Cycle 11

Le Concile

Cycle 11

France : 242 à 255

Allemagne : 650 à 699

N° Titre français N° Titre allemand Date de parution

242

Le Concile des Sept

Sb 74 1e

Konzil der Sieben

650 | Der Bund der Sieben
651 | Die Rebellen von Hetossa
652 | Duell zwischen den Sternen

9 mars 1974

243

Le double jeu du premier Hétran

Sb 74 2e

Konzil der Sieben

653 | Der Terraner und der Rebell
654 | Das Mondgehirn denkt anders
655 | Der letzte Magier

244

Le poing de la résistance

Sb 75 1e

Die Laren

657 | Der Arkturus-Zwischenfall
658 | Flug in die Dunkelwolke
660 | Operation Bummerang

245

Le champion de Paricza

Sb 75 2e

Die Laren

661 | Der Sonnenzünder
662 | Jagd auf einen Toten
663 | « Leticron, der Überschwere »

246

Le triangle d'Archimède

Sb 76 1e

Raumschiff Erde

664 | Tunnel durch die Zeit
666 | Im Bann des Sonnendreiecks
667 | Wächter des Ewigen

247

La terre doit disparaître !

Sb 76 2e

Raumschiff Erde

668 | Operation Sonnenbaby
672 | Countdown für Terra
673 | Raumschiff Erde

248

Le Maelström des étoiles

Sb 77 1e

Im Mahlstrom der Sterne

676 | Im Mahlstrom der Sterne
677 | Das Erbe der Glovaaren
678 | Zeus Anno 3460

249

Les ennemis de Zeus

Sb 77 2e

Im Mahlstrom der Sterne

679 | Im Bannkreis der Pyramide
684 | Die falschen Itrinks
685 | Planet in Angst

250

A la recherche de la Terre

Sb 78 1e

Suche nach der Erde

680 | Strafplanet der Eroberer
681 | Das Sonnen-Fünfeck
682 | Terror der Ungeborenen

251

Rencontre dans le chaos

Sb 78 2e

Suche nach der Erde

683 | Das Mädchen von Lemuria
686 | Die Flotte der Toten
687 | Begegnung im Chaos

252

Sus aux vieux-mutants

Sb 79 1e

Spur des Molkex

689 | Die Irrfahrt des Mutanten
690 | Die Flucht des Körperlosen
691 | Sargasso des Alls

253

Dans les cavernes des Ploohns

Sb 79 2e

Spur des Molkex

692 | Die Insektenkönigin
693 | In den Höhlen der Ploohns
694 | Die Anti-Molkexbomben

254

L'ambassadeur de la paix

Sb 80 1e

Menschheit am Scheideweg

675 | Monumente der Macht
695 | Die Unantastbaren
696 | Botschafter des Friedens

255

Décision aux confins

Sb 80 2e

Menschheit am Scheideweg

697 | Im Interesse der Menschheit
698 | Meuterei auf der Mebrecco
699 | Terra unter fremder Sonne

26 janvier 1975

Épisode non inclus

N° | Titre français | N° | Titre allemand | Date de parution
 | Le messager secret | 656 | Der Geheimnisträger |
 | Le bio-programme | 659 | Das Bio-Programm |
 | Les voleurs de volcan | 665 | Die Vulkan-Diebe |
 | Tête de pont Tonnerre de Dieu | 669 | Stützpunkt Donnergott |
 | L'hyperespace s'entrouve | 670 | Der Hyperraum bricht auf |
 | Le plongeur temporel | 671 | Der Zeittaucher |
 | Au pays des Dreemers | 674 | Im Land der Dreemer |
 | La guerre d'un seul homme | 688 | Der Einmann-Krieg |

Haut de page

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


242 - Le Concile des Sept

Cycle 11

Date de parution | 21 août 2008
Traducteur | Texte
ISBN | 978-2-265-08621-0
Édition | 1ère édition
Nombre de pages | 312

Résumé

Par une nuit de décembre 3458, les habitants du Système Solaire se réveillent dans l'obscurité totale : toutes les étoiles ont disparu du ciel...

Quelles épreuves nouvelles cela peut-il bien augurer ? Y-a-t-il un rapport avec la visite inopinée d'émissaires venus d'une très lointaine galaxie et détenteurs d'une technologie largement capable d'en imposer à l'Empire de Sol ?

Apôtres de la pacification fédératrice, les Larenns annoncent vouloir le bien de l'Humanité et de tous les autres peuples de la Voie Lactée. Très puissants, très bien renseignés, ils semblent suivre un plan tracé de longue date. Y aurait-il là-dessous un piège ?

Et le cas échéant, comment ne pas s'y laisser prendre ?

Silberband 74 1e partie - Le Concile des Sept

Auteur | Horst Hoffman (version révisée)
Titre allemand | Konzil der Sieben
Date de parution | Mai 2001

Épisode | Épisode 650
 | Épisode 651
 | Épisode 652

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Francis

Ernst Vlcek

William Voltz

Jeanne-Marie Gaillard-Paquet

650 - Le Concile des Sept

Auteur | William Voltz
Titre allemand | Der Bund der Sieben
Date de parution | 9 mars 1974
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Le 20 décembre 3458, le Système Solaire est entouré par des inconnus dans un bouclier d'énergie quintidimensionnelle. Il empêche tout contact avec le reste de l'univers. Six mois et demi après le retour du cerveau de Rhodan, l'Opération Harmonie est déclenchée par les responsables. Il s'agit de l'événement à l'origine du test de l'humanité lors de la partie d'échecs cosmique entre l'Immortel et l'Anti-Immortel. Mille deux cents Xisrapiens abandonnés par leurs mères sur différentes planètes et adoptés par les Terraniens sont les seuls habitants de la Terre pouvant percevoir les étoiles hors du Système Solaire.

Le 5 janvier 3459, les étoiles sont à nouveau visibles. Un croiseur à Structure d'Énergie Variable des Larénians apparaît dans le Système Solaire. C'est un vaisseau qui semble invincible. Sa coque est composée d'énergie pure. Les Larénians sont des humanoïdes à la peau sombre. Ils viennent de la galaxie NGC 3190 à 21 millions d'années-lumière. Le Larénian Hotrénor-Taak représente comme Émissaire des Hétosones le Concile des Sept Galaxies, aussi appelé Hétos des Sept. C'est une union de plusieurs galaxies désirant s'emparer de la Voie Lactée. Hotrénor-Taak propose à Perry Rhodan la position de Premier Hétran qui doit représenter la Voie Lactée devant le Concile. Il lui assure son aide pour briser la résistance des peuples de la galaxie. Malgré les fortes protestations des Antis, des Arras, des Akones, des Francs-Passeurs, des Bleus et ses propres pensées, Rhodan accepte pour pouvoir traiter avec les puissants étrangers.

La corvette MC-8 est prise à bord du croiseur-SEV et emmenée sur le monde diplomatique Hétossa, la deuxième planète du soleil Hartzon, à douze millions d'années-lumière dans le vide intergalactique. Avant le début des pourparlers, les Terraniens voient des troupes larénianes agir contre des rebelles. Avec l'aide de Calloberian, un Xisrapien, Tschubaï et L'Émir découvrent la cachette des résistants et sauvent leur chef, Roctin-Par. Le Xisrapien trouve la mort. Roctin-Par annonce à Rhodan que le seul but des Larénians est la soumission complète de la voie Lactée.

651 - Les rebelles d'Hétossa

Auteur | Ernst Vlcek
Titre allemand | Die Rebellen von Hetossa
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Hotrénor-Taak déclare à Perry Rhodan qu'en tant que Premier Hétran, il est responsable devant le Hétos pour toutes ses décisions. La flotte terranienne doit être placée sous le contrôle des Larénians. L'Émissaire des Hétosones rejette toute structure démocratique. Pour réduire la liberté de mouvement de ses hôtes, il fait détruire la MC-8. Quand le Larénian découvre le secret des mutants, Rhodan prend à nouveau contact avec Roctin-Par le 27 janvier 3459. Le chef des rebelles, issu du peuple des Provconiens, conseille à Rhodan de jouer le rôle d'un coopérant forcé face à Hotrénor-Taak. Les rebelles lancent une fausse attaque contre les quartiers des Terraniens à Mivtrav, la capitale de Hétossa. Ils enlèvent Rhodan et ses compagnons.

Roctin-Par montre à Rhodan Peyntepor, la première planète du système de Hartzon, asservie par les Larénians. Il le ramène ensuite sur Terre avec un croiseur-SEV.

652 - Duel entre les étoiles

Auteur | H. G. Francis
Titre allemand | Duell zwischen den Sternen
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Le 23 janvier 3459, Nathan affirme que les Larénians ont obtenu leur connaissance des Terraniens grâce à des espions. Ils agiraient depuis longtemps sur la Terre. La positronique lunaire les appelle des Inspecteurs du Hétos. L'attention est portée sur Martola Bonhero, responsable d'un groupe économique. Elle montre des changements de comportement surprenants et tue trois hommes. Elle se révèle être un sosie implanté par les Larénians.

Le 7 février, un croiseur-SEV est découvert dans une vallée de l'Himalaya. Il part quand le vaisseau de Roctin-Par pénètre dans le Système Solaire avec Perry Rhodan et ses compagnons. Avant que le vaisseau larénian n'atteigne le croiseur-SEV provconien, Atlan le quitte dans une fuite simulée. Des vaisseaux solaires essaient de séparer les deux croiseurs-SEV mais Roctin-Par cherche le combat. Il détruit le vaisseau étranger et part pour NGC 3190 avec Rhodan et ses compagnons.

Haut de page


243 - Le double jeu du premier Hétran

Cycle 11

Date de parution | 25 septembre 2008
Traducteur | José Gérard
ISBN | 978-2-265-08622-7
Édition | 1ère édition
Nombre de pages | 279

Résumé

La rencontre avec Roctin-Par, le chef de la résistance secrète en lutte contre les Larenns, a ouvert les yeux de Perry Rhodan sur les risques énormes que fait peser sur la Voie Lactée l'arrivée des émissaires du Concile des Sept. Pour le Stellarque de l'Empire Solaire, la conduite à tenir se dessine peu à peu : il va lui falloir feindre de collaborer tandis que ses proches entameront le combat dans l'ombre.

Mais le futur Premier Hétran de la Galaxie n'a pas encore idée du prix à payer afin d'asseoir la crédibilité de son personnage...

Silberband 74 2e partie - Le Concile des Sept

Auteur | Horst Hoffman (version révisée)
Titre allemand | Konzil der Sieben
Date de parution | Mai 2001

Épisode | Épisode 653
 | Épisode 654
 | Épisode 655

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Hans Kneifel

William Voltz

José Gérard

653 - Le Terrien et le rebelle

Auteur | Hans Kneifel
Titre allemand | Der Terraner und der Rebell
Date de parution |
Traducteur | José Gérard

Résumé

Roctin-Par arrive dans la galaxie NGC 3190 le 14 février 3459. Il apprend que les Larénians ont installé un piège sur Hoptrec-Haich, la troisième planète du système d'Encre-An-Thek suite à une trahison. Le croiseur-SEV rebelle atterrit sur le monde d'origine des Provconiens. Perry Rhodan et ses compagnons simulent une tentative de fuite vers les installations montagnardes abandonnées. Ils sont attaqués par des rebelles ignorant la réalité. Ils sont finalement amenés en sécurité par des hommes de Hotrénor-Taak. Roctin-Par quitte la planète.

Lors du vol de retour vers la Terre, le groupe de Rhodan apprend que les Larénians ont attaqué les flottes des Akones, des Néo-Arkonides, des Francs-Passeurs et des Bleus, soi-disant sous les ordres du Premier Hétran. Atlan et Reginald Bull évacuent plus de cent mille scientifiques du Système Solaire vers Olympe par la route des transmetteurs. Les Inspecteurs du Hétos apparaissent officiellement sur la Terre. Le 3 mars, Rhodan est nommé officiellement Premier Hétran de la Voie Lactée par Hotrénor-Taak. Dans son discours d'intronisation, il demande la confiance des peuples de la Voie Lactée.

654 - Le cerveau lunaire n'est pas d'accord

Auteur | H. G. Ewers
Titre allemand | Das Mondgehirn denkt anders
Date de parution |
Traducteur | José Gérard

Résumé

Les fortes activités des Larénians sur la Lune amènent Atlan à désactiver la partie positronique de Nathan. Plus de mille robots-enregistreurs où sont stockées les données de Nathan à la suite de l'Opération Harmonie sont cachés. Neryman Tulocky et Powlor Ortokur prennent part à l'action de même que Tatcher a Haïnu. Il a observé l'attaque destructrice des Larénians sur des vaisseaux du peuple bleu des Latosiens dans l’Est galactique. Il est revenu sur Terre après une visite sur Dernière Chance. Lors d'un contact avec Nathan, le cerveau lunaire annonce à a Haïnu que Dalaïmoc Rorvic est le fils d'un Cyno et d'une femme humaine. La composante de protoplasme de Nathan craint d'être menacée par la disparition des données et se révolte. Elle tente d'influencer parapsychiquement Perry Rhodan. L'intervention de Rorvic permet de la neutraliser. Le commando doit fuir devant les Larénians.

Atlan avait pris l'identité du colonel de l'O.M.U. Douglas Gonovar mais les Larénians l'ont reconnu. Il demande à Perry Rhodan la mort de l'Arkonide.

655 - Le dernier magicien

Auteur | William Voltz
Titre allemand | Der letzte Magier
Date de parution |
Traducteur | José Gérard

Résumé

Atlan est arrêté par les Larénians sur une planète de Véga. Après le procès, Hotrénor-Taak demande à Perry Rhodan d'exécuter personnellement la peine de mort. Pour compenser la supériorité technologique des Larénians, Rhodan engage le magicien Alpar Goronkon, originaire de Rudyn, la planète principale de l'Union Galactique Centrale. Il a suivi les conseils du cosmo-psychologue Kayndell. Connu sous le nom d'Univers-Chan, l'artiste remplace l'activateur cellulaire d'Atlan par une imitation grâce à ses dons de pickpocket. Rhodan applique ensuite la sanction en enlevant l'activateur. Goronkon utilise un cercueil truqué dans le cimetière des astronautes de Pamur dans l'Himalaya. Il remplace Atlan moribond par un androïde devant les yeux des Larénians.


244 - Le poing de la résistance

Cycle 11

Date de parution | 23 octobre 2008
Traducteur | Texte
ISBN | 978-2-265-08623-4
Édition | 1ère édition
Nombre de pages | 304

Résumé

Depuis que les Larenns ont pris le pouvoir dans la Voie Lactée au nom du Concile des Sept, Perry Rhodan se voit contraint de collaborer avec les envahisseurs tout en œuvrant dans l'ombre en faveur de la résistance et de la libération future. Mais certains souhaitent agir sans attendre les fruits de ce travail patient, de longue haleine, au risque de pousser les étrangers à une réaction violente.

Obligé de déployer tout son talent pour éviter une confrontation fatale à l'Humanité, il va bénéficier de nouveaux alliés qui se cachent dans une nébuleuse obscure aux multiples dangers, le poing de Provcon...

Silberband 75 1e partie - Les Larénians

Auteur | Horst Hoffman (version révisée)
Titre allemand | Die Laren
Date de parution | Septembre 2001

Épisode | Épisode 657
 | Épisode 658
 | Épisode 660

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Kurt Mahr

Michel Vannereux

657 - L'incident d'Arcturus

Auteur | Kurt Mahr
Titre allemand | Der Arkturus-Zwischenfall
Date de parution |
Traducteur | Michel Vannereux

Résumé

Début avril 3459, le Marco Polo est témoin de l'attaque du Doro, un vaisseau du Lapaliste Pontel Lavony, sur un croiseur-SEV dans le système du soleil Vontrecal-Pyn. Une nouvelle arme permet d'interrompre l'alimentation en énergie issue d'un univers parallèle. Le vaisseau larénian affaibli attaque le Doro mais il est abattu par le Marco Polo. Hotrénor-Taak menace de détruire le Système Solaire si un seul autre de ses vaisseaux est détruit.

Roctin-Par, qui a appris l'incident, entre en contact avec Perry Rhodan. Alors que le chef des rebelles, qui se nomment le Provconhatra, le Poing de Provcon, séjourne dans la para-forteresse, son vaisseau est attaqué par des unités de Hotrénor-Taak. Roctin-Par est évacué du Système Solaire avec un vaisseau de l'O.M.U. déguisé en Impératrice d'Arkonis. Le 14 avril, il atteint le soleil Arcturus où l'attend un vaisseau du Poing de Provcon. Avec le Doro, un croiseur-SEV qui suit le vaisseau de l'O.M.U. est détruit. Pour tromper Hotrénor-Taak Rhodan ordonne le jour suivant de traquer la pseudo Impératrice d'Arkonis et de l'abattre.

658 - Vol dans le nuage obscur

Auteur | Kurt Mahr
Titre allemand | Flug in die Dunkelwolke
Date de parution |
Traducteur | Michel Vannereux

Résumé

Le Larénian Loremaar-Hunut, secrétaire et espion de Hotrénor-Taak, découvre le Nid, une cachette secrète installé dans Ayers Rock, en Australie, lors de l'Opération Harmonie. Ribald Corello modifie sa mémoire.

Le 23 avril 3459, le Marco Polo part pour un nuage obscur au centre de la Voie Lactée. Vingt-deux soleils y sont cachés. Elle a été baptisée Point Allegro par les Terraniens. Les rebelles provconiens qui ont installé une base à l'intérieur l'appellent Poing de Provcon. Avant que le vaisseau-amiral n'y pénètre avec Roctin-Par, l'analyste Lemmin Purkher est démasqué comme Inspecteur de l'Hétos. Le passage à travers les masses tourbillonnantes de poussière et les tempêtes d'énergie n'est possible qu'avec l'aide des Vincraniens. Avec leurs facultés de détecteurs de vide ils peuvent trouver des couloirs mobiles. Les Vincraniens descendent de Lémuriens qui se retirèrent sur la planète Vincran dans le système de Teconteen, à l'intérieur du nuage obscur, lors de la guerre contre les Halutiens. Les Vincraniens Tastir et Testur sont confrontés à Icho Tolot lors d'une escale sur le monde de la Manta Noire, la déesse vincranienne du souvenir. Ils fuient par transmetteur et abandonnent le Marco Polo sur la planète. Elle est déchirée par les influences du nuage obscur et de la gravitation de son soleil. Ils s'en sortent à l'aide des Tékhétiens, un peuple issu des Vincraniens. Le 4 mai le vaisseau-amiral atteint le soleil Prov, au centre lu poing de Provcon, libre de toute poussière. Les Provconiens de Roctin-Par se sont installés sur la troisième planète.

660 - Opération boomerang

Auteur | H. G. Ewers
Titre allemand | Operation Bummerang
Date de parution |
Traducteur | Michel Vannereux

Résumé

À partir du système d'alimentation en énergie solaire du Champ Anti-Temporel le physicien Eygel Hotschtra, qui vit sur le Monde-aux-Cent-Soleils depuis la crise de l'Essaim, développe un para-capteur pouvant absorber l'énergie de la coque des croiseurs-SEV. Sans informer les responsables de l'Empire Solaire, le Protoplasme Central en équipe quarante mille vaisseaux composites. Il les envoie dans la Voie Lactée. Le capitaine Feryn Maytusz, arrivé comme courrier de Reginald Bull sur le monde central des Bioposis, comprend le danger pouvant résulter d'une guerre entre Larénians et Bioposis. Il informe la Terre par hypercom. Roi Danton, Dalaïmoc Rorvic et la cousine de Tatcher a Haïnu, Vryla, partent avec le Rokanor vers la flotte composite. Ils ne dissuadent ni le commandant de protoplasme ni Hotschtra d'une attaque contre les Larénians. Le para-capteur Hotschtra se révèle une arme efficace. En moins de huit heures, les Larénians arrivent à le dépolariser, provoquant l'explosion des croiseurs composites. Des milliers sont détruits et le reste se retire sur le Monde-aux-Cent-Soleils.

Le 21 mai 3459, tous les Larénians quittent le Système Solaire. Hotrénor-Taak menace de détruire tout le système avec une bombe cachée dans le Pacifique si on ne lui remet pas immédiatement le système de destruction de l'alimentation des croiseurs-SEV, le para-capteur Hotschtra et leurs inventeurs.


245 -Le champion de Paricza

Cycle 11

Date de parution | 27 novembre 2008
Traducteur | Claude Lamy
ISBN | 978-2-265-08624-1
Édition | 1ère édition
Nombre de pages | 305

Résumé

Pour protéger Sol et ses planètes de la menace larenn, l'évacuation de la population et la reconstruction du réseau d'édification de l'écran antitemporel sont menées en parallèle et en grand secret. Mais l'oppresseur, bien décidé à rayer de la carte cosmique ce Système Solaire qui lui résiste, déploie des moyens de plus en plus perfides et rend toujours plus risqué le double jeu de Perry Rhodan.

Avant de lui désigner un successeur, les Émissaires du Concile devront cependant ouvrir une compétition très serrée pour départager les nombreux candidats. Car de tout temps, les collaborateurs potentiels et les dictateurs en puissance n'ont jamais manqué à l'appel...

Silberband 75 2e partie - Les Larénians

Auteur | Horst Hoffman (version révisée)
Titre allemand | Die Laren
Date de parution | Septembre 2001

Épisode | Épisode 661
 | Épisode 662
 | Épisode 663

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Hans Kneifel

Ernst Vlcek

William Voltz

Claude Lamy

661 - Le détonateur solaire

Auteur | Hans Kneifel
Titre allemand | Der Sonnenzünder
Date de parution |
Traducteur | Claude Lamy

Résumé

Des scientifiques reconstruisent sur Mercure le générateur principal du Champ Anti-Temporel. On recherche fiévreusement sur la Terre le détonateur solaire devant détruire le Système Solaire à la fin de l'ultimatum des Larénians, le 5 juin 3459. L'évacuation des vingt-cinq milliards d'habitants du système est menée en même temps. Après avoir conclu une alliance avec les Vincraniens, Perry Rhodan est revenu sur Terre. Le 2 juin, un attentat est commis contre Orana Rhodan-Sestore. En état de choc, elle émet des oscillations quintidimensionnelles. Des éruptions solaires sont découvertes au même moment. Comme cela se reproduit le jour suivant, il devient claire que la compagne de Rhodan a été transformée en détonateur solaire lors de son voyage avec Hotrénor-Taak. La femme est amenée dans l'espace avec un croiseur. Le 5 juin, l'hyperimpulsion des Larénians atteint Orana Rhodan-Sestore. Takvorian ralentit le cours du temps jusqu'à ce que le vaisseau atteigne le soleil EX-PP-BL-83 400-446. Les para-oscillations d'Orana le transforment en nova.

Le 7 juin, Hotrénor-Taak annonce que l'humanité a bien surmonté un test du Hétos des Sept.

662 - A la poursuite de la mort

Auteur | Ernst Vlcek
Titre allemand | Jagd auf einen Toten
Date de parution |
Traducteur | Claude Lamy

Résumé

Sous l'identité du commerçant Satago Werbot, Atlan aide les Francs-Passeurs à transporter des appareils précieux depuis les mondes contrôlés par les Larénians. Il prépare le transfert d'Olympe vers le Poing de Provcon où Gaia doit devenir la nouvelle patrie de l'humanité. Une positronique de surveillance identifie les oscillations mentales d'Atlan. Les Larénians comprennent alors que la mort de l'Arkonide a été falsifiée et que Perry Rhodan joue un double jeu. Avec l'appui de Fellmer Lloyd, L'Émir et l'empereur-robot Anson Argyris fuit vers le Système Solaire par la route de transmetteurs.

Le 5 juillet 3459, Rhodan fait à nouveau déplacer le Système Solaire dans le futur par le Champ Anti-Temporel. Onze vaisseaux-SEV se trouvant à l'intérieur du champ-AT sont rendus inoffensifs par le Doro et les mutants.

Ribald Corello dirige le rayonnement d'un capteur hypertron vers les Hyspies, des créatures d'énergie en forme de spirale. Elles ont été attirées par le rayonnement de captage et menacent le champ-AT. Le rayonnement hypertron absorbe les Hyspies. Deux jours plus tard, le Système Solaire se stabilise 1,183 minute dans le futur.

663 - Leticron, le Lourd

Auteur | William Voltz
Titre allemand | « Leticron, der Überschwere »
Date de parution |
Traducteur | Claude Lamy

Résumé

Le double jeu de Perry Rhodan étant devenu évident, les Hyptons, le peuple du Concile chargé de la planification, ordonnent à Hotrénor-Taak de pratiquer de lourdes représailles sur le Système Solaire. Les Hyptons, en forme de chauve-souris, viennent d'un monde de glace de la galaxie Chmacy-Pzan. Ils forment des grappes de milliers de corps. Ils ont la faculté de convaincre paralogiquement d'autres créatures.

Le Lourd Leticron, un mutant qui s'est emparé du pouvoir dans son système d'origine Punta-Pono, désire devenir le Premier Hétran de la Voie Lactée. Le nouveau Corun de Paricza peut connaître les intentions des autres à des années-lumière de distance, inspirer l'admiration chez son vis-à-vis et forcer ses adversaires à changer complètement d'esprit. Leticron tue ses concurrents au poste de Premier Hétran, comme l'Étrusien Carsoner Airhahn et le Bleu Taranc ou il les intimide comme l'Arkonide Alfar de Saminien. Lors de deux duels arrangés par les Larénians, le Lourd se débarrasse de ses principaux rivaux, l'Anti Spanger et le favori d'Hotrénor-Taak, Nos Gainor, un hybride d'humain et de Naat engendré par les Arras. Les Hyptons ordonnent à Hotrénor-Taak, toujours hésitant, de reconnaître Leticron comme Premier Hétran.

Le 10 juillet, les flottes des Larénians et du lourd essaient en vain de localiser le Système Solaire protégé par le champ-AT.


246 - Le triangle d'Archimède

Cycle 11

Date de parution | 11 décembre 2008
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 978-2-265-08749-1
Édition | 1ère édition
Nombre de pages | 314

Résumé

Mi-juillet 3459, le Plan Harmonie prend un nouveau tournant avec la remise en service du champ de confluence antitemporelle qui décale le Système Solaire dans le futur relatif. Mais la menace qu’incarnent les Larenns demeure tout aussi redoutable pour la Terre et les planètes-sœurs, car la supertechnologie des exécutants du Concile trouvera tôt ou tard une parade à cet artifice.

Petit à petit, la seule issue qui se dessine à l’horizon est la fuite. Par quel moyen ? Pour aller où ? Une partie de la réponse à ces questions se cache quelque part aux abords du Centre de la Voie Lactée, vestige oublié des anciens Lémuriens qui, en des âges très reculés, ont osé l’inconcevable pour ne pas finir exterminés par les impitoyables Halutiens. Tirant avec audace les leçons d’un passé lointain, Perry Rhodan va bientôt échafauder l’un des projets les plus démentiels de toute l’Histoire de l’Humanité...

Silberband 76 1e partie - Vaisseau spatial Terre

Auteur | Horst Hoffman (version révisée)
Titre allemand | Raumschiff Erde
Date de parution | Novembre 2001

Épisode | Épisode 664
 | Épisode 666
 | Épisode 667

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Hans Kneifel

William Voltz

Jeanne-Marie Gaillard-Paquet

664 - Tunnel à travers le temps

Auteur | H. G. Ewers
Titre allemand | Tunnel durch die Zeit
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Les Larénians s'efforcent de déterminer la position temporaire du Système Solaire par un tunnel temporel. Le 15 juillet 3459, suivant le projet Danseur de Rêve, Geoffrey Abel Waringer active sur Mercure le modulateur temporel qui doit faire osciller le Système Solaire dans le temps. Lors du premier test, le champ-AT s'effondre. Leticron utilise la courte présence du Système Solaire dans le présent pour alerter un agent. Le Métamorphe est démasqué lors d'une tentative de sabotage. Le major Thornt Epitcher et quatre hommes essaient d'atteindre Olympe dans un container. Ils tombent dans la base des Larénians. Ceux-ci essaient d'introduire deux croiseurs-SEV et cinq cents soldats lourds dans le Système Solaire via le container. Epitcher se sacrifie pour le détruire. Le tunnel temporel des Larénians est anéanti en entrant en contact avec le champ-AT le 20 juillet. Quatre croiseurs-SEV, ayant réussi à pénétrer dans le Système Solaire, sont rendus inoffensifs par le Doro. Peu après le modulateur temporel est à nouveau activé. Il protège le Système Solaire de toute intervention des Larénians.

666 - Sous l'emprise du triangle solaire

Auteur | Hans Kneifel
Titre allemand | Im Bann des Sonnendreiecks
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Les responsables de l'Empire Solaire font intervenir une découverte de plus de vingt ans dans leurs plans.

Le 23 novembre 3440, les vaisseaux explorateurs EX-8977 et EX-1819 découvrirent au centre de la Voie Lactée le transmetteur solaire Archi-Tritrans (Transmetteur Triangulaire d'Archimède). Ils étaient à la recherche d'installations lémuriennes dont les coordonnées ont été trouvées dans des villes lémuriennes englouties. Une des trois géantes rouges a pour compagnon une naine blanche de cent quatre-vingt-huit kilomètres de diamètre. Elle est baptisée Kobold. L'équipage des deux vaisseaux tomba victime de l'abrutissement de l'Essaim le 29 novembre 3440. Une corvette avait pu atteindre la Terre avec les données. L'EX-8977 dériva dans le transmetteur solaire et fut projeté vers le transmetteur de Gulver-Duo, à 882 316 années-lumière d'Archi-Tritrans entre la Voie Lactée et Andromède. Des descendants de Lémuriens firent atterrir le vaisseau sur Néo-Lémur, une des onze planètes tournant autour des deux étoiles rouges. Après un premier conflit avec les Néo-Lémuriens, qui adorent leur double soleil comme un dieu, les Terraniens furent acceptés. Ils répandirent sur Néo-Lémur une léthargie. Elle ne cessa que quand les astronautes partirent pour protéger leurs amis des Yjancs, des descendants mutés de lémuriens de la planète Pacaty. Le 26 mars 3441, l'EX-8977 revint dans le système d'Archi-Tritrans par le transmetteur solaire. L'équipage tomba à nouveau victime de l'abrutissement. Bien qu'un dispositif automatique ait été prévu, le vaisseau se matérialisa cent vingt jours plus tard dans le système de Gulver-Duo, Kobold perturbant l'activité du transmetteur d'Archimède. Les Terraniens apprirent que l'EX-1819 avait aussi atteint le système binaire. Il a été capturé par les Yjancs.

667 - Le gardien de l'éternité

Auteur | William Voltz
Titre allemand | Wächter des Ewigen
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Le 1 août 3459, l'ultra-croiseur Cagliostro, commandé par Mentro Kosum part du Système Solaire avec une flottille de croiseurs. Ils franchissent le sas temporel, le blocus des Lourds et pénètrent dans le système d'Archi-Tritrans. Ils veulent étudier la naine blanche Kobold. Elle doit être déplacée dans le Système Solaire pour former un transmetteur solaire et permettre la fuite de l'humanité. Tschubaï se téléporte dans la station de contrôle RP-III du transmetteur triangulaire d'Archimède. Il y découvre les restes du Kamiche Skopein, un barbare que Callibso a amené jadis d'une autre galaxie pour garder la station. Skopein devait aider le marionnettiste dans sa recherche de l'Habit de Destruction. Il est tombé victime des spores de cruun développés par les Lémuriens. Le scaphandre de Tschubaï est aussi attaqué par les spores. Waringer puis Saedelaere se hâtent à son aide. Saedelaere porte l'Habit de Destruction suite à un pressentiment indéfinissable. Celui-ci entraîne la fin des spores. Encore plus que le masque de plastique, l'Habit de Destruction éloigne Saedelaere de ses compagnons.

Au même moment, Kobold déclenche une tempête énergétique. L'EX-8977 se matérialise pendant un court moment dans le transmetteur solaire. L'EX-1819 apparaît bientôt. Atlan, Lloyd, Merkosch et Takvorian sont attaqués par des membres d'équipage, dans le vaisseau recouvert d'une épaisse végétation. Les hommes sont entrés en symbiose avec les Yjancs. Atlan et ses compagnons doivent se retirer. Les symbiotes effectuent des fausses manœuvres et l'EX-1819 plonge dans un des soleils d'Archi-Tritrans.


247 - La terre doit disparaître !

Cycle 11

Date de parution | 29 janvier 2009
Traducteur | José Gérard
ISBN | 978-2-265-08750-7
Édition | 1ère édition
Nombre de pages | 309

Résumé

A menace d'exception, mesures d'exception... D'offensive en offensive, Larenns et Lourds déploient une ingéniosité et des moyens de plus en plus inquiétants pour tenter de briser les barrières derrière lesquelles se protège le Système de Sol. Au point que de jour en jour, une terrible vérité s'impose à Perry Rhodan et à ses proches : il n'y aura de salut que dans la fuite ! Non pas l'exode de l'humanité solaire, mais bel et bien le transfert de certaines planètes et de leurs satellites à destination d'un secteur spatial moins exposé.

Jamais un plan aussi démentiel n'avait encore germé dans des esprits parfaitement lucides et rationnels. Mais fera-t-il l'unanimité et, surtout, aura-t-il le résultat escompté ?

Silberband 76 2e partie - Vaisseau spatial Terre

Auteur | Horst Hoffman (version révisée)
Titre allemand | Raumschiff Erde
Date de parution | Novembre 2001

Épisode | Épisode 668
 | Épisode 672
 | Épisode 673

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Kurt Mahr

Ernst Vlcek

José Gérard

668 - Opération bébé solaire

Auteur | H. G. Ewers
Titre allemand | Operation Sonnenbaby
Date de parution |
Traducteur | José Gérard

Résumé

Sur la Terre, le Métamorphe Poorch, le partenaire-émotionnel du Métamorphe Chliit tué sur Mercure, a pris l'apparence de Dalaïmoc Rorvic qu'il croie avoir tué. Il cherche à manipuler les coordonnées de programmation de la naine blanche Kobold. Tatcher a Haïnu démasque le faux Rorvic. Poorch se suicide après avoir appris que son partenaire a été trompé par Leticron.

Avec cent quatre-vingt-six autres super-croiseurs, le Cagliostro enlève Kobold de son orbite autour de l'étoile Gamma du transmetteur d'Archimède. Il l'envoie dans la zone de dématérialisation.

Le 28 octobre 3459, le champ-AT est désactivé pour permettre le transfert de Kobold. Leticron et la flotte des Lourds et de nombreux empires stellaires lancent une attaque contre le Système Solaire. L'hésitation des alliés réticents du Premier Hétran permet l'échec de l'attaque. Après l'arrivée de Kobold près de Sol, le système est à nouveau déplacé dans le futur.

Tatcher a Haïnu libère Dalaïmoc Rorvic qui s'est transformé en statue de Bouddha lors de l'attaque de Poorch.

672 - Compte-à-rebours pour la Terre

Auteur | Ernst Vlcek
Titre allemand | Countdown für Terra
Date de parution |
Traducteur | José Gérard

Résumé

Le 1 janvier 3460, le Cetus arrive sur la troisième lune de la deuxième planète du soleil EX-8911/OMU. Il doit prendre à bord les robots-enregistreurs cachés dans la station de l'O.M.U. Potari-Pano. Ils contiennent les données de Nathan. Croyant que Perry Rhodan veut évacuer le Système Solaire et abandonner aux Larénians la culture solaire, le docteur Fitring Ammun déclenche une rébellion sur la base. Les robots sont amenés dans le vaisseau transporteur mais Ammun cause la mort de quatre cents hommes. Il a déclenché le dispositif d'autodestruction de Potari-Pano pour empêcher ce transfert.

Une mise au point du modulateur temporel principal nécessite de désactiver à nouveau le Champ Anti-Temporel. Les robots-enregistreurs ne peuvent être transmis comme prévu par le transmetteur d'Archimède. L'ultra-croiseur Muna-Tahir les amène dans le Système Solaire en franchissant le blocus des Lourds.

Nathan, dont les parties de protoplasme sont en partie malades, rejette les données. La résistance du cerveau lunaire est vaincue. Rhodan annonce officiellement le 13 janvier que la Terre et la Lune doivent être amenés en sécurité à travers le transmetteur de Sol-Twin. Lors d'un référendum, 42,1 % des Terraniens sont contre le plan de fuite, pour 68,3 parmi les habitants des autres planètes solaires. Le Stellarque fait appel à l'état d'urgence. 32 soleils artificiels sont placés en orbite terrestre. Dix mille vaisseaux expérimentaux sont prêts à retirer la Terre et la Lune de leur orbite solaire avec des rayons tracteurs.

673 - Vaisseau spatial Terre

Auteur | Kurt Mahr
Titre allemand | Raumschiff Erde
Date de parution |
Traducteur | José Gérard

Résumé

Le 2 février 3460, la Terre est placée en état d'urgence. Le Lourd Myrianad, Second Vizir de la flotte pariczanienne, successeur d'Eymontop, pénètre dans le Système Solaire le 5 février à l'aide d'un plongeur temporel. D'après un message, il apparaît que Leticron projette une grande attaque devant transformer Sol en nova et asservir les Terraniens survivants. La foule accepte alors le plan de fuite de Perry Rhodan. Le même jour à 21:37, la Terre et la Lune commencent leur voyage vers le transmetteur jumeau de Sol. Le 16 février, 8 000 vaisseaux composites des Bioposis sont introduits dans le Système Solaire. Le 1 mars, le champ-AT se brise en de nombreux endroits. Plus de dix mille vaisseaux de combat hostiles pénètrent dans le Système Solaire. Le modulateur temporel sur Mercure est détruit. Une bataille spatiale comprenant trente-cinq mille vaisseaux pariczaniens et quinze mille croiseurs-SEV larénians dure plusieurs jours. Le 7 mars à 14:23, quatre-vingt-seize vaisseaux, la Terre et la Lune avec dix-neuf milliards d'habitants se dématérialisent. Depuis le 23 février, ils étaient protégés du rayonnement solaire par des boucliers. Ils apparaissent dans le système d'Archi-Tritrans mais disparaissent aussitôt.

Les deux milliards d'humains demeurés dans le Système Solaire subissent la cruauté des Lourds de Leticron.


248 - Le Maelström des étoiles

Cycle 11

Date de parution | 26 février 2009
Traducteur | Agnès Girard
ISBN | 978-2-265-08751-4
Édition | 1ère édition
Nombre de pages | 306

Résumé

À l'issue de leur plongée dans la cinquième dimension, la Terre et la Lune ont certes resurgi hors de portée des forces du Concile des Sept mais, hélas, ailleurs qu'à l'endroit prévu - à des milliards d'années-lumière de la Voie Lactée.

Pour l'humanité solaire désormais exilée dans l'inconnu, les temps sont à l'inquiétude, à l'angoisse et à la curiosité de découvrir un nouvel environnement spatial : celui d'un véritable chaos stellaire régi par des conditions parfois aberrantes et par des puissances défiant la raison. Quel va être le destin de Perry Rhodan, de ses proches et des populations qui ont choisi de le suivre ?

Silberband 77 1e partie - Dans le Maëlstrom des Étoiles

Auteur | Horst Hoffman (version révisée)
Titre allemand | Im Mahlstrom der Sterne
Date de parution | Mars 2002

Épisode | Épisode 676
 | Épisode 677
 | Épisode 678

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Hans Kneifel

William Voltz

Agnès Girard

676 - Dans le Maëlstrom Stellaire

Auteur | Hans Kneifel
Titre allemand | Im Mahlstrom der Sterne
Date de parution |
Traducteur | Agnès Girard

Résumé

La Terre et la Lune se matérialisent dans le Maelström des Etoiles, un ruban d'énergie et de matière liant deux galaxies. De fortes turbulences énergétiques le traversent. Les forces gravitationnelles inhabituelles provoquent des tremblements de terre, des éruptions volcaniques, des ouragans et des raz-de-marée sur la Terre. Ils provoquent de lourds dégâts et de nombreux morts. Les propulseurs linéaires de la flotte tombent en panne. Des fragments de howalgonium stockés à Quetropa, un département d'Empire Alpha, se transforment en projectiles et menacent la Terre. Le 9 mars 3460, les masses de howalgonium sont maîtrisées par Fellmer Lloyd. Elles sont attirées vers lui comme par magie. Lloyd reçoit des impulsions télépathiques étrangères renforcées par le howalgonium. L'hyperphysicien Sardaby suppose que les vingt-cinq millions de tonnes de howalgonium à rayonnement quintidimensionnel ont influencé la transmission de la Terre et de la Lune. Les masses de protoplasme de Nathan se révoltent sur la Lune. Quand elles s'unissent le 10 mars, il devient clair qu'elles n'ont agi que par peur devant la menace inconnue du Maelström.

677 - L'héritage des Glovaariens

Auteur | Clark Darlton
Titre allemand | Das Erbe der Glovaaren
Date de parution |
Traducteur | Agnès Girard

Résumé

La momie d'une créature de deux mètres de haut de type avien est découverte au moyen des masses de howalgonium de Quetropa. Elle a surgie lors de la matérialisation de la Terre. La créature, qui se désigne comme Glovaar, est à l'origine des impulsions télépathiques reçues par Fellmer Lloyd.

Le croiseur composite Box-7149 commandé par Reginald Bull part pour un vol de reconnaissance. Son propulseur linéaire fonctionne toujours car le vaisseau était entouré de howalgonium. Le Box-7149 découvre une station en forme de prisme. À la recherche de leurs congénères éparpillés, ils traversaient ainsi dans un état proche de la mort le pont de matière reliant les deux galaxies comme un cordon ombilical. Les deux galaxies entrèrent en collision il y a deux milliards d'années. Les Glovaars se réveillent grâce au rayonnement télépathique de L'Émir et Lloyd. Ils essaient de s'emparer du vaisseau composite. Ils sont vaincus et leur station est détruite. Les combats endommagent le Box-7149 qui doit faire naufrage sur une planète proche.

678 - Zeus Anno 3460

Auteur | William Voltz
Titre allemand | Zeus Anno 3460
Date de parution |
Traducteur | Agnès Girard

Résumé

Ras Tschubaï et Takvorian atteignent Goshmos-Castle avec une petite chaloupe. C'est la planète où le Box-7149 a été détruit. Les indigènes, les Muciériens ou Pyroptères, ont une taille humaine et disposent d'ailes de chauve-souris. Ils habitent des forteresses de pierre. Ils attaquent les Solaires avec des fusées primitives. Peu après, les astronautes sont menacés par une forme de deux cent cinquante mètres de haut. Reginald Bull reconnaît le dieu grec Zeus. Goshmo-Khan réussit à vaincre l'émissaire de Zeus, le cyborg apparemment invincible Fontain. Avec l'aide d'un Bioposi construit d'après les schémas du légendaire roboticien Van Moders, il arrache Fontain à la réalité et le force à s'autodétruire. Zeus abandonne ses attaques et son masque. Il se révèle être un insectoïde de cinq mètres de haut.


249 - Les ennemis de Zeus

Cycle 11

Date de parution | 26 mars 2009
Traducteur | Claude Lamy
ISBN | 978-2-265-08752-1
Édition | 1ère édition
Nombre de pages | 303

Résumé

Pour les exilés de l'autre bout de l'Univers, les surprises et les périls ne cessent de s'enchaîner... Après avoir révélé son incroyable nature, voici que Zeus subit l'assaut d'adversaires mystérieux - et que les terraniens se considèrent obligés de lui venir en aide.

Peu à peu, tandis que d'autres dangers sont identifiés au sein du Maelström des Étoiles, Perry Rhodan et ses compagnons d'aventure vont être confrontés aux véritables maîtres de ce secteur spatial démentiel...

Silberband 77 2e partie - Dans le Maëlstrom des Étoiles

Auteur | Horst Hoffman (version révisée)
Titre allemand | Im Mahlstrom der Sterne
Date de parution | Mars 2002

Épisode | Épisode 679
 | Épisode 684
 | Épisode 685

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Francis

Ernst Vlcek

Claude Lamy

679 - Sous l'emprise des pyramides

Auteur | Ernst Vlcek
Titre allemand | Im Bannkreis der Pyramide
Date de parution |
Traducteur | Claude Lamy

Résumé

Au bout de trois semaines, les propulseurs linéaires des vaisseaux terraniens fonctionnent à nouveau. Le Marco Polo part alors pour Goshmos-Castle. Zeus est attaqué par ses ennemis qui se désignent comme les véritables maîtres de ce secteur spatial. Il est forcé d'amener sa planète à un autre niveau d'énergie. Quand il inverse le processus à l'approche du Marco Polo, ses ennemis parviennent à faire pénétrer leur pyramide sur Goshmos-Castle. Le Marco Polo est forcé d'atterrir sur une pyramide tronquée de six mille mètres de haut. L'alimentation en énergie du vaisseau ne fonctionne plus. En présentant Orana Sestore comme la déesse Diane Chasseresse et Perry Rhodan comme son serviteur, les naufragés font des Muciériens d'une forteresse proche leurs alliés. Le 30 mars 3460, Rhodan et les mutants quittent la surface de la pyramide avec un ballon à hélium. Ils pénètrent à l'intérieur. Ils neutralisent les Unkes, des créatures en forme de crapauds, avec l'aide des Muciériens. Les Terraniens pénètrent dans la station de commande, contrôlée par des robots. Sur les conseils de Zeus, Rhodan désactive le dispositif absorbeur d'énergie contrôlant son vaisseau. Au même moment la pyramide disparaît.

684 - Les faux Itrinks

Auteur | Ernst Vlcek
Titre allemand | Die falschen Itrinks
Date de parution |
Traducteur | Claude Lamy

Résumé

Zeus prévient télépathiquement les Terraniens de l'arrivée d'une flotte de ses ennemis. Les trente-deux vaisseaux cylindriques, dont l'arrière forme une sphère coupée, attaquent les croiseurs solaires. Les Terraniens veulent suivre les deux seuls vaisseaux qui ont survécu aux canons transformateurs mais Zeus surgit dans une sphère d'énergie et les détruit.

Des astronomes découvrent un gouffre pyramidal à l'endroit le plus mince du Maelström des Etoiles. Des amas de matière, des soleils et des planètes disparaissent. La Terre est lentement mais sûrement attirée.

Roi Danton suit avec le Marco Polo des signaux inconnus se propageant à la vitesse de la lumière vers le soleil Papillo. Dix-sept vaisseaux à l'arrière sphérique sont découverts. Danton, L'Émir et Irmina Kotschistowa atterrissent avec une Gazelle sur Zannack, la troisième planète. Elle est caractérisée par de graves dégradations écologiques et d'importants amas d'ordures. Auparavant, en compagnie de Ras Tschubaï et Mentro Kosum, ils ont détruit leur transmetteur afin d'empêcher tout retour sur les vaisseaux. Comme ils pénètrent dans une zone naturelle protégée, Danton et ses compagnons sont arrêtés par les Itrinks. Ces créatures d'origine avienne ont un développement technique équivalent à celui de la Terre dans la seconde moitié du vingtième siècle. Ils réussissent à démasquer les envahisseurs étrangers, déguisés en Itrinks. Les insectoïdes, dont le corps fait penser à Zeus, sont plus petits. Ils fuient par leurs transmetteurs et trouvent ainsi la mort.

685 - Une planète dans l'angoisse

Auteur | H. G. Francis
Titre allemand | Planet in Angst
Date de parution |
Traducteur | Claude Lamy

Résumé

Ras Tschubaï, Fellmer Lloyd, Mentro Kosum et deux autres astronautes atterrissent avec une Gazelle sur le monde de glace Stiemond, la quatrième planète du système de Papillo. Ses habitants, les Phabéens, ressemblent à des oursons. Ils vivent dans la peur irrationnelle des habitants de la troisième planète. Les Terraniens découvrent dans une région chaude une plantation des Ploohns. Ce sont les insectoïdes que le groupe de Roi Danton a rencontré sur Zannack. Les Ploohns attaquent les Terraniens sauvagement. Ils ne prennent aucune précaution pour les villes des Phabéens sous la surface. Ils sont vaincus après l'arrivée du Marco Polo, de Danton, Irmina Kotschistowa et L'Émir sur le monde de glace. Cschmorl, un Ploohn, a été capturé par les Terraniens. Avant de se suicider il raconte que sa race utilise toutes les planètes du Maelström propices à la culture de leurs plantes. Ils mettent ainsi en danger les populations indigènes. Une flotte de Ploohns est partie pour la Terre.


250 - A la recherche de la Terre

Cycle 11

Date de parution | 23 avril 2009
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 978-2-265-08798-9
Édition | 1ère édition
Nombre de pages | 315

Résumé

Avril 3480 : décidé à faire la lumière sur les anomalies survenues durant la transition du couple Terre-Lune, l'Arkonide Atlan fait évader deux éminents hyperphysiciens détenus sur l'une des planètes pénitentiaires des Lourds puis, avec l'Imperator VII, appareille à destination d'Andromède.

Pour le Lord-Amiral de l'O.M.U., la clef de l'énigme doit se cacher quelque part dans la Nébuleuse où les anciens Lémuriens ont jadis édifié nombre de transmetteurs stellaires, dont tous ne sont pas répertoriés et dont au moins l'un d'entre eux a dû récemment voir « passer » les deux corps célestes en route vers l'inconnu.

Mais comment savoir lequel ? Par quel moyen l'atteindre ? Et à quels risques s'attendre, dans l'éventualité où les exécutants du Concile des Sept se seraient déjà infiltrés à l'intérieur d'Andromède ?

Silberband 78 1e partie - A la recherche de la Terre

Auteur | Horst Hoffman (version révisée)
Titre allemand | Suche nach der Erde
Date de parution | Mai 2002

Épisode | Épisode 680
 | Épisode 681
 | Épisode 682

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Francis

Hans Kneifel

Kurt Mahr

Jeanne-Marie Gaillard-Paquet

680 - La planète prison des conquérants

Auteur | H. G. Francis
Titre allemand | Strafplanet der Eroberer
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Le 10 avril 3460, le spécialiste de l'O.M.U. Ronald Tekener reçoit d'Atlan la mission de libérer, sur Watsteyn, une des planètes-prisons des Lourds, les professeurs Goarn Den Thelnbourg et Esto Conschex. Il porte un activateur cellulaire et son visage est marqué par les cicatrices de la vérole de Lashat. Tekener est surnommé le Joueur Galactique ou le Rieur à cause de ses rires renommés. Les deux spécialistes en transmetteurs solaires doivent reconstituer dans le système d'Archi-Tritrans la disparition de la Terre. Pour parvenir dans un vaisseau partant de Mars vers Watsteyn, Tekener et deux autres agents de l'O.M.U. déguisés en prospecteurs se font arrêtés par les Lourds. Atlan prend sur Alvéole 1000 la conscience du téléporteur Tako Kakuta. Il part ensuite avec les corvettes Rhéa et Axel vers Watsteyn. Avec l'aide de Kakuta, l'Arkonide amène un transmetteur sur la surface. Le Rhéa détourne l'attention des Lourds tandis que l'Axel se cache derrière le soleil.

Thelnbourg et Conschex ont fui du camp treize jours plus tôt. Dans un des camps de Watsteyn, Tekener provoque une révolte afin de les récupérer. Il les amène sur l'Axel par le transmetteur.

681 - Le pentagone solaire

Auteur | Kurt Mahr
Titre allemand | Das Sonnen-Fünfeck
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Atlan suppose que la Terre s'est matérialisée dans un des transmetteurs solaires lémuriens d'Andromède. Il part avec l'Imperator VII pour la galaxie voisine. Sur Midway, l'Arkonide est attaqué par deux Larénians qui se sont cachés sur la gare spatiale.

Les Maahks intimidés par les Larénians somment les Terraniens d'évacuer le monde diplomatique Chemtenz. Pourtant, un traité assure aux habitants de la capitale New Dilligen un droit de séjour de cent ans sur la troisième planète du soleil Kraltmock. Il est situé à l'extrémité d'un bras-spirale d'Andromède tourné vers la Voie Lactée. L'ambassadeur Bulmer Agbosht et son assistant Jellifer Humdran réagissent par la force des armes. L'Imperator VII intervient dans les combats. Ils se terminent à l'apparition de Chruk Khajim, le ministre des affaires extérieures de l'empire maahk. Atlan, Goarn Den Thelnbourg, Esto Conschex et deux spécialistes de la Division T partent avec son navire-amiral vers un transmetteur solaire composé de cinq géantes bleues nommé Gercksvira. Malgré des boucliers modernes, le vaisseau des Maahks est détruit par le mystérieux rayonnement qui fait de Gercksvira le seul transmetteur solaire d'Andromède à ne pas être contrôlé par les Maahks. Atlan et ses compagnons et Chruk Khajim fuient dans une chaloupe et reviennent sur Chemtenz.

682 - La terreur des embryons

Auteur | Hans Kneifel
Titre allemand | Terror der Ungeborenen
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Le 10 avril 3460, l'Imperator VII franchit la barrière de folie de Gercksvira. Elle n'a que peu affecté l'équipage du vaisseau de l'O.M.U. À la recherche de la station de contrôle du transmetteur solaire la Gazelle I-SP 7 atterrit sur un monde baptisé Tockton (Crépuscule). Atlan et ses compagnons combattent à travers les marais. Ils découvrent, dans les ruines d'une tour, dix-neuf embryons lémuriens conservés dans la glace. Ils informent télépathiquement les intrus sur les Archives Vivantes de Tockton. Le groupe d'Atlan est attaqué inlassablement par des animaux en recherchant ces archives. Ils sont sous le contrôle des embryons. Les attaques se renforcent quand les hommes de l'Arkonide commencent à enregistrer les données des archives. Elles sont constituées par les Gris-Noyaux semi-intelligents, des créatures canines à tête d'ours qui se transmettent les connaissances des lémuriens de génération en génération. La tour est finalement détruite. La faune de Tockton est libérée de l'asservissement mental des embryons.

Le 21 avril, l'I-SP 7 revient vers son vaisseau-mère. D'après les données, vingt-deux mille vaisseaux lémuriens disparurent sans laisser de trace en utilisant le transmetteur de Gercksvira sous l'effet d'une énergie inconnue.


251 - Rencontre dans le chaos

Cycle 11

Date de parution | 28 mai 2009
Traducteur | Michel Vannereux
ISBN | 978-2-265-08799-6
Édition | 1ère édition
Nombre de pages | 306

Résumé

Où sont donc passées la Terre et la Lune ?

À cette angoissante question, les informations recueillies au sujet du transmetteur stellaire de Gercksvira semblent pouvoir fournir une ébauche de réponse. Mais Atlan doit en premier lieu trouver la planète régulatrice de ce pentagone de géantes bleues et s’y verra confronté à une menace imprévisible, tout aussi séduisante que dangereuse…

Car elle risque fort d’être fatale aux experts terraniens qui, nullement préparés à l’épreuve imminente, vont oser le grand saut à travers le transmetteur. En quel lieu de cauchemar resurgiront-ils ? Et quelles nouvelles surprises les y attendent ?

Silberband 78 2e partie - A la recherche de la Terre

Auteur | Horst Hoffman (version révisée)
Titre allemand | Suche nach der Erde
Date de parution | Mai 2002

Épisode | Épisode 683
 | Épisode 686
 | Épisode 687

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

William Voltz

Michel Vannereux

683 - La jeune fille de Lémuria

Auteur | H. G. Ewers
Titre allemand | Das Mädchen von Lemuria
Date de parution |
Traducteur | Michel Vannereux

Résumé

Goarn den Thelnbourg et Esto Conschex supposent que lors de sa transmission, la Terre a activé le transmetteur de Gercksvira. À cause des puissants champs de force, elle serait parvenue dans la région où la flotte lémurienne perdue s'est matérialisée. Pour découvrir cet endroit, une masse importante doit être envoyée à travers le transmetteur solaire afin de détecter sa rematérialisation.

Jérôme Tecopah doit visiter ce cimetière de vaisseaux avec la Gazelle Isis en compagnie de l'Akone Kjuan de Sartos. Dans un vaisseau lémurien détruit, il découvre une intelligence. Elle prend contact avec lui au moyen de musique.

Atlan part pour Peschnath avec la corvette Kizzog. C'est le monde sans atmosphère contrôlant le transmetteur de Gercksvira. Le Kizzog est forcé d'atterrir par la Lémurienne Ermigoa. Un activateur cellulaire la rend immortelle. Elle a un âge biologique de vingt-huit ans. La jeune femme raconte à Atlan que son père a fabriqué son activateur cellulaire ainsi que ceux des Maîtres Insulaires. Bien qu'Atlan et Ermigoa tombent amoureux, la Lémurienne ne peut abandonner sa méfiance. Elle a passé sa vie avec des doublons. Elle donne à l'étranger un délai de vingt-quatre heures pour ses expériences. Tecopah et de Sartos découvrent une épave utilisable. Quand Neryman Tulocky et Powlor Ortokur pénètrent de leur côté sur Peschnath, Ermigoa détruit le Kizzog. Goarn den Thelnbourg déclenche la dématérialisation de l'épave lémurienne avant que les quatre techno-spécialistes l'ayant amené en position de transfert ne puissent se retirer. La rematérialisation est détectée. Ermigoa succombe à la contradiction de ses sentiments. Elle détruit son activateur et meurt. Atlan et les survivants du Kizzog sont pris à bord de l'Isis.

686 - La flotte des morts

Auteur | William Voltz
Titre allemand | Die Flotte der Toten
Date de parution |
Traducteur | Michel Vannereux

Résumé

L'épave lémurienne se matérialise près de la flotte disparue des Lémuriens dans le Maelström des Etoiles. Le mathélogicien Stackon Mervan, le techno-historien Zamahr Abartes, le positronicien Tessen Amun et l'ingénieur Ablither Greimoon sont à bord. Pour faire le plein d'oxygène, les quatre Terraniens pénètrent dans un des vaisseaux. Ils découvrent que l'équipage a trouvé la mort en même temps. Ils réveillent les Fronchies qui servaient de courrier aux Lémuriens. Ils étaient plongés en hibernation. Ils sont ensuite capturés par les Artmaccs, semblables à des chenilles. Ils se sont installés dans les vingt-deux mille vaisseaux. Pour cacher leur impuissance, Mervan se fait passer pour un Lémurien.

Au même moment, Alaska Saedelaere s'approche de la flotte lémurienne. Il suit les indications de Zeus avec le croiseur lourd Reforger.

687 - Rencontre dans le chaos

Auteur | William Voltz
Titre allemand | Begegnung im Chaos
Date de parution |
Traducteur | Michel Vannereux

Résumé

Stackon Mervan, Zamahr Abartes et Ablither Greimoon échappent aux Artmaccs avec une chaloupe lémurienne. Tessen Amun reste sur place et est tué. Greimoon tombe victime d'algues énergétiques dans un vaisseau lémurien. Les tourbillons énergétiques du Maelström les ont créées. Le contact avec les vaisseaux lémuriens les a stabilisées. Les Artmaccs tirent sur le destroyer avec lequel Alaska Saedelaere et deux compagnons de la flotte disparue approchent. L'Habit de Destruction sauve la vie de Saedelaere. L'Artmacc Gortsch l'amène à bord de sa navette. Il l'attaque mais est tué par le fragment cappin. Saedelaere trouve Mervan et Abartes et revient avec eux sur le Reforger avec une navette lémurienne.


252 - Sus aux vieux-mutants

Cycle 11

Date de parution | 25 juin 2009
Traducteur | José Gérard
ISBN | 978-2-265-08800-9
Édition | 1ère édition
Nombre de pages | 305

Résumé

Mai 3460 : pour un dictateur galactique impatient d’asseoir sa toute-puissance, quelle tentation d’acquérir des facultés parapsychiques capables de le rendre invincible ! Comment Leticron pourrait-il résister à échafauder un plan tortueux visant à asservir les Vieux-Mutants ? Mais du désir à la réalité, le chemin n’est pas droit et les revers peuvent être cuisants…

Pendant ce temps, les exilés du Maelström des Étoiles se risquent un peu plus loin dans l’exploration de ce secteur spatial très perturbé. Ils vont aller de surprises en surprises, notamment lors de leur incursion dans de véritables Sargasses cosmiques…

Silberband 79 1e partie - La piste du molkex

Auteur | Horst Hoffman (version révisée)
Titre allemand | Spur des Molkex
Date de parution | Septembre 2002

Épisode | Épisode 689
 | Épisode 690
 | Épisode 691

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Kurt Mahr

José Gérard

689 - L'odyssée du mutant

Auteur | Kurt Mahr
Titre allemand | Die Irrfahrt des Mutanten
Date de parution |
Traducteur | José Gérard

Résumé

Depuis quatre mois le spécialiste de l'O.M.U. Thomas Kantenberg se trouve sous la surveillance des Lourds. Pour se sauver, il propose à Leticron de l'aider à s'emparer des Vieux Mutants dans Alvéole 1000. Il fait semblant de fuir de Zabrijan, une planète des Lourds, et atteint une base de l'O.M.U. Le plan de Leticron a été ancré biochimiquement. Il veut déterminer où en sont les préparatifs pour le sauvetage des Vieux Mutants. Il parle à Atlan de l'intention de Leticron de s'emparer d'eux. Le Lord-Amiral le nomme à la tête d'un groupe qui doit amener les Vieux Mutants dans le Poing de Provcon avec le Tallahassee. Le traître modifie son plan et décide d'apporter à Leticron les coordonnées de la cachette de l'humanité. Sur Alvéole 1000 la conscience du téléporteur Tako Kakuta s'empare de Kantenberg. Il reconnaît la trahison, mais n'arrive pas à s'emparer du cerveau de son support. Durant une période de fatigue de Kantenberg, Kakuta effectue une téléportation mais elle est influencée par le spécialiste. Kantenberg-Kakuta se matérialise dans un vaisseau des Lourds. Le vaisseau rejoint Zabrijna où Leticron tue Kantenberg. Il force Kakuta à entrer dans son propre corps.

Le Tallahassee atteint Gaia où les Vieux Mutants trouvent une nouvelle patrie dans un bloc-MCP.

690 - La fuite du désincarné

Auteur | Kurt Mahr
Titre allemand | Die Flucht des Körperlosen
Date de parution |
Traducteur | José Gérard

Résumé

Quand Hotrénor-Taak apparaît sur Zabrijan pour parler à Leticron des Vieux Mutants, Tako Kakuta utilise la perturbation du Premier Hétran pour fuir de son corps. Il est attiré par le bouclier d'énergie d'un croiseur-SEV. Il rejoint ensuite le corps du Lourd Droggnar. Hotrénor-Taak maintient Droggnar dans son vaisseau avec un transmetteur unipolaire pour s'emparer de la conscience de Kakuta. Celle-ci se divise parmi les nombreux membres de la colonie d'Hyptons. L'Émissaire des Hétosones force les fragments de conscience à se réunir et à revenir dans son corps. Il a demandé aux Hyptons d'amener les fragments dans des Lourds qu'il a abattu les uns après les autres. Kakuta pénètre pourtant dans le corps du représentant de Hotrénor-Taak, Laatnetor-Breck qui veut tuer son supérieur. Kakuta se téléporte à bord d'un croiseur-SEV. Il gagne bientôt un vaisseau de l'O.M.U. déguisé. Le mutant est identifié et amené sur Gaia.

691 - Les Sargasses de l'espace

Auteur | Clark Darlton
Titre allemand | Sargasso des Alls
Date de parution |
Traducteur | José Gérard

Résumé

Quatorze éclaireurs ont disparu sans laisser de trace. Le 22 mai 3460, Perry Rhodan donne aux vaisseaux de la 11e Flotte Offensive de l'amiral Toronar Kasom, la mission d'explorer le Maelström. Dans l'espace linéaire, les vaisseaux sont confrontés à des filaments dorés. Lors du retour dans l'espace normal, ils en sont entourés ce qui limite leur mobilité. Cette forme d'existence énergétique dispose d'une intelligence collective instinctive. Les filaments forment des toiles sur les coques et se nourrissent des parois de terkonite. Kasom ordonne d'abandonner la flotte avec les chaloupes de sauvetage. Le San Antonio avec L'Émir à bord découvre enfin les épaves.

Une chaloupe suit un vaisseau étranger protégé des filaments par une coque bleue-noire jusqu'au système d'Iron. Sa deuxième planète, Onyx, est habitée par les Psaltas, qui ressemblent à des kangourous. L'Émir et ses compagnons apprennent que le revêtement du vaisseau que les Psaltas appellent Shanath est une matière vivante semi-organique. Les filaments entrent en symbiose avec. Les astronautes psaltas les ont découverts sur Gragh-Shanath il y a longtemps. Une toile est construite et installée sur la coque du San Antonio. Elle se transforme en spores cristallins à son arrivée dans l'atmosphère terrestre. Les impulsions de cet étrange matériau rappellent les Bleus et leurs vaisseaux à L'Émir.


253 - Dans les cavernes des Ploohns

Cycle 11

Date de parution | 9 juillet 2009
Traducteur | Claude Lamy
ISBN | 978-2-265-08801-6
Édition | 1ère édition
Nombre de pages | 298

Résumé

Les incursions de plus en plus hardies des Terraniens dans leur nouvel environnement, au prix de dangers inattendus et parfois de drames catastrophiques, ont fini par attirer l’attention des maîtres en titre du Maelström des Étoiles et de son voisinage. Au point qu’une confrontation entre les Humains et les insectiformes Ploohns devient inévitable…

Pour Perry Rhodan, une seule issue va s’imposer : plonger dans le Gouffre afin de rallier la galaxie-patrie de l’adversaire et d’y mener la contre-offensive. La découverte des motivations primordiales des insectoïdes ne sera pas la plus énorme des surprises, et de loin…

Silberband 79 2e partie - La piste du molkex

Auteur | Horst Hoffman (version révisée)
Titre allemand | Spur des Molkex
Date de parution | Septembre 2002

Épisode | Épisode 692
 | Épisode 693
 | Épisode 694

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Hans Kneifel

Claude Lamy

692 - La reine des insectes

Auteur | H. G. Ewers
Titre allemand | Die Insektenkönigin
Date de parution |
Traducteur | Claude Lamy

Résumé

Jaymadahr Conzentryn, la reine des Ploohns, part de Kneys avec trente mille vaisseaux pour attaquer les intrus terraniens dans le Maelström. Kneys est le monde central des Ploohns, situé au sud de l'une des deux galaxies liées par le Maelström. Seul l'Arcadia, membre d'une escadre d'éclaireurs terraniens accompagnant la flotte peut rejoindre la Terre. Perry Rhodan affronte les Ploohns avec vingt mille vaisseaux. Une bataille sanglante s'engage. Les pourparlers avec Jaymadahr Conzentryn échouent. Ras Tschubaï, L'Émir, Dalaïmoc Rorvic et Tatcher a Haïnu pénètrent dans un vaisseau ploohn pour semer la confusion. Trois mille croiseurs terraniens s'étant approché du Gouffre disparaissent comme dans un transmetteur. Les Terraniens reconnaissent dans le Gouffre une liaison avec la galaxie des Ploohns. Après le retour des mutants, Rhodan pénètre avec sa flotte dans le Gouffre pour atteindre la patrie des Ploohns.

693 - Dans les cavernes des Ploohns

Auteur | H. G. Ewers
Titre allemand | In den Höhlen der Ploohns
Date de parution |
Traducteur | Claude Lamy

Résumé

Dans la galaxie des Ploohns, Ras Tschubaï, Dalaïmoc Rorvic et Tatcher a Haïnu rejoignent avec une Gazelle la deuxième planète d'un système habité par des Ploohns. En raison des plantes cultivées par les insectoïdes, elle est baptisée Roseraie. Tschubaï découvre que les Ploohns utilisent comme engrais de la poudre de molkex. Il suppose que les amas de molkex issus de la dissolution du blindage des vaisseaux bleus qui se dirigèrent vers le centre galactique furent envoyés dans le Maelström par le transmetteur hexagonal. Le téléporteur et ses compagnons sont capturés par les Ploohns. Ils sont amenés sur Kneys, la quatrième planète du soleil Ploohnon. Jaymadarh Conzentryn est revenue sur son lieu de ponte. Tschubaï affirme à la reine que les Terraniens peuvent anéantir le molkex que les Ploohns appellent teymer. Les trois Terraniens sont enfermés mais ils réussissent à fuir. Rorvic se transforme en Ploohn. Ils rencontrent Kayzihr Mandaynah, une reine ploohn aveugle. Elle a échappé à la sélection et s'est bâtie un empire dans les cavernes de la planète.

694 - Les bombes anti-molkex

Auteur | Hans Kneifel
Titre allemand | Die Anti-Molkexbomben
Date de parution |
Traducteur | Claude Lamy

Résumé

Le 21 juin 3460 apparaît le Haut Klaschoy Argtamayn Benzynurh, émissaire de Jaymadahr Conzentryn. Il demande à ce que les Terraniens tuent Zeus, la reine ploohn déchue. Il les informe de la captivité de Ras Tschubaï, Dalaïmoc Rorvic et Tatcher a Haïnu. Il montre le thermoradiant de Tschubaï comme preuve. Le téléporteur a toutefois programmé son arme qui émet le mot « molkex » en morse. Perry Rhodan part pour la galaxie ploohn à travers le Gouffre avec le vaisseau expérimental Cruisen Zander. Zeus surgit et persuade les Terraniens de lui amener trois Ploohns mâles.

Le rayonnement du molkex amène les Terraniens sur la planète Gragh Shanat, le deuxième monde du système d'Annélicère. L'Émir et l'hypertronicien Cam Naulath déposent des bombes anti-molkex. Rhodan démontre à Jaymadahr Conzentryn lors d'un psycho-duel que le teymer, la base de la vie des Ploohns, peut être détruit. Après l'explosion de quelques bombes, des millions de tonnes de molkex tombent en poussière. Elles se rassemblent et disparaissent dans l'hyperespace avec une puissante explosion. La reine des Ploohns propose la paix aux Terraniens. Elle leur livre Tschubaï, Rorvic et a Haïnu et accepte le refus de Rhodan de tuer Zeus.


254 - L'ambassadeur de la paix

Cycle 11

Date de parution | 27 août 2009
Traducteur | Jeanne-Marie Gaillard-Paquet
ISBN | 978-2-265-08802-3
Édition | 1ère édition
Nombre de pages | 309

Résumé

Dès février 3460, dans la Voie Lactée, d’imposantes pyramides noires surgies d’on ne sait où se posent sur les planètes tombées sous la coupe des Larenns et des Lourds. Sur Olympe puis sur Étrus, des audacieux tentent de percer les sombres mystères de ces monuments de la puissance, symboles de l’occupation désormais irréversible de la Galaxie par les forces du Concile des Sept…

En juillet de la même année, un émissaire pacifique du peuple des Greykos débarque pour une visite quelque peu prématurée du nouveau secteur spatial annexé par les Larenns. Pour ceux-ci comme pour les résistants en lutte contre l’envahisseur, l’événement peut conditionner tout l’avenir – dans un sens favorable aux uns ou aux autres, mais pas aux deux à la fois.

Déployant ruses et artifices les plus variés, chaque camp va monter sa propre mise en scène…

Silberband 80 1e partie - L'Humanité à la croisée des chemins

Auteur | Horst Hoffman (version révisée)
Titre allemand | Menschheit am Scheideweg
Date de parution | Novembre 2002

Épisode | Épisode 675
 | Épisode 695
 | Épisode 696

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Francis

Ernst Vlcek

William Voltz

Jeanne-Marie Gaillard-Paquet

675 - Les monuments du pouvoir

Auteur | H. G. Francis
Titre allemand | Monumente der Macht
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Sur Olympe, le commandant larénian Kratos-Pyr force les descendants de Terraniens Tak Bon et Yumeko Chandri à créer à partir des gènes d'un Okrill une créature pouvant détecter les systèmes de sécurité électroniques. Il veut pénétrer sous le palais de l'empereur Anson Argyris pour découvrir son secret. Bon et sa compagne conçoivent avec Loki une créature pouvant modifier sa forme. Elle tue de nombreux Larénians, dont Kratos-Pyr, avant d'être abattue. Tak Bon et Yumeko Chandri se suicident, retirant leur vengeance aux Larénians.

Roctin-Par rend visite à Anson Argyris. L'empereur porte le masque-cocon de la vieille Franc-Passeur Alaya Krantek. Il lui déclare que la pyramide noire sur Olympe appartient à un peuple du Concile inconnu. Elle a pour mission de charger en énergie particulière les blocs de polarisation permettant aux croiseurs-SEV d'absorber de l'énergie de l'hyperespace. Dans un rayon de cinq cents mètres autour de la pyramide, toute couleur disparaît. Argyris essaie de pénétrer dans la pyramide. Il perd son masque-cocon. Il a le sentiment d'un vide puissant où quelque chose guette et attend avidement. Il perd connaissance. Roctin-Par amène le corps-robot du Vario-500 en sécurité et quitte aussitôt Olympe.

695 - Les impalpables

Auteur | Ernst Vlcek
Titre allemand | Die Unantastbaren
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Les premiers jours de juillet 3460, le Parti pour les Intérêts Étrusiens menace de prendre le dessus sur le Comité de Libération Étrusien. Le parti rejette Leticron mais accepte les Larénians et veut obtenir des avantages pour Étrus en collaborant avec le Concile. Wargor Kenson, Quevamar Ablonth et Thorg Evargher, trois membres du C.L.E. pénètrent par un passage souterrain dans une des pyramides noires du mystérieux troisième peuple du Concile. À l'intérieur les trois Étrusiens tombent près de machines inconnues dans un néant glacial. Quand un croiseur-SEV vient se charger en énergie, les émotions des habitants de la planète se précipitent dans la pyramide. Les consciences de Kenson, Ablonth et Evargher quittent leur corps et parviennent dans le monde obscur des Mastibekks. Ils apprennent leur histoire. Quand les êtres originaires de la planète Joyl atteignirent leur plus haut niveau de développement ils abandonnèrent leur matérialité pour éviter la stagnation et la dégénérescence. Ils trouvèrent la clé vers d'autres dimensions. Ils échappèrent à la solitude de leur nouveau monde en rendant les Larénians dépendant de leurs pyramides. Elles proviennent aussi du temps de la désincarnation. En tant qu'émotionophages, les Mastibekks absorbent les émotions des autres créatures. Les trois Étrusiens comprennent que les Mastibekks ne sont pas responsables des agissements du Concile, en raison de leur étrangeté. Kenson, Ablonth et Evargher retournent dans leur corps. Ils absorbent une partie de la force des Mastibekks avec laquelle ils pourraient attaquer le PIE.

696 - L'ambassadeur de la paix

Auteur | William Voltz
Titre allemand | Botschafter des Friedens
Date de parution |
Traducteur | Jeanne-Marie Gaillard-Paquet

Résumé

Le jeune Greiko Kroiterfahrn est si fasciné par sa future mission de visiter la Voie Lactée pacifiée qu'il est malade à l'idée de voir le nouveau Paradis.

Les Greikos sont des créatures de quatre mètres de haut à la peau grise. Pour le Hétos des Sept, les Greikos sont irremplaçables. Seuls leur rayonnement psionique permet de maintenir la loyauté et la collaboration des autres membres. Les autres peuples du concile sont parvenus à persuader les pacifiques Greikos de la pureté de leurs objectifs et de leurs méthodes.

Kroiterfahn doit partir pour la galaxie dix ans plus tôt que prévu. Pour le tromper sur les véritables événements dans la Voie Lactée, Hotrénor-Taak et Leticron transforment la planète médicale Tahun en paradis harmonieux. Le spécialiste de l'O.M.U. Braunter Schulz veut confronter l'étranger à la vérité avec une attaque à la bombe. Kroiterfahrn est témoin de son comportement brutal. Hotrénor-Taak et Leticron munissent Schulz d'une fausse mémoire pour faire croire au Greiko qu'il n'a vu qu'une compétition. Un médecin terranien ramène la mémoire de l'agent de l'O.M.U. avec une injection. Kroiterfahrn part pour visiter Tahun avec Schulz. Celui-ci en profite et fuit avec le Greiko dans l'espace pour lui expliquer le comportement des Larénians.


255 - Décision aux confins

Cycle 11

Date de parution | 10 septembre 2009
Traducteur | Agnès Girard
ISBN | 978-2-265-08803-0
Édition | 1ère édition
Nombre de pages | 309

Résumé

Dans la Voie Lactée, la visite indésirable du Greyko Kroyterfahrn suscite un enchaînement de circonstances dont les Larenns se seraient bien passés, d'autant que les Terraniens tentent d'exploiter la situation à leur avantage. Reste à savoir qui aura le dernier mot, dans cette comédie inhumaine dont peut dépendre le sort de la Galaxie...

Pendant ce temps, à l'autre bout de l'Univers, les exilés du Maelström des Étoiles s'emploient à localiser la très lointaine Voie Lactée en espérant qu'il leur sera ensuite possible de la rallier. Joie ou déception, quel sera le résultat final ?

Et quelles sont par ailleurs les chances de « survie » du couple Terre-Lune, dans l'environnement hautement instable qui est désormais le leur ? S'il faut agir pour les sauver, Perry Rhodan et ses compagnons en auront-ils à eux seuls les moyens ?

Silberband 80 2e partie - L'Humanité à la croisée des chemins

Auteur | Horst Hoffman (version révisée)
Titre allemand | Menschheit am Scheideweg
Date de parution | Novembre 2002

Épisode | Épisode 697
 | Épisode 698
 | Épisode 699

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Francis

Kurt Mahr

William Voltz

Agnès Girard

697 - Dans l'intérêt de l'humanité

Auteur | William Voltz
Titre allemand | Im Interesse der Menschheit
Date de parution |
Traducteur | Agnès Girard

Résumé

La connaissance de la force brutale des Larénians et des Lourds, ainsi que de la politique de conquête du Concile brisent psychiquement Kroiterfahrn. Braunter Schulz se sent responsable. Pour arrêter sa déchéance physique,.La conscience de Tako Kakuta pénètre dans le corps de l'étranger sur Gaia mais il la rejette. Durant son bref séjour, le téléporteur a reconnu l'importance des Greikos pour le Concile. Schulz est choqué quand Atlan et Ronald Tekener ordonnent de remettre Kroiterfahrn à Leticron. Ils espèrent que sa mort entraînera le soupçon des Greikos et une déstabilisation du Concile. Schulz monte à bord du Kensington avec la conscience de Tako Kakuta. Kroiterfahrn est à bord. Les Lourds interceptent le vaisseau dans le système de Faltro. L'équipage quitte le bord par transmetteur. Leticron transmet à Hotrénor-Taak la nouvelle de la mort du Greiko. Schulz apprend sur le Vellika que Leticron est tombé dans un piège. Le Kensington n'avait à bord que le cadavre de Kroiterfahrn, mort sur Gaia. Les Larénians sont persuadés que le Lourd a tué le Greiko.

La mort du jeune Greiko entraîne la réflexion de ses congénères.

698 - Mutinerie sur le Mebrecco

Auteur | H. G. Francis
Titre allemand | Meuterei auf der Mebrecco
Date de parution |
Traducteur | Agnès Girard

Résumé

Le colonel Danzien Germell, commandant de la barge Mebrecco, a pour mission de rechercher la position de la Voie Lactée avec un télescope-miroir Spartac. Le 7 avril 3460, il appelle son équipage à se révolter contre Perry Rhodan. Il lui reproche d'avoir commis de nombreuses erreurs dans le passé et de s'être aliéné les autres Terraniens. La majorité de l'équipage suit le commandant. Alors que les astronomes de la barge découvrent la Voie Lactée une créature étrange pénètre dans le Mebrecco. Elle peut franchir sans problème les blindages. Elle tue involontairement quelques membres d'équipage. L'étranger propose aux Terraniens de les amener au paradis. Elle amène la barge sur une planète de type terrestre. Sur ce monde baptisé Paradis, l'équipage subit des catastrophes naturelles et des maladies. Le 1 juin, Germell affronte Guide, la créature. Guide est persuadé d'avoir appliqué la croyance des Terraniens envers une vie après la mort. Il déclare que la montagne bleue brillante fut créée par les anciens habitants de la planète dans une guerre atomique. Elle émet un rayonnement hexadimensionnel et est le paradis où vont les âmes des morts. Germell essaie de tuer Guide. Il détruit la barge et part avec une corvette vers la Terre. Alors qu'il transmet les coordonnées de la Voie Lactée, il se rend compte que Guide est à bord. Il détruit son vaisseau mais l'étranger survit.

699 - La Terre sous un soleil étranger

Auteur | Kurt Mahr
Titre allemand | Terra unter fremder Sonne
Date de parution | 26 janvier 1975
Traducteur | Agnès Girard

Résumé

En contrepartie de son aide pour l'ancrage de la Terre sur une orbite stable autour du soleil Médaillon, la reine ploohn Zeus demande aux Terraniens trois Mopoys, trois Ploohns mâles pour fonder un nouveau peuple. Elle s'est installée sur Goshmos-Castle, la seule planète du système de Médaillon. Les pourparlers entre Perry Rhodan et Jaymadahr Conzentryn demeurant vains, L'Émir, Ras Tschubaï et Goshmo-Khan enlèvent trois Mopoys du monde ploohn Caysire.

Le 8 août 3460, Zeus entoure la Terre et la Lune d'un champ absorbant semi-transparent et brillant. Elle les déplace. Quand la Terre et la Lune arrivent à deux milliards de kilomètres de Médaillon il apparaît que les cellules des trois Mopoys contiennent une substance para-chimique. Quand ils s'unissent aux œufs de Zeus, une explosion hexadimensionnelle se produit. Les Mopoys, Zeus et sa forteresse disparaissent. La salle des machines de la reine ploohn est endommagée. La Terre dérive et menace de s'écraser dans le soleil. En essayant en vain de réparer les machineries étrangères, Goshmo-Khan est tué.

Alors que Rhodan a déjà perdu tout espoir, Jaymadahr Conzentryn apparaît avec son navire-amiral pour voir son succès sur Zeus. En toute hâte, les Ploohns réparent les machineries de Goshmos-Castle. Le 12 août, la Terre arrive sur sa nouvelle orbite. Un accord est conclu entre Ploohns et Terraniens. Il prévoit l'échange d'informations techniques et scientifiques et définit les zones d'intérêt politiques des deux peuples. Le 15 août, les soleils artificiels qui ont accompagné la Terre jusque lors s'éteignent.


656 - Le messager secret

Cycle 11

Auteur | Clark Darlton
Titre allemand | Der Geheimnisträger
Titre français | Le messager secret
Date de parution |

Résumé

La position des Larénians s'affirme dans la Voie Lactée.

Indignée par le pseudo-meurtre d'Atlan par Perry Rhodan, Orana Sestore se détourne de lui. À l'insu de Rhodan, elle est informée sur la vérité par L'Émir et Atlan, caché dans une forteresse lémurienne. Elle souscrit un contrat de mariage avec Rhodan avec six mois d'essai. Hotrénor-Taak l'emmène immédiatement pour un voyage vers NGC 3190 pour en faire une alliée des Larénians.

Voulant vendre une partie de ses connaissances, Alpar Goronkon fuit d'Empire Alpha et tue son garde. Il atteint la base des Larénians sur la Lune. Quand les étrangers veulent l'arrêter, il en tue quatre. Il part avec un disque larénian vers une station secrète de l'Union Galactique Centrale cachée dans un astéroïde du Système Solaire. Il travaillait autrefois pour eux. Pour obtenir l'accès à un hypercom, Goronkon tue deux hommes d'équipage. Il est abattu par L'Émir avant de trahir son secret.

Après son retour, Orana Sestore parle d'une étrange maladie de peau qu'Hotrénor-Taak a ramené des rayonnements provenant de sa galaxie.

Glossaire

Closed Divers

Clark Darlton


659 - Le bio-programme

Cycle 11

Auteur | H. G. Francis
Titre allemand | Das Bio-Programm
Titre français | Le bio-programme
Date de parution |

Résumé

Sur la planète Prov III, baptisée Gaia par les Terraniens à cause de sa grande ressemblance avec la Terre, les impulsions parapsychiques des mutants activent un programme génétique chez le Provconien Ivec-Tranhor. Les Larénians l'ont implanté dans les gènes de son père, Izal-Ronon, quand il était prisonnier. Ivec-Tranhor tue Izal-Ronon, introduit une bombe à antimatière dans le Marco Polo et s'efforce d'obtenir des informations sur le système pouvant détruire l'alimentation en énergie des croiseurs-SEV larénians. Il est finalement découvert. Il essaie de quitter le nuage obscur avec l'aide de Tékhétiens pour informer les Larénians. Sur l'ordre de Roctin-Par les Tékhétiens empêchent sa fuite. Ivec-Tranhor en tue deux mais il trouve la mort quand il est confronté aux oscillations parapsychiques du nuage obscur.

Glossaire

Closed Divers

H. G. Francis


665 - Les voleurs de volcan

Cycle 11

Auteur | H. G. Francis
Titre allemand | Die Vulkan-Diebe
Titre français | Les voleurs de volcan
Date de parution |

Résumé

Au service de Perry Rhodan, Cheborparczete Faynybret, surnommé le CheF, responsable du Commando de Recherche d'Intelligences, rejoint le système de Tow-Tono avec soixante-quatre barges de type Dinosaure-S. Ils doivent amener hors de portée des Lourds un volcan contenant du métal-chmorl sur Gopstol-Maru, la deuxième planète du système. Le rayonnement quintidimensionnel du quartz agit sur l'harmonie de l'équilibre humain. Il augmente l'intelligence et la mémoire. Depuis la découverte de la planète il y a vingt-trois ans, l'Université Chmorl s'est bâtie sur les flancs du volcan. Son responsable, le prêtre anti Paylusche-Pamo s'oppose au CheF à l'aide de la technologie d'une culture disparue cachée dans la montagne. Il comprend finalement l'urgence de l'opération. La montagne est détruite. Le 11 juillet 3459, des croiseurs lourds et des croiseurs-SEV larénians surgissent dans le système de Tow-Tono. Paylusche-Pamo les contrôle avec des créatures d'énergie produites par les machines étrangères du volcan.

Le surhomme Frank Chmorl-Pamo a été conçu par Paylusche-Pamo avec un ovule artificiel et du sperme sélectionné. Il vient de s'éveiller d'un sommeil de dix-huit ans. Il cause de fortes douleurs aux Vincraniens qui doivent piloter les barges à travers le Poing de Provcon. Il quitte la flotte avec Frank Eigk, le jeune assistant du prêtre anti. Il est accompagné involontairement par le Sigan Simo San, membre du groupe du CheF.

Le 25 juillet, les barges atteignent Gaia avec les fragments du volcan.

Glossaire

Closed Divers

H. G. Francis


669 - Tête de pont Tonnerre de Dieu

Cycle 11

Auteur | H. G. Francis
Titre allemand | Stützpunkt Donnergott
Titre français | Tête de pont Tonnerre de Dieu
Date de parution |

Résumé

Durant l'attaque de Leticron sur le Système Solaire et la matérialisation de Kobold, le Second Vizir de la flotte pariczanienne, le Lourd Eymontop, se cache avec son vaisseau, le Pinor, dans la base « Tonnerre de Dieu ». Créée sur Neptune par les Lourds il y a des siècles, elle n'a jamais été découverte par la Défense Solaire. Un commando pariczanien pénètre par transmetteur dans un super-croiseur terranien et s'en empare. Le vaisseau essaie de déstabiliser l'orbite de Kobold autour du soleil avec des rayons tracteurs. Les intrus sont détectés. L'Émir et Balton Wyt aident à vaincre les Lourds dans le super-croiseur.

Eymontop tente d'assassiner Perry Rhodan mais il n'abat que son double robot. Le 7 novembre 3459, le Second Vizir essaie de fuir avec le croiseur expérimental Minko. Il veut informer Leticron de la construction d'un transmetteur solaire dans le Système Solaire. Le vaisseau est détruit par L'Émir et Balton Wyt dans le sas temporel.

Glossaire

Closed Divers

H. G. Francis


670 - L'hyperespace s'entrouve

Cycle 11

Auteur | Clark Darlton
Titre allemand | Der Hyperraum bricht auf
Titre français | L'hyperespace s'entrouve
Date de parution |

Résumé

Le 19 novembre 3459, la barge Dino-55 EXP commandée par le major Maja Malinowa essaie de franchir le nouveau transmetteur solaire, baptisé Sol-Twin, vers Archi-Tritrans. L'expérience échoue et la barge devient à demi matérielle. Un tube lumineux se forme après la réactivation du Champ Anti-Temporel. La barge attire de l'énergie de l'hyperespace qu'elle transforme en matière.

L'Émir, Balton Wyt, Irmina Kotschistowa et Dalaïmoc Rorvic pénètrent dans un croiseur-SEV. Il essayait d'entrer dans le Système Solaire par le tube d'énergie qui traverse le Champ Anti-Temporel. Le croiseur-SEV atteint l'intérieur de la barge qui a pris une taille géante. Il rétrécit et se dissout. Le scientifique larénian Baryl-Ton a compris que la transmission du Dino-55 a échoué suite à un déséquilibre dans le champ de modulation entre les transmetteurs. Sur ses conseils le convertisseur linéaire de la barge est activé. La Dino-55 reprend sa taille normale. Elle quitte le Système Solaire par le tube d'énergie et se rematérialise dans le transmetteur d'Archimède.

Glossaire

Closed Divers

Clark Darlton


671 - Le plongeur temporel

Cycle 11

Auteur | Hans Kneifel
Titre allemand | Der Zeittaucher
Titre français | Le plongeur temporel
Date de parution |

Résumé

Atlan revient sur la Terre le 4 décembre 3459, avec les milliers de vaisseaux qui ont été envoyés dans le Système Solaire par le transmetteur solaire. Le Grand Plan est préparé en secret. Il a pour but le transfert de la Terre dans une autre région de la Voie Lactée.

Les jours suivants les Larénians installent un Plongeur Temporel. Il déchire temporairement le Champ Anti-Temporel du Système Solaire quand le système oscillant dans le temps passe le point où le Plongeur Temporel est lui-même stationné dans le courant temporel. Le Plongeur Temporel, un cylindre de vingt-deux mètres de long et onze de diamètre, est capturé. Lors de l'interrogatoire de son équipage, on apprend que d'autres exemplaires ont été assemblés sur Olympe. Ils peuvent aussi rendre inefficace le champ-AT. Le Corsica Delta dépose un commando sur le monde commercial. Après la destruction des usines larénianes le vaisseau revient le 15 décembre sur la Terre. Atlan repart pour le système d'Archi-Tritrans.

Glossaire

Closed Divers

Hans Kneifel


674 - Au pays des Dreemers

Cycle 11

Auteur | H. G. Francis
Titre allemand | Im Land der Dreemer
Titre français | Au pays des Dreemers
Date de parution |

Résumé

Julian Tifflor pénètre avec neuf mille vaisseaux dans le système d'Archi-Tritrans. Il annonce que des pyramides sont apparues sur les planètes sous le contrôle des Larénians.

Croyant la cause terranienne perdue après la fin apparente de la Terre, le technicien Wadder Krermein, le positronicien Peltszik et l'astronome Carmone Pentinura quittent Archi-Tritrans avec la Gazelle MP-G 349. Ils veulent vendre aux Larénians leurs connaissances à Quinto-Center, le transmetteur triangulaire d'Archimède et le Poing de Provcon. Pentinura est tué lors d'une bagarre. Un passager clandestin, Kaiser Karl, sabote l'hypercom et les propulseurs de la Gazelle qui s'écrase sur Clearwater, la deuxième planète du soleil EX-3499901-Fating-11. Des biologistes terraniens étudient les Dreemers, des castors semi-intelligents. Krermein appelle les Larénians avec l'hypercom de la station de recherches. Un chasseur Mosquito du croiseur rapide Treminia détruit un croiseur-SEV lors de son atterrissage. Il détruit la station et tue les traîtres.

Glossaire

Closed Divers

H. G. Francis


688 - La guerre d'un seul homme

Cycle 11

Auteur | H. G. Francis
Titre allemand | Der Einmann-Krieg
Titre français | La guerre d'un seul homme
Date de parution |

Résumé

Pour rééduquer leurs prisonniers, les Lourds utilisent un camp sur Czugmonth, la deuxième planète du soleil Yarredosch. L'ancien agent de la Défense Solaire Wazzer Jacintho prépare une révolte. Mi-mai 3460, un groupe de spécialistes de l'O.M.U. atterri sur Czugmonth tombe entre les mains des Lourds. Alors que Leticron visite la planète, Jacintho libère les agents, fait exploser des bombes camouflées et informe la flotte de l'O.M.U. Cinq cents vaisseaux rejoignent Czugmonth et amènent les prisonniers en sécurité. Jacintho tombe entre les mains de Leticron.

Glossaire

Closed Divers

H. G. Francis