Cycle 13

BARDIOC

Cycle 13

France : 282 à 297

Allemagne : 800 à 867

N° Titre français N° Titre allemand Date de parution

282

L'impératrice de Therm

Sb 94 1e

Die Kaiserin von Therm

800 | Die Kaiserin von Therm
801 | Sirenen des Alls
802 | Planet der toten Kinder
803 | Stätte der Vergessenen

283

Le marteau du Passé

Sb 94 2e

Die Kaiserin von Therm

804 | Der Zeithammer
805 | Flucht von Intermezzo
806 | Der Marsianer und der MV
807 | Der Kampf um Terra

284

Apparition des concepts

Sb 95 1e

Mensch aus dem Nichts

809 | Mensch aus dem Nichts
810 | Homo sapiens X7
811 | Begegnung auf Olymp
812 | Der Howalgonier

285

Le retour d'Ernst Ellert

Sb 95 2e

Mensch aus dem Nichts

812 | Der Howalgonier
813 | Im Strom der Ewigkeit
814 | Der Vario und der Wächter
815 | Der Sieben-D-Mann

286

Les maîtres de la gravitation

Sb 96 1e

Die Gravo-Katastrophe

808 | Chaos auf Lusamuntra
816 | Meister der Gravitation
817 | Statthalter des Bösen
818 | Die Gravo-Schleuse
819 | Die fliegende Stadt

287

Catastrophe gravitationnelle

Sb 96 2e

Die Gravo-Katastrophe

820 | Das Gravitationsgefängnis
821 | Die Gravo-Katastrophe
822 | Ein Fremder auf Luna
823 | Der Kampf um die IRONDUKE
829 | Die List des Terraners

288

La rage des Halutiens

Sb 97 1e

Rebell gegen ES

827 | Der Mann von Barkon
828 | Götze der Wolklovs
834 | Rebell gegen ES
824 | Die Riesen von Halut
825 | Die Amokmacher
826 | Kristalle der Gewalt

289

La vision de plénitude

Sb 97 2e

Rebell gegen ES

835 | Rückkehr der Vernunft
836 | Vision der Vollendung
837 | Im Bann des Neutronensterns
842 | Tor in die Unendlichkeit
843 | Die Frühträumer

290

La quatrième incarnation

Sb 98 1e

Die Glaswelt

830 | Die vierte Inkarnation
831 | Patrouille der MVs
832 | Station der MVs
833 | Orbit um Terra

291

Le monde de verre

Sb 98 2e

Die Glaswelt

838 | Paradies der Feuerflieger
839 | Das große Feuerwerk
840 | Auf BULLOCS Spuren
841 | Die Glaswelt

292

Le destin des métamorphes

Sb 99 1e

Treibgut der Sterne

844 | Fremde auf Olymp
845 | Treibgut der Sterne
846 | Die Flucht des Laren
847 | Metamorphose
848 | Titan - die letzte Bastion

293

Les mutants de Gaïa

Sb 99 2e

Treibgut der Sterne

849 | Sprung über den Abgrund
853 | Heimat der Menschen
854 | Mutanten von Gäa
855 | Spektrum des Geistes
848 | Titan - die letzte Bastion

294

Bardioc

Sb 100 1e

Bardioc

850 | BARDIOC
851 | Kosmischer Alptraum
852 | Insel zwischen den Sternen

295

La puissance de Callibso

Sb 100 2e

Bardioc

860 | Rückkehr des Zeitlosen
861 | Gehirntransport
867 | Bardioc und die Kaiserin

296

Projet Basis

Sb 101 1e

Eiswind der Zeit

856 | Treffpunkt Totenwelt
857 | Erbe der Aphilie
858 | Die BASIS
859 | Ring der Gewalt
862 | Eiswind der Zeit

297

La déesse endormie

Sb 101 2e

Eiswind der Zeit

863 | Die schlafende Göttin
864 | Demeters Flucht
865 | Kosmische Irrfahrt
866 | Aura des Unheils

Haut de page

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


282 - L'impératrice de Therm

Cycle 13

Date de parution | 8 décembre 2011
Traducteur | Michel Vannereux
ISBN | 978-2-265-09591-5
Édition | 1ère édition
Nombre de pages | 306

Résumé

À bord du Sol, le vaisseau multigénérationnel géant, Perry Rhodan et l'Arkonide Atlan poursuivent leur quête essentielle aux confins de l'Univers. Un seul but à cette odyssée sans précédent : retrouver la Terre disparue.

Sur leur chemin, une épreuve décisive s'annonce : la rencontre imminente avec l'une de ces énigmatiques superintelligences qui gouvernent des groupes entiers de galaxies, et dont les origines se confondent avec des événements cosmiques datant parfois de plusieurs millions d'années.

Cette confrontation doit livrer la clef de l'avenir, de la destinée future de l'Humanité. Mais elle commencera aussi à éclairer bien des mystères du passé le plus lointain...

Silberband 94 1e partie - L'Impératrice de Therme

Auteur | Hubert Haensel (version révisée)
Titre allemand | Die Kaiserin von Therm
Date de parution | Mai 2006

Épisode | Épisode 800
 | Épisode 801
 | Épisode 802
 | Épisode 803

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Ernst Vlcek

William Voltz

Michel Vannereux

800 - L'Impératrice de Therm

Auteur | William Voltz
Titre allemand | Die Kaiserin von Therm
Date de parution | 05 janvier 1977
Traducteur | Michel Vannereux

Résumé

Les Sobériens maîtrisent le vol spatial depuis plus de 180 000 ans. Ils ont fondé un grand empire interstellaire. Sur leur monde d'origine Blosth, la quatrième planète du système de Seerkosch, des scientifiques apprennent que l'Ordre Tiotronique doit mener à la chute inexorable de la culture sobérienne. Il s'agit de la totale soumission à un réseau de communication. Pour sauver les connaissances de leur peuple, l'émission d'une Onde Prioritaire est décidée. Elle doit transporter la totalité des informations dans l'univers. Des conspirateurs réussissent à enregistrer l'essence de leur culture dans des Archives Tiotroniques mais ils ne peuvent mener plus loin leurs plans.

Quelques années plus tard, Vlission, le capitaine d'un vaisseau de la Flotte de Narvion, un symbole de la puissance de l'empire sobérien, revient sur Blosth avec le scientifique Woulto après une absence de cent vingt-deux ans. Il doit se rendre compte que la civilisation sobérienne s'est effondrée et que plusieurs de ses congénères sont devenus fous. Le tiotronicien Sotiul lui parle du plan raté des conspirateurs. Malgré toutes les difficultés, il parvient à émettre l'Onde Prioritaire en rassemblant plusieurs tiotroniques. Elle se déplace dans l'hyperespace mais devient instable et retombe dans l'espace normal. Elle se répand en cascade par réflexions, perd de la vitesse et est reçue par des peuples disposant des moyens techniques nécessaires. À cause de sa forme et de ses propriétés hyperphysiques, l'Onde Prioritaire revient d'elle-même dans l'espace quintidimensionnel. Elle se charge en énergie jusqu'à retomber dans l'espace normal. Woulto quitte Blosth avec le Vaisseau de Narvion. Vlission est tué par des Sobériens fous.

Après un long trajet, l'Onde Prioritaire s'immobilise dans une nébuleuse primitive où a déjà commencé la formation d'un système solaire. Elle influence la formation du soleil et de ses dix-huit planètes. Après des millions d'années, elle se manifeste entre la troisième et la quatrième planète sous la forme de structures cristallines. Elle entoure finalement la troisième planète dans un filet et développe une intelligence. L'enveloppe de cristal forme une grande tiotronique naturelle. Elle influence l'évolution des Kelsires qui nomment leur planète Drackrioch. En prenant un morceau de cristal, Mitra devient la première Mère des Kelsires. L'être de cristal entourant Drackrioch absorbe la structure matriarcale des Kelsires et se baptise Impératrice de Therm. Avec l'aide des Kelsires, elle attire les Choolks dans son système et en fait ses vassaux. Le Choolk Hopzaar découvre avec un Comp, une de ses excroissances, que la civilisation des Sobériens s'est éteinte et que Blosth est inhabitée. Pour contrôler son empire, l'Impératrice se sépare de cristaux qui grandissent ensuite. Elle fait déposer des cristaux noirs sur Lugh-Pure, la quatrième planète. En élargissant sa Sphère de Puissance, l'Impératrice de Therm entre en conflit avec la Superintelligence Bardioc.

Tandis que le Sol s'approche du système central de l'Impératrice de Therm, le Maître Calculateur kéloskien Dobrak annonce sans autre explication que les Kéloskiens quitteront bientôt le vaisseau avec le Shetanmargt. Bjo Breiskoll, qui sent la proximité de l'Impératrice, découvre que Joscan Hellmut, sans le savoir, est dirigé indirectement par elle. Le 11 avril 3583, le Sol atteint le siège de l'Impératrice de Therm.

801 - Les sirènes de l'espace

Auteur | William Voltz
Titre allemand | Sirenen des Alls
Date de parution |
Traducteur | Michel Vannereux

Résumé

Les astronautes du Sol découvrent l'Impératrice de Therm dans le système de Yoxa-Sant dans la galaxie Nypasor-Xon. Composée d'un réseau de filaments cristallins, elle entoure la planète Drackrioch. Un des nombreux Comps qui forment les nœuds du réseau de cristal leur parle de la création de l'Impératrice. Avant que Dobrak et les autres Kéloskiens ne quitte le Sol avec le Shetanmargt pour pénétrer à l'intérieur de la structure cristalline, il prédit que les Terraniens auront un rôle décisif dans la résolution du conflit entre les Superintelligences. Atlan suppose que les Kéloskiens sont d'une façon liés au Duuhrt, l’Impératrice de Therm, car leur civilisation fut autrefois en contact avec l'Onde Prioritaire qui les influença. Les nombreux vaisseaux des Choolks et les appels psioniques des Kelsires empêchent le Sol de quitter le système. Fellmer Lloyd découvre le cristal du Comp sur la nuque de Joscan Hellmut qui ordonne à ses compagnons de se soumettre inconditionnellement à l'Impératrice de Therm. Les Chercheurs Kaveer, Daloor et Poser prennent contact avec l'Impératrice. Deux jours plus tard, le Sol atterrit sur Drackrioch. Le cristal d'Hellmut se dissout. Le Duuhrt transmet les coordonnées du système de Médaillon dans la positronique de la Gazelle avec laquelle Perry Rhodan s'approche du Comp et offre au Terranien un grand cristal. Sans autre explication, l'Impératrice demande à ce qu'il se rende sur le mystérieux continent Troltungh, que les Kelsires nomment le Lieu des Oubliés, situé sur la planète Lugh-Pure.

Bjo Breiskoll sauve le Solanien Corn Ressacker que le paria kelsire Dollg avait attiré dans un piège mortel. La Mère du Clan Quoytra condamne Dollg à mort. Ressacker qui rejette Breiskoll à cause de sa différence accuse le Félin d'avoir aidé le Kelsire mais il n'est pas entendu.

Le 1 mai 3583, la Gazelle SC-12 avec L'Émir, Icho Tolot et deux autres membres d'équipage démarre pour suivre vers Lugh-Pure un vaisseau choolk qui a pris à bord de vieilles femelles kelsires.

802 - La planète des enfants morts

Auteur | Clark Darlton
Titre allemand | Planet der toten Kinder
Date de parution |
Traducteur | Michel Vannereux

Résumé

L'Émir, Icho Tolot et les deux Solaniens Caral Pent et Avery Talcot observent le vaisseau choolk tandis qu'il décharge les cristaux noirs sur Lugh-Pure. Ils proviennent des parties éteintes de l'Impératrice de Therm et se sont formés à partir des informations négatives de l'Onde Prioritaire sobérienne. Le Duuhrt les rejette. Les Enfants Morts de l'Impératrice recouvrent la quatrième planète du système de Yoxa-Sant et contrôlent les Kelsires amenés ici. Ils menacent de se développer en une Impératrice Noire. L'Émir et ses compagnons rencontrent des Kelsires libres, immunisés à la pression mentale des cristaux noirs. Leur Mère Zamya-Lo montre aux visiteurs que dans la Salle du Repos, les corps des Kelsires morts transforment les Enfants Morts de l'Impératrice en cristaux brillants et vivants. À long terme une régénération de toute la masse de cristaux de Lugh-Pure va s'effectuer. L'Émir découvre finalement le Comp Noir qui coordonne l'arrivée des cristaux éteints et menace les Kelsires libres. Zamya-Lo pénètre dans le Comp et le désactive. La puissance des cristaux noirs étant brisée, la Gazelle revient sur le Sol. Le rapport de L'Émir rappelle à Perry Rhodan le Cristal de Guerre noir sur Alwuurk.

803 - Les semences de l'oubli

Auteur | Ernst Vlcek
Titre allemand | Stätte der Vergessenen
Date de parution |
Traducteur | Michel Vannereux

Résumé

Roi Danton, Ras Tschubaï, Galto Quolfahrt et Lord Zi-Èvuss atterrissent avec une Gazelle sur Troltungh, le plus petit continent de Drackrioch. Cette terre est protégée par un bouclier d'énergie et contrôlée par un Comp. Elle est séparée en de nombreuses réserves où des représentants de différentes races attirées par les Kelsires sont maintenus prisonniers. Ils sont testés pour savoir leur utilité en tant que vassal de l'Impératrice de Therm. Les Terraniens rendent visite au Citoyen de Yawn, une créature qui essaie d'unir les habitants de Troltungh. Avant qu'ils ne l'atteignent, il est touché à mort par le Zöck. Impitoyable chasseur des émotifs Croisiones, il a atterri avec eux sur Drackrioch. Il s'avère que le Zöck est en fait un Croisione dont la mission est de réveiller la volonté de combat de ses congénères par une menace constante. Les Terraniens apprennent que le Citoyen de Yawn était au service du Duuhrt. Il désire une coexistence harmonieuse des peuples de sa Sphère de Puissance. Les Terraniens déclenchent des émeutes parmi les habitants de Troltungh jusqu'à ce que l'Impératrice intervienne et leur ordonne de retourner sur le Sol.

L'Impératrice de Therm invite Perry Rhodan à quitter le système de Yoxa-Sant avec le Sol et à s'occuper de ses propres problèmes. Il lui rappelle alors que le cristal qu'il porte fait de lui un allié dans son combat contre Bardioc.


283 - Le marteau du Passé

Cycle 13

Date de parution | 12 janvier 2012
Traducteur | José Gérard
ISBN | 978-2-266-22629-5
Édition | 1ère édition
Nombre de pages | 307

Résumé

Une Terre dépeuplée, voici ce qui attend Perry Rhodan et ses compagnons d'errance lorsqu'ils rallient la position dont l'Impératrice de Therm leur a livré les coordonnées. Vingt milliards d'individus assujettis à l'aphilie ont disparu sans laisser de traces, et la planète-patrie de l'Humanité est désormais gouvernée par une puissance étrangère.

S'il y a des survivants, ou ont-ils pu se réfugier ? La réponse se cache sur Intermezzo, à quelques années-lumière de la Terre. Mais ce monde est affecté par un fléau dont la nature échappe à toute rationalité.

Très vite, Perry Rhodan va devoir admettre que le Sol et ses passagers ont surgi sur le front d'un combat à l'échelle de l'Univers. Quel rôle devront-ils y jouer ? Et quelle guerre sera la leur ?

Silberband 94 2e partie - L'Impératrice de Therm

Auteur | Hubert Haensel (version révisée)
Titre allemand | Die Kaiserin von Therm
Date de parution | Mai 2006

Épisode | Épisode 804
 | Épisode 805
 | Épisode 806
 | Épisode 807

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Kurt Mahr

José Gérard

804 - Le marteau du temps

Auteur | Kurt Mahr
Titre allemand | Der Zeithammer
Date de parution |
Traducteur | José Gérard

Résumé

Durant l'été 3582, l'historien Tero Kalasanti, spécialiste en histoire romaine, la princesse indienne Yma Anahuac, la prostituée Colibri Manon et Sepi Altamare, un ancien surveillant de robots nettoyeurs, partent de Rome pour le nord, guidés par Glaus Bosketch. D'autres humains se rallient à eux dont le spéléologue Ver Bix. À la mi-3583, vingt-et-un hommes, seize femmes et dix enfants atteignent Namsos où ils sont asservis mentalement par la Petite Majesté. Le représentant de Clermac perturbe tant la conscience de ses esclaves qu'ils envoient un message télépathique vers l'humanité disparue. Il est aussi reçu sur la planète Intermezzo où se trouve la Patrouille Terre depuis un an. Les impulsions inconscientes des esclaves déclenchent un phénomène que Sante Kanube baptise Marteau Temporel. Des membres de la Patrouille Terre se prennent temporairement pour des figures de l'histoire terrestre, l'empereur romain Dioclétien, un chasseur de l'âge de pierre, une princesse inca. Jentho Kanthall, persuadé d'être Iratio Hondro, rejoint un vaisseau des Hulkoos avec le Baldwin Tingmer. Au dernier moment il échappe à une attaque.

Le Sol a atteint la Terre abandonnée dans la galaxie Ganuhr. L'effet Waringer du soleil Médaillon à l'origine de l'aphilie n'existe plus. Des vaisseaux hulkoos que le Sol a déjà rencontré près du Module, et les impulsions mentales de la Petite Majesté sont découverts. Sur Goshmos Castle, les Muciériens parlent à Reginald Bull des deux visites de la Patrouille Terre. Bull apprend aussi que les Pyroptères ont surpris récemment un homme qui traçait un sillon dans le sol de la planète. Bull détermine que ce sillon est un élément d'un cercle divisant Goshmos Castle en deux moitiés.

À Paltaka, Raphaël reçoit un message radio du Sol. Il répond en les prévenant de ne pas approcher de la Terre. Atlan, Bull, Geoffrey Abel Waringer et L'Émir rejoignent la Lune avec la Gazelle G-38. La créature d'énergie Kulliak Jon qui surveille la station pour plaire à Perry Rhodan les empêche d'être détectés par la Petite Majesté. Comme messagers, il envoie les Sigans inconscients dans un vaisseau automatique vers la Lune.

805 - Fuite d'Intermezzo

Auteur | Kurt Mahr
Titre allemand | Flucht von Intermezzo
Date de parution |
Traducteur | José Gérard

Résumé

Sur la Lune, Atlan, Reginald Bull, Geoffrey Abel Waringer et L'Émir découvrent que Nathan est désactivé. Ils tombent sur des robots des Hulkoos et rencontrent Kulliak Jon qui transmet le message de Raphaël : « Quelqu'un a besoin de votre aide ! ».

Au même moment sur Intermezzo, des membres de la Patrouille Terre qui se prennent pour l'empereur romain Marc Aurèle et le Marcoman Botho sous l'effet du Marteau Temporel s'effondrent. Walik Kauk est attaqué par un des Hulkoos que les hommes d'Intermezzo veulent capturer. Ils espèrent remettre en marche la positronique lunaire avec leur aide. Comme ils sont menacés par un ouragan, un séisme et un raz-de-marée, le Hulkoo nommé Huatl coopère. Il finit par devenir ami du Terranien. Peu après, une attaque massive des Hulkoos réussit. De nombreux membres de la Patrouille Terre tombent à nouveau sous l'emprise du Marteau Temporel. Ils se prennent pour des Indiens chasseurs de bisons. Vleeny Oltruun réussit à envoyer un S.O.S. qui est reçu par le Sol.

Le vaisseau-générations rejoint Intermezzo. Les membres de la Patrouille Terre sont amenés par L'Émir en sécurité avec quatre Gazelles. Tandis que le Sol affronte les Hulkoos Douc Langur rencontre un jeune homme qui ne se rappelle ni son nom ni son origine. Il disparaît aussitôt.

806 - Le Martien et le Métamorphe

Auteur | H. G. Ewers
Titre allemand | Der Marsianer und der MV
Date de parution |
Traducteur | José Gérard

Résumé

À bord du Sol, Sagulia Eth rencontre un étranger qui affirme être plusieurs personnes en même temps. Il disparaît après quelques instants. Ras Tschubaï, Dalaïmoc Rorvic et Tatcher a Haïnu reçoivent de Perry Rhodan la mission d'étudier sur la Terre les possibilités d'une attaque contre la Petite Majesté. a Haïnu remarque la ressemblance entre l'amulette avec laquelle Sagulia Eth vainquit un Métamorphe sur Pröhndome et un artefact des anciens habitants de Mars. Eth lui confie l'amulette pour l'étudier. Quand il la met en contact avec le B'havacca Kr'a de Rorvic, il se change en une gigantesque racine de ginseng. Sur la Terre, il prend une forme semimatérielle et disparaît. a Haïnu et Tschubaï le retrouvent devant Yrthac, une étrange positronique. Ils ne remarquent d'abord pas que le Gys-Voolbeerah Kaalech, qui séjourne sur la Terre comme agent de Bardioc, a pris la forme du demi-Cyno. À Namsos, le Martien et le téléporteur découvrent que Rorvic a été capturé par les Hulkoos et asservi mentalement par la Petite Majesté. Rhodan envoie la corvette CS-1-34 avec L'Émir, Takvorian, Balton Wyt et Merkosch pour libérer Rorvic. Le Sol attire hors de la Terre les trois vaisseaux hulkoos stationnés à Namsos et les immobilise. Lors de l'attaque des mutants, le représentant de Clermac menace de tuer quarante Terraniens qu'il contrôle. Il utilise Rorvic comme messager. Le demi-Cyno se libère temporairement de l'influence de la Petite Majesté et amène a Haïnu à rester sur la Terre tandis que les autres reviennent sur le Sol avec la corvette.

Reginald Bull, Roi Danton, Geoffrey Abel Waringer et les robots Roméo et Juliette s'efforcent sur la Lune de découvrir les raisons de la désactivation de Nathan. Le Métamorphe Naphoon prend en secret la place de Danton et comprend la signification de la positronique lunaire. Il est repéré par Juliette et s'enfuit. En essayant de réactiver en partie Nathan avec Roméo et Juliette, Joscan Hellmut essaie d'influencer Sénèque. Il brise la liaison avec les deux robots.

807 - La bataille de la Terre

Auteur | H. G. Ewers
Titre allemand | Der Kampf um Terra
Date de parution |
Traducteur | José Gérard

Résumé

A la recherche de Dalaïmoc Rorvic, Tatcher a Haïnu rencontre la Petite Majesté. Il reconnaît en elle une créature sans dimension éthique qui suit à la lettre les ordres de Bardioc. a Haïnu est muni d'un fragment de déchet cervical qui n'a pourtant aucun effet sur le Martien. Il rencontre à nouveau Kaalech. Par ruse, il force le Métamorphe à prendre sa forme et le neutralise. a Haïnu réussit à libérer Rorvic de la Petite Majesté. Avec ses facultés psi récupérées, le demi-Cyno se protège des Hulkoos. Avec les forces de son B'havacca Kr'a et de l'amulette de Sagulia Eth, il déclenche un tremblement de terre qui détruit Namsos et tue la Petite Majesté. Glaus Bosketch et son groupe sont capturés par les Hulkoos. L'Émir, revenu sur Terre à bord d'une Gazelle avec Ras Tschubaï, amène la psycho-équipe dans une caverne sur un flanc du Djultydag dans le Caucase. La Patrouille Terre veut y installer son nouveau quartier général. Tschubaï part avec Kaalech qu'il prend pour a Haïnu. Le Métamorphe se fait reconnaître. Il annonce que la relation des Gys-Voolbeerah avec Bardioc est identique à celle des Terraniens avec l'Impératrice de Therm. Il force le téléporteur à revenir sur Terre avec la Gazelle. Il se dirige vers Djultydag, ce qui veut dire que les serviteurs de Clermac connaissent la nouvelle cachette de la Patrouille Terre. Tschubaï laisse fuir le Métamorphe. Rorvic amène la Patrouille Terre vers la base de Barents Task Force Station au nord de l'île de Nowaja-Semija.

Alors que Joscan Hellmut arrive sur la Lune, Naphoon imite Roi Danton pour la seconde fois afin d'obtenir de nouvelles informations. Il part quand il est reconnu. Raphaël surgit à l'intérieur de Nathan et déclare que la positronique lunaire ne peut être que brièvement réactivée et de façon partielle pour ne pas attirer l'attention de Clermac. Reginald Bull, Geoffrey Abel Waringer et Danton suivent le conseil de Raphaël de rester sur la Lune et de surveiller de là la Patrouille terre.

Une reconstruction de la civilisation humaine sur la Terre n'étant pas possible pour l'instant, Perry Rhodan décide de rechercher des planètes où se trouvent des Petites Majestés. Il veut ainsi affaiblir la Sphère de Puissance de Bardioc, qu'il rend responsable de la disparition de l'humanité. Rorvic, a Haïnu, Tschubaï, Hellmut, L'Émir, Roméo et Juliette reviennent à bord. Le Sol quitte le système de Médaillon.

Clermac décide d'installer une nouvelle Petite Majesté sur la Terre.

Les Muciériens voient sur Goshmos Castle des inconnus travailler sur le mystérieux sillon.


284 - Apparition des concepts

Cycle 13

Date de parution | 9 février 2012
Traducteur | Claude Lamy
ISBN | 978-2-266-22630-1
Édition | 1ère édition
Nombre de pages | 212

Résumé

Voie Lactée, automne 3583 : dans une station-relais abandonnée de l'ancien Empire Solaire, un personnage étrange et inquiétant surgit de nulle part. Un homme dont le corps héberge non pas une, mais sept consciences différenciées.

Cas isolé ou prélude à un phénomène d'ampleur cosmique ?

Bien malin qui pourrait déjà le dire, à commencer par les oppresseurs Larenns qui, très occupés par la résistance larvée à l'hégémonie du Concile, sont de plus en plus perturbés dans l'approvisionnement énergétique de leurs vaisseaux...

Silberband 95 1e partie - L'homme venu du néant

Auteur | Hubert Haensel (version révisée)
Titre allemand | Mensch aus dem Nichts
Date de parution | Septembre 2006

Épisode | Épisode 809
 | Épisode 810
 | Épisode 811
 | Épisode 812

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Francis

Peter Terrid

William Voltz

Claude Lamy

809 - L'homme venu du néant

Auteur | Hans Kneifel
Titre allemand | Mensch aus dem Nichts
Date de parution |
Traducteur | Claude Lamy

Résumé

Le 30 septembre 3583, un Terranien se matérialise dans ES-RS-290, une station relais de l'Empire Solaire dans l’Est galactique de la Voie Lactée abandonnée depuis 3460. Les consciences du mécanicien Chung Lo, de l'astronome Abd el Pumàn, du biologiste Hubert Kelassny, du positronicien Pynther Äslinnen, du chorégraphe Tamoe Pheuch, du reporter N'kamo Fassa et du technicien Vanni Delgiudice habitent le corps. Ils souffrent tous d'une amnésie partielle. Menacé par la positronique de la station qui ne reconnaît pas comme l'homme multiple comme un Terranien, il envoie un S.O.S. sur hypercom qui attire un vaisseau des Bleus. Le vaisseau est attaqué par la positronique mais il contre-attaque et détruit la station. Les Bleus récupèrent l'homme multiple dans les ruines et l'amènent sur Wirgler, la troisième planète du soleil Soluman, habitée par des Terraniens. Une fermière, Tobby Beugner, un agent du N.E.E., en tombe amoureux et l'amène en sécurité. Les colons en colère le trahissent aux Lourds. Ceux-ci tiennent l'homme multiple pour un Terranien fou. Quand ils le livrent aux Larénians il disparaît soudain.

810 - Homo Sapiens X7

Auteur | William Voltz
Titre allemand | Homo sapiens X7
Date de parution |
Traducteur | Claude Lamy

Résumé

Les consciences des vingt milliards de Terraniens libérés de l'aphilie avec l'aide de la Pilule entraînent une réaction dans le réservoir hyperspatial de la Superintelligence. L'Immortel les avait absorbés pour les protéger de l'intervention d'un puissant adversaire. Il avait développé le Plan d'Accomplissement avec Nathan. À différents endroits de l'univers, des consciences humaines dotées d'un corps sont apparues avant d'être récupérées. Le comportement de ces humains sur Goshmos Castle montre leur nostalgie d'une existence corporelle. L'Immortel décide d'envoyer des Concepts, des corps avec sept consciences, à des endroits déterminés.

Le 3 janvier 3584, le Concept Kershyll Vanne se matérialise sur une station des Anciens, le planétoïde artificiel Papillon de Nuit. Il a pénétré dans la Sphère de Puissance de l'Immortel et les androïdes Wastor et Klamous s'en sont emparés. Au temps de l'aphilie, Vanne était un chasseur d'immunisés. En plus de lui-même, son corps abrite l'ingénieur Hito Guduka, l'ultra-physicien Pale Donkvent, la doctoresse Ankamera, le mathématicien Albun Kmunah, la positronicienne Indira Vecculi et le jeune Jost Seidel, âgé de treize ans. Sur Terre, il était un enfant surdoué et dispose déjà d'une formation de galacto-chimiste. Malgré les tensions résultantes des différences de caractère, les membres du Concept maîtrisent les dangers d'un environnement étranger avec leurs différentes capacités. Vanne est assommé par les gardiens de la station, des créatures avec un corps ursin. Wastor surgit. L'androïde annonce au Concept qu'il doit contacter Julian Tifflor et le N.E.E. pour accélérer le Plan de 80 Ans. Le 21 janvier, un vaisseau prend Vanne à bord.

811 - Rencontre sur Olympe

Auteur | Peter Terrid
Titre allemand | Begegnung auf Olymp
Date de parution |
Traducteur | Claude Lamy

Résumé

Le Concept Kershyll Vanne se matérialise dans le sous-sol du palais d'Anson Argyris sur Olympe. Il réussit à vaincre le système de sécurité grâce aux différents talents de ses consciences. Vanne est finalement arrêté par le Vario-500 qui a pris le masque du vagabond Hathor Manstyr. Il se fait reconnaître comme Concept et envoyé de l'Immortel et demande à être amené devant Julian Tifflor.

Au même moment Nitrylar-Huth, le commandant larénian d'Olympe, pénètre dans la pyramide des Mastibekks pour savoir pourquoi elle ne transmet plus d'énergie aux croiseurs-SEV. Roctin-Par, le chef des rebelles provconiens, arrive sur Olympe avec deux croiseurs-SEV pour gagner à sa cause les Mastibekks. Les vaisseaux provconiens détruisent les cinq croiseurs-SEV larénians stationnés sur Olympe. La pyramide des Mastibekks les alimentent ensuite en énergie. Nitrylar-Huth essaie de couper la transmission d'énergie mais il est tué par les Mastibekks. Anson Argyris reçoit Roctin-Par qui amène Vanne sur Gaia où le Concept parle à Tifflor des événements sur la Terre.

Les Mastibekks se retirent des mondes de la Voie Lactée occupés par les Larénians.

812 - Le Howalgonien (1ère partie)

Auteur | H. G. Francis
Titre allemand | Der Howalgonier
Date de parution |
Traducteur | Claude Lamy

Résumé

Hotrenor-Taak reçoit Talmark et les autres Kéloskiens dans une base laréniane sur la planète Goorn II. Au temps de l'Empire Solaire, du howalgonium y fut déposé. Les vingt-six Kéloskiens sont très sensibles au rayonnement quintidimensionnel des cristaux. Ils suivent pourtant le plan de 80 Ans. Ils persuadent les Larénians mis en danger par le retrait des Mastibekks qu'ils doivent créer un trou noir en transférant l'énergie de jeunes soleils vers une vieille étoile. Ce trou noir doit permettre d'atteindre le Ballon Dakkardim et les galaxies des autres peuples du Concile où se trouvent des pyramides mastibekks. Suite à une chaîne d'impulsions à n dimensions, les Kéloskiens apprennent le retour de leurs congénères. Ils sont découragés, ne pouvant suivre l'appel. Splink quitte précipitamment la station des Larénians pour obtenir de l'aide.

Dans les mines de Goorn II, le technicien nucléaire Piet Alfrat et l'ingénieur Jaan Wegenrat cherchent la possibilité de fuir la planète. Ils tombent victimes du howalgonium. Alfrat meurt quand sa tête se transforme en cristal. Le bras de Wegenrat se change en howalgonium. Il rencontre Splink qui se présente comme un ami de Perry Rhodan. Wegenrat voit là la chance de quitter la planète. Il trahit le Kéloskien aux Lourds de Maylpancer. Ils sont venus sur Goorn II après avoir perdu deux vaisseaux sur Trömsat suite à des attentats de la CODIPG. Les Lourds ne croient pas le Terranien et le rejettent. Il essaie alors d'atteindre Hotrenor-Taak. Les Kéloskiens arrêtent le traître à temps mais ils n'arrivent pas se décider à le tuer. Avec son bras de howalgonium, Wegenrat touche accidentellement un rail d'énergie et déclenche une onde de choc qui plonge les Kéloskiens dans l'inconscience. Les Larénians tirent sur le Terranien qu'ils tiennent responsables de la mort de leurs alliés La pseudo-attaque sur les Kéloskiens enlève à Hotrenor-Taak tout doute sur leur loyauté

Au même moment, Kershyll Vanne raconte à Julian Tifflor que, d'après l'Immortel, les hommes du N.E.E. devront être installés sur la Terre dépeuplée lors de l'Opération Pères-Pèlerins. Vanne manœuvre le Pleyst dans le Poing de Provcon sans l'aide des Pilotes du Vide. Avec le Vario-500, il observe les Larénians effectuer des manipulations sur un vieux soleil.


285 - Le retour d'Ernst Ellert

Cycle 13

Date de parution | 15 mars 2012
Traducteur | Agnès Girard
ISBN | 978-2-266-22631-8
Édition | 1ère édition
Nombre de pages | 304

Résumé

Automne 3583 : resurgi des abîmes du Temps, un voyageur oublié remonte la piste de la Terre perdue et perce le secret du dessein d'ensemble auquel répondait la disparition de l'Humanité. Des informations capitales qu'il faut ensuite convoyer jusqu'à la Voie Lactée, car elles sont décisives pour le futur de la résistance au Concile.

Reste à trouver le moyen d'assurer le relais !

Mais rien n'est impossible à l'Errant de l'Éternité. Surtout si l'enjeu est la libération de la Galaxie-patrie, où la situation devient chaque jour plus épineuse pour les Larenns...

Silberband 95 2e partie - L'homme venu du néant

Auteur | Hubert Haensel (version révisée)
Titre allemand | Mensch aus dem Nichts
Date de parution | Septembre 2006

Épisode | Épisode 812
 | Épisode 813
 | Épisode 814
 | Épisode 815

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

H. G. Francis

Kurt Mahr

Ernst Vlcek

Agnès Girard

812 - Le Howalgonien (2ème partie)

Auteur | H. G. Francis
Titre allemand | Der Howalgonier
Date de parution |
Traducteur | Agnès Girard

Résumé

Hotrenor-Taak reçoit Talmark et les autres Kéloskiens dans une base laréniane sur la planète Goorn II. Au temps de l'Empire Solaire, du howalgonium y fut déposé. Les vingt-six Kéloskiens sont très sensibles au rayonnement quintidimensionnel des cristaux. Ils suivent pourtant le plan de 80 Ans. Ils persuadent les Larénians mis en danger par le retrait des Mastibekks qu'ils doivent créer un trou noir en transférant l'énergie de jeunes soleils vers une vieille étoile. Ce trou noir doit permettre d'atteindre le Ballon Dakkardim et les galaxies des autres peuples du Concile où se trouvent des pyramides mastibekks. Suite à une chaîne d'impulsions à n dimensions, les Kéloskiens apprennent le retour de leurs congénères. Ils sont découragés, ne pouvant suivre l'appel. Splink quitte précipitamment la station des Larénians pour obtenir de l'aide.

Dans les mines de Goorn II, le technicien nucléaire Piet Alfrat et l'ingénieur Jaan Wegenrat cherchent la possibilité de fuir la planète. Ils tombent victimes du howalgonium. Alfrat meurt quand sa tête se transforme en cristal. Le bras de Wegenrat se change en howalgonium. Il rencontre Splink qui se présente comme un ami de Perry Rhodan. Wegenrat voit là la chance de quitter la planète. Il trahit le Kéloskien aux Lourds de Maylpancer. Ils sont venus sur Goorn II après avoir perdu deux vaisseaux sur Trömsat suite à des attentats de la CODIPG. Les Lourds ne croient pas le Terranien et le rejettent. Il essaie alors d'atteindre Hotrenor-Taak. Les Kéloskiens arrêtent le traître à temps mais ils n'arrivent pas se décider à le tuer. Avec son bras de howalgonium, Wegenrat touche accidentellement un rail d'énergie et déclenche une onde de choc qui plonge les Kéloskiens dans l'inconscience. Les Larénians tirent sur le Terranien qu'ils tiennent responsables de la mort de leurs alliés La pseudo-attaque sur les Kéloskiens enlève à Hotrenor-Taak tout doute sur leur loyauté

Au même moment, Kershyll Vanne raconte à Julian Tifflor que, d'après l'Immortel, les hommes du N.E.E. devront être installés sur la Terre dépeuplée lors de l'Opération Pères-Pèlerins. Vanne manœuvre le Pleyst dans le Poing de Provcon sans l'aide des Pilotes du Vide. Avec le Vario-500, il observe les Larénians effectuer des manipulations sur un vieux soleil.

813 - Dans le torrent de l'éternité

Auteur | Clark Darlton
Titre allemand | Im Strom der Ewigkeit
Date de parution |
Traducteur | Agnès Girard

Résumé

La conscience d'Ernst Ellert a atteint le Système Solaire après un voyage aux frontières de l'univers. Il découvre l'absence de la Terre et franchit le transmetteur solaire Twin-Sol. Il ne trouve pas la Terre dans le Maelström des Etoiles et revient dans la Voie Lactée. Il tombe temporairement dans le corps de Kershyll Vanne qui observe avec le Pleyst le soleil Arcur-Bêta manipulé par les Larénians. Il est finalement attiré dans le réservoir où se trouve les consciences terraniennes absorbées par l'Immortel. Elles attendent de recevoir leur propre planète. La Superintelligence informe Ellert sur le destin de la Terre. Il le renvoie dans la Voie Lactée avec un nouveau corps comportant aussi la conscience de Gorsty Ashdon, un génie de douze ans. Le Concept Ellert/Ashdon se matérialise sur Fondation III, la troisième planète du système de Bedden. Il est capturé par les colons terraniens qui le prennent pour un espion des Larénians. Quand le Gor, un vaisseau de la CODIPG, atterrit sur Fondation III, le Concept réussit à fuir. Il est à nouveau capturé et quitte la planète comme prisonnier à bord du Gor. Ellert/Ashdon se libère à nouveau. Il force le capitaine du Gor à rejoindre le système de Koppner pour envoyer un message vers l'ancienne station de l'O.M.U. MOSA-Nord 444. Les deux agents du N.E.E., Carol van Dyker et Kortanger Tak y résident. Le Concept informe Julian Tifflor du retour d'Ernst Ellert.

814 - Le Vario et le gardien

Auteur | Ernst Vlcek
Titre allemand | Der Vario und der Wächter
Date de parution |
Traducteur | Agnès Girard

Résumé

Les Larénians amènent les Kéloskiens sur la planète géante Houxel, en orbite autour du soleil Paarft près du système d'Arcur. En écoutant leurs messages radio, Kershyll Vanne et le Vario-500 comprennent que les Kéloskiens, toujours sous le choc dû au howalgonium sur Goorn II, ont éveillé les soupçons des Larénians avec leurs hésitations. Le Vario-500 s'approche de Houxel sans masque-cocon. Il est invité par radio à devenir le nouveau Gardien du Llungo-Mokran. Les héros des Llungoréniens décédés l'ont conservé pour le jour où Arcur-Bêta deviendrait une étoile à neutrons. Les Larénians prennent le robot pour une composante externe de la puissante construction. Ils le capturent et le remettent aux Kéloskiens pour études. Le Vario-500 réussit à pénétrer secrètement dans le Llungo-Mokran. Il doit combattre des guerriers s'affrontant en de nombreux rituels avant d'atteindre le centre de la construction labyrinthique. Il s'aperçoit que les composants de protoplasme de sa positronique souffrent d'une schizophrénie multiple et l'identifient avec les trois millions de héros llungoréniens décédés. Pour empêcher les Larénians d'étudier le Llungo-Mokran, ce qui prouverait que les Kéloskiens ont menti, le Vario déclenche le transmetteur fictif qui transporte les vaisseaux avec les corps déshydratés des héros morts vers le soleil binaire Arcur. Tandis qu'il revient vers les Kéloskiens, il reçoit une impulsion de Kershyll Vanne.

815 - L'homme à sept dimension

Auteur | Kurt Mahr
Titre allemand | Der Sieben-D-Mann
Date de parution |
Traducteur | Agnès Girard

Résumé

Les Larénians s'aperçoivent que la transformation d'Arcur-Bêta en trou noir est plus rapide que les Kéloskiens l'avaient prévu. Ils détournent les soupçons du commandant larénian Germaak-Von en lui faisant croire qu'ils ont perdu leurs facultés suite à la destruction de leur monde. Ils demandent au Larénian l'aide de Kershyll Vanne qu'ils appellent l'Homme-7D. Les Kéloskiens affirment que Vanne fut capturé par eux sur le Sol et doté d'une conscience kéloskienne. Il aurait reçu l'ordre posthypnotique de détruire le Sol pour venger la destruction de Balayndagar. Vanne aurait été enfermé sur le Sol et n'aurait pu fuir que dans la Voie Lactée.

Vanne atterrit avec une fausse Gazelle du Sol sur Houxel. Il comprend que les erreurs des Kéloskiens lors du transfert d'énergie sur Arcur-Bêta ont entraîné une perturbation temporaire du continuum espace-temps. Le Pleyst disparaît. Vanne, Germaak-Vonk et le Kéloskien Sorgk sont projetés dans un autre univers. Ils tombent sur une formation de neuf tours de cent mètres de diamètre ressemblant à des ruines. Sorgk se rappelle du Peuple des Ruines qui voyageait autrefois d'univers en univers et laissa partout de telles installations. Avec des intervalles de vingt-trois heures et dix-huit minutes, elles émettent des signaux hexadimensionnels avec l'énergie tirée de l'intérieur des soleils. Le Kéloskien est persuadé que la perturbation spatio-temporelle est en liaison avec ces impulsions.

Vanne revient temporairement sur Houxel par une faille spatio-temporelle. Il apprend que Hotrenor-Taak, arrivé entre-temps, veut effectuer une mystérieuse manipulation de l'ordinateur kéloskien.

Le Concept revient près de ses compagnons. Une nouvelle impulsion hexadimensionnelle les ramène sur Houxel. L'Émissaire des Hétosones invite l'Homme-7D à calculer la durée de la perturbation spatio-temporelle avec les données de l'ordinateur kéloskien. Vanne comprend que la manipulation avait pour but de le tester. Il passe l'épreuve avec succès.


286 - Les maîtres de la gravitation

Cycle 13

Date de parution | 19 avril 2012
Traducteur | Michel Vannereux
ISBN | 978-2-266-22632-5
Édition | 1ère édition
Nombre de pages | 301

Résumé

Perry Rhodan et les aventuriers du Sol ont définitivement pris les armes en faveur de l'Impératrice de Therm, contre les peuples auxiliaires de la superintelligence Bardioc. Mais ont-ils vraiment anticipé les pièges et confrontations qui les attendent dans ce combat à l'échelle de plusieurs galaxies ?

La route du vaisseau géant croise bientôt un système stellaire habité par les Varbes, d'étonnantes et amicales créatures aussi intelligentes que douées d'une faculté à couper le souffle. Qui pourrait supposer que cette rencontre ne doit rien au seul hasard, et qu'elle a été programmée pour avoir des conséquences catastrophiques ?

Silberband 96 1e partie - La catastrophe gravitationnelle

Auteur | Hubert Haensel (version révisée)
Titre allemand | Die Gravo-Katastrophe
Date de parution | Novembre 2006

Épisode | Épisode 808
 | Épisode 816
 | Épisode 817
 | Épisode 818
 | Épisode 819

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

H. G. Francis

Hans Kneifel

William Voltz

Michel Vannereux

808 - Chaos sur Lusamuntra

Auteur | H. G. Francis
Titre allemand | Chaos auf Lusamuntra
Date de parution |
Traducteur | Michel Vannereux

Résumé

Le Sol pénètre dans le système de Schannion. Perry Rhodan, qui semble dirigé par le cristal de l'Impératrice de Therm, veut attaquer la Petite Majesté qui contrôle les Dorls amphibies sur la deuxième planète, Lusamuntra. Les navettes du Sol attaquent les vaisseaux des Hulkoos qui défendent le système et font exploser le siège de la Petite Majesté. Atlan, Ras Tschubaï, Fellmer Lloyd et le corpulent mutant sigan Cortwein « Jade » Khan, capable de fragmenter des boucliers d'énergie, atterrissent sur la planète. Ils essayent d'aider les Dorls. À cause de l'arrêt soudain des ordres de la Petite Majesté, ils risquent de se détruire par suractivité. Une puissante flotte hulkoo pénètre dans le système. Galto Quohlfahrt revient d'une mission dans un système voisin. Le Sol doit se retirer devant la puissance supérieure des assaillants Avec l'aide d'une flotte des Choolks commandés par Puukar, il parvient à vaincre les Hulkoos et amener le groupe d'Atlan en sécurité. Puukar demande à ce que le Sol et sa flotte attaquent d'autres Petites Majestés.

Les Incarnations Clermac, Vernoc et Shernoc espèrent après cet échec être renforcés par la quatrième Incarnation, Bulloc, qui passe à l'action avant d'être achevée.

816 - Les maîtres de la gravitation

Auteur | William Voltz
Titre allemand | Meister der Gravitation
Date de parution |
Traducteur | Michel Vannereux

Résumé

Les Incarnations Clermac, Shernoc et Vernoc décident de piéger le Sol pour le détruire.

Le 20 octobre 3583, le Sol qui pourchasse des Petites Majestés dans la galaxie Ganuhr, tombe sur une épave de vaisseau avec le Varbe Koerlaminth gravement blessé. Sa tête supporte un organe permettant le contrôle des lignes de gravitation. Avant de mourir, Koerlaminth raconte que l'empire des Varbes, le Nid, est menacé par les Hulkoos. L'étonnante boucle de ceinture du mort rappelle à Atlan Razamon, Atlantis, la Galaxie Noire et l'Artefact.

Le Sol part pour le Nid des Varbes. De nombreux Solaniens se rendent à leur invitation sur leur colonie Wassytoir, unique planète du soleil Nid-Dernier. Les bâtiments sphériques reliés par des câbles fragiles sont maintenus en l'air par des projecteurs antigrav. Les astronautes font connaissance de la culture marquée par le contrôle de la gravitation. Perry Rhodan essaie en vain de persuader les administrateurs de la menace de Bardioc. L'archiviste Terly Anternach, l'astronome Gondor Grayloft et le technicien Khun Zburra disparaissent. Rhodan envoie Dalaïmoc Rorvic et Tatcher a Haïnu dans une Gazelle pour savoir si les disparus ont été transportés sur Koriet, la deuxième planète de Nid-Second.

Atlan et Bjo Breiskoll pénètrent à travers le désert de Tervth dans le fief du Mage Lourd qui dirige les Varbes. Breiskoll pénètre dans les quartiers abandonnés. Il comprend que ses habitants ne peuvent être des Varbes mais il ne se doute pas que le Mage Lourd est Vernoc. Atlan et le Félin ayant brisé un tabou, le Sol est obligé de quitter Wassytoir jusqu'à ce que le gouvernement central de Dacommion, la deuxième planète de Nid-Origine, le monde d'origine des Varbes, ait pris une décision.

817 - Le gouverneur du mal

Auteur | H. G. Ewers
Titre allemand | Statthalter des Bösen
Date de parution |
Traducteur | Michel Vannereux

Résumé

Clermac, Vernoc et Shernoc décident de ménager le Sol pour déterminer le rôle de Perry Rhodan dans le jeu des Superintelligences.

Khun Zburra se réveille avec Terly Anternach et Gondor Grayloft sur Koriet dans la résidence du Mage Lourd. Ayant l'apparence d'un très bel homme, il veut connaître la mission du Sol. Dalaïmoc Rorvic et Tatcher a Haïnu, dont la Gazelle a été détruit après l'atterrissage, atteignent le siège du Mage Lourd et découvrent les Solaniens manquants. Les Varbes détectent leur présence grâce à la Balance Gravitationnelle, une hyperpositronique. Elle peut enregistrer les plus petites modifications de l'harmonie gravitationnelle importante pour les Varbes. Rorvic et a Haïnu tombent dans un piège gravitationnel posé par le Mage Lourd. Ils découvrent que des Hulkoos séjournent dans sa résidence.

Rhodan est invité sur Nid-Origine.

818 - Le sas gravitationnelle

Auteur | Hans Kneifel
Titre allemand | Die Gravo-Schleuse
Date de parution |
Traducteur | Michel Vannereux

Résumé

Avec la permission des Varbes, la partie centrale du Sol atterrit sur Wassytoir pour faire le plein de vivres. La corvette Kyhber part pour le système de Nid-Origine le 16 novembre 3583. Ils sont guidés jusqu'à la troisième planète, Baytuin. Là se trouve l'Écluse Gravitationnelle. Elle a la forme d'une tête de Varbe. Un tuyau gravitationnel semblable à un transmetteur constitue une liaison avec Dacommion. Tous les Varbes qui veulent aller dans un autre champ gravitationnel ou revenir d'un monde étranger doivent franchir cette Écluse. Lors d'une reconnaissance, Tschubaï et Wyt tombent dans l'Accueil des Sans-Gravitation où vivent les Varbes qui ont été endommagés en franchissant l'Écluse. Ils ont perdu la sensibilité de leur peuple envers la gravitation. Les deux mutants, dont les parafacultés ne marchent plus, découvrent parmi eux des créatures en forme de pieuvre parlant l'intergalacte mais ne se rappelant pas de leur origine.

Le 16 novembre, dix mille vaisseaux hulkoos se matérialisent à la limite du Nid des Varbes. Les différentes parties du Sol se réunissent.

Le 20 novembre, Rhodan, Saedelaere, Breiskoll et Douc Langur suivent l'invitation de l'administrateur mondial de se rendre sur Dacommion par le tuyau gravitationnel. Tschubaï et Wyt se libèrent de justesse, mais ils ne peuvent avertir Rhodan et ses compagnons des dangers de l'Écluse Gravitationnelle.

Après la visite des mutants Sroncholl de Trohr, un petit humanoïde prisonnier depuis quatre cents ans dans l'Accueil des Sans-Gravitation, éprouve un nouvel espoir.

819 - La ville volante

Auteur | William Voltz
Titre allemand | Die fliegende Stadt
Date de parution |
Traducteur | Michel Vannereux

Résumé

Après avoir quitté le tube gravitationnel sur Dacommion Douc Langur a perdu tout sens de l'orientation, Bjo Breiskoll reçoit des impulsions psioniques incompréhensibles et Perry Rhodan réagit avec surexcitation. Seul Alaska Saedelaere est en pleine possession de ses facultés. Les quatre compagnons sont amenés de Kaansäder, une des villes volantes des Varbes, au siège du Mage Lourd. À cause du rayonnement suggestif, Saedelaere croit reconnaître Clermac. Vernoc laisse tomber son masque. Il annonce à Rhodan qu'il veut détruire Puukar avec son aide. Il veut aussi découvrir l'humanité disparue et retourner sur la Terre pour la soumettre à une Petite Majesté. Le Mage Lourd fait arrêter Rhodan et ses compagnons par les Varbes. Il se retire pour contacter Bardioc et les autres Incarnations qui considèrent l'accomplissement de Bulloc avec scepticisme. Les prisonniers arrivent à se libérer. Ils désolidarisent la ville-satellite Toorven de Kaansäder et fuient avec elle. Durant le vol, les effets du passage dans le tube gravitationnel se dissipent. Après le retour de Vernoc, les recherches s'intensifient. Toorven est rattrapée par Kaansäder. La ville volante atteint la vieille ville sur la surface de Dacommion. Des récipients de gravo-déchets sont rejetés. Ils constituent en fait des symboles pour tout ce qui est négatif. Les Varbes tombent dans une transe de sécurité qui doit empêcher des actes mauvais durant ce temps. Les fugitifs se cachent dans un tunnel de la vieille ville.


287 - Catastrophe gravitationnelle

Cycle 13

Date de parution | 24 mai 2012
Traducteur | José Gérard
ISBN | 978-2-266-22633-2
Édition | 1ère édition
Nombre de pages | 304

Résumé

La venue « téléguidée » du Sol dans le Nid Originel des Varbes a-t-elle pour seul but la perte corps et biens du vaisseau intergalactique ? Ce serait un plan trop simpliste, de la part des Incarnations de Bardioc, pourtant incapables de prévoir que la situation risque de se retourner contre elles...

Pendant que Perry Rhodan plonge au coeur de l'enfer, ses amis demeurés dans les parages de Médaillon se voient pour la première fois confrontés aux Concepts, dont les actes semblent obéir à de bien impénétrables volontés...

Silberband 96 2e partie - La catastrophe gravitationnelle

Auteur | Hubert Haensel (version révisée)
Titre allemand | Die Gravo-Katastrophe
Date de parution | Novembre 2006

Épisode | Épisode 820
 | Épisode 821
 | Épisode 822
 | Épisode 823
 | Épisode 829

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Hans Kneifel

Kurt Mahr

William Voltz

José Gérard

820 - La prison gravitationnelle

Auteur | H. G. Ewers
Titre allemand | Das Gravitationsgefängnis
Date de parution |
Traducteur | José Gérard

Résumé

Dans la vieille cité de Kaansäder, Perry Rhodan, Alaska Saedelaere, Bjo Breiskoll et Douc Langur rencontrent des Varbes bannis à cause d'un défaut de leur organe gravitationnel. Avant que Rhodan et ses compagnons soient amenés en sécurité dans la grotte du Calme Gravitationnel évitée par les Varbes normaux, ceux-ci les capturent et les transportent dans la Balance Gravitationnelle de Dacommion.

Terly Anternach, Gondor Grayloft et Khun Zburra s'évadent de leur cellule dans la résidence du Mage Lourd mais ils sont bientôt interceptés par des Hulkoos.

Dalaïmoc Rorvic et Tatcher a Haïnu échappent aux forces du Piège Gravitationnel grâce aux facultés du demi-Cyno. Ils s'enfuient et tombent dans le champ d'action du projecteur d'un tube en construction. Ils sont projetés dans la Balance Gravitationnelle de Dacommion. Ils rencontrent Rhodan et ses compagnons. Les Varbes veulent les décapiter car ils les tiennent pour des dégénérés. Ils veulent les intégrer dans la Balance Gravitationnelle. La présence de Rorvic perturbe l'harmonie des lignes de gravitation qui l'amènent avec ses compagnons vers la station des tubes gravitationnels.

La flotte des Hulkoos se formant pour attaquer Nid-Dernier. Atlan donne au Kyhber l'ordre de revenir mais la corvette est maintenue par des champs de gravitation sur Baytuin.

821 - La catastrophe gravitationnelle

Auteur | Hans Kneifel
Titre allemand | Die Gravo-Katastrophe
Date de parution |
Traducteur | José Gérard

Résumé

Le 4 décembre 3583, Icho Tolot quitte le Kyhber pour l'Accueil des Sans-Gravitation dans l'espoir de retrouver Perry Rhodan. Sroncholl de Trohr se rallie au Halutien. Celui-ci a libéré les victimes de la gravitation pour gêner les forces de sécurité des Varbes. Le jour suivant, Perry Rhodan, Alaska Saedelaere, Bjo Breiskoll, Dalaïmoc Rorvic, Tatcher a Haïnu et Douc Langur se matérialisent sur Baytuin. Ils sont internés dans le Kyhber. Tolot et Sroncholl se déchaînent sur la planète et détruisent la station du tube gravitationnel. Son effondrement déclenche des tourbillons énergétiques rendant le Sol incapable de manœuvrer. Atlan entre en contact psychique avec le Kyhber sous l'influence du choc gravitationnel. Rhodan essaie en vain de persuader les Varbes de l'innocence des Solaniens. Après la mort de Sroncholl, Tolot parvient à neutraliser les forces paralysant le Kyhber avec l'aide de Ras Tschubaï, Balton Wyt, Takvorian et L'Émir venus du Sol. La corvette atteint le Sol qui se retire tandis que la flotte hulkoo pénètre dans le Nid des Varbes. Après l'effondrement de l'ordre traditionnel le chaos s'installe sur Dacommion et les autres mondes varbes.

822 - Un étranger sur la Lune

Auteur | Kurt Mahr
Titre allemand | Ein Fremder auf Luna
Date de parution |
Traducteur | José Gérard

Résumé

Sur la Terre où les Hulkoos ont installé une nouvelle Petite Majesté, des membres de la Patrouille Terre plongent Selka Mychon en transe début 3584. Elle appartient au groupe de Glaus Bosketch. Ils emmènent la jeune femme à Terrania où la Patrouille Terre a installé son quartier général. Selka Mychon est mentalement stabilisée mais elle demeure inconsciente.

Au même moment, le Concept Grukel Athosien apparaît sur la Lune. Il contient les esprits du physicien hyperdimensionnel Ponto Sassola, du planificateur Veyto Balaschy, du mathélogicien Poncar Tetschino, de l'exo-psychologue Salien Ol à Tamor, du cosmoplanificateur Nebort Alcotes et de l'architecte génétique Mara Avusteen. Sa mission est de déterminer si Nathan peut être utilisé pour le plan de l'Immortel, faire de Goshmos Castle la nouvelle patrie de l'humanité absorbée par la Superintelligence. La Terre doit demeurer disponible pour la population du Nouvel Empire Einsteinien. Athosien entre en conflit avec Reginald Bull, Roi Danton et Geoffrey Abel Waringer qui s'efforcent toujours de remettre des parties de Nathan en fonctionnement. Lorsque Danton a le dessous lors d'un combat brutal avec le Concept Mara, Avusteen prend le contrôle. Elle aide Danton à vaincre. Athosien est capturé mais il peut se libérer et s'emparer du supercroiseur Duc-de-Fer avec l'aide de Nathan. Il se trouvait dans l'atelier F-20.

Athosien envoie un message sur hyperondes pour annoncer l'arrivée d'un vaisseau devant évacuer les Muciériens de Goshmos Castle. Il attire ainsi sur la Lune l'attention de Xehmer-Naad, le commandant de la flotte hulkoo croisant dans le système de Médaillon.

823 - La bataille pour le Duc-De-Fer

Auteur | Kurt Mahr
Titre allemand | Der Kampf um die IRONDUKE
Date de parution |
Traducteur | José Gérard

Résumé

Reginald Bull, Roi Danton et Geoffrey Abel Waringer pénètrent dans le secteur F-20. Ils attirent Grukel Athosien hors du Duc-de-Fer en simulant un accident. De nouveaux combats ont lieu entre les trois Terraniens et le Concept gêné par la désunion de ses consciences. L'affrontement se termine lors de l'atterrissage d'un vaisseau hulkoo sur la Lune. Son commandant envoie une troupe de reconnaissance à laquelle appartient aussi Huatl. Les Hulkoos confirment leurs soupçons. Des Terraniens clandestins se trouvent sur le satellite qui fait aussi partie du domaine de la Petite Majesté. Bull et ses compagnons attaquent les Hulkoos. Nathan entoure la Lune avec un bouclier paratronique pour empêcher l'atterrissage d'autres vaisseaux. Athosien déclare avoir l'intention de couper la planète Goshmos Castle en deux pour en faire la patrie des Concepts. Quand le chef de la troupe de reconnaissance hulkoo est blessé, Huatl prend le commandement et conclut un cessez-le-feu avec Bull.

Sur la Terre, Selka Mychon se réveille du coma et essaie de fuir. Elle ressent la séparation d'avec la Petite Majesté comme une perte insupportable. Augustus l'empêche de quitter Terrania avec un glisseur. La jeune femme tombe à nouveau sans connaissance et meurt.

829 - La ruse du Terrien

Auteur | William Voltz
Titre allemand | Die List des Terraners
Date de parution |
Traducteur | José Gérard

Résumé

Le 27 mars 3584, Perry Rhodan rejette les avis de ses amis et revient avec le Sol dans le Nid des Varbes. Il est persuadé de ne pouvoir trouver Bardioc que par son Incarnation, le Mage Lourd. Suite à l'explosion de tous les tubes gravitationnels, la constante gravitationnelle du Nid des Varbes a été modifiée. Les mondes du système des trois soleils sont dans un état catastrophique. Les Incarnations de Bardioc risquent de perdre leurs facultés psychiques et les Hulkoos ne peuvent plus les abriter. Ils demandent l'aide du Sol. Rhodan semble accepter à condition que les Petites Majestés soient éloignées de la Terre et que les Hulkoos évacuent le Système Solaire. Une fois cela fait, la corvette Caribou décolle. Douc Langur est accompagné d'un robot pour savoir s'il est ou non d'origine artificielle. Sur Koriet, le Caribou récupère Terly Anternach, Gondor Grayloft et Khun Zburra. Ils ont pu se libérer grâce aux perturbations de la constante gravitationnelle. Ils rejoignent Wassytoir. Atlan et ses compagnons aident les Varbes. Les Incarnations sont paralysées et leur sphère transportée dans la corvette qui revient sur le Sol. Quand le Sol s'éloigne, le commandant des Hulkoos comprend que Rhodan a enlevé les Incarnations de Bardioc.

Quelques semaines plus tard la constante gravitationnelle se normalise dans le Nid des Varbes. Ses habitants rétablissent l'ancien ordre.


288 - La rage des Halutiens

Cycle 13

Date de parution | 28 juin 2012
Traducteur | Claude Lamy
ISBN | 978-2-266-22634-9
Édition | 1ère édition
Nombre de pages | 276

Résumé

Mars 3584 : tandis que progresse très rapidement l'opération qui ouvrira aux Larenns un chemin de fuite vers un domaine hyperdimensionnel, au grand dam de leurs alliés locaux, l'Immortel ordonne à Kershyll Vanne de regagner la Terre afin d'y préparer le transfert vers Éden II des 20 milliards d'Humains désincarnés. Estimant ne pas avoir achevé sa tâche dans la Voie Lactée encore opprimée, le Concept osera-t-il se rebeller ? Si oui, à quel prix ?

Au même moment, à la périphérie de la Voie Lactée, deux Terraniens immortels sont capturés par des Halutiens géants qui les emmènent vers le refuge ou ils ont réussi à échapper à la dictature du Concile. Mais pour quelles raisons les colosses noirs sont-ils revenus à l'état d'agressivité de leurs lointains ancêtres, et s'apprêtent-ils à reconquérir la Galaxie par la force ?

Silberband 97 1e partie - Rebelle à l'Immortel

Auteur | Hubert Haensel (version révisée)
Titre allemand | Rebell gegen ES
Date de parution | mars 2007

Épisode | Épisode 827
 | Épisode 828
 | Épisode 834
 | Épisode 824
 | Épisode 825
 | Épisode 826

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

H. G. Francis

Kurt Mahr

Ernst Vlcek

Claude Lamy

827 - L'homme de Barkonis

Auteur | Clark Darlton
Titre allemand | Der Mann von Barkon
Date de parution |
Traducteur | Claude Lamy

Résumé

Le Concept Ernst Ellert/Gorty Ashdon est récupéré sur la station MOSA-Nord le 20 mars 3584 et amené sur Gaia où il raconte son histoire à Julian Tifflor.

Pour établir le contact avec la CODIPG Ellert/Ashdon atterrit avec le Lumière du Nord sur la colonie unitaire Unith-17, la seule planète du soleil binaire Zeros. L'Unitair Morkant renvoie le Concept au Néo-Arkonide Mutoghmann Scerp, le chef de la CODIPG. Il se cache de ses ennemis sur Fogha, la troisième planète du système de Pfado.

Scerp découvre sur Fogha une station inconnue abandonnée. Dans son transmetteur se matérialise un humanoïde aux cheveux blancs. Il se nomme d'après sa planète d'origine, Barkonis, et se désigne comme un éclaireur. Il raconte qu'il essaie de modifier le destin de son peuple en modifiant le passé à l'aide des fontaines temporelles. Il s'est perdu dans le temps. Quand le Lumière du Nord atteint Fogha, Barkonis capture Scerp et tire sur la navette du vaisseau de la N.E.E. pour protéger le secret de sa station. Ellert/Ashdon, Garmeck Sunt, le capitaine arkonide du Lumière du Nord et deux Terraniens atteignent la station. Ellert perd le contrôle de son corps et les deux consciences du Concept fusionnent. Ellert qui veut se jeter sur Barkonis en est empêché par ses compagnons. Il fuit dans le transmetteur et se dématérialise en un éclair. Barkonis ne peut donner aucun indice sur sa position. Il quitte la station par transmetteur et déclenche son autodestruction. Scerp accompagne les envoyés du N.E.E. sur le Lumière du Nord. Le 10 mai, Sunt annonce à Tifflor que la CODIPG est prête à collaborer avec le N.E.E. Même avec l'aide de Harno, Tifflor ne peut apprendre où est Ellert.

L'esprit d'Ellert/Ashdon est propulsé dans la crypte d'Ellert à Terrania. Le corps congelé depuis des siècles a disparu. Ellert et Ashdon échappent à l'attaque hypnotique de la Petite Majesté. Les consciences arrivent dans une région inconnue de l'univers et se lancent à la recherche de la Voie Lactée.

828 - L'idole des Wolklovs

Auteur | Kurt Mahr
Titre allemand | Götze der Wolklovs
Date de parution |
Traducteur | Claude Lamy

Résumé

Sur Dhoom, la quatrième planète du soleil Wyotta, Kershyll Vanne et les Kéloskiens poursuivent leur travail sur la transformation d'Arcur-Bêta en étoile à neutrons. Les habitants de Dhoom, les Wolklovs insectoïdes considérés comme semi-intelligents par les Larénians, descendent en réalité de survivants d'un peuple dont la patrie a été détruite il y a des millénaires lors d'une catastrophe galactique. Suivant le plan de leurs sept Seigneurs de la Guerre, les Wolklovs construisent une colonie souterraine et entourent la planète d'un manteau de poussière. Il doit permettre de retrouver les colonies wolklovs par des impulsions hyperénergétiques. La sculpture des Wolklovs représentant le Seigneur de la Guerre Paj-Pajanoor recouvre un quart de la planète. Les insectoïdes attendent son retour comme messager divin. Les rayonnements hyperdimensionnels de la statue perturbent le travail des Kéloskiens. Le 12 mai 3584, le Vario-500 pénètre dans les tunnels des Wolklovs. Il s'égare, les couloirs étant sous l'influence d'énergies mentales quintidimensionnelles perçant la courbure de l'espace quadridimensionnel. Les Larénians attaquent les Wolklovs avec des robots de combat. Le Vario-500 aide les insectoïdes sans défense, tandis que l'image du messager divin attaque les assaillants avec ses propres hyperénergies. Les Larénians subissent un échec. Les émissions hyperénergétiques permettent à Mutoghmann Scerp d'approcher de Dhoom avec une corvette sans être détecté par les Larénians. Informé sur la situation par Kershyll Vanne, le Néo-Arkonide prend le Vario-500 à bord.

834 - Rebelle à l'Immortel

Auteur | Ernst Vlcek
Titre allemand | Rebell gegen ES
Date de parution |
Traducteur | Claude Lamy

Résumé

Le 30 mai 3584, le Vario-500 revient dans le Poing de Provcon. Julian Tifflor comprend que le plan des Kéloskiens prévu à l'origine pour durer 80 ans sera terminé dans six mois. Le président du N.E.E. intensifie les préparations de l'Opération Pères-Pèlerins.

En septembre 3584, le croiseur-SEV Staaccreen atterrit sur Dhoom. À bord se trouve le vieux Keran-Haat. En tant qu'élu, il doit participer à la Fête de la Source Originelle qui a lieu tous les cinq ans. Le Larénian aveugle a développé des para-sens qui lui permet d'établir une liaison avec le Wolklov Saj-Saj et de découvrir le secret de Kershyll Vanne. Keran-Haat informe Vanne d'une conspiration contre Hotrenor-Taak à laquelle participe aussi Spacron-Doog, le commandant du Staaccreen. Au même moment, le Concept reçoit l'ordre de retour de l'Immortel. Il veut maintenant transférer les vingt milliards de consciences humaines dans les trois milliards de corps sur Goshmos Castle. Vanne se perçoit comme un Terranien et non plus comme un Concept. Il refuse d'obéir à l'Immortel. La Superintelligence essaie de le forcer à revenir. Vanne demeure coincé entre la quatrième et la cinquième dimension, s'étant ancré dans l'hyperespace. Spacron-Doog essaie de tirer sur Vanne dans son état semi-matériel mais il est tué par l'énergie réfléchie. L'Immortel retire au Concept les consciences de Pale Donkvent, Albun Kmunah, Hito Guduka, Indira Vecculi, Ankamera et Jost Seidel. Vanne établit le contact avec Homer G. Adams avec qui il devint ami peu avant la chute de la Terre dans le Gouffre. Il l'avait longtemps pourchassé en tant que porteur d'activateur. Adams renforce Vanne dans sa résistance à l'immortel. Quand Vanne se rematérialise finalement, Hotrenor-Taak demande à l'Homme-7D de l'accompagner à la Fête de la Source Originelle dont les participants portent des masques traditionnels. Il compte aussi sur une conspiration. Vanne ne peut empêcher l'Émissaire des Hétosones d'être échangé par les conspirateurs avec Keran-Haat. Au point culminant de la fête, il s'embrase dans le Staaccreen et pénètre ainsi dans la Source Originelle. La mort de Keran-Haat provoque l'intervention de Saj-Saj. Vanne sauve Hotrenor-Taak du Staaccreen, l'Immortel l'ayant protégé ainsi que le Larénian de l'enfer énergétique du vaisseau en essayant de le récupérer. Pour venger Keran-Haat, Saj-Saj tue le Lourd Maylpancer, le véritable responsable de la conspiration contre Hotrenor-Taak.

824 - Les géants de Halut

Auteur | H. G. Francis
Titre allemand | Die Riesen von Halut
Date de parution |
Traducteur | Claude Lamy

Résumé

Le 15 avril 3584, une brume rouge venue d'une autre dimension pénètre dans le Redhorse. Ronald Tekener et Jennifer Thyron y séjournent depuis six mois entre la Voie Lactée et le Monde-aux-Cent-Soleils afin d'échapper au rayonnement de mitose des Larénians. La forme d'existence étrangère tire son énergie des innombrables micro-organismes du vaisseau. Elle met en panne plusieurs systèmes dont le propulseur ultraluminique et s'empare de Jennifer Thyron. Près du Redhorse, cinq vaisseaux halutiens affrontent trois croiseurs-SEV larénians. À l'étonnement de Tekener, les Halutiens se retirent sans se soucier des survivants. Le Terranien amène à bord deux Larénians et cinq Halutiens d'une taille inhabituelle de quatre mètres de haut. Tekener promet aux Halutiens son aide contre la brume rouge. Comme ils se comportent sur le Redhorse comme des berserkers, le porteur d'activateur envoie un S.O.S. Il quitte le vaisseau avec Jennifer Thyron, qui s'est libérée de l'influence de la brume. Leur navette est prise deux jours plus tard par le Trishkat, un vaisseau halutien qui a suivi le message de Tekener. Quand il apprend ce qui s'est passé sur le Redhorse le commandant Cornor-Lerz détruit le vaisseau terranien. Le Trishkat part pour la planète Terzrock dans les Nuages de Magellan. C'est là que les Halutiens se sont retirés après l'invasion des Larénians. Les deux Terraniens sont menacés par des Halutiens de quatre mètres. Ils se comportent avec agressivité. Seule l'intervention de Cornor-Lerz sauve la vie des porteurs d'activateurs.

825 - Les semeurs de folie

Auteur | H. G. Francis
Titre allemand | Die Amokmacher
Date de parution |
Traducteur | Claude Lamy

Résumé

Sur leur monde d'asile, la planète géante Terzrock, aussi appelée Big Planet, les Halutiens sont revenus à l'état d'agressivité et de sauvagerie de leurs ancêtres, les Bêtes. Le groupe de Normaux comprend Bakor-Tars, qui espère retourner à l'état antérieur en revenant sur Halut. La majorité des Halutiens préfère rester là. Ils sont dirigés par le géant de quatre mètres Ross qui appelle son peuple à conquérir la Voie Lactée. Un troisième groupe, les Déportés, descendants de Halutiens déportés sur Terzrock pour ne pas répondre aux normes sympathisent avec les Normaux mais ils veulent repousser avec force les puissances du Concile.

Ross et ses partisans essaient de tuer Ronald Tekener et Jennifer Thyron. Ils quittent le Trishkat et trouvent temporairement refuge chez Bakor-Tars. Balku, le fils de Bakor-Tars, vénère Ross. Il les attaque. Ils fuient alors dans les forêts de cristal de la planète où ils rencontrent des Gurrads. Menacés à nouveau par des Halutiens de quatre mètres ils pénètrent avec le Gurrad Jeynahl dans le camp où plusieurs races du Grand Nuage de Magellan sont tenues captives. Ross et ses partisans veulent les chasser.

Cornor-Lerz qui plaidait pour résoudre le problème des Halutiens sur Terzrock devient une Bête furieuse sous l'influence des cristaux.

826 - Les cristaux de la force

Auteur | H. G. Francis
Titre allemand | Kristalle der Gewalt
Date de parution |
Traducteur | Claude Lamy

Résumé

Cornor-Lerz se réveille sans souvenir de sa crise de rage. Il se dirige vers l'astroport de Chosmort où les partisans de Ross rassemblent une flotte pour attaquer la galaxie. L'attaque échoue et les Normaux sont repoussés par les géants.

Jennifer Thyron a été rejetée du camp par les Halutiens. En compagnie de Ronald Tekener et Jeynahl qui la suivent, elle rencontre le Halutien Erger Darg, plus tempéré. Pour se procurer un vaisseau, ils se dirigent vers Chosmort malgré la menace des Halutiens de quatre mètres. Jeynahl est tué par Balku devenu agressif. Erger Darg se transforme en sauvage furieux dans une vallée remplie d'os animaux. Les cristaux d'une forêt forment un mur pour protéger les deux Terraniens. Tekener comprend qu'un rayonnement rendant fou est émis par le cristal-maître quand le soleil a un éclat particulier. Les cristaux s'évaporent alors. Le porteur d'activateur amène avec peine Cornor-Lerz qui a participé à la découverte à détruire les cristaux cannibales. C'est le nom donné à ces formes au seuil de l'intelligence. Cornor-Lerz, Erger Darg, Bakor-Tars et d'autres Halutiens normaux sont protégés du rayonnement des forêts de cristal par un bouclier. Avec les deux Terraniens, ils s'emparent du Phora à Chosmort et quittent Terzrock. Douze Déportés ayant pénétré dans le vaisseau sont paralysés et emmenés. Tekener obtient l'attention et la confiance de Balku chez qui les effets des cristaux cannibales s'amenuisent.


289 - La vision de plénitude

Cycle 13

Date de parution | 12 juillet 2012
Traducteur | Michel Vannereux
ISBN | 978-2-266-22635-6
Édition | 1ère édition
Nombre de pages | 299

Résumé

Printemps 3584 : Jennifer Thyron et Ronald Tekener, captifs des Halutiens de Terzrock, réussiront-ils à ramener les enragés à la raison et àéviter leur offensive dévastatrice sur la Voie Lactée ?

Le contraire serait regrettable à plus d'un titre.

D'abord, parce que la Galaxie doit bientôt être libérée de la tutelle des Larenns, prêts à fuir vers un refuge supposé sûr.

Ensuite, parce que les Terraniens opprimés par le Concile envisagent de reprendre possession de leurs mondes, la Terre en particulier...

...Tandis que les Concepts doivent songer à gagner bientôt leur Éden, ou le destin idéal promis ne les séduit pourtant pas tous.

Silberband 97 2e partie - Rebelle à l'Immortel

Auteur | Hubert Haensel (version révisée)
Titre allemand | Rebell gegen ES
Date de parution | mars 2007

Épisode | Épisode 835
 | Épisode 836
 | Épisode 837
 | Épisode 842
 | Épisode 843

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Francis

Kurt Mahr

Ernst Vlcek

Michel Vannereux

835 - Le retour de la raison

Auteur | H. G. Francis
Titre allemand | Rückkehr der Vernunft
Date de parution |
Traducteur | Michel Vannereux

Résumé

Cornor-Lerz a à nouveau l'intention de détruire les cristaux cannibales de Terzrock. Ronald Tekener, Jennifer Thyron et Erger Darg reviennent par transmetteur sur la planète et se rendent dans un champ de cristal. Les cristaux montrent à Tekener la planète Nosar à vingt-trois années-lumière de là. Ses habitants, les Brindors, ressemblent à des otaries. Ils mènent une vie amicale et contemplative. Tekener persuade Cornor-Lerz que les Brindors peuvent absorber le rayonnement cannibale des cristaux. Le Phora et deux autres vaisseaux halutiens en amènent vingt-quatre mille sur Terzrock, les sauvant ainsi des torrents de lave de leur planète. Ils étaient sans défense par manque d'instinct de survie. Un espace vital avec la gravité de leur planète est préparé. Avec le rayonnement cannibale, ils deviennent actifs et les Halutiens reprennent leurs facultés normales.

Cinq mois plus tard, au début octobre 3584, les Halutiens envoient une flotte de cent douze vaisseaux vers la Voie Lactée. Ils sont placés sous le commandement de la CODIPG. Les activateurs de Ronald Tekener et Jennifer Thyron sont protégés du rayonnement de mitose dans une niche temporelle, un champ paratronique similaire au Champ Anti-Temporel. Le 11 octobre, un émetteur de mitose est détruit sur un monde de glace. Dans un nouvel accès d'agressivité, Croor Ross attaque une patrouille laréniane supérieure avec le Torgoth. Le vaisseau halutien est complètement détruit. Ross et les deux Terraniens inconscients sont amenés sur le Kraghat. Après leur réveil, les Terraniens découvrent que les Halutiens ont oublié leurs activateurs. Ils reviennent avec Ross sur le Torgoth. Pour ne pas attirer l'attention des croiseurs-SEV, Tekener s'approche de l'épave déguisée en débris. Il trouve les activateurs intacts bien que le champ paratronique n'existe plus. Il comprend que les Larénians ont désactivé le rayonnement de mitose à cause de sa dépense en énergie.

Anson Argyris rejoint la flotte halutienne dans un vaisseau du N.E.E. Il amène Ronald Tekener, Jennifer Thyron, Cornor-Lerz, Erger Darg et Croor Ross sur Gaia.

836 - Vision d'accomplissement

Auteur | Ernst Vlcek
Titre allemand | Vision der Vollendung
Date de parution |
Traducteur | Michel Vannereux

Résumé

Hotrenor-Taak réclame à Kershyll Vanne et aux Kéloskiens une preuve de l'efficacité du nouveau trou noir. Il demande à ce que par sécurité les Kéloskiens passent avant les Larénians. Sans le savoir, il va dans le sens des Kéloskiens qui comptent suivre leurs congénères à l'aide du trou noir et entrer dans l'Impératrice de Therm.

L'Immortel fait de Pale Donkvent, Albun Kmunah, Hito Guduka, Indira Vecculi, Ankamera et Jost Seidel les consciences principales de nouveaux Concepts. Dans une vision, il les envoie sur Éden II. La surface du monde hémisphérique issu de la scission de Goshmos Castle a été transformée en un paysage multiple. Les consciences des Concepts peuvent se consacrer librement à l'art, à la science et à leurs autres intérêts. Ils fusionnent en personnalités homogènes. Pouvant se transférer dans les corps de toutes les consciences, les Concepts obtiennent une forme d'immortalité. Ils visitent des mondes rencontrés par Éden II qui s'éloigne par étapes de son lieu d'origine. De plus en plus s'unissent en Multi-Concepts et gagnent d'autres facultés, accentuant leur supériorité par rapport aux humains normaux. À la fin de leur développement, ils fusionnent entièrement en une nouvelle Superintelligence.

Finalement, l'Immortel renvoie Kmunah, Guduka, Donkvent, Vecculi, Ankamera et Seidel dans le corps de Vanne. Vanne est témoin de la Vision de l'Accomplissement. Bien qu'étant d'abord fascinés par Éden II, les autres consciences acceptent la volonté de Vanne de vivre comme humain et fusionnent avec lui. Après avoir montré à l'Homme-7D le chemin de l'humanité, la Superintelligence accepte sa décision. Il lui annonce que les Concepts ne sont pour lui qu'une voie secondaire de l'évolution. Son intérêt principal se porte sur la véritable humanité.

837 - Au pouvoir de l'étoile à neutrons

Auteur | Kurt Mahr
Titre allemand | Im Bann des Neutronensterns
Date de parution |
Traducteur | Michel Vannereux

Résumé

Hotrenor-Taak veut déterminer si l'étoile à neutrons Arcur-Bêta est vraiment à quelques mois d'un processus de dégénération entraînant des effets identiques aux transmetteurs comme le prédisent Kershyll Vanne et les Kéloskiens. Il force les Kéloskiens et l'Homme-7D à voler vers le trou noir stabilisé avec le vaisseau-SEV Gürosoll (l'Examinateur). Durant les préparations, Sessana-Taal, le nouveau conseiller de l'Émissaire des Hétosones, exprime ses doutes sur la politique d'oppression des Larénians.

Julian Tifflor qui a pris la conscience de Tako Kakuta, Roctin-Par et le Vario-500 sous le masque de Sanssouq partent avec l'Alhambra pour le secteur d'Arcur. Ils atterrissent avec la Gazelle Solo sur Houxel. Dans la station abandonnée des Larénians ils rencontrent Kepah, le gardien du Parc aux Neuf Tours du Peuple des Ruines. Il est arrivé sur Houxel par une nouvelle faille de structure. Kepah a une forme humanoïde avec une tête ressemblant à de la pierre. Il assomme Julian Tifflor et Roctin-Par, espérant revenir à son phare avec l'aide de leurs ennemis contrôlant l'étoile à neutrons. Le Vario-500 le neutralise.

Pour empêcher toute tromperie des Kéloskiens, Hotrenor-Taak prend part au vol du Gürosoll avec quatre autres Larénians. Ils quittent le vaisseau près d'Arcur-Bêta. Tifflor-Kakuta téléporte alors Vanne sur Houxel. Le vaisseau est projeté avec les Kéloskiens et commence un voyage vers l'Impératrice de Therm.

Hotrenor-Taak atterrit avec ses compagnons sur Houxel. Le Vario amène Kepah à les assommer. En échange, il lui permet de revenir chez lui par une faille de structure. Affirmant être une projection, Vanne s'approche de Hotrenor-Taak étourdi et lui assure que le trou noir sera stabilisé dans cinq mois. Le Larénian est persuadé d'avoir alors accès à une galaxie du Concile. Après qu'il ait quitté Houxel, le Solo revient sur l'Alhambra.

842 - La porte dans l'infini

Auteur | H. G. Francis
Titre allemand | Tor in die Unendlichkeit
Date de parution |
Traducteur | Michel Vannereux

Résumé

Début mars 3585, le trou noir d'Arcur-Bêta se stabilise. Les Larénians se retirent de leurs bases et la CODIPG reconquiert les mondes-esclaves des Lourds. Sur Bruderloger Mutoghmann Scerp est aidé par le Terranien Jon Cattler. Déguisé en Larénian il amène le Lourd Fruxinotl à évacuer la planète.

Hotrenor-Taak commence à hésiter à concentrer toutes les forces sur la manipulation d'Arcur-Bêta au lieu de résoudre le problème d'énergie. Se méfiant des Kéloskiens, l'Émissaire des Hétosones retire ses vaisseaux des alentours du trou noir pour amener la CODIPG ou le N.E.E. à se trahir.

Sur Gaia, Ronald Tekener essaie en vain de comprendre les actions du mystérieux Volter Throynbee qui intrigue contre l'Opération Pères-Pèlerins. Sans l'aide des Vincraniens, Throynbee quitte le nuage obscur avec un cargo. Jennifer Thyron découvre qu'il veut prévenir les Larénians pour saboter l'Opération Pères-Pèlerins. Tekener, qui porte la conscience de Tako Kakuta, se téléporte de l'Alhambra sur le cargo et empêche la trahison. Throynbee, un mutant, disparaît.

Quand Fruxinotl apparaît près d'Arcur-Bêta pour demander l'aide des Larénians, Hotrenor-Taak qui tient le croiseur du Lourd pour un vaisseau de la CODIPG, voit ses soupçons confirmés. Par hypercom, Kershyll Vanne attire l'attention d'Hotrenor-Taak sur le Vario-500 amené précédemment en orbite d'Houxel. Les Larénians croient que les Kéloskiens ont emmené le Vario, aussi ils le reconnaissent comme leur représentant. Le robot conseille à l'Émissaire des Hétosones de ne pas attendre trop longtemps car le trou noir va se refermer. Il est finalement amené en sécurité par Kakuta, dont la conscience a été transportée dans un bloc de MCP à l'intérieur de son corps. Sous la pression de ses officiers qui prévoient de le déposer, Hotrenor-Taak, hésitant, ordonne à la flotte laréniane de plonger dans le trou noir. Avant que son vaisseau ne pénètre dans le tunnel dimensionnel il le quitte avec une navette.

843 - Les rêveurs précoces

Auteur | H. G. Francis
Titre allemand | Die Frühträumer
Date de parution |
Traducteur | Michel Vannereux

Résumé

Après la chute des sept Gardiens du Néant, le scientifique zgmahkone Maccar Karf a créé les Rêveurs Précoces Kad et Sig en suivant l'exemple des Spécialistes de la Nuit de Galkon Erryog. En maîtrisant les énergies à hautes dimensions, ils pourraient bannir le danger menaçant la stabilité du Ballon Dakkardim. Kad et Sig échappent à son contrôle et attaquent avec leurs forces supérieures les Larénians prisonniers dans le Ballon Dakkardim. En essayant de créer un nouveau tunnel dimensionnel, ils mettent en danger la bulle dakkardim.

La flotte des Larénians venue de la Voie Lactée pénètre dans le Ballon Dakkardim par le tunnel dimensionnel depuis le trou noir d'Arcur-Bêta. Paas-Treer, le nouvel Émissaire des Hétosones, s'allie à Comor-Vaardan, le chef des Larénians installés ici. Les Zgmahkones sont mis en infériorité. Une attaque des Larénians réduit les efforts des Rêveurs Précoces à néant. Larénians et Zgmahkones entament des pourparlers. Comme condition d'un traité de paix, les Larénians demandent la mort des Rêveurs Précoces. Sous un faux prétexte, Maccar Karf, qui regrette leur création, amène Kad et Sig dans un croiseur-SEV rempli de bombes au bord du Ballon Dakkardim. Il veut les transformer en énergie à n dimensions. Les deux Rêveurs Précoces ont compris son plan grâce à leurs facultés télépathiques. Ils absorbent l'énergie des bombes et se retire dans l'Œil de Velours. Ils veulent attendre que les Zgmahkones soient assez mûrs pour supporter leur présence.

Hotrenor-Taak est persuadé d'être irremplaçable pour les Galactiques à cause de ses connaissances. Il se retire dans un croiseur-SEV abandonné lors de la fuite des Larénians par manque d'énergie.

Sur Gaia, la résistance envers l'Opération Pères-Pèlerins se réveille. Les hommes ne sont pas prêts à affronter les dangers de Ganuhr. Le 31 mars 3585, Kershyll Vanne prévient Julian Tifflor que l'Immortel prévoit de ramener la Terre dans le Système Solaire alors que la situation s'envenime.

Le Vario-500 part pour Olympe car des inconnus y sont apparus.


290 - La quatrième incarnation

Cycle 13

Date de parution | 16 août 2012
Traducteur | José Gérard Claude Lamy
ISBN | 978-2-266-22636-3
Édition | 1ère édition
Nombre de pages | 278

Résumé

Avec une audace proche de l'inconscience, Perry Rhodan a sauvé les avatars de Bardioc en les embarquant à bord du Sol. Mais son pari sur la reconnaissance de ces entités aussi étrangères que malveillantes, dont il escompte qu'elles le mèneront à leur souverain, risque fort de tourner à la catastrophe avec l'entrée en scène d'un facteur imprévu...

Dans le système de Médaillon, les Concepts poursuivent les plans tracés par l'Immortel de Délos et d'inquiétants Métamorphes oeuvrent à des fins connues d'eux seuls. Les exilés du Sol pourront-ils prendre une part active aux événements, après avoir vu leur chef emblématique disparaître au plus profond de l'espace ? Leur choix sera-t-il la reconquête de la Terre, ou la recherche – même désespérée – du Stellarque qui leur a été ravi ?

Silberband 98 1e partie - Le monde de verre

Auteur | Hubert Haensel (version révisée)
Titre allemand | Die Glaswelt
Date de parution | Mai 2007

Épisode | Épisode 830
 | Épisode 831
 | Épisode 832
 | Épisode 833

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Hans Kneifel

William Voltz

Claude Lamy

José Gérard

830 - La quatrième Incarnation

Auteur | William Voltz
Titre allemand | Die vierte Inkarnation
Date de parution |
Traducteur | José Gérard Claude Lamy

Résumé

Malgré la volonté des Solaniens, la sphère contenant Clermac, Shernoc et Vernoc est amenée dans la CS-1 qui est séparée du reste du Sol par sécurité. À l'intérieur, Bulloc s'éveille. La quatrième Incarnation neutralise les trois autres Incarnations qu'il considère comme des facteurs nuisibles pour son combat contre l'Impératrice de Therm. Le Solanien Preux Gahlmann, mordu par une souris clonée, adopte le comportement d'un rongeur. Voulant offrir le Sol à Bardioc, Bulloc soumet mentalement l'équipage de la CS-1, à l'exception de Gahlmann. Il la couple à nouveau au Sol. Perry Rhodan est mordu au bras par Gahlmann. Attiré par les impulsions du cristal de l'Impératrice de Therm que porte Rhodan, Puukar s'approche avec une flotte choolk. Il menace de détruire le Sol avec l'Incarnation de Bardioc. Rhodan conseille à Bulloc de quitter le Sol et s'offre comme otage. Il est pris dans la sphère de l'Incarnation qui disparaît dans les profondeurs de l'espace. Tandis que Puukar la suit, Atlan prend le commandement du Sol le 16 avril 3584. Il part pour le système de Médaillon. Alaska Saedelaere trouve le cristal de Rhodan et le conserve pour son légitime propriétaire.

831 - La patrouille des Métamorphes

Auteur | H. G. Ewers
Titre allemand | Patrouille der MVs
Date de parution |
Traducteur | José Gérard Claude Lamy

Résumé

Sur la Lune, Grukel Athosien apparaît avec cent autres Concepts et s'empare du Duc-de-Fer. Tandis que le supercroiseur part pour Goshmos Castle, le Sol atteint le système de Médaillon d'où les Hulkoos se sont retirés.

Sept Gys-Voolbeerah, dont Kaalech et Naphoon, se rassemblent lors d'une conférence dans Ghor-Chrane, l'ancienne station d'un peuple inconnu. Ils en ont fait leur base d'opérations après que le G'Dhon Karth Tba ait été détruit par des vaisseaux hulkoos lors de leur arrivée dans Ganuhr. Les Métamorphes discutent des événements récents dans Ganuhr. Ils voient dans la faculté humaine de se subordonner aux intérêts globaux une chance pour rétablir le Tba. Ils doutent cependant que les humains soient prêts à se soumettre. Kerrsyrial et Thon-Bherkahn partent pour le système de Médaillon. Sur Goshmos Castle, Thon-Bherkahn prend la forme d'un Muciérien pour observer les Concepts. Sous le masque de Glaus Bosketch qu'il prend pour une personnalité importante, Kerrsyrial arrive dans le Sol. Depuis la présence de Bulloc dans le Sol, Dalaïmoc Rorvic se dématérialise involontairement. Il finit par disparaître pour de bon. Tatcher a Haïnu parle avec Bosketch mais reconnaît plus tard qu'il s'agit d'un Métamorphe. Il avertit Kerrsyrial-Bosketch et lui donne la possibilité de fuir du Sol.

832 - La station des métamorphes

Auteur | H. G. Ewers
Titre allemand | Station der MVs
Date de parution |
Traducteur | José Gérard Claude Lamy

Résumé

Sur Goshmos Castle, Thon-Bherkahn essaie d'imiter Grukel Athosien. Des éléments des six autres membres du Concept pénètrent dans son Motuul. Il n'arrive pas à stabiliser la forme d'Athosien. Le Gys-Voolbeerah n'arrive pas non plus à reprendre la sienne. Thon-Bherkahn essaie de tuer Athosien en espérant ainsi mettre fin à ce cercle vicieux.

L'Émir a atteint Goshmos Castle avec Atlan, Geoffrey Abel Waringer, Tatcher a Haïnu et deux Solaniens. Il découvre que les Concepts veulent séparer la planète en deux moitiés pour créer un monde similaire à la planète artificielle Délos. a Haïnu essaie de mettre fin au combat entre Athosien et Thon-Bherkahn. Le Gys-Voolbeerah meurt en entrant involontairement en contact avec l'amulette de Sagulia Eth. Le Métamorphe moribond déclare qu'un demi-Cyno fait rage dans Ghor-Chrane. a Haïnu, L'Émir et Kerrsyrial qui s'était tenu caché à Terrania partent vers la station avec le vaisseau des Métamorphes. Kerrsyrial raconte en chemin que le Tba n'est pas seulement un empire stellaire mais qu'il incorpore aussi La Loi sans laquelle le chaos règne dans l'univers. a Haïnu découvre dans Ghor-Chrane que Dalaïmoc Rorvic a été victime du Gardien, la biopositronique de la station. Elle a retiré sa force vitale et menace les Gys-Voolbeerah avec des robots. Les Métamorphes sont contraints de demander de quitter Ganuhr. Le Martien appelle le Sol à l'aide. Rorvic est libéré suite à une liaison entre Sénèque et le Gardien. Atlan décide de laisser les Concepts sur Goshmos Castle et de suivre Perry Rhodan. Son cristal s'illumine régulièrement suivant les impulsions mentales quintidimensionnelles de Bulloc.

833 - Orbite terrestre

Auteur | Hans Kneifel
Titre allemand | Orbit um Terra
Date de parution |
Traducteur | José Gérard Claude Lamy

Résumé

Mille hommes d'équipage, pour la plupart des vieillards nés sur Terre, quittent le Sol pour s'installer sur la Terre. Tandis que Roi Danton demeure sur la Lune, Reginald Bull et Geoffrey Abel Waringer montent à bord du Sol. Avant que le vaisseau ne quitte définitivement la planète le 12 mai 3584 pour chercher Perry Rhodan, la Patrouille Terre reçoit une corvette et trois Gazelles.

L'Immortel réunit Sucanne Weyter, une des consciences absorbées par la Superintelligence en état d'aphilie et maintenant une charge de son hyperréservoir, et Homer G. Adams en un Double-Concept sous la forme du génie financier. À Terrania, Bando Tonc, le chef d'un groupe de pillards, dérobe l'activateur cellulaire d'Adams. Cude Halmarck, un spécialiste de la survie du Sol, récupère l'irremplaçable objet qu'il remet au Concept. Sucanne Weyter prend le contrôle et propose au groupe de Tonc de voler une des Gazelles de la Patrouille Terre. Elle veut rétablir le règne de l'aphilie. Au dernier moment Adams attaque la conscience-A et l'isole lors d'un combat psychique. La conscience de Sucanne Weyter s'éteint. Adams rejoint la Patrouille Terre le 16 mai.

Après la fin de Sucanne Weyter, les consciences-A de l'hyperréservoir de la Superintelligence forment spontanément avec des consciences normales


291 - Le monde de verre

Cycle 13

Date de parution | 20 septembre 2012
Traducteur | José Gérard Agnès Girard
ISBN | 978-2-266-22637-0
Édition | 1ère édition
Nombre de pages | 303

Résumé

Une population autochtone totalement évacuée, un feu d'artifice à l'échelle d'une planète : sacrés préliminaires à la naissance d'Éden II, nouvelle patrie de l'Immortel de Délos et futur refuge pour les Concepts ! Pour les habitants du système de Médaillon, ce passage obligé avant la recolonisation de la Terre ne sera-t-il qu'une péripétie de plus dans leur histoire déjà bien chargée ?

Sur la piste bien ténue laissée par Perry Rhodan, otage de la quatrième Incarnation de Bardioc, le Sol s'aventure au sein de la galaxie Ganuhr. L'espoir de retrouver le Stellarque disparu ne tient qu'à un fil, prêt à se rompre à tout moment tandis que l'escalade se poursuit dans le conflit entre les superintelligences rivales...

Silberband 98 2e partie - Le monde de verre

Auteur | Hubert Haensel (version révisée)
Titre allemand | Die Glaswelt
Date de parution | Mai 2007

Épisode | Épisode 838
 | Épisode 839
 | Épisode 840
 | Épisode 841

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Kurt Mahr

William Voltz

José Gérard

Agnès Girard

838 - Le paradis des pyroptères

Auteur | Kurt Mahr
Titre allemand | Paradies der Feuerflieger
Date de parution |
Traducteur | José Gérard Agnès Girard

Résumé

Sur la Lune et sur Goshmos Castle, les Concepts intensifient leurs activités. Le 31 octobre 3584, ils commencent la construction de huit vaisseaux de la classe Galaxie dans les ateliers de Nathan. Ils sont terminés en quelques jours. Avec l'aide de projecteurs oniriques, ils présentent aux Muciériens un monde paradisiaque. Les Pyroptères se laissent installer volontairement sur Kytholg, la quatrième planète du soleil Chanquor. Seule exception: Mitsino, l'Ancien des Iti-Iti. Il se jette de sa forteresse pour permettre à son peuple l'existence au paradis. Les Concepts quittent la Lune avec les huit vaisseaux. Homer G. Adams, Walik Kauk et Augustus arrivent avec la Gazelle Fin-Penseur sur Goshmos Castle. Ils voient les Concepts travailler sur des transmetteurs de situation qu'ils connaissent depuis le combat contre les Maîtres Insulaires. Grukel Athosien explique à Roi Danton, qui suit Adams, que Goshmos Castle va être coupée en deux hémisphères. Éden II, la nouvelle patrie des Concepts doit avoir la même forme que Délos, le siège de l'Immortel d'où viennent les Concepts. Il assure qu'une fois Éden II terminée, Nathan sera à nouveau disponible. La production de vaisseaux de guerre sera limitée suivant un accord entre la biopositronique lunaire et la Superintelligence. Athosien annonce aussi que la Terre va changer d'emplacement. Les Terraniens quittent Goshmos Castle, de même que les Concepts qui regagnent leurs vaisseaux.

Le 15 novembre, la scission de la planète par huit stations de transmetteurs est commencée. Grâce à des stabilisateurs, Goshmos Castle se divise en deux moitiés. La chaleur interne de la planète est transformée en hyperénergie qui forme l'hyperbarycentre des deux demi-planètes. Après onze minutes, les deux demi-globes se trouvent à trois cent mille kilomètres de leur centre de gravité commun.

Le commandant hulkoo Xehmer-Naad qui a tout observé informe Bardioc. Celui-ci lui annonce qu'une zone de dix mille années-lumière autour de Médaillon est désormais interdite aux Hulkoos.

D'innombrables humains se matérialisent sur la Terre.

839 - Le grand feu d'artifice

Auteur | Kurt Mahr
Titre allemand | Das große Feuerwerk
Date de parution |
Traducteur | José Gérard Agnès Girard

Résumé

Nathan poursuit la production de matériel d'équipement pour Éden II. Trois milliards de Concepts se matérialisent sur la Terre. Nathan envoie des centaines de lampes solaires sur la Terre et réactive enfin son alimentation en énergie. Lumière, transports et communications fonctionnent à nouveau. Grukel Athosien annonce que suivant le Plan d'Accomplissement, l'ordre de reprendre l'alimentation de la Terre dès qu'il y aura au moins deux milliards d'humains a été ancré dans la programmation de Nathan. Cette condition est maintenant remplie, le cerveau lunaire ne pouvant différencier Terraniens et Concepts.

Trevor Casalle, composante aphilique d'un Double-Concept, a vaincu son partenaire normal. Il veut rétablir le règne de la Raison Pure. Il pénètre dans Empire Alpha, active les robots K-2 et prend comme otages Bluff Pollard et sa fiancée, le Concept Viana. Le 25 novembre 3584, cent mille cent Terraniens commencent à pourchasser Casalle. Quand il est encerclé l'ancien dictateur blesse grièvement Viana. Il est maîtrisé et meurt sans avoir reçu de blessure apparente. A la dernière seconde, Casalle reconnaît que sa recherche de la Raison Pure était une erreur. Il demande le pardon.

En vingt-quatre heures, tous les Concepts gagnent Éden II. Athosien emporte aussi Viana qui ne peut survivre que sur le monde des Concepts.

Nathan fait réparer tous les dommages sur la Terre. Il semble préparer la planète pour un repeuplement.

840 - Sur les traces de Bulloc

Auteur | William Voltz
Titre allemand | Auf BULLOCS Spuren
Date de parution |
Traducteur | José Gérard Agnès Girard

Résumé

Six mois durant, le Sol a recherché Bulloc et Perry Rhodan au centre de la galaxie Ganuhr. Douc Langur, Ranc Poser, Taul Daloor et Froul Kaveer, les Chercheurs de l'Impératrice de Therm, veulent comprendre leur origine. Le 15 octobre 3584, ils dérobent à Alaska Saedelaere le cristal de Rhodan et quitte le vaisseau avec le Bondissant. Bjo Breiskoll les repère mais les laisse partir. Le cristal amène les Chercheurs sur Culhm, la deuxième planète d'un soleil rouge dont les habitants, les petits Beracks, sont au début de la sédentarisation. Les Chercheurs identifient une base abandonnée des Hulkoos comme la première base de Bardioc dans Ganuhr. Les pièges posés par Bulloc tuent Kaveer, Daloor et Poser. Au même moment, le vaisseau-amiral de Puukar s'écrase sur la planète. Il est le seul survivant d'une bataille spatiale avec les Hulkoos. L'affrontement entre Bardioc et l'Impératrice de Therm est en pleine escalade. Langur unit le cristal de Rhodan avec le Pruuhl de Puukar pour aider le Choolk blessé. Il apprend lors d'une vision qu'il n'est ni un robot ni un être organique. Le Sol, guidé par Bjo Breiskoll qui peut détecter le cristal, atteint Culhm. Les Solaniens commencent à se révolter contre la recherche. L'Émir et le Félin étudient des rêves du Berack Volghyr qui aida Bulloc à installer ses pièges. Ils apprennent que la quatrième Incarnation veut achever sa stabilisation avant de rencontrer Bardioc. Rhodan a touché le Berack avec son activateur cellulaire pour laisser un message grâce à son rayonnement. Suivant les impulsions des deux cristaux réunis, le Sol quitte le système du soleil rouge nommé Désespoir à cause de la mort des trois Chercheurs.

841 - Le monde de verre

Auteur | Clark Darlton
Titre allemand | Die Glaswelt
Date de parution |
Traducteur | José Gérard Agnès Girard

Résumé

Bulloc libère Perry Rhodan sur la cinquième planète d'un soleil jaune afin de stabiliser sa personnalité en méditant. Perry Rhodan baptise la planète le Monde de Verre à cause des innombrables débris de verre jonchant le sol entre des tours.

L'Immortel projette la double personnalité Ernst Ellert/Gorty Ashdon errant dans l'univers dans le corps d'Agai, une créature du Monde de Verre ressemblant à un putois. Ellert/Ashdon réussit à se faire comprendre de Rhodan. Le Terranien est alors menacé par Getharar-Hay, un robot arachnoïde. Les Ourhtels les créèrent il y a des millénaires pour chasser les erreurs génétiques lors de la production d'androïdes. Ces chasseurs ayant tué une délégation commerciale des Hordels humanoïdes, les prenant pour des erreurs génétiques, une flotte hordel attaqua la planète, extermina les Ourhtels et détruisit leurs gigantesques demeures mobiles.

Le Hordel Zeilshot détruit le robot. Venu comme prospecteur, il est prisonnier depuis des années de la planète. Rhodan lui propose de quitter la planète avec la Sphère mais il hésite. Peu après, il est tué par un autre chasseur. Quand Bulloc rappelle Rhodan dans la Sphère, le Terranien essaie d'y introduire Agai. Bulloc veut maîtriser Ellert/Ashdon mais l'Immortel intervient. Il libère la double conscience et la projette dans un corps sur Éden II.

En décembre, le Sol atteint le Monde de Glace après avoir réussi à trouver ses coordonnées grâce aux impulsions du cristal. L'Émir découvre dans le cerveau d'Agai le souvenir de la rencontre de Rhodan avec Ellert/Ashdon.


292 - Le destin des métamorphes

Cycle 13

Date de parution | 18 octobre 2012
Traducteur | Michel Vannereux
ISBN | 978-2-266-22636-3
Édition | 1ère édition
Nombre de pages | 303

Résumé

Une Galaxie à peine libérée d'une dictature militariste, quel espoir de fortune pour de tranquilles chasseurs d'épaves spatiales ! De coups de chance en pêches miraculeuses, les lendemains semblent chaque jour chanter davantage. Encore faudrait-il savoir identifier à temps ce qui peut s'avérer une nouvelle boîte de Pandore...

À côté des coureurs d'aventure en quête d'une richesse qu'ils n'ont jamais eue, d'autres se regroupent en cherchant à reconstituer ce que leurs ancêtres ont bâti, puis que des révoltes ont brisé dans la violence. Les Humains seront-ils capables de décrypter les motivations et l'appel à l'aide de ces inquiétants visiteurs ?

Silberband 99 1e partie - Les déchets des étoiles

Auteur | Hubert Haensel (version révisée)
Titre allemand | Treibgut der Sterne
Date de parution | Septembre 2007

Épisode | Épisode 844
 | Épisode 845
 | Épisode 846
 | Épisode 847
 | Épisode 848

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Hans Kneifel

Kurt Mahr

Ernst Vlcek

Michel Vannereux

844 - Des étrangers sur Olympe

Auteur | H. G. Ewers
Titre allemand | Fremde auf Olymp
Date de parution |
Traducteur | Michel Vannereux

Résumé

En 3555, l'empereur-robot Anson Argyris suivit quinze mystérieux Larénians dans les cavernes d'Olympe. Ils tombèrent dans un piège et disparurent après une explosion. Plus tard le système de surveillance découvrit quinze robots se comportant anormalement.

En 3585, la fin du contrôle larénian est visible. Les Gys-Voolbeerah appellent leurs congénères sur Olympe pour une conférence secrète des Cinq Galaxies. Le groupe de Cloibnitzer arrive avec le vaisseau-temple Chchan-Pchur, des Chrumruch insectoïdes de la galaxie NGC 628.

Maghan et ses compagnons de NGC 2403 trouvent sur Last Port, dont les derniers habitants sont morts il y a plus de soixante ans, le Her Britannic Majesty que Guy Nelson et sa sœur Mabel avaient laissé avant de partir avec Tengri Lethos. Avec l'aide de George, le robot de Nelson, les Gys-Voolbeerah remettent le Her Britannic Majesty en état de vol pour gagner Olympe.

Avec leur expérience d'une civilisation robotique dans leur galaxie d'origine M 33, les Gys-Voolbeerah Nchr et Ctl n'ont aucun mal à s'emparer d'un vaisseau composite et à se transformer en Bioposis.

Pour atterrir discrètement sur Olympe les Gys-Voolbeerah de Baikwietel originaires d'Andro-Alpha échangent leur précieux vaisseau maahk contre un croiseur des Gurrads dont ils prennent la forme.

Argyris, qui arrive de Gaia, apprend d'un système de surveillance que 280 étrangers sont arrivés sur Olympe. Ils se sont retirés dans la jungle marécageuse de la réserve de Trap. Quand l'empereur-robot rencontre le Gys-Voolbeerah Blunnentior qui a la forme d'un Topside, il reconnaît intuitivement qu'il s'agit d'un Métamorphe. Il le paralyse.

Julian Tifflor envoie Kershyll Vanne et Ronald Tekener avec la conscience de Tako Kakuta sur Olympe pour aider le Vario-500.

845 - L'épave des étoiles

Auteur | Hans Kneifel
Titre allemand | Treibgut der Sterne
Date de parution |
Traducteur | Michel Vannereux

Résumé

Patricia dela Baree et quatre autres vagabonds vivent de piraterie et de ramassage de déchets avec la corvette Fleur-de-Lotus près d'Arcur-Bêta. Le 4 avril 3585, ils découvrent dans une caisse en orbite d'une lune, un ver d'aspect métallique de deux mètres de long. La créature dévore tout et endommage tant la corvette avant d'être expulsée que les cinq astronautes doivent rejoindre un croiseur-SEV abandonné par les Larénians pour réparer le Fleur-de-Lotus. Le 12 avril, Hotrenor-Taak, caché dans le croiseur, s'empare des vagabonds avec l'aide de robots. Il abandonne Patricia dela Baree et ses compagnons et part avec le Fleur-de-Lotus pour Olympe.

846 - La fuite du Larénian

Auteur | Ernst Vlcek
Titre allemand | Die Flucht des Laren
Date de parution |
Traducteur | Michel Vannereux

Résumé

Une panne du Fleur-de-Lotus force Hotrenor-Taak à lancer un S.O.S. Il est pris par une flotte de la CODIPG à la recherche de Lourds. Le Larénian, qui tient son identité secrète, est jugé par le Bleu Zotarc et condamné à mort pour les actes de son peuple. Son défenseur, le jeune Arkonide Daroque, reconnaît Hotrenor-Taak et fuit avec lui dans une navette du vaisseau arkonide Wolana. Le Lourd Trookan, un mutant, est caché à l'intérieur. Il avait prévu ce qui allait se passer. Il force Daroque à rejoindre la planète Gencoder où les Bleus l'ont découvert peu avant. Des Arras le créèrent à partir d'une cellule de l'ancien Premier Hétran Leticron pour être le premier d'une armée de clones. Il voulait contrôler la Voie Lactée avec ces doubles. Ayant été infecté par un virus, le clone reçut la possibilité de prendre l'aspect de son environnement. Cette monstruosité effraya tant Leticron qu'il fit détruire la station avec tous les clones, simulant une attaque des Larénians. Seul survivant, Trookan veut se venger sur Hotrenor-Taak mais il renonce après avoir appris la vérité d'un enregistrement de Leticron.

Après le départ de Gencoder, la Wolana 7 est prise par l'Alhambra, sur le chemin d'Olympe avec Ronald Tekener/Tako Kakuta et Kershyll Vanne à bord. Hotrenor-Taak déclare qu'après l'affaiblissement de la position laréniane dans la Voie Lactée il veut épargner à son peuple la vengeance des races précédemment opprimées. Malgré son scepticisme, il a suivi le plan de Vanne et des Kéloskiens. En outre, il a amené aux peuples de la Voie Lactée la meilleure solution. Le Larénian espère en compensation trouver un asile chez les Terraniens. L'officier Derk Kaariberk qui a perdu ses parents lors d'une révolte contre les Larénians provoque un attentat. Il échoue mais montre à quelle antipathie doit s'attendre Hotrenor-Taak.

847 - Métamorphose

Auteur | H. G. Ewers
Titre allemand | Metamorphose
Date de parution |
Traducteur | Michel Vannereux

Résumé

Cloibnitzer rappelle aux Gys-Voolbeerah rassemblés sur Olympe l'histoire de leur peuple. Les Gys-Voolbeerah se développèrent sous la forte gravité, l'extrême chaleur et le rayonnement mortel de Gys-Progher, la deuxième planète du soleil Aggluth. Ils développèrent le Motuul et découvrirent La Loi. En son nom, ils soumirent d'abord leur galaxie Uufthan-Pynk puis des centaines d'autres galaxies. Ils fondèrent le Tba, l'Empire des Iles. Les Gys-Voolbeerah avaient pour but de lier dans l'harmonie toutes les intelligences de l'univers et de faire de l'univers un unique organisme. Les peuples soumis par La Loi s'allièrent et brisèrent le Tba. Les groupes éparpillés de Gys-Voolbeerah se répandirent dans l'univers.

Cloibnitzer compte retrouver Uufthan-Pynk, espérant que des restes du Tba subsistent.

Anson Argyris analyse le comportement des Gys-Voolbeerah. Il comprend qu'ils avaient fondé cet espoir sur la concentration de pouvoir des Larénians dans la Voie Lactée. Ils comptent maintenant sur la prépondérance du N.E.E dans la Voie Lactée. Ils veulent s'introduire dans le Poing de Provcon et amener l'humanité en accord avec le Tba. L'empereur-robot découvre aussi que les Gys-Voolbeerah peuvent se reconnaître par l'odorat quelle que soit la forme.

Blunnentior fuit pour avertir ses congénères. Il tombe dans un champ désintégrateur. Argyris promet au Gys-Voolbeerah moribond d'aider son peuple.

Cloibnitzer et ses gens ont mal interprété la durée de vie de leurs corps Chrumruch. Alors qu'ils sont surpris par la dernière Métamorphose, l'Alhambra rejoint Olympe. Ronald Tekener/Tako Kakuta et Kershyll Vanne se téléportent dans les vaisseaux. Les Gys-Voolbeerah les paralysent avec un gaz. Baikwietel et Orghoriet prennent la forme de Tekener et Vanne et pénètrent dans la cachette d'Argyris pour permettre à l'Alhambra d'atterrir. Ils veulent gagner le N.E.E. avec. Argyris qui a suivi ce qui s'est passé les capture et libère Tekener/Kakuta et Vanne.

Baikwietel et Orghoriet reviennent en arrière. Ils découvrent que leurs congénères ont été blessés par un gaz nerveux issu des chrysalides Chrumruch. Argyris les a sauvés et enfermé les membres furieux du groupe de Cloibnitzer devenus mentalement des Chrumruch suite à leur métamorphose. Les Gys-Voolbeerah les tuent. Un message de l'empereur-robot promet une alliance entre l'humanité et les Gys-Voolbeerah. Les Métamorphes quittent Olympe.

848 - Titan, le dernier bastion (1ère partie)

Auteur | Kurt Mahr
Titre allemand | Titan - die letzte Bastion
Date de parution |
Traducteur | Michel Vannereux

Résumé

Lors d'une conférence début mai 3585 sur la petite base de Simula, Hotrenor-Taak propose à Julian Tifflor de protéger des vaisseaux du N.E.E. devant visiter le Système Solaire d'actes de sabotage pouvant survenir dans la forteresse des Lourds sur Titan.

Le Lourd Detrolanc a pris le contrôle de la forteresse. Tandis qu'il invite Hotrenor-Taak, Kershyll Vanne pénètre avec l'Explorer-1950 commandé par Coden Gonz et une flotte d'accompagnement dans le Système Solaire. Il découvre que l'étoile naine Kobold est prête à se transformer en trou noir. Hotrenor-Taak réussit à échapper à la surveillance des Lourds. Il dépose une bombe dans le central de la forteresse. Fruxinotl atteint aussi Titan et révèle à Detrolanc que Hotrenor-Taak est un traître. Detrolanc est amené à croire que le sous-officier Yargonz, qui croit être au service de l'esprit de Leticron enfermé dans un bloc de métal-MCP, a libéré Mimikar, l'ancien commandant de la forteresse. Hotrenor-Taak fuit. L'explosion du central perturbe la coordination des vaisseaux des Lourds menaçant la flotte du N.E.E. Detrolanc se décide à évacuer Titan et à se retirer avec sa flotte.

Au même moment, le jeune scientifique Payne Hamiller qui a quitté le Sol sur la Lune détermine avec génie que les modifications de Médaillon sont les signes d'une transformation en trou noir.

L'Immortel met Kershyll Vanne en contact avec Homer G. Adams. L'Homme-7D annonce que les trous noirs de Médaillon et Kobold forment les points d'entrée et de sortie d'une liaison de transmission pour le retour de la Terre.


293 - Les mutants de Gaïa

Cycle 13

Date de parution | 29 novembre 2012
Traducteur | Claude Lamy
ISBN | 978-2-266-22639-4
Édition | 1ère édition
Nombre de pages | 270

Résumé

« Et s'il n'en reste qu'un, sera-t-il celui-là ? »

Quel choix Hotrénor-Taak, le dernier Larenn dans la Voie Lactée, va-t-il faire au terme de sa fuite en avant ? La balance penchera-t-elle du côté des Terraniens ou des Lourds ?

Bien malin qui pourrait le prédire !

Encore plus malin, l'esprit qui serait capable d'affirmer que plusieurs grands retours se préparent, grâce à la mise en oeuvre de moyens défiant l'imagination...

Quant à concevoir quel nouveau parti sortira bientôt de l'ombre et tentera de s'implanter sur la Terre, seule une poignée d'individus encore perdus dans un nuage sombre saurait le pressentir...

Silberband 99 1e partie - Les déchets des étoiles

Auteur | Hubert Haensel (version révisée)
Titre allemand | Treibgut der Sterne
Date de parution | Septembre 2007

Épisode | Épisode 849
 | Épisode 853
 | Épisode 854
 | Épisode 855
 | Épisode 848

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Francis

Kurt Mahr

Ernst Vlcek

Claude Lamy

849 - Saut par dessus l'abîme

Auteur | Kurt Mahr
Titre allemand | Sprung über den Abgrund
Date de parution |
Traducteur | Claude Lamy

Résumé

Homer G. Adams part pour Éden II début juin 3585 avec une Gazelle pour donner des instructions aux Concepts. Grukel Athosien se matérialise à l'intérieur et essaie en vain pour une dernière fois d'amener Adams à accompagner les Concepts dans leur voyage. Adams a une vision où il voit la Terre dévastée par des tempêtes et la Lune entourée d'un bouclier paratronique pénétrer dans le trou noir de Médaillon et être transportée dans le Système Solaire par un tunnel énergétique. Après leur arrivée, le trou noir Kobold dérive hors du Système Solaire. Adams entre bientôt en contact avec Kershyll Vanne et lui communique ce qu'il a appris.

Peu après, la deuxième moitié de Goshmos Castle se transforme en énergie et Éden II commence son voyage. Face au danger, les habitants de la Terre sont amenés sur la Lune. Glaus Bosketch et son groupe résistent à l'évacuation. Walik Kauk demeure avec Augustus sur la Terre pour les surveiller. Marboo suit en secret son mari et est enlevée par Bosketch qui veut passer ses derniers jours avec elle. Avec l'aide de deux hommes du groupe de Bosketch, Kauk et Augustus repèrent Marboo avant que la Terre refroidie ne soit projetée vers le Système Solaire le 28 juin. Bosketch meurt lors de la destruction d'une maison.

Sur Gaia, le retour de la Terre met fin à la résistance à l'Opération Pères-Pèlerins.

853 - La patrie de l'humanité

Auteur | H. G. Francis
Titre allemand | Heimat der Menschen
Date de parution |
Traducteur | Claude Lamy

Résumé

Début décembre 3585 commence l'Opération Pères-Pèlerins, le retour sur la Terre des humains vivant sur Gaia et d'autres mondes de la Voie Lactée. Plusieurs colons, comme Janok Kays et sa fille Jandra installés pour de bon sur Trao, ne participent à l'opération qu'avec réticence. Le vaisseau Quartor prend à bord les colons de la planète Kesskeil menacés par des polypes des sables. Une de ses navettes découvre une corvette avec le mutant Volter Throynbee. Il a la faculté de se rendre invisible. Quand le message de la découverte de Throynbee atteint Julian Tifflor sur Gaia, son secrétaire Juta Kosan informe le mystérieux mutant Boyt Margor qui le force mentalement au suicide. Margor décide de vaincre Throynbee qui ne veut pas se rallier à lui. Il part pour la Terre avec son groupe à bord du Gusto. Menacé d'être démasqué par le capitaine et les mutants-MCP, Margor fait tuer le capitaine par une femme de sa suite et transporter le groupe dans un autre vaisseau.

Le 10 décembre, Tifflor assure à Mutoghmann Scerp et d'autres représentants de la CODIPG que l'humanité n'a plus l'ambition d'être une grande puissance galactique. Le même jour Throynbee fuit du Quartor qui a atteint la Terre.

Avec ses forces suprasensorielles, Margor amène Payne Hamiller à se présenter aux élections du Parlement Terranien prévues le 1 janvier 3586 en tant que candidat pour le poste de Conseiller Terranien aux Affaires Scientifiques, un des onze Conseillers Terraniens formant le gouvernement. Tifflor, lui, se présente pour le poste de Premier Terranien, le nouveau chef de l'état. Sans que Hamiller le sache, Margor commence à forger sa popularité. Sans succès, Hamiller essaie de repérer Margor.

Throynbee est à nouveau découvert et il essaie de disparaître. Ronald Tekener qui le traque ne découvre que le corps momifié du mutant. Margor l'a tué avec ses forces psioniques.

Avec le dernier vaisseau, Tifflor quitte Gaia. Les vaisseaux d'une aile radicale de la CODIPG attaquent le Quartor le 21 décembre pour provoquer une réaction prouvant l'agressivité des humains. Le commandant du vaisseau maîtrise ses nerfs et Scerp assainit la situation.

Sur Olympe, Kershyll Vanne reçoit un appel de l'Immortel. Il quitte la planète avec une Gazelle.

854 - Les mutants de Gaia

Auteur | H. G. Francis
Titre allemand | Mutanten von Gäa
Date de parution |
Traducteur | Claude Lamy

Résumé

Le concurrent de Payne Hamiller, Markus Verlenbach, est assassiné. Margor qui contrôle Hamiller grâce à son affinité psi, l'empêche de retirer sa candidature.

Le 1 janvier 3586, Julian Tifflor, élu Premier Terranien, fonde la Ligue des Libres Terraniens (L.L.T.) qui prend la suite du N.E.E. et comprend tous les Terraniens de la Terre et d'ailleurs s'ils le désirent

Avec peu d'avance sur Jentho Kanthall, Roi Danton obtient le poste de Conseiller Supérieur. Tifflor rejette la pensée de Mutoghmann Scerp comme quoi l'élection d'un Rhodan au gouvernement terranien risque de rétablir l'Empire Solaire. Il informe le Néo-Arkonide qu'une nouvelle organisation secrète a été fondée par les Résidants pour reprendre modestement l'idée de la CODIPG. Peu après sa nomination au poste de Conseiller Terranien pour les Affaires Scientifiques, l'archéologue Czerk Matzlew demande à Hamiller de l'aider pour les fouilles sur l'île de Crête. Près d'Héraklion, des ruines de l'époque pré-minoenne ont été découverte.

Peu après, Matzlew découvre des tablettes où un objet nommé « Pan-thau-ra » est mentionné. Il doit apporter le malheur.

Trois mutants de Gaia, l'analyste-psi Dun Vapido, le reconstructeur d'expériences Bran Howatzer et Eawy ter Gedan capable de percevoir des messages radio, suivent les traces de Margor pour le neutraliser. Howatzer peut saisir ce que des personnes ont vécu dans les dernières heures. Il se concentre sur les sentiments d'un archéologue influencé par Margor et trouve le quartier général de Margor à Athènes. Le mutant a cependant abandonné sa base.

Au même moment, les Résidants arrivés sur la planète montagneuse Traliopa avec le Quartor essaient de réconcilier les Terraniens, Étrusiens, Akones, Arras et Bleus qui se battent pour les faibles réserves en nourriture après le retrait des Larénians. Ils veulent fonder une colonie de la CODIPG. Les Résidants ayant rendu inutilisable les moyens de survie des Étrusiens pour les forcer à collaborer, ceux-ci essayent de s'emparer du Quartor et d'effectuer des représailles. Un supercroiseur commandé par Ronald Tekener met fin à leur occupation. Tandis que les Étrusiens sont déportés sur une île et que les Akones prennent possession du reste de la planète qu'ils colonisèrent autrefois, les autres peuples reviennent sur leurs mondes d'origine.

855 - Le spectre de l'esprit

Auteur | Ernst Vlcek
Titre allemand | Spektrum des Geistes
Date de parution |
Traducteur | Claude Lamy

Résumé

Surexcité, Boyt Margor raconte son histoire à une psychologue sur la Terre.

En 3491, la Gaiane Virna Maloy accompagnait les transports de fugitifs dans le Poing de Provcon. Elle suivit le Pilote du Vide vincranien Karzel-Kold sur le monde désertique Zwottertracht. Le Vincranien s'intéressait aux psychodes, des objets que les Pré-Zwottiens, le peuple d'origine de la deuxième planète du soleil rouge sombre Zwotta, créèrent avec leurs forces mentales. Ils envoient des émissions psioniques. Les descendants dégénérés des Pré-Zwottiens sont des humanoïdes d'un mètre trente avec une peau argileuse. Leur tête imberbe correspond à un tiers du corps. Obéissant aux ordres de leurs dieux, les Zwottiens répandirent les psychodes sur toutes les planètes du Poing de Provcon. En 3492, Virna Maloy engendra un fils sous l'influence des psychodes. Mourant, Harzel-Kold voyait en lui un agent des Pré-Zwottiens continuant à vivre dans leurs psychodes. Suivant son conseil, Virna Maloy revint sur Gaia et laissa l'enfant aux Zwottiens. En 3498, le Vincranien Galinorg amena le jeune albinos à sa mère qui lui donna le nom de Boyt Margor. À cause de ses différences psychiques, il fut rejeté par son environnement. Le jeune Margor apprit à faire des hommes avec qui il partageait une affinité psi des para-esclaves sans volonté. Il tuait sans aucun scrupule les hommes qui se mettaient sur son chemin. En 3504, Virna Maloy mourut. En 3524, quand Bran Howatzer naquit, Margor qui voulait construire une puissance stable suivit le développement du mutant. En 3548, il demanda au mutant âgé de vingt-quatre ans de se rallier à lui. Effrayé par la monstruosité de Margor qui tua un agent du N.E.E. l'observant, Howatzer refusa. En 3567, les para-esclaves découvrirent ce qu'Howatzer avait fait en collaboration avec Dun Vapido, né en 3548. Un éclair provoqué par Vapido fit perdre leur trace. En 3579, Margor rencontra à nouveau Howatzer, Vapido et Eawy ter Gedan, âgée de douze ans. Il leur demanda de collaborer mais les trois mutants de Gaia attaquèrent ses para-esclaves et le forcèrent à fuir. Sur Zwottertracht, Margor se charge en énergie psionique et détruisit la collection de son père pour que les psychodes ne tombent pas entre les mains de ses ennemis mutants.

À la fin de sa narration, Margor tue la psychologue.

848 - Titan, le dernier bastion (2ème partie)

Auteur | Kurt Mahr
Titre allemand | Titan - die letzte Bastion
Date de parution |
Traducteur | Claude Lamy

Résumé

Lors d'une conférence début mai 3585 sur la petite base de Simula, Hotrenor-Taak propose à Julian Tifflor de protéger des vaisseaux du N.E.E. devant visiter le Système Solaire d'actes de sabotage pouvant survenir dans la forteresse des Lourds sur Titan.

Le Lourd Detrolanc a pris le contrôle de la forteresse. Tandis qu'il invite Hotrenor-Taak, Kershyll Vanne pénètre avec l'Explorer-1950 commandé par Coden Gonz et une flotte d'accompagnement dans le Système Solaire. Il découvre que l'étoile naine Kobold est prête à se transformer en trou noir. Hotrenor-Taak réussit à échapper à la surveillance des Lourds. Il dépose une bombe dans le central de la forteresse. Fruxinotl atteint aussi Titan et révèle à Detrolanc que Hotrenor-Taak est un traître. Detrolanc est amené à croire que le sous-officier Yargonz, qui croit être au service de l'esprit de Leticron enfermé dans un bloc de métal-MCP, a libéré Mimikar, l'ancien commandant de la forteresse. Hotrenor-Taak fuit. L'explosion du central perturbe la coordination des vaisseaux des Lourds menaçant la flotte du N.E.E. Detrolanc se décide à évacuer Titan et à se retirer avec sa flotte.

Au même moment, le jeune scientifique Payne Hamiller qui a quitté le Sol sur la Lune détermine avec génie que les modifications de Médaillon sont les signes d'une transformation en trou noir.

L'Immortel met Kershyll Vanne en contact avec Homer G. Adams. L'Homme-7D annonce que les trous noirs de Médaillon et Kobold forment les points d'entrée et de sortie d'une liaison de transmission pour le retour de la Terre.


294 - Bardioc

Cycle 13

Date de parution | 6 décembre 2012
Traducteur | José Gérard
ISBN | 972-2-266-22640-0
Édition | 1ère édition
Nombre de pages | 315

Résumé

Otage de Bulloc, quatrième incarnation de la superintelligence Bardioc, et conduit au coeur d'une galaxie inconnue, Perry Rhodan sera bientôt confrontéà l'indicible. À travers l'inimaginable destinée de Bardioc, dont le cours se superpose à toute une partie de l'histoire passée de l'Univers, le Terrien va voir bien des événements s'éclairer sous un jour nouveau, et nombre d'énigmes souvent très anciennes s'élucider l'une après l'autre.

Certes, il subsistera des questions fondamentales, mais la quête de leurs réponses sera pour plus tard. Avant toute chose, Perry Rhodan devra accepter la nature de Bardioc et entrer dans son jeu pour tenter de le défaire – car le futur de l'Univers et de l'Humanité en dépend...

Silberband 100 1e partie - Bardioc

Auteur | Hubert Haensel (version révisée)
Titre allemand | Bardioc
Date de parution | Novembre 2007

Épisode | Épisode 850
 | Épisode 851
 | Épisode 852

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

William Voltz

José Gérard

850 - Bardioc

Auteur | William Voltz
Titre allemand | BARDIOC
Date de parution |
Traducteur | José Gérard

Résumé

Après la destruction définitive de Clermac, Vernoc et Shernoc, la sphère de Bulloc atteint la troisième planète du soleil jaune Parföx-Par (Gardien de l'Éternité) au centre de la galaxie Barxöft. La quatrième Incarnation l'a identifié avec Bardioc. Les ramifications d'un gigantesque cerveau en symbiose avec les plantes et les animaux entourent toute la planète. Rhodan comprend qu'il constitue en fait la Superintelligence. Les Hulkoos et les autres peuples vassaux se déplacent comme des marionnettes sur la planète. Ils détachent de jeunes Petites Majestés de la matière cervicale luxuriante. Rhodan apprend du vagabond Onklantson, un insectoïde arrivé comme passager clandestin sur la planète, que l'organisme planétaire dort. Le Hulkoo Martlo-Paresch informe le Terranien sur la position du système de Parföx-Par et les particularités de sa galaxie. Bulloc raconte à Rhodan l'origine de la Superintelligence Bardioc.

Les Puissants immortels Ariolc, Bardioc, Ganerc, Kemoauc, Lorvorc, Murcon et Partoc vivaient dans leurs Citadelles Cosmiques depuis le début de leur existence consciente. Il y a des millions d'années ils reçurent l'Appel de leurs mystérieux supérieurs vivant dans les domaines inconcevables au-delà des Sources de Matière. Ils se matérialisèrent sur le Plan, une gigantesque plate-forme dans le néant où se trouvait seulement le robot borgne Laire. Ils reçurent la mission d'apporter des germes de vie avec leurs vaisseaux-spores dans des régions de l'univers dépourvues de vie. Avide de pouvoir, Bardioc décida de voler son vaisseau-spores. Le robot Laire, las de son existence sur le Plan, s'était caché à l'intérieur. Il s'allia au traître. Bardioc cacha le vaisseau-spores avec l'aide de Laire dans un endroit sûr. Il promit au robot de le récupérer plus tard. Lors de leur rencontre suivante sur le Plan, les sept Puissants reçurent la mission de faire construire par des peuples avancés un Essaim d'étoiles et de planètes vagabondes pour augmenter l'intelligence des peuples grâce à un rayonnement spécial. Les sept Puissants choisirent pour guider l'Essaim le peuple des Cynos. Suivant la même lassitude qui mena à la trahison de Bardioc, Partoc cherchait la présence de mortels et Murcon hébergeait des hôtes sur sa Citadelle. Ganerc, le plus petit des Puissants, s'institua Gardien de l'Essaim. Il choisit la forme d'un nain et prit comme arme l'Habit de Destruction. Il se rebaptisa Callibso. Durant des siècles, les Puissants unirent les trente-six peuples choisis en une ferme alliance. Ils leur suggérèrent de construire l'Essaim. Un des premiers peuples pris par l'Essaim fut les Karties. Les Puissants les avaient conditionnés pour qu'ils développent un instinct migrateur et une grande résistance lors de grandes transitions de masses. Suivant le plan prévu, l'Essaim devait traverser la Voie Lactée en cinq cent mille ans. Il y a un million d'années et demi, le Suprahet dévasta la Voie Lactée et fut transformé en antimatière. Les trente-six peuples constructeurs reçurent l'ordre de créer une parade à la créature d'antimatière. Ils laissèrent aux futurs peuples un message sous la forme d'un observatoire. Bardioc voulait empêcher la création de trop de peuples intelligents dans son propre domaine. Il décida de saboter l'Essaim et manipula une race agressive d'insectes absorbée dans l'Essaim. Après un processus d'évolution de vingt mille ans, ils devinrent les Karduuhls. Pour leur permettre de prendre le pouvoir, Bardioc amena Hesze Goort à voler aux Neuf Imaginaires la clé paradim et le Tabora. Pour assurer sa manipulation Bardioc, déroba à Ganerc l'Habit de Destruction et condamna le petit Puissant à une vie dans l'exil. Bardioc cacha l'Habit de Destruction sur Stato II, un des deux mondes-contrôle de l'Essaim. Bardioc prépara alors la construction de son empire sur une planète insignifiante. Kemoauc, le chef des Puissants, lui rendit visite sous la forme de Laire et l'amena à révéler sa trahison. Kemoauc revint sur le Plan, dont il ne subsistait qu'un fragment, avec Bardioc. Lorvorc, le grotesque Ariolc, Murcon assiégé par ses hôtes sur sa Citadelle et Partoc qui avait abandonné son immortalité pour l'amour d'une mortelle se matérialisèrent aussi sur le Plan. Kemoauc haïssait ses supérieurs pour ne pas leur avoir donné de responsabilité et être ainsi à l'origine de la crise. Kemoauc parla pour Bardioc. Le vol du vaisseau-spores et la manipulation de l'Essaim furent oubliés. À cause de sa trahison qui mena à la fin de l'alliance des Intemporels, Bardioc fut condamné à la désincarnation. Kemoauc plaça son cerveau dans une capsule qu'il déposa dans une caverne sur une planète isolée.

Callibso, qui a donné la vie aux gnomes de Derogwanien, veut ramener l'Habit de Destruction retrouvé. Sa conscience trouve le Plan détruit. Callibso se rappelle des Citadelles des autres Puissants qu'il visita durant son long voyage. La Citadelle d'Ariolc remplie d'innombrables choses étranges était abandonnée comme celle de Bardioc. La Citadelle de Lorvorc était détruite, celle de Murcon contrôlée par des étrangers. À l'entrée de la Citadelle de Partoc, l'ancien Puissant découvrit un squelette qu'il enterra. La Citadelle de Kemoauc était intacte mais fermée. Callibso se retira dans sa propre Citadelle. Là il reçut l'Appel mais il dut s'apercevoir qu'il était destiné à des nouveaux.

851 - Cauchemar cosmique

Auteur | William Voltz
Titre allemand | Kosmischer Alptraum
Date de parution |
Traducteur | José Gérard

Résumé

Au bout de plusieurs millénaires, le rayonnement quintidimensionnel du centre galactique provoque la dégénérescence d'une cellule cervicale de Bardioc. Les acides organiques produits par son développement commencent à attaquer le revêtement intérieur de la capsule tandis que Bardioc discute avec des partenaires fictifs dans sa solitude. Lors d'un tremblement de terre, la capsule est brisée. Des plantes attirées par les impulsions télépathiques de Bardioc s'unissent avec le cerveau qui obtient une nouvelle forme de perception. Le cerveau de Bardioc plonge dans un sommeil qui réveille le vieux rêve de pouvoir. Lors des millénaires suivants, le cerveau se répand sur la planète et développe des excroissances pour qu'elles soient portées par les animaux. Avec des impulsions hypnotiques, le dormeur soumet des astronautes hulkoos explorant le centre de la galaxie Barxöft. De peur d'une possible vengeance des autres Intemporels, il unit les peuples divisés des Hulkoos en une puissante nation. Il conquiert les systèmes de son secteur spatial. Les Hulkoos déposent sur les planètes des excroissances de son cerveau pour les contrôler. Bardioc devient une Superintelligence et commence à construire sa Sphère de Puissance.

En espérant retrouver son magnifique corps d'origine, Bardioc conçoit la première Incarnation qu'il nomma Clermac (Conquérant). L'amas cellulaire s'étant développé en une forme monstrueuse, il fait installer par ses peuples vassaux une sphère énergétique pour les Incarnations. Les réflecteurs psi donnent l'illusion d'une image idéalisée. En s'efforçant en vain d'améliorer son apparence, il ajoute à Clermac une autre conscience, l'Incarnation Vernoc (Aveugle) et un siècle plus tard une troisième, l'Incarnation Shernoc (Destructeur). Ils ne font qu'élargir les facultés du monstre. Bardioc se décide à concevoir plus prudemment une quatrième Incarnation.

Une flotte de reconnaissance des Hulkoos tombe dans une autre galaxie sur un poste avancé de l'Impératrice de Therm. Un combat spatial s'engage. Les Hulkoos cèdent au bout de deux mois. Bardioc décide de stabiliser les frontières de son domaine et de mieux connaître l'autre Superintelligence pour la détruire.

Bulloc n'est toujours pas arrivé à trouver le cerveau d'origine de Bardioc. Il veut le tuer pour prendre sa place. Tandis que l'Incarnation continue à raconter l'histoire de la Superintelligence, le Terranien découvre que la morsure que lui fit Preux Gahlmann sur le Sol s'est infectée. Rhodan essaie en vain de réveiller Bardioc pour le prévenir de Bulloc. Avec Onklantson, Rhodan veut amener les Hulkoos à entrer en contact avec la Superintelligence. Bulloc surgit alors. Pour sauver Rhodan, Onklantson pénètre dans la sphère de l'Incarnation. Des centaines d'animaux encerclent soudain le Terranien et le protègent avec leurs forces mentales amplifiées par Bardioc. Le comportement animal créé par le virus de Gahlmann a permis le contact symbiotique avec Bardioc. Aucun être intelligent ne fait partie de la symbiose planétaire. Bulloc expulse Onklantson mourant de sa sphère et raconte à Rhodan par l'intermédiaire de l'insectoïde qu'il va le tuer dès qu'il aura trouvé la cachette du cerveau. Avec l'augmentation de son comportement animal, Rhodan ressent un sentiment de communauté avec la nature de la planète. Le Terranien s'endort. Il est recouvert de plantes et d'excroissances de Bardioc. Après quelques jours, il participe au rêve de la Superintelligence.

Dans sa Citadelle, Ganerc découvre un message de Kemoauc. Il lui annonce qu'Ariolc est devenu fou, Murcon a été tué par des étrangers, Partoc est mort et Lorvorc a construit une tombe dans sa Citadelle. Il parle aussi de la condamnation de Bardioc. Il veut le délivrer de ses tourments. Le message se termine par un avertissement de se tenir loin des Sources de Matière. Ganerc scelle sa Citadelle et part pour le monde de Bardioc.

852 - Une île entre les étoiles

Auteur | Clark Darlton
Titre allemand | Insel zwischen den Sternen
Date de parution |
Traducteur | José Gérard

Résumé

Sur le Sol, les Solaniens demandent de plus en plus à avoir le contrôle du vaisseau. Suivant les impulsions du cristal, il s'approche mi 3585 d'une galaxie baptisée Œil Bleu à cause de sa forme. À sept millions d'années-lumière de Ganuhr et 1,3 millions d'années-lumière d'Œil Bleu, une station spatiale en forme de dôme est découverte. Une Gazelle atterrit sur la station. À bord se trouvent Mentro Kosum, L'Émir, les Solaniens Delia Benjamin et Weran Putzag et le Terranien Ronald Hennes, un Terranien victime d'une maladie mortelle. Il a exprimé comme dernier souhait de participer à la mission. Puukar sent la présence de Hulkoos. Il suit peu après avec Ras Tschubaï. Avec l'aide d'un para-piège nouvellement développé, les Hulkoos perturbent les facultés des mutants. Deux mois plus tôt, ils ont dû se poser sur la station Parxtorv abandonnée suite à une panne de propulseur. Ils capturent les intrus et entourent la station d'un bouclier d'énergie. Atlan propose d'appeler de l'aide de la galaxie Barxöft, comme les Hulkoos appellent Œil Bleu mais il refuse de prendre à bord du Sol les trois mille cinq cents Hulkoos comme le demandait le commandant hulkoo Darx-Vernschion. Une guerre des nerfs se déclenche entre les deux commandants. Les Bautoks Chelzamin-Côté, Jarzmir-Côté et Pollez-Milieu, membres d'un peuple reptilien de l'Impératrice de Therm naufragés depuis trois cents ans sur Parxtorv prennent en secret contact avec les prisonniers. Ils essaient de les aider. Hennes meurt. Pollez est surpris par un Hulkoo mais il peut détruire le contrôle du bouclier d'énergie. Reginald Bull intervient avec un commando et libère les prisonniers. Le vaisseau des Hulkoos est détruit. Atlan rejette la demande de Puukar de tuer tous les Hulkoos. Le Sol reprend son voyage vers Barxöft avec les trois Bautoks à bord.


295 - La puissance de Callibso

Cycle 13

Date de parution | 24 janvier 2013
Traducteur | Agnès Girard
ISBN | 978-2-266-22803-9
Édition | 1ère édition
Nombre de pages | 271

Résumé

Pour arracher Bardioc à ses divagations oniriques, un traitement de choc s'impose. Perry Rhodan, qui partage le rêve de la superintelligence, a vécu suffisamment d'événements dramatiques pour fabriquer le cauchemar de la dernière chance. Mais les images de son cinéma intérieur auront-elles l'impact espéré ?

Face à Bulloc, la malveillante Quatrième Incarnation, l'appui d'un personnage hors normes sera cependant nécessaire. Un personnage d'autant plus enclin à sauver Bardioc qu'il vient d'être avisé d'une catastrophe imminente, d'ampleur universelle, directement liée à la superintelligence déviante – le seul à en connaître le foyer secret...

Silberband 100 1e partie - Bardioc

Auteur | Hubert Haensel (version révisée)
Titre allemand | Bardioc
Date de parution | Novembre 2007

Épisode | Épisode 860
 | Épisode 861
 | Épisode 867

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Francis

William Voltz

Agnès Girard

860 - Le retour de l'Intemporel

Auteur | William Voltz
Titre allemand | Rückkehr des Zeitlosen
Date de parution |
Traducteur | Agnès Girard

Résumé

Peu après l'absorption de Perry Rhodan dans la symbiose planétaire de Bardioc, son activateur cellulaire neutralise le virus de Gahlmann devenu inutile. Rhodan participe toujours au rêve de Bardioc mais il peut réfléchir et prendre des décisions. Il apprend que la Superintelligence a imposé des réserves à ses peuples vassaux pour ne pas détruire les rebelles mais les assimiler. N'arrivant pas à établir un contact direct avec Bardioc, le Terranien décide de le réveiller avec un rêve menaçant. Il comporte les images effrayantes de l'histoire terranienne: le Surmutant, les Voleurs d'Ames, Thomas Cardif, Iratio Hondro, l'Anti-Immortel, Trevor Casalle, les Laurins, les Takériens, le chasseur de Ceynach de Naupaum, et en particulier les Ulebs. Suivant la logique de son propre rêve, il ne peut pas reconnaître les développements négatifs qu'il a lui-même créés.

Ganerc-Callibso atterrit sur Bardioc. Il apprend de Bulloc avec surprise que Rhodan dont il a plusieurs fois entendu parler se trouve sur la planète. Une projection de Kytoma qui tire sa force de Kemoauc déclare à l'Intemporel qu'après son bannissement, elle est devenue Gardienne de l'Essaim. Elle recherche maintenant son peuple. Après avoir appris être manipulés par les Intemporels, ils ont voulu atteindre leur puissance et contrôler une Source de Matière. Elle suppose qu'ils ont disparu dans un Gouffre de Matière. Kytoma promet à Callibso d'aider Bardioc pour que son vaisseau-spores reprenne son rôle d'origine afin d'empêcher une instabilité des Sources et Gouffres de Matière.

Dans son rêve, Bardioc se voit livrer aux Ulebs. Il se réveille alors. La rupture de la liaison paranormale avec les Petites Majestés entraînent leur mort. Les peuples libérés commencent à rétablir leur ancien ordre. Les Hulkoos qui ne reçoivent plus d'ordres de leur Superintelligence n'interviennent pas. Ils cessent le combat sur tous les fronts. L'Impératrice de Therm empêche cependant à ses vassaux d'intervenir.

Ganerc-Callibso rencontre Rhodan. Il lui annonce que Bardioc doit être aidé pour qu'il révèle la cachette de son vaisseau-spores. Il se lance à la recherche du cerveau originel.

Sur le Sol qui s'approche de Bardioc, Alaska Saedelaere apprend aussi d'une vision de Kytoma que la Superintelligence a besoin d'aide. Les mutants s'unissent en un bloc psi et attaquent Bulloc. Il se protège d'un mur psychique provenant des deux cristaux de l'Impératrice de Therm. Bulloc s'enfuit avec l'intention de reprendre des forces.

Rhodan invite l'équipage du Sol pour rechercher le cerveau de Bardioc. Il veut l'amener sur Drackrioch, à l'Impératrice de Therm.

861 - Transport de cerveau

Auteur | William Voltz
Titre allemand | Gehirntransport
Date de parution |
Traducteur | Agnès Girard

Résumé

Bulloc persuade Moschkatl, le chef des Hulkoos, que Bardioc a trahi son peuple. Il lui donne la mission de détruire la planète de la Superintelligence et le Sol. Need-Korsch, le commandant en chef dans le système de Parföx, demande cependant un délai à son supérieur et prend contact avec le Sol. Perry Rhodan montre à Moschkatl les raisons de son comportement. Le Hulkoo désillusionné abandonne son attaque.

Ganerc-Callibso amène Alaska Saedelaere vers le cerveau d'origine de Bardioc. Celui-ci commence à dissoudre les liaisons avec ses excroissances. Malgré la volonté des Solaniens dirigés par Gavro Yaal, le cerveau est amené avec une partie de la planète au centre du Sol. Rhodan promet aux Solaniens de leur remettre plus tard le vaisseau. La flotte des Hulkoos accompagne un moment le Sol qui part pour Drackrioch. Elle se retire ensuite tandis que Bulloc continue à suivre le vaisseau-générations. Bardioc ne voit que la mort pour expier ses actes. Il essaye d'appeler Puukar pour qu'il le tue. Rhodan réussit à rappeler à l'ancien Puissant sa responsabilité pour son vaisseau-spores. Il conclut une alliance avec lui. Bardioc remet à Rhodan les coordonnées de l'endroit où est caché le vaisseau-spores dont le nom est Pan-thau-ra.

867 - Bardioc et l'Impératrice

Auteur | H. G. Francis
Titre allemand | Bardioc und die Kaiserin
Date de parution | 27 avril 1978
Traducteur | Agnès Girard

Résumé

Le système maintenant Bardioc en vie à bord du Sol menace de tomber en panne. Doté de compétences extraordinaires en biologie, Gavro Yaal comprend que la perturbation gravitationnelle lors du transport du cerveau a entraîné des dommages du système biologique. En affirmant que Sénèque et l'équipage du Sol sont les héritiers légitimes de la Superintelligence, il provoque des désordres dans le vaisseau-générations.

A deux cents années-lumière du système de Yoxa-Sant, Bulloc fait encercler le Sol par plusieurs flottes de Hulkoos. L'Impératrice de Therm ne répondant pas aux S.O.S. de Perry Rhodan et la situation devenant critique, Bardioc lance une puissante attaque mentale qui blesse la quatrième Incarnation. Les Hulkoos attaquent sa sphère et le blessent grièvement.

Quand le Sol atteint le système de Yoxa-Sant, Sénèque, endommagé par le combat entre Bardioc et Bulloc, entoure le cerveau du Puissant au bord de la mort dans un bouclier d'énergie. Il déclare qu'en tant que partie de l'intelligence collective Sol, il ne doit en aucun cas fusionner avec l'Impératrice de Therm. Rhodan a compris que lors du réveil du Bardioc, il a agi sans le savoir pour le Duuhrt. Il déclare à Yaal que l'Impératrice a observé à distance les actes des Puissants, la trahison de Bardioc et son exil. Elle a prévu son union avec Bardioc. Sur la demande de Rhodan, Yaal pousse Sénèque à fournir à Bardioc un nouveau système d'alimentation par Roméo et Juliette. En reprogrammant les deux robots, Bardioc répare les dommages de Sénèque. Des Choolks relient le cerveau au système vital du Duuhrt. Avec un processus similaire aux transmetteurs, Bardioc est intégré dans son réseau.

Bulloc force un vaisseau des Choolks à amener sa sphère sur une planète.


296 - Projet Basis

Cycle 13

Date de parution | 14 février 2012
Traducteur | Michel Vannereux
ISBN | 978-2-266-22804-6
Édition | 1ère édition
Nombre de pages | 305

Résumé

Début 3586, dans les entrailles de la Lune, le cerveau géant Nathan dévoile la dernière phase du Plan de l'Accomplissement qu'il a mené durant l'aphilie : la construction d'un navire spatial gigantesque, dans les installations ou les aphiles prévoyaient de constituer une énorme flotte d'évacuation. Fin janvier, en orbite autour de la Lune, plus de cent mille éléments et sous-ensembles vont se regrouper et s'unir pour constituer la plus colossale nef cosmique de tous les temps, le Basis.

Reste à savoir quel but sera assigné à ce prodige de la technologie, de la coordination logistique et de l'organisation industrielle. À la mesure d'un tel Titan de l'espace, un but forcément hors du commun, des normes et des sentiers battus.

De quoi frissonner par anticipation...

Silberband 101 1e partie - Le vent glacé du temps

Auteur | Hubert Haensel (version révisée)
Titre allemand | Eiswind der Zeit
Date de parution | Mars 2008

Épisode | Épisode 856
 | Épisode 857
 | Épisode 858
 | Épisode 859
 | Épisode 862

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

H. G. Ewers

Hans Kneifel

Kurt Mahr

Michel Vannereux

856 - Rendez-vous sur un monde mort

Auteur | H. G. Ewers
Titre allemand | Treffpunkt Totenwelt
Date de parution |
Traducteur | Michel Vannereux

Résumé

Après avoir attendu deux jours près d'Olympe, Kershyll Vanne reçoit le 20 décembre 3585 un ordre de l'Immortel. Il doit rejoindre le soleil Porpoulo-Danger. À l'intérieur du manteau de poussière entourant le soleil, Vanne tombe sur une planète ignorée depuis sa découverte en 2471. Des robots l'amènent sur une mer où des membres de différents peuples sont conservés. En essayant de les réveiller, il s'avère que les dormeurs sont morts. Vanne comprend que le Vaisseau-Éternité de Tengri Lethos se trouve à l'intérieur de la planète qu'il nomme Lavallal d'après les sons émis par les robots. Sur le chemin, Vanne tombe sur Wastor, un androïde de l'Immortel. Il raconte au Concept que l'Immortel a appelé Lethos pour aider l'humanité dans une mission importante. Le Vaisseau-Éternité est entré en collision avec la planète dans l'hyperespace. Elle provient d'un autre univers. Un champ de désincarnation se forme autour de la planète. Lethos décide d'abandonner son vaisseau. Avant que Vanne ne revienne à la surface avec le Hathor, Wastor lui remet les coordonnées d'un objet nommé Pan-thau-ra. Il doit reprendre son rôle sinon de grandes parties de l'univers seront soumises au chaos et à l'agonie. La Gazelle quitte la planète qui retourne dans son univers et emporte avec elle le vaisseau du Gardien de la Lumière. Guy et Mabel Nelson sont aussi projetés dans l'espace étranger. Ils sont rétrécis 370 fois et se retrouvent dans la Ville Éternelle miniaturisée Tlagalagh qui existe dans l'hélioparc du Vaisseau-Éternité. Lethos reçoit un choc quand une décharge d'énergie du champ de transmission touche le tissu semi-organique de son costume. Vanne l'amène sur Olympe. Il atteint lui-même la Terre le 11 janvier 3586.

857 - L'héritage de l'aphilie

Auteur | Kurt Mahr
Titre allemand | Erbe der Aphilie
Date de parution |
Traducteur | Michel Vannereux

Résumé

Dans le secteur Germyr, une grande installation sublunaire, Nathan commence sans explication une mystérieuse opération nécessitant de puissantes dépenses d'énergie. Après avoir informé Boyt Margor, dont il est un para-esclave, Payne Hamiller se rend sur la Lune.

Il se rappelle soudain d'événements de son enfance.

Âgé de huit ans, Hamiller découvrit sur le Sol le dernier antiquaire. L'année suivante, une amitié se développa entre le jeune et le vieillard qui possédait une amulette de la planète Zwottertracht. L'antiquaire disparut un jour. A quinze ans Hamiller explora les données sur le personnel du vaisseau-générations mais il ne découvrit aucune trace du vieillard.

Le 18 janvier 3586, toutes les activités lunaires sont temporairement arrêtées. En fait, seule la partie hyperimpotronique du cerveau lunaire prend part aux activités dans le secteur Germyr. Peu après, Nathan, qui se présente comme un esclave de l'humanité terranienne, appelle Payne Hamiller dans le secteur Germyr. Raphaël déclare au scientifique et au K-2 Augustus qui l'accompagne que le Fondation est construit dans le secteur où les aphiliques voulaient produire une grande flotte d'évacuation. Il ne donne aucune autre explication. Il montre à Hamiller des créatures en forme de méduses issues du Maelström ayant la capacité de former des circuits complexes d'après des indications graphiques. Elles pouvaient rétrécir jusqu'à une taille microscopique. Les aphiliques les utilisaient pour parer à l'absence de microtechnique sigane. La créature de Nathan demande du nouveau howalgonium, la transmission de la Terre ayant modifié les caractéristiques de rayonnement des cristaux. Hamiller fait confiance à Nathan et lui remet le howalgonium.

858 - Le Fondation

Auteur | Kurt Mahr
Titre allemand | Die BASIS
Date de parution |
Traducteur | Michel Vannereux

Résumé

Le 21 janvier 3586, plus de cent mille éléments sont expulsés du secteur Germyr et placés en orbite lunaire. Le jour suivant, ils commencent à s'unir pour former le Fondation. Sa partie centrale est un disque de neuf kilomètres de diamètre avec une hauteur maximale de trois kilomètres. Ce disque est entouré par un anneau de mille cinq cents mètres de diamètre. Après son assemblage, Nathan équipe le Fondation avec un ultracroiseur de la classe Galaxie et quatre vaisseaux de combat de la classe Astrée qui se placent sur la surface du disque central. Seize vaisseaux de douze cents mètre de diamètre de la classe Thèbes disparaissent dans les hangars du bourrelet annulaire. Viennent ensuite cinquante croiseurs légers, cinquante corvettes, cinquante Gazelles et cent chasseurs biplace prenant place dans le bourrelet inférieur.

Le 22 janvier au soir, Nathan annonce à l'humanité que le Plan d'Accomplissement est terminé avec la construction du Fondation dont les préparatifs remontent aux aphiliques. L'humanité a maintenant à disposition un vaisseau longue distance. Quelques heures plus tard, Kershyll Vanne informe les humains de l'invitation de l'Immortel à se rendre dans la galaxie Tschuschik à deux cents millions d'années-lumière pour rechercher le Pan-thau-ra. Il parle aussi des découvertes en Crête et de l'association avec l'antique mythe de Pandore qui amena le malheur et la maladie aux hommes.

Bran Howatzer, Dun Vapido et Eawy ter Gedan comprennent que Boyt Margor veut s'emparer du Fondation avec l'aide de Payne Hamiller. Il contrôle déjà des centaines d'hommes sur la Terre. Les trois mutants de Gaia envoient un message anonyme à Julian Tifflor mais le Premier Terranien l'ignore. Pour Margor, Hamiller amène seize para-esclaves, chacun est un spécialiste qualifié à bord du vaisseau géant. Nathan déclare que le puissant vaisseau peut être contrôlé par dix personnes. Le para-esclave Naren Palov transmet à Hamiller l'ordre de Margor d'enlever le Fondation. Les mutants-MCP soupçonnent que le message anonyme provient de mutants. Tifflor arrive à temps sur le Fondation et confronte Hamiller avec ses responsabilités. Le jeune scientifique rejette les reproches, demande un congé et revient sur la Terre où il informe Margor. Le 29 janvier, Tifflor nomme Hamiller chef de l'expédition prévue du Fondation. Il est persuadé de son innocence.

859 - L'anneau de force

Auteur | Hans Kneifel
Titre allemand | Ring der Gewalt
Date de parution |
Traducteur | Michel Vannereux

Résumé

Depuis leur naufrage en 3490, les survivants du Karma, un vaisseau fuyant devant les Larénians, sont menacés par la nature agressive de Vorcher Pool, la deuxième planète du soleil Poolbor. La jungle a isolé la colonie de Koyle avec une zone de plantes et d'animaux venimeux particulièrement dangereux. Seul Hytawath Borl, dont la mère a été mordue par un serpent venimeux peu avant sa naissance, peut franchir cet Anneau de Force. Avec l'aide des indigènes de Vorcher pool il alimente les habitants de Koyle en viande fraîche. Le vaisseau collecteur Gryz, piraté par des Étrusiens, doit saper le travail de la CODIPG en provoquant des pannes et des actions de sabotage. Quand il atterrit sur la planète infernale, Borl, âgé de vingt-six ans, apprend leurs plans en les écoutants. Les Étrusiens sont pris au dépourvu et abandonnés sur Vorcher Pool tandis que les colons involontaires de Koyle quittent la planète avec le Gryz. Le 20 février le vaisseau atterrit à Terrania.

862 - Le vent glacé du temps (1ère partie)

Auteur | Clark Darlton
Titre allemand | Eiswind der Zeit
Date de parution |
Traducteur | Michel Vannereux

Résumé

Roctin-Par annonce à Julian Tifflor que Harno doit pouvoir quitter Gaia. Le Premier Terranien envoie Homer G. Adams avec la conscience de Betty Toufry vers le Poing de Provcon. Avec les autres Vieux Mutants, elle a été amenée dans le Fondation avec le bloc-MCP. Harno a développé une aura que Hotrenor-Taak reconnaît comme un vide temporel. L'ancien Émissaire de l'Hétosone veut écarter le danger de Gaia. Il amène la créature sphérique avec le croiseur-SEV Gorsell sur Mugnammor, la deuxième planète du soleil Mugnam. Il touche l'aura qui s'étend et chute avec Harno huit mille ans dans le passé. Il voit les habitants de la Crête adorer en tant que Demeter, la déesse de la fertilité, une belle jeune femme à la peau bronzée visiblement étrangère à la Terre. Sur le conseil de Roctin-Par, Adams-Toufry a atteint Mugnammor avec le Hanzaro. La télépathe établit un faible contact avec Harno. Les Terraniens installent un radiant gravitationnel sur le Gorsell à peine reconnaissable. Adams-Toufry est projeté dans un passé plus récent de la Crête. Betty Toufry appelle Harno à l'aide et tous reviennent au présent. Tandis qu'Hotrenor-Taak part pour un but inconnu, le Hanzaro revient sur la Terre avec Harno.

Czerk Matzlew annonce à Payne Hamiller qu'il a libéré une gigantesque chambre souterraine avec un contenu sensationnel. Hamiller informe aussitôt Boyt Margor. Il part pour la Crête sans tout expliquer à Tifflor.


297 - La déesse endormie

Cycle 13

Date de parution | 14 mars 2013
Traducteur | Yann Cadoret
ISBN | 978-2-266-22805-3
Édition | 1ère édition
Nombre de pages | 303

Résumé

Début 3586 : tandis que se poursuit la construction du Basis, une gigantesque crypte souterraine est découverte en Crète. À l'intérieur, un sarcophage transparent abrite une divinité antique, en stase temporelle depuis plusieurs millénaires.

Informé de l'événement, Boyt Margor, le mutant de Gaïa, se montre prêt à tout pour récupérer l'étrange déesse, à des fins connues de lui seul. Mais Déméter a des intentions bien arrêtées, et elle va bénéficier d'appuis tout à fait inattendus...

Silberband 101 2e partie - Le vent glacé du temps

Auteur | Hubert Haensel (version révisée)
Titre allemand | Eiswind der Zeit
Date de parution | Mars 2008

Épisode | Épisode 862
 | Épisode 863
 | Épisode 864
 | Épisode 865
 | Épisode 866

Glossaire

Closed Atlas

Texte
Closed Personnages

te
Closed Vaisseaux

te
Closed Divers

Clark Darlton

H. G. Ewers

H. G. Francis

Yann Cadoret

862 - Le vent glacé du temps

Auteur | Clark Darlton
Titre allemand | Eiswind der Zeit
Date de parution |
Traducteur | Yann Cadoret

Résumé

Roctin-Par annonce à Julian Tifflor que Harno doit pouvoir quitter Gaia. Le Premier Terranien envoie Homer G. Adams avec la conscience de Betty Toufry vers le Poing de Provcon. Avec les autres Vieux Mutants, elle a été amenée dans le Fondation avec le bloc-MCP. Harno a développé une aura que Hotrenor-Taak reconnaît comme un vide temporel. L'ancien Émissaire de l'Hétosone veut écarter le danger de Gaia. Il amène la créature sphérique avec le croiseur-SEV Gorsell sur Mugnammor, la deuxième planète du soleil Mugnam. Il touche l'aura qui s'étend et chute avec Harno huit mille ans dans le passé. Il voit les habitants de la Crête adorer en tant que Demeter, la déesse de la fertilité, une belle jeune femme à la peau bronzée visiblement étrangère à la Terre. Sur le conseil de Roctin-Par, Adams-Toufry a atteint Mugnammor avec le Hanzaro. La télépathe établit un faible contact avec Harno. Les Terraniens installent un radiant gravitationnel sur le Gorsell à peine reconnaissable. Adams-Toufry est projeté dans un passé plus récent de la Crête. Betty Toufry appelle Harno à l'aide et tous reviennent au présent. Tandis qu'Hotrenor-Taak part pour un but inconnu, le Hanzaro revient sur la Terre avec Harno.

Czerk Matzlew annonce à Payne Hamiller qu'il a libéré une gigantesque chambre souterraine avec un contenu sensationnel. Hamiller informe aussitôt Boyt Margor. Il part pour la Crête sans tout expliquer à Tifflor.

863 - La déesse endormie

Auteur | H. G. Francis
Titre allemand | Die schlafende Göttin
Date de parution |
Traducteur | Yann Cadoret

Résumé

Dans les constructions sur l'île de Crête datant de huit mille ans avant Jésus Christ, Czerk Matzlew montre à Payne Hamiller un sarcophage transparent avec une femme endormie. D'après les inscriptions, elle est la déesse de la fertilité Demeter. Elle dirigea le destin de la Crête six mille ans avant de se retirer dans le sommeil. Un champ temporel a réduit les cinq mille ans de son sommeil en quelques heures. Prétextant une décision du gouvernement de la L.L.T., Hamiller amène le sarcophage en Afrique du Sud pour Boyt Margor. Durant une panne, Bran Howatzer, Dun Vapido et Eawy ter Gedan s'emparent du glisseur. Hamiller et les para-esclaves de Margor peuvent le récupérer grâce à l'aide de la police. La jeune Jandra Kays examine un terrain à Delphes. Elle est attaquée par une puissance étrangère. Sous l'identité de Perséphone, la fille de Demeter, elle surgit près de Matzlew. Avec l'archéologue, elle suit le glisseur transportant le sarcophage. Quand ils l'atteignent, la jeune femme assomme Matzlew. Le sarcophage de Demeter est amené dans le centre de recherches de Durban. Perséphone abat un para-esclave pour intimider Margor et attaque le mutant quand celui-ci veut ouvrir le sarcophage par la force. Par réflexe, Margor tue la jeune fille. Les mutants de Gaia voient Margor détruire le sarcophage et disparaître avec Demeter. Ils ne peuvent les suivre, étant blessés par les impulsions psioniques du sarcophage qui tuent les scientifiques présents.

Hamiller, de retour à Terrania, entend le rapport de Betty Toufry et Homer G. Adams sur le voyage temporel de Harno. Il tait ce qu'il sait sur Demeter.

864 - La fuite de Demeter

Auteur | H. G. Francis
Titre allemand | Demeters Flucht
Date de parution |
Traducteur | Yann Cadoret

Résumé

Le 18 mars 3586, Payne Hamiller revient à Durban. Il annonce à Bran Howatzer, Dun Vapido et Eawy ter Gedan, emprisonnés après les mystérieux événements, qu'il est contrôlé par Boyt Margor. Les mutants de Gaia ne peuvent l'aider. Pour Kershyll Vanne, le comportement de Payne Hamiller est énigmatique. Quand il visite les fouilles de Crête, un para-esclave de Margor fait exploser la plus ancienne salle. L'Homme-7D est momentanément assommé. Hamiller s'occupe du sauvetage de Vanne et essaie de gagner sa confiance mais celui-ci reste méfiant.

Margor amène Demeter, amnésique, dans une cachette à Tachkent. La jeune Extraterrestre quitte la maison du mutant par curiosité. Par méconnaissance de la civilisation terranienne, elle est plusieurs fois surprise. Les mutants de Gaia, que Hamiller a aidé à regagner leur liberté, détectent la piste de Demeter à Athènes et New York. Ils la suivent dans la ville canadienne de Kearny. Les mutants avertissent Demeter qui a pris le nom de Dunja Varenczy de se méfier de Margor. Demeter disparaît sans laisser de trace. Elle échappe ainsi à Margor qui est fasciné par elle. Il voit en elle la clé pour une plus grande puissance.

865 - Odyssée cosmique

Auteur | H. G. Ewers
Titre allemand | Kosmische Irrfahrt
Date de parution |
Traducteur | Yann Cadoret

Résumé

Dunja Varenczy/Demeter rend visite à Roi Danton. Elle demande à participer à l'expédition du Fondation.

Les Gys-Voolbeerah Nchr et Ytter prennent la forme de l'Akone Pedar de Margulien et du Bleu Gyüeh-Imr-Seterc. En tant que membres d'une délégation mixte de la CODIPG, ils doivent visiter le Fondation. Ils se rendent sur Olympe où la commission doit atteindre la Terre par transmetteur.

Après avoir subi plusieurs fois la haine des humains envers leur ancien oppresseur, Hotrenor-Taak à la recherche d'une nouvelle mission sauve le vieux prospecteur Pyon Arzachena. Il était naufragé sur la cinquième planète du soleil Faynroith, un monde de glaces. À cause de sa coupe de cheveux, Arzachena est surnommé Cactus. Il est accompagné par Childa, une salamandre intelligente de Mars. Quand il parle au Larénian des Gys-Voolbeerah, celui-ci décide de les rechercher. Ils sont découverts dans les souterrains d'Olympe par Tengri Lethos. Rétabli physiquement, il est encore bloqué mentalement. Lethos estime l'âge des installations, voyage avec son bouclier temporel dans le passé et découvre que des Larénians séjournaient autrefois sur la planète. Hotrenor-Taak trouve la preuve que la Voie Lactée est la galaxie où les Larénians de la première civilisation vainquirent un terrible ennemi. Après son retour au présent, Arzachena et le Larénian capturent Lethos qu'ils prennent pour un Métamorphe.

866 - L'aura du malheur

Auteur | H. G. Ewers
Titre allemand | Aura des Unheils
Date de parution |
Traducteur | Yann Cadoret

Résumé

Hotrenor-Taak se laisse persuader que Tengri Lethos n'est pas un Métamorphe. Pyon Arzachena a décidé de fabriquer des appareils techniques avec l'ynkelonium qu'il a découvert. Il pénètre dans les souterrains d'Olympe. Il rencontre Nchr-Margulien et Ilma de Rohan, la nièce de l'Akone. Ils sont aussi parvenus dans le dangereux labyrinthe. Avec l'aide d'un cristal à illusions ils trouvent leur chemin à travers les pièges. Arzachena reconnaît que Pedar de Margulien est en fait un Gys-Voolbeerah. Sous un faux prétexte, le vieux prospecteur suit la délégation de la CODIPG sur le Fondation. Il voit Nchr et Ytter perdre leur forme face à Dunja Varenczy/Demeter qui émet une mystérieuse aura tba. Les deux Gys-Voolbeerah sont arrêtés, mais ils peuvent bientôt s'enfuir. Ils rejoignent leurs congénères par transmetteur. Arzachena revient sur Olympe où Tengri Lethos a reçu de l'Immortel la mission de rechercher son Vaisseau-Éternité.