Cycle 14

Pan-thau-ra

Cycle 14

France : 298 à 305

Allemagne : 868 à 899

Résumé

N° Titre français N° Titre allemand Date de parution

298

Le départ du Basis

Sb 102 1e

Aufbruch der BASIS

868 | Aufbruch der BASIS
869 | Die Tage des Ungeheuers
870 | Plondfair, der Berufene
871 | Zentrum der Lüge

299

Dans l'enfer de la planète géante

Sb 102 2e

Aufbruch der BASIS

872 | Die Schattenwelt
873 | Die Manipulierten
874 | Die Gravo-Hölle
875 | Der Psionen-Strahler

300

Le peuple des ruines

Sb 103 1e

Facetten der Ewigkeit

878 | Impulse aus dem Nichts
879 | Sturm auf Terra
880 | Gegner im Dunkel
881 | Erbe des Tba
882 | Brennpunkt Milchstraße

301

L'œil des dieux

Sb 103 2e

Facetten der Ewigkeit

882 | Brennpunkt Milchstraße
883 | Die große Pyramide
890 | Auge zum Hyperraum
891 | Geschenk der Götter
892 | Facetten der Ewigkeit

302

Le vaisseau du puissant

Sb 104 1e

Raumschiff des Mächtigen

876 | Die Welt des LARD
877 | In der Gewalt des LARD
884 | Raumschiff des Mächtigen
885 | Kampf in der PAN-THAU-RA

303

Au cœur du Pan-thau-ra

Sb 104 2e

Raumschiff des Mächtigen

886 | Welt der Suskohnen
887 | Die Verschollenen
888 | Überfall der Malgonen
889 | Der Kampf um Quostoht

304

Les maîtres du Pan-thau-ra

Sb 1051e

Orkan im Hyperraum

894 | Soldaten des LARD
895 | Herren der PAN-THAU-RA
896 | Die Meuterer
897 | Ein Hauch von Magie

305

Ouragan dans l'hyperespace

Sb 105 2e

Orkan im Hyperraum

897 | Ein Hauch von Magie
893 | Abschied von Eden II
898 | Der Saboteur
899 | Orkan im Hyperraum

Haut de page

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


298 - Le départ du Basis

Cycle 14

Date de parution | 18 avril 2013
Traducteur | Claude Lamy
ISBN | 978-2-266-24019-2
Édition | 1ère édition
Nombre de pages | 245

Résumé

1er mai 3586 : le Basis, plus gros navire spatial jamais construit dans le Système Solaire, appareille avec plus de dix mille personnes à son bord pour une expédition dans l'inconnu le plus total. Cap sur Tshushik, une galaxie incommensurablement lointaine ou se dissimule le mystérieux et redoutable Pan-Thau-Ra, qu'il faut désamorcer d'urgence.

Tshushik... ou plutôt Algstogermaht selon les Wyngers, dont la civilisation dominante obéit à un ordre religieux absolutiste qui ne fait pas l'unanimité, jusque chez les jeunes Élus à la veille d'entamer leur initiation.

Tshushik... Objectif vers lequel, de son côté, Perry Rhodan s'est lui aussi mis en route avec le Sol...

Silberband 102 1e partie - Le départ du FONDATION

Auteur | Hubert Haensel (version révisée)
Titre allemand | Aufbruch der BASIS
Date de parution | Mai 2008

Épisode | Épisode 868
 | Épisode 869
 | Épisode 870
 | Épisode 871

Glossaire

Closed Atlas

Texte
Closed Personnages

Texte
Closed Vaisseaux

Texte
Closed Divers

Kurt Mahr

William Voltz

Claude Lamy

868 - Le départ du Fondation

Auteur | Kurt Mahr
Titre allemand | Aufbruch der BASIS
Date de parution | 4 mai 1978
Traducteur | Claude Lamy

Résumé

Dans le Système Solaire, les préparatifs pour l'expédition du Fondation se terminent fin avril 3586. Il dispose d'une arme dont personne ne connaît les effets. Jentho Kanthall, le commandant des quatre cents hommes d'équipage du vaisseau-porteur et des 10 450 membres d'équipage des vaisseaux transportés est directement sous les ordres du chef de l'expédition Payne Hamiller. Roi Danton, le Conseiller Terranien Supérieur, envisage sérieusement d'abandonner son poste et de se joindre à l'expédition, à cause de Dunja Varenczy/Demeter dont il est tombé amoureux. Le 28 avril, Dargist passe à l'action dans le Fondation. Ses composantes sont réparties sur tout le vaisseau et il est coordonné par une positronique, le Collecteur. Les activités de l'ordinateur sont détectées. Les Vieux Mutants éloignent une influence étrangère du Fondation.

Dunja Varenczy/Demeter demande le 29 avril à Hamiller de passer la nuit avec elle. En transe, elle parle de sa quête d'un Œil qui doit l'amener à Utnapishtim dans le pays d'Eden et dans la ville d'Henoch.

Peu avant le départ du Fondation le 1er mai, Kershyll Vanne reçoit un appel de l'Immortel encore plus faible: « J'ai essayé d'aider en vain. Je me suis avancé trop près. Maintenant je chute dans ce...éteint. »

Le Sol est toujours sur la planète Drackrioch où le cerveau de Bardioc a été amené quelques jours plus tôt. Il reçoit le même message. Perry Rhodan pense que l'Immortel est tombé dans une Source de Matière éteinte.

Après le départ du Fondation, Dargist attaque cent membres d'équipage. Il apparaît comme un monstre nébuleux composé d'innombrables formes minuscules entourées d'un hyperchamp. Il les empoisonne avec des liaisons chimiques exotiques. Le robot K-2 Auguste déclare que les hommes du Fondation sont sous ses ordres. Dargist cesse ses attaques. Suivant une programmation datant du temps de l'aphilie, il doit empêcher que des étrangers s'emparent du Fondation. Il arrête cependant le propulseur et d'autres dispositifs importants. Il demande à ce que le Fondation soit contrôlé par la Raison Pure.

869 - Le temps du monstre

Auteur | Kurt Mahr
Titre allemand | Die Tage des Ungeheuers
Date de parution |
Traducteur | Claude Lamy

Résumé

Pour persuader Dargist que l'aphilie règne sur le Fondation, Jentho Kanthall, en tant qu'ancien représentant de Trevor Casalle, se soumet à un conditionnement le 5 mai 3586. Il simule le rayonnement aphilique de Médaillon. La modification en aphilique étant incomplète, il transforme une partie de l'équipage en pseudo-aphiliques par un traitement hypnotique. Walik Kauk et Payne Hamiller comprennent l'intention de Kanthall et essayent de pénétrer dans le vaisseau.

Parti de la Terre le 3 mai avec le Baiko, Roi Danton atteint le Fondation le 8 mais il est repoussé. Deux jours plus tard, Demeter rejoint le Baiko avec une navette. Elle a le sentiment de devoir obéir à des ordres lointains et se sent attirée par Danton. Elle doit fuir devant Dargist. Peu après, elle rencontre Danton qui a atterri avec un petit vaisseau sur la plate-forme supérieure du corps central du Fondation. Ils rencontrent Kauk et Hamiller, attaqués avec leurs hommes par des robots de Dargist. En parlant avec Kanthall, Kauk comprend ses intentions. Dargist ordonne à tout l'équipage du Fondation de se rassembler sans arme en un point central. Il veut remettre le vaisseau qu'il a maintenant sous son contrôle aux aphiliques. Il doit pourtant reconnaître que plus aucun aphilique n'existe. La machine s'autodétruit.

Le 12 mai, le Fondation avec Roi Danton à bord commence son voyage.

870 - Plondfair, l'Élu

Auteur | William Voltz
Titre allemand | Plondfair, der Berufene
Date de parution |
Traducteur | Claude Lamy

Résumé

Le 14 juin 3586, le Fondation atteint la galaxie Tschuschik. Payne Hamiller sent disparaître l'influence mentale de Boyt Margor. Harso Sprangohr, un autre para-esclave, accuse le jeune savant de trahison envers Margor et veut le tuer. Demeter surgit et abat Sprangohr. Hamiller voit avec de plus en plus de jalousie sa liaison avec Roi Danton. Hamiller maquille la mort de Sprangohr en suicide ou en accident. L'analyse d'un message entre deux vaisseaux montre aux responsables du Fondation que Dunja Varenczy/Demeter appartient au peuple principal de Tschuschik.

Sur la planète Kschur dans le système de Gurschin, Plondfair apprend qu'il a été Élu bien qu'il émette ouvertement des doutes sur l'ordre voulu par la Roue Universelle. C'est un grand Wynger d'un mètre soixante-et-onze du clan des Lufkes. Suivant l'ordre de la Roue Universelle, les Wyngers, qui appellent leur galaxie Algstogermaht, sont divisés en clans dont les membres ont une mission précise à accomplir. Les Lufkes sont des guerriers, les Belts des artisans, les Zorbes des marchands et des politiciens, les Dopres des astronautes et ingénieurs, les Agolphes des scientifiques et des philosophes et les Gryses des agriculteurs et des éleveurs. On sait des Élus qu'ils sont amenés dans le système de Torgnisch et après un temps de préparation sur la planète géante Välgerspäre. Sur l'insistance de Plondfair, les Kryns, la caste des prêtres, permettent à sa nourrice Kobjarta, gravement blessée, d'accompagner son fils dans le système de Torgnisch pour demander à la Roue Universelle de la guérir. Sur Wallzu, une des quarante-sept lunes de Välgerspäre, Plondfair suit secrètement la malade dans le temple. Ses soupçons sont confirmés quand il voit derrière la cérémonie religieuse un appareil de diagnostic thérapeutique. Il est découvert par les Kryns.

871 - Le centre du mensonge

Auteur | William Voltz
Titre allemand | Zentrum der Lüge
Date de parution |
Traducteur | Claude Lamy

Résumé

En fuyant devant les Kryns, Plondfair tombe sur la cachette d'un groupe de voleurs et d'apatrides. Ils sont dirigés par l'Agolphe Painoth. Plondfair étant intéressé par Välgerspäre, Painoth rejoint avec lui la lune Blostell. Le vieux Belt Vyrskor leur a parlé d'un Élu qui fut amené avec d'autres dans un étrange objet dans l'espace après son séjour sur Välgerspäre. Cet objet n'est visible que d'un certain endroit. Peu avant l'arrivée, le vaisseau est endommagé. Le Wynger se cache dans l'épave. Il revient plus tard sur Wallzu où il rencontre Vyrskor. En promettant de le mettre en liaison avec Painoth s'il retourne sur Välgerspäre, Plondfair quitte l'Agolphe et retourne vers les Kryns. Il apprend d'un vieux prêtre l'existence des Suskohnes, un clan légendaire de grands Wyngers qui formaient autrefois la majorité des Élus. Plondfair est arrêté comme profanateur. Il affirme n'avoir fui que par souci envers Kobjarta. Le Kryn Gainth qui accompagna Plondfair depuis Kschur le fait ramener sur Starscho, la douzième lune de Välgerspäre où les Élus sont rassemblés.

Dans le Fondation, Payne Hamiller, qui a perdu bizarrement ses connaissances sur Demeter, et Jentho Kanthall, décident d'envoyer une navette vers l'endroit où doit se trouver le Pan-thau-ra. Dunja Varenczy/Demeter doit participer au vol en cas d'éventuel conflit avec les autochtones.

Le Sol a aussi atteint Tschuschik. Il est suivi par la sphère de Bulloc et le vaisseau de Ganerc-Callibso. Sans être certain de ses raisons, l'Intemporel décide de détruire la quatrième Incarnation. Bulloc renvoie à Ganerc-Callibso un nuage d'énergie psionique négative. Il s'échappe par un vide spatio-temporel. L'Incarnation affaiblit tant sa sphère qu'elle se solidifie et l'enferme. Tandis qu'elle rétrécit pour se transformer en minuscule trou noir, Ganerc-Callibso détecte une rapide décharge d'énergie psionique. Sachant qu'il ne pourra pas rattraper le Sol avant qu'il n'atteigne son but, l'Intemporel interrompt son vol.


299 - Dans l'enfer de la planète géante

Cycle 14

Date de parution | 23 mai 2013
Traducteur | Michel Vannereux
ISBN | 978-2-266-24020-8
Édition | 1ère édition
Nombre de pages | 277

Résumé

Plondfair, le jeune Wynger en rébellion contre l'ordre religieux maintenu par les Kryns, a pourtant décidé de suivre jusqu'au bout la route des Élus.

Le premier choc sera, pour lui, la découverte d'un monde ou la démesure est la norme absolue.

Le second, la révélation du sort assigné à tout initié – une quête que nul n'a jamais menée à son terme.

Le troisième, d'une nature bien différente, la rencontre totalement imprévisible avec deux étrangers échoués par hasard dans l'environnement extrême de Välgerspäre...

Silberband 102 2e partie - Le départ du FONDATION

Auteur | Hubert Haensel (version révisée)
Titre allemand | Aufbruch der BASIS
Date de parution | Mai 2008

Épisode | Épisode 872
 | Épisode 873
 | Épisode 874
 | Épisode 875

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Francis

Hans Kneifel

Marianne Sydow

Michel Vannereux

872 - Le monde des ombres

Auteur | Hans Kneifel
Titre allemand | Die Schattenwelt
Date de parution |
Traducteur | Michel Vannereux

Résumé

Le Carl Sagan commandé par Hytawath Borl est en route pour la position du Pan-thau-ra. L'équipage comprend le spécialiste de la survie Cude Halmarck et Dunja Varenczy/Demeter. Le secteur est situé à 34 816 années-lumière du centre de Tschuschik. C'est une zone de turbulences hyperénergétiques avec des étoiles proches de l'état de nova. Le Carl Sagan gagne une planète sombre baptisée Première Impression. La planète sans soleil se révèle être un piège. Une impulsion rend le propulseur linéaire et les hypercoms inutilisables. Borl, Halmarck et Demeter essaient en vain de partir vers le Fondation avec une Gazelle. Le croiseur est forcé d'atterrir. Les Terraniens libèrent des Wyngers tenus prisonniers par des robots pour avoir pénétré dans la zone interdite avec leurs vaisseaux. Les robots s'emparent de Dunja Varenczy/Demeter et Borl. Halmarck les voit être amenés dans une construction cubique et disparaître dans une explosion.

Au même moment, le Sol pénètre dans la zone de turbulences. Les télépathes découvrent la présence de Terraniens sur Première Impression. Le Carl Sagan est libéré et amené à bord du vaisseau-générations. Les croiseurs des Wyngers quittent aussi la planète. Le 13 juillet 3586, le Fondation rejoint le Sol.

873 - Les manipulés

Auteur | H. G. Francis
Titre allemand | Die Manipulierten
Date de parution |
Traducteur | Michel Vannereux

Résumé

Sur la grande lune Starscho, Plondfair se rallie à Verthe, un Élu du clan des Lufkes. Ils découvrent ensemble que les Kryns soignent les malades graves en implorant l'aide de la Roue Universelle. Lors de la rematérialisation, une comparaison est faite avec la structure d'un Wynger sain. Les écarts sont enlevés. À cause de la gravité de ses blessures, Kobjarta est monstrueusement changée lors de la procédure et tuée. La haine de Plondfair envers les Kryns s'amplifie. Pour lui, ils abusent de la Roue Universelle pour manipuler les Wyngers. Pour le prouver, le jeune Lufke essaie de saboter la station contrôlant les installations des lunes de Välgerspäre. Il est arrêté et envoyé avec Verthe sur la planète géante par transmetteur.

Les deux Wyngers se matérialisent à Grotmer, au centre de Kermershäm, une zone de sept cent vingt kilomètres de long avec une atmosphère d'oxygène et une gravité normale. Comme épreuve, Plondfair et Verthe sont soumis à une gravitation élevée et ils doivent combattre des robots déguisés en animaux monstrueux avant d'atteindre les autres Élus. Des robots s'occupent d'eux. Plondfair et Verthe s'introduisent dans un train de containers qui amène de la nourriture sur Laxau. Les vétérans Karskem, Godfart et Krodvan, plusieurs fois centenaires, racontent que comme tous les Élus, ils ont été conditionnés pour une longue vie. Ils doivent rechercher dans d'autres galaxies un certain Œil. Internés. Depuis leur retour sur Laxau, ils essaient de supporter leur vie interminable par des jeux de chance. Plondfair entend parler de Morgdähn, un garde organique stabilisant la Zone de Conditionnement depuis une station à l'extérieur de Kermershäm. Il vole un scaphandre au vétéran Kärsgam pour pouvoir quitter Kermershäm. Verthe est alors tué par un robot.

874 - L'enfer gravitationnel

Auteur | H. G. Francis
Titre allemand | Die Gravo-Hölle
Date de parution |
Traducteur | Michel Vannereux

Résumé

Sur les traces de Morgdähn, Plondfair atteint Grotmer. Il essaie en vain de persuader les Élus des machinations des Kryns. Morgdähn surgit finalement. C'est une créature de protoplasme de deux mètres et demi de large. Plondfair n'arrive pas à le suivre. Après son retour sur Laxau, l'Élu doit affronter Kärsgam. Karskem, Godfart et Krodvan ont été amenés sur sa piste. Plondfair suit finalement Morgdähn dans un sas du mur entourant le gouffre carré de Kermershäm. Sa gravité varie irrégulièrement à cause du courant de quanta hyperbars provenant d'une source d'énergie quintidimensionnelle à l'intérieur de Välgerspäre. Dans l'atmosphère d'ammoniac de la planète géante, Plondfair est à nouveau menacé par Kärsgam qui l'a suivi avec un véhicule blindé. L'arrivée de Morgdähn sauve le jeune Élu. Le gardien tient Plondfair pour un des vétérans et le laisse fuir. Bientôt, des impulsions hyperénergétiques amènent le Lufke dans la station de contrôle où Demeter et Hytawath Borl se sont matérialisés. Le Lufke libère Demeter des robots qui l'interrogeaient. Son histoire rappelle à la Wynger qu'elle fut autrefois conditionnée comme Élue sur Välgerspäre. Karskem, Godfart et Krodvan s'approchent avec le blindé que Kärsgam a abandonné. Un congénère de Morgdähn surgit dans le transmetteur. Plondfair lui tire dessus. Des robots tuent les trois anciens et amènent Plondfair, Demeter et Borl dans le transmetteur.

875 - Le radiant psionique

Auteur | Marianne Sydow
Titre allemand | Der Psionen-Strahler
Date de parution |
Traducteur | Michel Vannereux

Résumé

Irmina Kotschistowa et un groupe de Solaniens partent du Fondation avec la Gazelle Balthus. Ils simulent un naufrage sur Test II, la deuxième planète du soleil Appât pour provoquer un sauvetage par les Wyngers. Ils veulent connaître les rapports de ce peuple avec le Pan-thau-ra. Les Psioniens forment un gigantesque être dont les filaments recouvrent la planète. Ils influencent le cerveau muté d'Irmina Kotschistowa afin qu'elle ne puisse plus utiliser ses parafacultés à proximité. L'effet se poursuit pourtant sur le Sol. Les membres de ses patients Toboros et Feu d'Etoile, une Solanienne de dix ans, sont endommagés. Suite à une amnésie partielle, la mutante tient le vaisseau approchant des Wyngers pour un ennemi. Elle rejette de la Gazelle par la force ses compagnons qu'elle considère comme des traîtres. Rhodan envoie une autre Gazelle avec L'Émir pour amener Irmina Kotschistowa en sécurité. Les Wyngers paralysent les autres astronautes et les prennent à bord. Après un interrogatoire, ils leur donnent un aperçu de la civilisation wynger et les ramènent sur Test II.

Après qu'Irmina Kotschistowa ait soigné Toboros et Feu d'Etoile sur le Sol, L'Émir affirme que la forte réaction de la jeune Solanienne au rayonnement psionique d’Irmina pourrait signifier des facultés parapsychiques.


300 - Le peuple des ruines

Cycle 14

Date de parution | 27 juin 2013
Traducteur | Claude Lamy José Gérard
ISBN | 978-2-266-24021-5
Édition | 1ère édition
Nombre de pages | 327

Résumé

Quelque part dans le halo de la Voie Lactée, un monde oublié...

Des vestiges sans âge et des tours effondrées, parmi les sables de ses déserts.

Pourtant, des guetteurs asservis à d'étranges puissances épient le silence des espaces infinis, avec l'espoir d'un signal qui ne vient pas.

Jusqu'au jour ou se rompt l'attente et se dessine enfin la trace de l'Artéfact dérobé dans l'abîme du Temps.

La piste conduira les Loowers à l'autre bout de la Galaxie, dans un secteur spatial jadis inhabité, ou la troisième planète d'un insignifiant soleil est devenue le coeur d'un Empire...

Silberband 103 1e partie - Les facettes de l'éternité

Auteur | Hubert Haensel (version révisée)
Titre allemand | Facetten der Ewigkeit
Date de parution | Septembre 2008

Épisode | Épisode 878
 | Épisode 879
 | Épisode 880
 | Épisode 881
 | Épisode 882

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

H. G. Ewers

Ernst Vlcek

Claude Lamy

José Gérard

878 - Les impulsions du néant

Auteur | Ernst Vlcek
Titre allemand | Impulse aus dem Nichts
Date de parution |
Traducteur | Claude Lamy José Gérard

Résumé

Le Peuple des Ruines, qui se nomme lui-même les Loowers, attend sur la planète Alkyra II l'impulsion que transmet tous les deux cent vingt-six mille ans un objet caché par leurs ancêtres il y a des éons. Quand les Loowers revinrent sur Alkyra II, il y a cinq générations, ils se soumirent au règne télépathique de la Duade, une grande créature de protoplasme, pour se camoufler. La Duade a été rendu intelligente par les rayonnements du Parc aux Neuf Tours. L'impulsion qui arrive en retard a été modifiée. Les deux Loowers Jarkus-Telft et Gnogger-Zam décident de se rendre à la cachette de l'objet pour en connaître la cause. Ils montent à bord du Helk Saqueth-Kmh, l'Englouti, caché dans une mer de lave. Une partie de la Duade amenée par les Loowers sur la première planète d'Alkyra pour protéger un dépôt essaie d'utiliser Jarkus-Telft et Gnogger-Zam pour s'emparer du Helk. En plus de leur conscience ordinaire, les Loowers ont la faculté de pensée entélétique. Ils trompent la créature de protoplasme et la paralysent avec un gaz neurologique.

En juillet 3586, Julian Tifflor refuse la proposition de Vargas Denner de créer une organisation secrète pour protéger la sécurité intérieure de la Terre. Denner, un para-esclave de Boyt Margor, informe son maître qui s'est caché dans une clinique pour anormaux et instables. Il a fondé une société de phénomènes paranormaux dans un des monastères d'Athos sur la péninsule grecque d'Agion Oros. Margor est chargé constamment d'impulsions psioniques qu'il reçoit involontairement. Il a dû abandonner le contrôle de Payne Hamiller et lui provoquer une amnésie partielle. Confus, il tue Denner. Le seul allégement pour le mutant de Gaia est constitué par Niki, une jeune attardée mentale de dix-sept ans originaire de la planète Saint Pidgin. Elle prend en elle l'énergie psionique de Margor et empêche temporairement qu'il devienne une bombe. Bran Howatzer, Dun Vapido et Eawy ter Gedan découvrent la cachette de Margor grâce au cadavre de Denner. Vapido obtient la confiance de Niki. Eawy ter Gedan découvre que les impulsions proviennent de l'Égypte. Les trois mutants proposent à Margor de quitter la terre tandis qu'ils recherchent la source de l'énergie psionique. Ils doivent fuir quand leur adversaire essaie de récupérer Niki.

879 - Orage sur la Terre

Auteur | Ernst Vlcek
Titre allemand | Sturm auf Terra
Date de parution |
Traducteur | Claude Lamy José Gérard

Résumé

À la fin de son chargement psionique involontaire, Boyt Margor renvoie Niki Saint Pidgin vers Bran Howatzer, Dun Vapido et Eawy ter Gedan pour éviter une grave perte d'énergie psionique. Il revient à leur offre de collaboration. Lors d'une rencontre près de la pyramide de Khéops, il est décidé d'envoyer le Curie, avec les para-esclaves de Margor, les trois mutants de Gaia et Niki vers la lune de Neptune. Eawy ter Gedan considère la pyramide comme le point de départ des impulsions qui attirent Margor sur Triton à son insu.

Jarkus-Teift et Gnogger-Zam partent avec le Helk Saqueth-Kmh. Le robot géant est composé de milliers de parties autonomes, les Helks, et portent le nom d'Helk Saqueth-Kmh en honneur de son créateur, un légendaire armurier loower. À l'intérieur du super-robot, il y a la place pour dix Loowers. Le corps double des Loowers, d'un mètre soixante de haut, repose sur deux jambes. Deux ailes rudimentaires peuvent envelopper le corps comme un manteau. Avec l'aide d'un transmetteur, les deux savants loowers parviennent depuis le halo de la Voie Lactée dans le Système Solaire en plusieurs transitions. Sur la troisième planète est caché l'objet recherché. À leur surprise, les Loowers découvrent que les impulsions reçues sur Alkyra II proviennent d'un humain. Peu après, ils tombent sur le Curie et s'emparent du vaisseau à l'aide de plusieurs Helks. Niki arrive à déprogrammer un Helk avec ses facultés psioniques. Jarkus-Teift et Gnoger-Zam comprennent que l'impulsion n'aurait jamais pu atteindre Alkyra II au moment attendu, la Terre se trouvant alors dans le Maelström. Avec un champ de transmission, un Helk enlève Margor sur la Terre. Margor est psioniquement chargé. Il renforce tant les impulsions qu'elles atteignent Alkyra II. Jarkus-Teift veut pénétrer dans la pyramide où se trouve l'objet avec les Helks du Helk Saqueth-Kmh. Margor amène Niki qui le prend pour un ami à désactiver les Helks bloquant ses facultés psi. Il tue les deux Loowers. Il amène finalement Niki à désactiver le programme d'attaque des Loowers sur le Helk Saqueth-Kmh qui est pour lui une gigantesque énigme. La plupart des Helks qui cherchent à conquérir les pyramides de Gizeh sont abattus par des glisseurs terraniens. Le reste fuit dans l'espace. Après l'atterrissage du Curie, Howatzer, Vapido et Eawy ter Gedan fuient avec l'aide de Niki. Niki disparaît.

Les tours d'Alkyra II affirment à leur peuple qu'après la perte du Helk Saqueth-Kmh, la seule possibilité de récupérer la clé vers la Source de Matière cachée dans la pyramide et dont dépendent les Loowers est d'attaquer le Système Solaire.

880 - L'ennemi dans le noir

Auteur | Clark Darlton
Titre allemand | Gegner im Dunkel
Date de parution |
Traducteur | Claude Lamy José Gérard

Résumé

Harno se relève peu à peu d'un manque d'énergie. Sa surface montre que les Helks défaits lors de la bataille de la pyramide de Khéops se rassemblent hors du Système Solaire. Boyt Margor en est informé par son para-esclave Jalyo Krehnagg. Il lui donne la mission de détruire Harno pour que la créature ne puisse trahir la position du Helk Saqueth-Kmh régénéré. Il veut l'amener sous son contrôle. La conversation est entendue par Eawy ter Gedan. Les trois mutants de Gaia préviennent anonymement Julian Tifflor. Margor tue Krehnagg et essaie de trouver le Helk Saqueth-Kmh avec une Gazelle cachée dans le désert australien. Guidé par Harno, Tifflor part vers le super-robot. Quand il l'atteint, Harno quitte le croiseur en affirmant devant remplir une mission importante. Margor transforme quelques membres de l'équipage de Tifflor en para-esclaves et déclenche une mutinerie. Harno pénètre dans le Helk Saqueth-Kmh qui disparaît peu après lors d'une transition. La rébellion dans le croiseur de Tifflor est matée mais Margor s'enfuit avec sa Gazelle dans l'espace linéaire.

881 - L'héritage du Tba

Auteur | H.G. Ewers
Titre allemand | Erbe des Tba
Date de parution |
Traducteur | Claude Lamy José Gérard

Résumé

Guidés par Gerziell, les Gys-Voolbeerah du Ponta-Kjurte découvrent Uufthan-Pynk, la galaxie d'origine des Métamorphes. Tout le secteur central est détruit. Gys-Progher se révèle en fait être un monde paradisiaque mais totalement inhabité. Les Dieux, les Gys-Voolbeerah demeurés sur leur monde d'origine, ont atteint un haut niveau d'évolution et abandonné leur corps. Ils remettent à Gerziell et ses compagnons le Zymahr-Elkzeft (L'Épée des Dieux), un gigantesque vaisseau. Il a la forme d'une sphère ouverte où s'élèvent d'innombrables aiguillons. Les Dieux leur donnent pour mission de rejoindre une galaxie précise pour répandre avec d'autres le Nouveau Tba dans l'univers. Mi-août 3586, l'Épée des Dieux atteint le point de rendez-vous dans le Grand Nuage de Magellan. Au lieu d'attendre l'arrivée de nouveaux vaisseaux, Gerziell pénètre dans la Voie Lactée. Les Gys-Voolbeerah conquièrent la station terranienne Sharon Gold et le cargo Bernard Lowell. Ils prennent les humains à bord pour former des doubles et obtenir des informations sur la galaxie inconnue.

Les Métamorphes Ytter et Nchr séjournent sur la Terre sous l'identité de Zaila Hron-Kmelas, responsable de la biopositronique dans Empire Alpha et de son mari Tobo. Ils préviennent les membres de son peuple installés dans la Voie Lactée de la présence des intrus. Ces Gys-Voolbeerah, dont le porte-parole est Baikwietel, ne coopèrent pas avec le vaisseau étranger. Il a provoqué une nouvelle haine des peuples de la Voie Lactée envers les Métamorphes.

Les Gys-Voolbeerah de Gerziell vont sur la planète Oxtorne et capturent le jeune Oxtornien Hassan Lhaggar. Quand Gerziell apprend la victoire d'Anson Argyris sur les Métamorphes, il décide de copier cette personne pour avoir accès à la Terre. L'Épée des Dieux est attaqué par des torpilles spatiales sur le chemin d'Olympe et repoussé. Hotrenor-Taak et Pyon Arzachena sont entre-temps arrivés sur la planète. Tandis que le vaisseau se retire sur Oxtorne, Lhaggar essaie de saboter des appareils importants.

Un vaisseau terranien trouve dans le Grand Nuage de Magellan une balise de Gerziell. Un message à l'intérieur indique qu'une invasion de la Voie Lactée par des Gys-Voolbeerah est prévue. Ytter et Nchr se font reconnaître devant Julian Tifflor et Homer G. Adams. Ils demandent leur aide.

882 - Pleins feux sur la Voie Lactée (1ère partie)

Auteur | H.G. Ewers
Titre allemand | Brennpunkt Milchstraße
Date de parution |
Traducteur | Claude Lamy José Gérard

Résumé

Ytter et Nchr rejoignent avec la Gazelle Borroquito leurs congénères qui se cachent dans l'Espace derrière le Néant, un autre continuum. Les deux Métamorphes reçoivent de Baikwietel l'autorisation de traiter avec les Métamorphes de l'Épée des Dieux au nom de tous les Gys-Voolbeerah de la Voie Lactée. Ils doivent les isoler dans l'Espace derrière le Néant s'ils ne veulent pas s'intégrer dans la communauté des peuples de la Voie Lactée. Le Hobby Bazaar, le vaisseau de Pyon Arzachena où se trouve aussi Hotrenor-Taak, atteint avec le Borroquito l'Épée des Dieux. Quand ils sont attaqués par le puissant croiseur, Ytter et Nchr projettent les trois vaisseaux dans l'Espace derrière le Néant. Hassan Lhaggar chute dans le Géant Invisible, une incroyable machine formant le propulseur de l'Épée des Dieux. Arzachena et Hotrenor-Taak sont confrontés aux deux noyaux de matérialisation de l'imagination du Géant Invisible, la conscience de la machine. L'énergie psionique de Childa, la salamandre d'Arzachena, projette les deux noyaux à leur point de départ. Le Géant Invisible disparaît dans une déformation spatio-temporelle. Gerziell ignore en fait tout des Métamorphes de la Voie Lactée. Les trois vaisseaux découvrent un système dont les huit planètes sont situées sur la même orbite Ils sont attirés par le monde Mandaba. Les Métamorphes tombent sous l'emprise de la Première Civilisation Électronique Totale. Ytter, Nchr et les cent seize Gys-Voolbeerah de l'Épée des Dieux pénètrent dans la Ville Éternelle de Tlagalagh. Gerziell apprend la véritable histoire de son peuple.

Pour sortir tous les peuples de l'univers du chaos grâce à La Loi et amener une fusion harmonique des formes de vie intelligentes, des scientifiques de l'Ancien Peuple créèrent des êtres capables de modifier leur forme en manipulant leur propre patrimoine génétique. À l'aide d'un gaz neural, ils pouvaient tirer du système nerveux de leurs victimes toutes les informations. Ils leur donnèrent le nom de Gys-Voolbeerah (les Invincibles). Des millénaires plus tard, il s'avéra que la manipulation génétique avait provoqué une détérioration héréditaire des chromosomes. Les facultés critiques et de discernement s'amoindrirent, provoquant un besoin de valeurs et la contrainte émotionnelle de prendre des formes différentes. Pour empêcher le danger de se répandre, le porte-parole de l'Ancien Peuple demanda aux Gys-Voolbeerah de ne plus se reproduire. Topolt-Chan, le porte-parole des Métamorphes, et son représentant Khar-Tsatohlt s'emparèrent des chefs de l'Ancien Peuple et prirent leur poste. Craignant que la forme d'origine des Gys-Voolbeerah puisse diminuer la peur des autres intelligences, Topolt-Chan et Khar-Tsatohlt isolèrent l'Ancien Peuple. Ils développèrent chez leurs propres congénères une psycho-barrière empêchant tout souvenir de la forme d'origine et provoquant le dégoût. Seul un groupe clandestin de résistance des prêtres du Tba conservèrent l'image d'un représentant de l'Ancien Peuple. En secret, des scientifiques gys-Voolbeerah créèrent un nouveau type de Métamorphes possédant les facultés positives des Gys-Voolbeerah mais ne souffrant pas de la détérioration chromosomique. Ceux-ci noyautèrent les Gys-Voolbeerah d'Uufthan-Pynk et organisèrent la stérilisation. Les Gys-Voolbeerah combattant hors de leur galaxie se tournant contre eux-mêmes leurs ennemis purent les attaquer et détruire le Tba. Pour permettre la liberté des peuples soumis par le Tba dans de nombreuses galaxies les Gys-Voolbeerah du nouveau type quittèrent leur galaxie.

Ikroht, le Gardien du Dernier Temple et Protecteur de la Vie Réelle montre à Gerziell sur Gys-Progher l'image de leur forme originelle. Gerziell la prend spontanément et comprend aussitôt qu'il devra toujours la garder. Quand il revient vers ses congénères sur Mandaba, ceux-ci l'isolent, dégoûtés. Quand l'Épée des Dieux revient dans l'univers normal, la Première Civilisation Électronique Totale utilise le Géant Invisible où se trouve l'esprit de Lhaggar. L'Épée des Dieux quitte l'Espace derrière le Néant avec le Borroquito et le Hobby Bazaar. Ils rejoignent le Système Solaire. Les Gys-Voolbeerah ont vu sur Tlagalagh que leur plan de rétablir le Tba était mauvais. Ils demandent à Julian Tifflor de leur donner une planète où ils puissent s'installer. Sur les conseils d'Arzachena, le Premier Terranien leur remet Targriffe, la troisième planète du système de Pullger. Les Bleus Gaiyök-Echtry l'ont donné à la Terre en remerciement des services du diplomate Navrus Ikeman qui les a tirés d'une guerre civile.

Arzachena et Hotrenor-Taak visitent plus tard Targriffe. Des centaines de vaisseaux des Gys-Voolbeerah s'y sont déjà implantés. Arzachena contacte Gerziell qui ressemble maintenant à un cristal rouge de taille humaine. Ils vantent la beauté de Gerziell. La psycho-barrière des Métamorphes se dissout et les Gys-Voolbeerah reprennent leur forme d'origine.


301 - L'œil des dieux

Cycle 14

Date de parution | 4 juillet 2013
Traducteur | Agnès Girard
ISBN | 978-2-266-24022-2
Édition | 1ère édition
Nombre de pages | 308

Résumé

Septembre 3856 : un système de galeries jusque-là ignorées vient d'être repéré sous la pyramide de Khéops. Informé, le mutant de Gaïa, Boyt Margor, s'introduit dans l'hypogée tout juste rendu accessible et y dérobe un objet mystérieux qu'il parvient à ouvrir.

Ce qu'il va trouver à l'intérieur le plongera dans les abîmes du temps, du mythe et de l'Histoire très ancienne – tout en l'amenant à commettre l'acte irréparable que les Loowers risquent de ne jamais pardonner aux Terraniens...

Silberband 103 2e partie - Les facettes de l'éternité

Auteur | Hubert Haensel (version révisée)
Titre allemand | Facetten der Ewigkeit
Date de parution | Septembre 2008

Épisode | Épisode 882
 | Épisode 883
 | Épisode 890
 | Épisode 891
 | Épisode 892

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

Hans Kneifel

Ernst Vlcek

Agnès Girard

882 - Pleins feux sur la Voie Lactée (2ème partie)

Auteur | H.G. Ewers
Titre allemand | Brennpunkt Milchstraße
Date de parution |
Traducteur | Agnès Girard

Résumé

Ytter et Nchr rejoignent avec la Gazelle Borroquito leurs congénères qui se cachent dans l'Espace derrière le Néant, un autre continuum. Les deux Métamorphes reçoivent de Baikwietel l'autorisation de traiter avec les Métamorphes de l'Épée des Dieux au nom de tous les Gys-Voolbeerah de la Voie Lactée. Ils doivent les isoler dans l'Espace derrière le Néant s'ils ne veulent pas s'intégrer dans la communauté des peuples de la Voie Lactée. Le Hobby Bazaar, le vaisseau de Pyon Arzachena où se trouve aussi Hotrenor-Taak, atteint avec le Borroquito l'Épée des Dieux. Quand ils sont attaqués par le puissant croiseur, Ytter et Nchr projettent les trois vaisseaux dans l'Espace derrière le Néant. Hassan Lhaggar chute dans le Géant Invisible, une incroyable machine formant le propulseur de l'Épée des Dieux. Arzachena et Hotrenor-Taak sont confrontés aux deux noyaux de matérialisation de l'imagination du Géant Invisible, la conscience de la machine. L'énergie psionique de Childa, la salamandre d'Arzachena, projette les deux noyaux à leur point de départ. Le Géant Invisible disparaît dans une déformation spatio-temporelle. Gerziell ignore en fait tout des Métamorphes de la Voie Lactée. Les trois vaisseaux découvrent un système dont les huit planètes sont situées sur la même orbite Ils sont attirés par le monde Mandaba. Les Métamorphes tombent sous l'emprise de la Première Civilisation Électronique Totale. Ytter, Nchr et les cent seize Gys-Voolbeerah de l'Épée des Dieux pénètrent dans la Ville Éternelle de Tlagalagh. Gerziell apprend la véritable histoire de son peuple.

Pour sortir tous les peuples de l'univers du chaos grâce à La Loi et amener une fusion harmonique des formes de vie intelligentes, des scientifiques de l'Ancien Peuple créèrent des êtres capables de modifier leur forme en manipulant leur propre patrimoine génétique. À l'aide d'un gaz neural, ils pouvaient tirer du système nerveux de leurs victimes toutes les informations. Ils leur donnèrent le nom de Gys-Voolbeerah (les Invincibles). Des millénaires plus tard, il s'avéra que la manipulation génétique avait provoqué une détérioration héréditaire des chromosomes. Les facultés critiques et de discernement s'amoindrirent, provoquant un besoin de valeurs et la contrainte émotionnelle de prendre des formes différentes. Pour empêcher le danger de se répandre, le porte-parole de l'Ancien Peuple demanda aux Gys-Voolbeerah de ne plus se reproduire. Topolt-Chan, le porte-parole des Métamorphes, et son représentant Khar-Tsatohlt s'emparèrent des chefs de l'Ancien Peuple et prirent leur poste. Craignant que la forme d'origine des Gys-Voolbeerah puisse diminuer la peur des autres intelligences, Topolt-Chan et Khar-Tsatohlt isolèrent l'Ancien Peuple. Ils développèrent chez leurs propres congénères une psycho-barrière empêchant tout souvenir de la forme d'origine et provoquant le dégoût. Seul un groupe clandestin de résistance des prêtres du Tba conservèrent l'image d'un représentant de l'Ancien Peuple. En secret, des scientifiques gys-Voolbeerah créèrent un nouveau type de Métamorphes possédant les facultés positives des Gys-Voolbeerah mais ne souffrant pas de la détérioration chromosomique. Ceux-ci noyautèrent les Gys-Voolbeerah d'Uufthan-Pynk et organisèrent la stérilisation. Les Gys-Voolbeerah combattant hors de leur galaxie se tournant contre eux-mêmes leurs ennemis purent les attaquer et détruire le Tba. Pour permettre la liberté des peuples soumis par le Tba dans de nombreuses galaxies les Gys-Voolbeerah du nouveau type quittèrent leur galaxie.

Ikroht, le Gardien du Dernier Temple et Protecteur de la Vie Réelle montre à Gerziell sur Gys-Progher l'image de leur forme originelle. Gerziell la prend spontanément et comprend aussitôt qu'il devra toujours la garder. Quand il revient vers ses congénères sur Mandaba, ceux-ci l'isolent, dégoûtés. Quand l'Épée des Dieux revient dans l'univers normal, la Première Civilisation Électronique Totale utilise le Géant Invisible où se trouve l'esprit de Lhaggar. L'Épée des Dieux quitte l'Espace derrière le Néant avec le Borroquito et le Hobby Bazaar. Ils rejoignent le Système Solaire. Les Gys-Voolbeerah ont vu sur Tlagalagh que leur plan de rétablir le Tba était mauvais. Ils demandent à Julian Tifflor de leur donner une planète où ils puissent s'installer. Sur les conseils d'Arzachena, le Premier Terranien leur remet Targriffe, la troisième planète du système de Pullger. Les Bleus Gaiyök-Echtry l'ont donné à la Terre en remerciement des services du diplomate Navrus Ikeman qui les a tirés d'une guerre civile.

Arzachena et Hotrenor-Taak visitent plus tard Targriffe. Des centaines de vaisseaux des Gys-Voolbeerah s'y sont déjà implantés. Arzachena contacte Gerziell qui ressemble maintenant à un cristal rouge de taille humaine. Ils vantent la beauté de Gerziell. La psycho-barrière des Métamorphes se dissout et les Gys-Voolbeerah reprennent leur forme d'origine.

883 - La Grande Pyramide

Auteur | Hans Kneifel
Titre allemand | Die große Pyramide
Date de parution |
Traducteur | Agnès Girard

Résumé

Début septembre 3586, Boyt Margor s'est retiré sur l'île d'Elbe. Après l'échec de son attaque sur Torn Farrell, le chef des recherches sur la pyramide de Khéops, il fait de Yana Sarthel, un membre de l'équipe de Farrel, une para-esclave. Son contrôle sur l'égyptologue n'est pourtant pas complet.

Bran Howatzer, Dun Vapido et Eawy ter Gedan se décident finalement à quitter leur réserve. Ils rendent visite à Julian Tifflor et le préviennent de Margor.

Grâce au super-morrison dont les rayonnements traversent la matière, les archéologues découvrent le 16 septembre un système de galeries inconnues sous la pyramide. Le puits de liaison vers une chambre à trente-deux mètres de profondeur a été fermé par une pierre de taille par les architectes égyptiens. La chambre est rouverte le 18 septembre. Margor franchit alors les murs minces séparant encore l'espace du monde extérieur avec l'aide de Yana Sarthel. Quand la femme reprend sa volonté, le mutant la paralyse. Howatzer, Vapido et Eawy ter Gedan abandonnés par leurs parafacultés à l'intérieur de la pyramide, ne peuvent empêcher Margor de fuir avec un mystérieux objet.

Avec ses facultés psioniques, le mutant ouvre le récipient de soixante centimètres de long, deux cubes reliés par un cylindre. Il s'empare d'un artefact rappelant l'organe d'un être organique. Il regarde dans l'ouverture de la chose et croit voir le néant absolu.

890 - L'œil de l'hyperespace

Auteur | Ernst Vlcek
Titre allemand | Auge zum Hyperraum
Date de parution |
Traducteur | Agnès Girard

Résumé

N'ayant pas réussi à ouvrir une seconde fois l'objet de la pyramide de Khéops, Boyt Margor le fait étudier par ses para-esclaves. Ils n'ont aucun succès et sont gravement blessés par les rayonnements émis. Niki Saint-Pidgin, que Margor découvrit dans sa cachette australienne en septembre 3586 après une longue recherche, montre au mutant comment diriger son énergie psionique pour ouvrir sa découverte. À l'intérieur se trouve un objet de vingt centimètres de long ressemblant à un diamant où à un œil à facettes. En regardant dans l'Œil, Margor a à nouveau l'impression de voir dans l'hyperespace. Dans le noir infini surgissent des structures floues dont une sphère gigantesque à laquelle manque un pôle. Grâce à Niki, Margor reconnaît qu'il peut voir dans l'Œil d'autres mondes et le passé. Lors d'autres expériences, il apprend à créer une bulle hyperspatiale où il peut se retirer.

Sur Alkyra II, les Loowers attendent l'arrivée du Maître de la Source Pankha-Skrin. Il a découvert la Source de Matière dont l'Œil caché sur la Terre forme la clé. Ses neuf issues sont à l'origine de la préférence du chiffre neuf par le Peuple des Ruines. Depuis, une nouvelle ère a commencé pour les Loowers. Ils ont développé une nouvelle forme de pensée entélétique. Cette pensée touche à la conscience profonde des Loowers qui gère la connaissance innée de leur origine et agit dans le sens du peuple loower. Leur conscience ordinaire est la même que celle des autres intelligences. Hergo-Zovran, le nouveau chef du système d'Alkyra, travaille à une attaque rapide contre la Terre. D'autres Loowers atteignent Alkyra II. La Duade a compris avoir été trompée par le Peuple des Ruines. Elle attaque le Parc aux Neuf Tours avec ses monades et prend quatre-vingt-un otages. La créature de protoplasme peut être isolée dans le Thamid-Frhd-Akdim. Un signal apprend aux Loowers que le récipient de l'Œil a été ouvert une deuxième fois. Harno est fortement affaibli par le Helk Maluth, un gros restant du Helk Saqueth-Kmh. Il montre aux Loowers que Margor s'est emparé de l'Œil. Pour Hergo-Zovran le moment est venu de partir avec une flotte pour le Système Solaire.

891 - Le cadeau des dieux

Auteur | Hans Kneifel
Titre allemand | Geschenk der Götter
Date de parution |
Traducteur | Agnès Girard

Résumé

Avec l'Œil découvert dans la Grande Pyramide de Guizeh, Boyt Margor peut voir l'époque du pharaon Chnemu Chufu plus tard appelé Khéops.

A la recherche d'un endroit pour la construction de la pyramide funéraire de Chufu, le Pharaon et ses suivants furent magiquement attirés à un endroit précis. En creusant, les esclaves découvrirent un objet composé de deux cubes reliés par un cylindre. Sous l'influence de ce cadeau des dieux, l'Égypte prospéra. Des impulsions suggestives de l'objet, interprétées comme les ordres des dieux, amenèrent les constructeurs à prévoir une chambre à l'intérieur de la pyramide. Ils apprirent aussi la technique pour qu'elle puisse plus tard être scellée. Lors d'un rêve, Chufu reçut la mission de faire édifier le Sphinx comme symbole des énigmes et de la force de l'Œil des Dieux. Quand Chufu amena l'Œil divin dans la pyramide, les prêtres d'Ome-tep-phaser, opposés à la construction, essayèrent d'assassiner le Pharaon. L'attentat fut empêché et une foule déchaînée tua les prêtres.

Tandis que Margor s'intéresse à l'Œil, Bran Howatzer, Dun Vapido et Eawy ter Gedan s'efforcent de libérer Yana Sarthel de l'influence du mutant. Après l'avoir réussi, l'égyptologue informe Julian Tifflor dans Empire Alpha le 9 octobre 3586. Les mutants de Gaia déclarent que Margor a tellement développé ses facultés qu'il peut faire de n'importe quel homme un para-esclave. Le Premier Terranien comprend que le mutant est proche de s'emparer du pouvoir. À ce moment, une flotte des Loowers de dix-huit mille unités se matérialise dans le Système Solaire.

892 - Les facettes de l'éternité

Auteur | Ernst Vlcek
Titre allemand | Facetten der Ewigkeit
Date de parution |
Traducteur | Agnès Girard

Résumé

Hergo-Zovran, le commandant des Loowers, demande à traiter avec les Terraniens. Ronald Tekener et Jennifer Thyron partent avec huit représentants politiques et scientifiques vers le Thamid-Frhd-Akdim. Ils découvrent que les Loowers voient dans les Terraniens un peuple techniquement et spirituellement inférieur dirigés par une puissance cosmique. Quand les Loowers débranchent le neutraliseur psi bloquant les facultés suggestives de la Duade pour un essai, seuls Tekener et sa femme se montrent immunisés face aux impulsions de la créature de protoplasme. Le gouvernement terranien affirme ne pas pouvoir livrer l'Œil, Boyt Margor s'en étant emparé, mais les Loowers refusent cette explication. Ils pénètrent plus avant dans le Système Solaire.

Lors de l'expérience, la Duade a réussi à échapper au contrôle des Loowers. Elle essaie de s'emparer des esprits de l'équipage du Thamid. Au dernier moment, Goran-Vran, le second d'Hergo-Zovran, fait sauter la pointe de son vaisseau où est abritée la Duade. Hergo-Zovran reproche pourtant au jeune Loower d'avoir détruit une arme précieuse. Il le dégrade et l'envoie sur Mars. Un Parc aux Neuf Tours est construit pour appeler le Maître de la Source Pankha-Skrin dans le Système Solaire. Lors de la construction, une explosion fait perdre sa conscience profonde à Goran-Vran.

Julian Tifflor informe le Peuple des Ruines qui commence à s'établir dans le Système Solaire sur les structures politiques de la L.L.T. Il leur demande de collaborer mais la population se montre hostile aux étrangers.

Bran Howatzer, Dun Vapido et Eawy ter Gedan essaient d'atteindre Margor par le para-esclave Dentrov Quille pour lui demander de rendre l'Œil. Entre-temps, Margor a appris à se rendre en d'autres lieux avec l'Œil par Transfert Instantané. Lors d'une expérience, il ramène Niki Saint Pidgin sur sa planète d'origine. Il cache finalement Quille dans sa cellule hyperspatiale.


302 - Le vaisseau du puissant

Cycle 14

Date de parution | 22 août 2013
Traducteur | Michel Vannereux
ISBN | 978-2-266-24023-9
Édition | 1ère édition
Nombre de pages | 264

Résumé

Dans la très lointaine galaxie Algstogermaht, Déméter, le Terranien Borl et le Wynger Plondfair réussissent à fuir la planète géante Välgerspäre. Mais emprunter un transmetteur n'est pas sans risque, si l'on ignore à quel endroit s'effectuera la rematérialisation...

Pour le trio qui s'est lancé en aveugle, l'environnement d'accueil présente toutes les apparences d'un monde creux. Quant à imaginer ou il se situe, comment il est agencé, quelles rencontres l'on risque d'y faire et à quel prix l'on peut espérer en ressortir vivant, c'est une tout autre histoire...

Silberband 104 1e partie - Le vaisseau du Puissant

Auteur | Hubert Haensel (version révisée)
Titre allemand | Raumschiff des Mächtigen
Date de parution | Novembre 2008

Épisode | Épisode 876
 | Épisode 877
 | Épisode 884
 | Épisode 885

Glossaire

Closed Atlas

Texte
Closed Personnages

Texte
Closed Vaisseaux

Texte
Closed Divers

Kurt Mahr

William Voltz

Michel Vannereux

876 - Le monde du Lardh

Auteur | Kurt Mahr
Titre allemand | Die Welt des LARD
Date de parution |
Traducteur | Michel Vannereux

Résumé

À Quostoht, éclairé par neuf points lumineux dans le ciel, des Wyngers vivent sans souci sous la dictature du mystérieux Lardh, qui se cache derrière le symbole d'un triangle avec un œil au milieu. Tarmair, accompagné de l'Asogène Raylto, se présente devant son vieil ami Cainstor comme Moqueur, un agent du Lardh. Cainstor est un hérétique affirmant que des mondes existent hors de Quostoht. Tarmair ridiculise l'histoire de Cainstor sur l'existence d'installations techniques dans la Zone Interdite entourant Quostoht et la rencontre avec deux Wyngers et un grand étranger. Il se refuse à tuer le vieil homme. Ayant abandonné le rôle de Moqueur, et l'hérétique Prentach ayant été brutalement assassiné, Tarmair commence à douter du Lardh. Il se rallie à Cainstor. Tandis que celui-ci pénètrent dans la Zone Interdite, Tarmair est arrêté par Raylto qui a tué Prentach et aussi la nouvelle Moqueuse. Quand Tarmair le menace, l'Asogène meurt. Déguisé en serviteur, il avait reçu énigmatiquement du Lardh la mission de surveiller les Moqueurs. Tarmair suit Cainstor dans les galeries souterraines. Il découvre le vieillard affolé devant les machineries étrangères.

877 - Au pouvoir du Lardh

Auteur | Kurt Mahr
Titre allemand | In der Gewalt des LARD
Date de parution |
Traducteur | Michel Vannereux

Résumé

Par son énergie et sa détermination, Hytawath Borl réussit à se libérer avec Demeter et Plondfair de leurs gardiens robots. Dans leur fuite, ils tombent sur Tarmair et Calnstor. Ils pénètrent avec eux dans les profondeurs inconnues. Quand Borl repère une ouverture où les étoiles d'Algstogermaht sont visibles, il comprend qu'ils se trouvent dans une gigantesque station sphérique. Quostoht se situe à l'un des pôles. À partir de sa taille et de la géométrie des couloirs, le Terranien estime que la station doit avoir un diamètre de plus de onze cents kilomètres. Le groupe sous les ordres de Borl gagne Quostoht et essaie d'atteindre l'extérieur du monde artificiel.

L'inconnu qui règne sur son domaine depuis des millénaires grâce à la doctrine de la Roue Universelle reconnaît la qualité du terranien. Il décide de l'utiliser comme éclaireur dans un domaine de la station ayant échappé depuis longtemps à son contrôle. Il laisse le groupe accéder à la Barrière Pâle.

Borl et ses compagnons pénètrent sur le plan au-dessus de Quostoht, doté de déformations optiques particulières. Ils sont paralysés par les robots volants.

884 - Le vaisseau du Puissant

Auteur | William Voltz
Titre allemand | Raumschiff des Mächtigen
Date de parution |
Traducteur | Michel Vannereux

Résumé

Hytawath Borl, Demeter, Plondfair, Tarmair et Calnstor sont amenés dans une prison par les robots du Lardh, qui semble être identique à la Roue Universelle. L'Asogène Peyko soumet Borl à un hypno-endoctrinement pour que le Terranien apprenne le langage wynger. Borl reçoit finalement du Lardh la mission de franchir avec ses compagnons la Frontière Blême, de pénétrer dans le Domaine Interdit et d'obtenir des informations sur ce qui se passe dans le Paradis Perdu. Borl et ses compagnons reçoivent de Peyko des armes pouvant projeter des objets dans l'hyperespace. Ils sont équipés de scaphandres dont les capteurs hyperspatiaux ne fonctionnent que dans l'hyperespace même. Peyko amène le groupe à la Frontière Blême avec un véhicule blindé. C'est une zone d'interface entre l'espace normal et l'hyperespace. La zone extérieure est protégée par des robots du Lardh. En passant la Frontière, remplie de débris de robots et de squelettes, le vieux Calnstor meurt sous l'influence d'une pression parapsychique. Borl et ses compagnons arrivent dans un domaine envahi par des plantes. Des créatures monstrueuses les attaquent. Tarmair meurt aussi. Borl, Demeter et Plondfair sont capturés dans le domaine de Modo. Ils rencontrent Arquath le Pétrifié, un Wynger de Quostoht grotesquement mutilé. Sa structure atomique a été modifiée par le Lardh quand il l'a envoyé pour apporter un message aux Anskes. Ils semblent jouer un rôle important dans le Domaine Interdit. Arquath fut soumis par Modo, lui-même issu par mutation d'une créature en forme de papillon. Modo annonce qu'il va livrer Borl et ses compagnons aux Malgons. Le Terranien et les Wyngers franchissent des salles gigantesques avec des récipients énergétiques vides avant d'être amenés dans une prison.

Ganerc-Callibso découvre que le Pan-thau-ra ne se trouve pas à l'endroit désigné par Bardioc. Il trouve le vaisseau-spores dans une zone interdite du système de Torgnisch. Le Pan-thau-ra est caché dans l'hyperespace. Un treizième du vaisseau, un segment sphérique, demeure pourtant dans l'espace normal. Le petit Intemporel se rend dans l'hyperespace et parvient dans le Pan-thau-ra par un sas. Son propre vaisseau-spores s'appelait le Gor-Vaur, celui d'Ariolc le Bolder-Than, celui de Kemoauc le Hordun-Farban, celui de Murcon le Nogen-Zand, celui de Partoc l'Abetdhen-Mat et celui de Lorvorc le Wasten-Galt. En voyant la vie débordante à l'intérieur du Pan-thau-ra, Ganerc comprend que quelqu'un a libéré une partie du biophore. Ces spores proviennent d'une Source de Matière et sont composés de quanta d'hyperénergie. Les quanta-On stimulent la matière pour le développement de la vie organique. Les quanta-Noon agissent sur le système nerveux pour réveiller l'intelligence. Ganerc est persuadé que les supérieurs inconnus des Puissants vont désactiver la Source de Matière où le Pan-thau-ra fut chargé dès qu'ils apprendront ce qui est arrivé au vaisseau-spores. La Voie Lactée fait partie des galaxies menacées par cette mesure. L'Intemporel est attaqué et amené devant Borl, Demeter et Plondfair.

885 - Bataille dans le Pan-thau-ra

Auteur | William Voltz
Titre allemand | Kampf in der PAN-THAU-RA
Date de parution |
Traducteur | Michel Vannereux

Résumé

Arquath le Pétrifié libère Ganerc-Callibso, Hytawath Borl, Demeter et Plondfair. Il annonce que des pillards malgons sont partis pour la Frontière Blême par le domaine de Modo. Apparemment, les Anskes ont ordonné une attaque de Quostoht. Peu après Callibso libère Demeter de créatures blanches munies de quatre bras à l'aide de l'Habit de Destruction. Ils voulaient sacrifier la Wynger à leur déesse. En combattant d'autres créatures monstrueuses du biophore, l'Intemporel, Borl, Demeter et Plondfair atteignent un transmetteur tandis qu'Arquath trouve la mort. Ils aperçoivent un instant le Voghe Orbital Zorg.

D'un mètre et demi de haut, son corps est équipé de six membres. Sa tête discoïdale possède deux yeux à facettes. L'Orbital Zorg se rappelle de son histoire :

Les Voghes habitaient la planète Buran. À cause de leur pacifisme et de leur haute éthique, Zorg fut choisi comme compagnon par Igsorian de Veylt, apparemment le dernier membre de l'ordre protecteur des Chevaliers de l'Abîme. Le Voghe fut formé par l'androïde Donnermann avant de voir Veylt. En tant qu'Orbital, Zorg suit le Zyffo, le vaisseau du Chevalier, avec le Pye, un vaisseau composé d'énergie-forme quintidimensionnelle. Il doit assister de Veylt lors de ses missions. Zorg fut plus tard violemment séparé de son Chevalier. En recherchant de Veylt il arriva dans le système de Torgnisch. Le Pye fut capturé par des robots du Pan-thau-ra et ancré à la coque extérieure du vaisseau-spores. Les robots amenèrent Zorg à l'intérieur. Il essaya en vain de retourner dans son vaisseau.

Callibso et ses compagnons arrivent par le transmetteur dans un hangar du Pan-thau-ra. Avec la cellule lumineuse de l'Intemporel et une navette du vaisseau-spores, ils atteignent le Sol et le Fondation. Jaloux, Plondfair voit l'amour que Demeter porte à Roi Danton.


303 - Au cœur du Pan-thau-ra

Cycle 14

Date de parution | 26 septembre 2013
Traducteur | Claude Lamy
ISBN | 978-2-266-24024-6
Édition | 1ère édition
Nombre de pages | 267

Résumé

Informé par le trio miraculeusement ressorti de la station géante qui chevauche les dimensions, Perry Rhodan décide de lancer une reconnaissance dans les profondeurs du Pan-Thau-Ra. Mais, pour une approche « officielle » à risque limité, morphologie et apparence sont hélas de lourds handicaps pour les Terraniens...

Il leur faudra donc ruser, se fondre dans un moule au-dessus de tout soupçon, puis faire leurs preuves dans des circonstances peu clémentes avant que ne s'ouvre le chemin vers l'inconnu...

Silberband 104 2e partie - Le vaisseau du Puissant

Auteur | Hubert Haensel (version révisée)
Titre allemand | Raumschiff des Mächtigen
Date de parution | Novembre 2008

Épisode | Épisode 886
 | Épisode 887
 | Épisode 888
 | Épisode 889

Glossaire

Closed Atlas

Texte
Closed Personnages

Texte
Closed Vaisseaux

Texte
Closed Divers

H. G. Francis

Kurt Mahr

Claude Lamy

886 - Le monde des Suskohnes

Auteur | H.G. Francis
Titre allemand | Welt der Suskohnen
Date de parution |
Traducteur | Claude Lamy

Résumé

Le 3 septembre 3586, Plondfair évoque le nom des Suskohnes lors d'une discussion. Plondfair se rappelle alors du monde suskohne Sainderbähn, la deuxième planète du soleil Nagaldir. Perry Rhodan est persuadé que les Terraniens ne pourront s'approcher de la mystérieuse Roue Universelle que déguisés en Suskohnes à cause de la taille des Terraniens. Une corvette atterrit sur Sainderbähn pour obtenir des informations sur le clan wynger disparu. Elle commence à se disloquer juste après l'atterrissage et les facultés des mutants disparaissent. Le groupe de Rhodan découvre un village suskohne abandonné et tombe bientôt en sommeil profond. Rhodan et Plondfair s'éveillent seuls et sont reconnus comme Suskohnes par l'ordinateur central. Il parle d'un vaisseau abandonné autrefois par des Élus de Sainderbähn. Il annonce un dernier test d'identité. Un camion automatique où se trouvent leurs compagnons amène les deux soi-disant Suskohnes sur la côte d'un océan. Fuyant avec un radeau devant une armée de barbares insectoïdes chevauchant des animaux à huit pattes, ils atteignent le continent voisin après un combat contre des pirates. Ils découvrent le 1-Däron, un vaisseau wynger de mille deux cent mètres de long. Quohlfahrt est rejeté. Il est le seul à ne pas avoir d'activateur cellulaire ou avoir été conditionné sur Välgerspäre et être donc sujet au vieillissement, critère permettant à l'ordinateur de distinguer les Élus. Les autres pénètrent dans le vaisseau. Le robot Suskohn leur montre un musée où est présentée la culture des Suskohnes. Rhodan et ses compagnons sont attaqués par un grand félin, un gardien généré par l'ordinateur central. Il doit empêcher tout vol de la part des pirates, descendants d'Élus revenus sur Sainderbähn. Quand les astronautes ramènent du matériel dérobé par les pirates l'ordinateur disparaît complètement.

887 - Les disparus

Auteur | H.G. Francis
Titre allemand | Die Verschollenen
Date de parution |
Traducteur | Claude Lamy

Résumé

Après huit jours de préparations, le 1-Däron part pour le système de Torgnisch. Trois cents astronautes ont pris l'apparence de Suskohnes. Le responsable de la surveillance spatiale de Starscho, le Kryn Maistral, ordonne la destruction du vaisseau, persuadé que les occupants du 1-Däron, revenu après vingt mille ans, mentent. Rhodan, qui se fait appeler Danair, annonce avoir à bord Plondfair, venu de la Zone Interdite. L'Asogène Morgdähn informe la Roue Universelle et l'attaque est arrêtée. Morgdähn amène Rhodan-Danair et Atlan-Gantelvair à Grotmer sur Välgerspäre où ils sont confrontés à l'ancien Suskohne Fairbahr. Bien que celui-ci ait reconnu leur mascarade, il les identifie devant l'Asogène comme des Suskohnes. En échange, il demande à être amené immédiatement sur Laxau. En raison des informations des faux Suskohnes, Morgdähn croit avoir trouvé une trace de l'Œil et se retire. Rhodan-Danair se rend avec Fairbahr dans la ville des vétérans. Il s'avère que Fairbahr a parié d'amener un Élu à Laxau. Le vieux Suskohne meurt et Morgdähn libère Rhodan-Danair des vétérans. Atlan-Gantelvair lui a raconté que son compagnon voulait amener l'ancien moribond à ses amis.

Morgdähn installe un appareil spécial dans le central du 1-Däron permettant le vol vers le Pan-thau-ra.

888 - L'attaque des Malgons

Auteur | Kurt Mahr
Titre allemand | Überfall der Malgonen
Date de parution |
Traducteur | Claude Lamy

Résumé

L'attaque des Malgons sur Quostoht empêche le Lardh de se consacrer aux Suskohnes revenus après vingt mille ans, bien que la durée du conditionnement des Élus ne soit que de cinq mille ans. Tandis que Morgdähn est dévié, Kershyll Vanne, Fellmer Lloyd, Thelmer Jakkonen, l'exotechnicienne Eiv Moorgan et la cosmo-psychologue Thagmar pénètrent dans le Pan-thau-ra.

Les habitants de Quostoht isolés par les Malgons sont attaqués. Leur corps triangulaire mesure deux mètre quarante et est surmonté d'une tête sphérique. Les Wyngers réussissent à tuer les monstres apparemment gênés par la sortie de l'hyperespace. Pour repousser les envahisseurs, les Moqueurs postent, sur l'ordre du Lardh, les Quostohtiens dans le tunnel menant à la Frontière Blême. A la recherche d'armes Sternack, Zaaja et Porsekker-deux franchissent la Frontière Blême. Quand la pression mentale de l'autre côté les fait reculer, ils sont traités comme des agresseurs. Porsekker-deux est tué. Sternack et Zaaja reviennent dans Quostoht par un autre chemin et rencontrent le groupe de Vanne. Le Concept comprend d'après leur histoire que les Malgons se sont introduits dans Quostoht par une interface inconnue du Lardh. A la recherche de cet endroit, les cinq faux Suskohnes sont capturés par des robots du Lardh devenu méfiant. Vanne essaie de faire croire que les Suskohnes du 1-Däron sont les descendants d'Élus. Ils ont hérité des facultés conférées par la Roue Universelle.

889 - La bataille de Quostoht

Auteur | Kurt Mahr
Titre allemand | Der Kampf um Quostoht
Date de parution |
Traducteur | Claude Lamy

Résumé

Sur l'ordre du Lardh, les soi-disant Suskohnes du 1-Däron sont amenés dans le Pan-thau-ra et envoyés à Quostoht après un interrogatoire superficiel. Ils sont rassemblés avec le groupe de Vanne-Torsalden. Après un affrontement avec des francs-tireurs wyngers se sentant trahis par le Lardh, Perry Rhodan-Danair, Fellmer Lloyd-Mervain, le robot K-2 Augustus-Nimroff et dix-huit autres compagnons pénètrent dans le tunnel vers la Frontière Blême. Là se trouve une forteresse du Lardh. Le Puissant de la Sagesse, un Malgon géant, a pris le contrôle des robots avec des manipulations techniques. Le Malgon est au service de l'Insurmontable qu'il appelle aussi le Gardien Extraordinaire des Forces. Il est repoussé au-delà de la Frontière Blême.

Avec les Quostohtiens, les Suskohnes repoussent une attaque massive des Malgons. Leur chef mourant Nalwähn déclare à Rhodan-Danair que l'attaque devait être un test. À cause des échecs précédents, l'Insurmontable voulait agir autrement. À la fin du combat, le Lardh annonce aux Suskohnes qu'ils ont été choisis pour une expédition dans les régions supérieures du Pan-thau-ra.

Sur le Fondation, Demeter détermine lors d'une analyse psycho-physique que son sentiment d'être dirigée par une puissance supérieure était erroné. Il s'agissait uniquement de fragments de souvenirs oubliés.


304 - Les maîtres du Pan-thau-ra

Cycle 14

Date de parution | 24 octobre 2013
Traducteur | Yann Cadoret
ISBN | 978-2-266-24025-3
Édition | 1ère édition
Nombre de pages | 277

Résumé

Devenus de vrais mercenaires à la solde du Lyrd, les Terraniens déguisés en Suskohnes s'aventurent dans les secteurs hyperdimensionnels du gigantesque Pan-Thau-Ra en convoyant un mystérieux équipement confié à leurs soins.

Rencontres imprévues et péripéties en cascade s'enchaînent tandis que, peu à peu, va se dévoiler la vérité sur l'artéfact géant, ses origines et son incroyable histoire.

Restera à trouver un moyen pour le reconquérir sur ceux qui en ont pris le contrôle..

Silberband 105 1e partie - Ouragan dans l'hyperespace

Auteur | Hubert Haensel (version révisée)
Titre allemand | Orkan im Hyperraum
Date de parution | Mars 2009

Épisode | Épisode 894
 | Épisode 895
 | Épisode 896
 | Épisode 897

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

H. G. Ewers

William Voltz

Yann Cadoret

894 - Les soldats du Lardh

Auteur | William Voltz
Titre allemand | Soldaten des LARD
Date de parution |
Traducteur | Yann Cadoret

Résumé

Fin octobre 3586, Perry Rhodan-Danair et les autres pseudo-Suskohnes sont équipés de scaphandres spéciaux et amenés à la Frontière Blême par l'Asogène Mikoy. Celui-ci doit amener un élément irremplaçable dans le central avec leur blindé. Ils pénètrent dans le domaine du Pan-thau-ra situé dans l'hyperespace. Fellmer Lloyd-Mervain et Plondfair partent en éclaireurs. Kershyll Vanne-Torsaiden et Alaska Saedelaere-Kasaidere suivent en arrière garde. Saedelaere rencontre une créature ressemblant étonnamment à Douc Langur. Il comprend que l'Impératrice de Therm a dû entrée en possession de quanta-On et créé ainsi ses Chercheurs. Son fragment cappin est atteint par le rayonnement des biophores et menace d'endommager son corps douloureux. Il espère transférer la masse cellulaire sur une autre créature comme il l'avait déjà fait lors de sa rencontre avec l'Idole Cryt Y'Torymona. Le robot K-2 Augustus-Nimroff est le seul à accompagner Saedelaere-Kasaidere à cause du danger du fragment cappin. Il propose d'éloigner le fragment avec l'aide des transmetteurs du Pan-thau-ra. Il déclare qu'il a besoin pour cela d'informations de l'élément de contrôle à l'intérieur du blindé.

L'Orbital Zorg se rappelle la séparation d'avec son chevalier.

Zorg n'a toujours pas été face à face avec Igsorian de Veylt. Son Pye suit le Zyffo dans le secteur de Kinischau. Les Bilkottiens agressifs se sont emparé des incommensurables connaissances des Dohuuns décédés et sont devenus dangereux. Ils attaquent le Chevalier et son Orbital avec des méduses d’énergie. Zorg est forcé de fuir. Le Zyffo, entouré par les méduses, s'effondre et devient un trou noir. Zorg récupère Donnermann que de Veylt a expulsé de son vaisseau à temps. L'androïde rend le Voghe responsable de l'échec du Chevalier de l'Abîme. Il lui donne la mission de rechercher de Veylt qu'un système de sécurité a sauvé avant la destruction du Zyffo. Donnermann se dissout alors.

L'Orbital Zorg rencontre les faux Suskohnes. Il demande à Rhodan-Danair de pouvoir l'accompagner. Il est persuadé qu'Igsorian de Veylt vit encore. Il croit fermement à la légende comme quoi les étoiles s'éteindront à la mort du dernier Chevalier de l'Abîme.

Körter Bell est le Gardien Extraordinaire des Forces, le chef des Anskes qui contrôlent le central du Pan-thau-ra et les créatures du biophore. Leur corps cylindrique est couvert d'une chitine rouge. Il observe l'arrivée des Suskohnes. Bien qu'il se pose des questions sur la stratégie des troupes d'invasion du Lardh Bell ne craint pas qu'elles atteignent le central.

L'Anske Konter Damm a l'impression d'être en liaison avec un être lointain. Le nom « Bruilldana » surgit dans son esprit. Il n'approuve pas l'usage que fait son peuple des germes de vie du vaisseau-spores, engendrer des créatures et les manipuler. Persuadé que la soif de pouvoir et de conquête n'est pas la seule voie des Anskes, il a découvert qu'il y avait autrefois plus d'Anskes qui pensaient comme lui et que le Lardh était alors le maître de tout le vaisseau. Il s'éloigne du central et arrive dans un laboratoire. Les instruments et les corps d'Anskes s'y trouvant tombent en poussière à son contact.

895 - Les maîtres du Pan-thau-ra

Auteur | William Voltz
Titre allemand | Herren der PAN-THAU-RA
Date de parution |
Traducteur | Yann Cadoret

Résumé

Kytoma interrompt le passage d'Alaska Saedelaere-Kasaidere dans le transmetteur. Elle l'accompagne depuis longtemps depuis un endroit à n dimensions. Elle recherche Kemoauc et espère recevoir de lui l'énergie lui permettant de revenir à un état normal. Quand Saedelaere-Kasaidere et Augustus-Nimroff se matérialisent dans un transmetteur, le fragment cappin ne présente plus de danger. Körter Bell fait détruire le laboratoire découvert par Konter Damm qui l'attaque. Le Gardien Extraordinaire des Forces pousse l'Anske incommode à croire qu'il a été condamné à mort. Damm réussit à rejoindre le groupe de Perry Rhodan-Danair. L'apparition de l'Anske rappelle à Rhodan-Danair et Atlan-Gantelvair les habitants insectoïdes d'une planète proche de Première Impression. Les Suskohnes menés par Damm s'approchent de quelques centaines de mètres du central malgré les attaques des créatures du biophore. Les Anskes interviennent dans le combat. Un éclat tue Damm. Rhodan-Danair et Atlan-Gantelvair amènent le blindé dans le central tandis que les autres Suskohnes détournent l'attention des Anskes. Les robots du Lardh leur empêchent de découvrir le mystérieux élément de contrôle. Rhodan-Danair envoie un message que le 1-Däron doit transmettre au Sol et au Fondation. Il informe que le Pan-thau-ra est contrôlé par des insectoïdes originaires d'une planète proche de Première Impression. Bien que les robots du Lardh lui donnent l'ordre de retourner à Quostoht, Rhodan-Danair décide de se retrancher avec ses hommes épuisés. Les insectoïdes reprennent le contrôle du central et ne trouvent que le blindé abandonné.

Sur le Fondation, la rivalité pour Demeter s'approfondit entre Payne Hamiller, Roi Danton et Hytawath Borl.

Ganerc-Callibso se rend sur les restes du Plan, espérant trouver des indices sur la position de la Source de Matière menaçant cette partie de l'univers. Les débris du Plan sont devenus un gigantesque chantier. Dans un vaisseau, il entre en contact psychique avec un organisme en forme d'essaim nommé Skrinus. Il commande les innombrables robots travaillant sur le chantier. Skrinus, qui ne connaît pas ses supérieurs, permet à Ganerc-Callibso de pénétrer pendant un bref instant à l'intérieur du Plan. L'ancien Puissant transgresse un vieil interdit. Il déclenche un système d'alarme qui lui annonce qu'il est expulsé de l'union des Intemporels. Il n'aura plus accès à sa Citadelle.

Persuadé que les Citadelles des Puissants sont la clé de la Source de Matière, Ganerc-Callibso veut maintenant retourner dans sa Citadelle mais elle a disparu.

896 - Les mutins

Auteur | H. G. Ewers
Titre allemand | Die Meuterer
Date de parution |
Traducteur | Yann Cadoret

Résumé

Sur Datmyr-Urgan, la deuxième planète du soleil Urgan, la reine anske Bruilldana combat la jeune reine ailée lors du tournoi des reines qui a lieu tous les dix ans. Incapable de combattre à cause de sa spécialisation en reproduction et contrôle émotionnel, Bruilldana est renversée. Bruilldana obtient une liaison avec ses enfants depuis longtemps disparu grâce à son aura royale. Elle est émise par un organe psi issu d'une glande odoriférante. Elle réussit ainsi à gagner le combat de justesse. Elle comprend que les Anskes ont besoin d'une nouvelle mission pour que l'affaiblissement de leurs odeurs psioniques dû à la perte de prestige n'entraîne pas la chute de la civilisation anske.

À bord du Sol, Tatcher a Haïnu découvre que Dalaïmoc Rorvic a été échangé par des conspirateurs avec son sosie Quebec Gaidenbal.

Gavro Yaal réitère à Roi Danton sa demande de remettre le Sol aux Solaniens. Le Premier Conseiller Terranien déclare qu'une décision ne pourra être prise qu'à la fin de l'expédition de Perry Rhodan. Le 12 novembre 3586, le message de Rhodan est reçu. Avec trois cents Solaniens, Yaal s'empare du croiseur léger Montron et part pour le système des insectoïdes indiqué par Rhodan. Le faux Rorvic est assommé en tant que témoin et emporté. Peu après, a Haïnu suit le Montron avec Rorvic, qu'il tient pour Gaidenbal, dans la Gazelle Butterfly.

Au même moment, l'Äola s'approche du système des Anskes. En forme d'étoile de mer, il appartient aux Quin-Zwäng de la galaxie Margäten. Il y a des éons, les ancêtres des Quin-Zwäng, les Chevaliers de Chamu-bal, un empire de cinq galaxies depuis longtemps oublié, se sont sauvés sur la petite planète Sikhär-Barunt, devant se composer en partie de howalgonium. Au lieu de la petite planète, les Quin-Zwäng, dont la vie est basée sur la silice, ne découvrent qu'un anneau de débris autour de la deuxième planète. Ils atterrissent sur le fragment contenant le plus de howalgonium.

Lors du vol vers Neuvième Impression, nom donné par les Solaniens à la planète des Anskes, l'équipage du Montron remarque que les débris de Sikhär-Barunt modifient lentement leur masse. Pour résoudre le mystère, cinquante astronautes atterrissent sur le planétoïde Charlemagne et découvrent l'Äola.

Rorvic a catapulté une torpille de sauvetage avec a Haïnu dans l'anneau de débris. Il observe le transfert d'une partie de l'hyperbarie de Charlemagne avec le vaisseau étranger dans un autre continuum. Lors de son retour, le mutant protège les cinquante Solaniens par un champ sphérique d'anti-hyperbarie. Une réaction explosive se produit avec le vaisseau des Quin-Zwäng, composé de howalgonium et d'hyperbarie. La modification de gravité de Charlemagne risque d'entraîner la chute de Charlemagne sur Neuvième Impression.

Le Montron, dont les données ont entièrement disparu de l'ordinateur, est attiré sur Neuvième Impression par un rayon tracteur.

897 - Un souffle de magie (1ère partie)

Auteur | H. G. Ewers
Titre allemand | Ein Hauch von Magie
Date de parution |
Traducteur | Yann Cadoret

Résumé

De peur d'une prise de pouvoir des Solaniens, tous les Terraniens d'origine quittent le Sol pour le Fondation. Avec une ruse psychologique, Reginald Bull établit une atmosphère de partenariat entre Joscan Hellmut, le porte-parole des Solaniens et Jentho Kanthall, parti peu avant sur le Sol pour ramener l'ordre.

Braboch se matérialise dans le Butterfly. C'est l'envoyé psychique des Chevaliers de Chamu-bal. Il a la forme d'un oiseau et force Dalaïmoc Rorvic à atterrir sur Datmyr-Urgan. Rorvic se déplace dans la représentation d'un monde magique et tombe dans un autre plan de réalité, lié énigmatiquement à la réalité normale de la planète. Il traverse un marais nordique pour atteindre la Reine de Chamubal dans les Montagnes Noires. Rorvic découvre que Gavro Yaal, à la recherche du projecteur du rayon tracteur, est tombé sous l'influence d'une force étrangère et recherche la reine. Yaal active un robot de dix mètres de long laissé par les ennemis des Chevaliers de Chamu-bal. Il attaque le château de la Reine de Chamubal, une étoile de howalgonium servant à stabiliser les Quin-Zwäng.

Tatcher a Haïnu, qui a atteint Charlemagne, découvre que le noyau se compose de howalgonium. Quand Charlemagne pénètre dans l'atmosphère de la planète, a Haïnu et les cinquante Solaniens se cachent dans un trou creusé dans l'hyperespace par une partie du howalgonium sans savoir qu'il s'agit de la matière stabilisant Braboch. Il la manipule. Avant que Charlemagne n'atteigne la surface de Datmyr-Urgan, le Martien et ses compagnons se mettent en sécurité grâce à leurs appareils de vol.

Dans l'autre plan de réalité, Rorvic n'a pu observer la chute du fragment près des Montagnes Noires. Quand il apprend par radio les actions d'a Haïnu, une tempête émotionnelle rend au demi-Cyno ses facultés parapsychiques. Il détruit le robot géant, revient dans le plan normal de réalité avant la chute de Charlemagne et sauve Yaal. Avec la jeune reine anske Dorania, qui cherche la mort dans les Montagnes Noires après son échec face à Bruilldana, Rorvic et Yaal reviennent sur le Montron avec le Butterfly. Il a repris sa liberté après la destruction du robot géant. Les Solaniens aident les Anskes dont la ville Shak-gor-Thalif a été détruite par les séismes déclenchés par Charlemagne. Bruilldana promet de faire quelque chose pour le groupe de Perry Rhodan sur le Pan-thau-ra. La reine anske veut se suicider, croyant être trop vieille. Elle veut rétablir ainsi son aura alors que celle-ci a été en vérité détruite par le howalgonium. Rorvic prend contact avec Braboch. Le howalgonium disparaît brusquement, les Quin-Zwäng et les Chevaliers de Chamu-bal ayant quitté la planète et étant entré dans l'espace quintidimensionnel en tant qu'hyperbarie.

Dans le Pan-thau-ra, Rhodan et ses compagnons remarquent que malgré leur supériorité, les Anskes ont cessé leurs attaques.


305 - Ouragan dans l'hyperespace

Cycle 14

Date de parution | 14 novembre 2013
Traducteur | Agnès Girard Michel Vannereux
ISBN | 978-2-266-24026-0
Édition | 1ère édition
Nombre de pages | 278

Résumé

Même au XXXVIème siècle, le risque zéro n'existe pas. Perry Rhodan et Atlan vont en faire les frais : leur message de pure mise en alerte, adressé au Sol, est interprété comme une véritable déclaration de guerre contre un monde déjà très éprouvé. Mais des miracles se produisent parfois, et mieux vaut savoir en tirer parti !

Quant aux mystères et énigmes rattachés aux Domaines Interdits du Pan-Thau-Ra, peut-être s'éclaireront-ils un jour prochain. À commencer par la nature et l'identité du Lyrd, le souverain soucieux de reconquérir son trône...

Silberband 105 2e partie - Ouragan dans l'hyperespace

Auteur | Hubert Haensel (version révisée)
Titre allemand | Orkan im Hyperraum
Date de parution | Mars 2009

Épisode | Épisode 897
 | Épisode 893
 | Épisode 898
 | Épisode 899

Glossaire

Closed Atlas

Closed Personnages

Closed Vaisseaux

Closed Divers

Clark Darlton

Marianne Sydow

William Voltz

Agnès Girard

Michel Vannereux

897 - Un souffle de magie (2ème partie)

Auteur | H. G. Ewers
Titre allemand | Ein Hauch von Magie
Date de parution |
Traducteur | Agnès Girard Michel Vannereux

Résumé

De peur d'une prise de pouvoir des Solaniens, tous les Terraniens d'origine quittent le Sol pour le Fondation. Avec une ruse psychologique, Reginald Bull établit une atmosphère de partenariat entre Joscan Hellmut, le porte-parole des Solaniens et Jentho Kanthall, parti peu avant sur le Sol pour ramener l'ordre.

Braboch se matérialise dans le Butterfly. C'est l'envoyé psychique des Chevaliers de Chamu-bal. Il a la forme d'un oiseau et force Dalaïmoc Rorvic à atterrir sur Datmyr-Urgan. Rorvic se déplace dans la représentation d'un monde magique et tombe dans un autre plan de réalité, lié énigmatiquement à la réalité normale de la planète. Il traverse un marais nordique pour atteindre la Reine de Chamubal dans les Montagnes Noires. Rorvic découvre que Gavro Yaal, à la recherche du projecteur du rayon tracteur, est tombé sous l'influence d'une force étrangère et recherche la reine. Yaal active un robot de dix mètres de long laissé par les ennemis des Chevaliers de Chamu-bal. Il attaque le château de la Reine de Chamubal, une étoile de howalgonium servant à stabiliser les Quin-Zwäng.

Tatcher a Haïnu, qui a atteint Charlemagne, découvre que le noyau se compose de howalgonium. Quand Charlemagne pénètre dans l'atmosphère de la planète, a Haïnu et les cinquante Solaniens se cachent dans un trou creusé dans l'hyperespace par une partie du howalgonium sans savoir qu'il s'agit de la matière stabilisant Braboch. Il la manipule. Avant que Charlemagne n'atteigne la surface de Datmyr-Urgan, le Martien et ses compagnons se mettent en sécurité grâce à leurs appareils de vol.

Dans l'autre plan de réalité, Rorvic n'a pu observer la chute du fragment près des Montagnes Noires. Quand il apprend par radio les actions d'a Haïnu, une tempête émotionnelle rend au demi-Cyno ses facultés parapsychiques. Il détruit le robot géant, revient dans le plan normal de réalité avant la chute de Charlemagne et sauve Yaal. Avec la jeune reine anske Dorania, qui cherche la mort dans les Montagnes Noires après son échec face à Bruilldana, Rorvic et Yaal reviennent sur le Montron avec le Butterfly. Il a repris sa liberté après la destruction du robot géant. Les Solaniens aident les Anskes dont la ville Shak-gor-Thalif a été détruite par les séismes déclenchés par Charlemagne. Bruilldana promet de faire quelque chose pour le groupe de Perry Rhodan sur le Pan-thau-ra. La reine anske veut se suicider, croyant être trop vieille. Elle veut rétablir ainsi son aura alors que celle-ci a été en vérité détruite par le howalgonium. Rorvic prend contact avec Braboch. Le howalgonium disparaît brusquement, les Quin-Zwäng et les Chevaliers de Chamu-bal ayant quitté la planète et étant entré dans l'espace quintidimensionnel en tant qu'hyperbarie.

Dans le Pan-thau-ra, Rhodan et ses compagnons remarquent que malgré leur supériorité, les Anskes ont cessé leurs attaques.

893 - Adieu à Eden II

Auteur | Clark Darlton
Titre allemand | Abschied von Eden II
Date de parution |
Traducteur | Agnès Girard Michel Vannereux

Résumé

Sur Eden II, Ernst Ellert/Gorsty Ashdon reçoit l'appel de détresse de l'Immortel. Le Concept quitte son domicile de Kelten-Bay et rend visite à Sphäro et Dommerjan mais l'appel de l'Immortel n'a été perçu nulle part. Les Concepts sont fixés uniquement sur leur but, l'intégration totale. Ils rejettent la demande d'Ellert d'aider l'Immortel. Ellert/Ashdon arrive à Kantrov, le seul endroit technologique sur Eden II. Les Concepts vivant ici ont déjà abandonné en partie leur existence physique. Le robot Acrobath, un disque d'un demi-mètre de diamètre, a sur sa surface une tête humaine rétractable de la grosseur d'un poing. Il amène le Double-Concept vers un atelier avec des Gazelles. Les Concepts sabotent les ateliers, ne voulant pas perdre les consciences d'Ellert et Ashdon. Quand ils déclarent que nul ayant quitté Eden II n'est jamais revenu, Ellert commence à avoir des doutes. Après une longue époque de désincarnation, le monde des Concepts était devenu sa maison. Ashdon prend le contrôle du corps. Ellert/Ashdon et Acrobath quittent Eden II avec une Gazelle. La surface de la planète est recouverte par un bouclier d'énergie.

898 - Le saboteur

Auteur | Marianne Sydow
Titre allemand | Der Saboteur
Date de parution |
Traducteur | Agnès Girard Michel Vannereux

Résumé

Les Solaniens fêtent la remise prochaine du Sol. Fin novembre 3586, des actes de sabotage se multiplient dans la partie centrale du vaisseau-générations. Reginald Bull, Jentho Kanthall et Douc Langur sont suspectés. Inquiète pour Feu d'Etoile qui se comporte étrangement, Irmina Kotschistowa arrive dans le Sol. Elle comprend que le subconscient de la Solanienne âgée de dix ans a libéré des forces télékinétiques pour empêcher le départ du vaisseau. Elle veut mettre fin à son conflit personnel. Elle veut rejoindre son grand-père sur la Terre mais sans se séparer de son frère jumeau, Jeu de Plume, qui n'est pas du tout prêt à quitter le Sol. Douc Langur découvre dans des archives que Sher Gunryn, le grand-père de Feu d'Etoile, pouvait absorber des impulsions parapsychiques. Il a apparemment transmis cette faculté à Feu d'Etoile. Elle pourrait acquérir ses facultés télékinétiques en jouant avec L'Émir. Pour libérer Feu d'Etoile de sa fixation sur son grand-père, une simulation informatique présentant la mort de Gunryn sur la Terre lui est montrée. Pour empêcher les agressions contre le Fondation, on apprend à la jeune Solanienne que son grand-père est en réalité tombé victime de Dargist. Feu d'Etoile veut être aussitôt ramenée sur le Sol. Pour ne pas trahir aux Solaniens l'identité du saboteur, Bull et Kanthall, toujours soupçonnés, quittent le vaisseau-générations.

899 - Ouragan dans l'hyperespace

Auteur | William Voltz
Titre allemand | Orkan im Hyperraum
Date de parution | 23 novembre 1978
Traducteur | Agnès Girard Michel Vannereux

Résumé

Depuis que les Anskes ont reçu un ordre venu de loin, Körter Bell se rappelle d'une Reine et d'une manipulation des Anskes par des quanta-Noon. Guidés par les informations qu'Augustus reçoit de l'élément de contrôle dans le central du Pan-thau-ra, Fellmer Lloyd, Walik Kauk et l'ancien robot K-2 pénètrent dans les laboratoires des Anskes. Ils voient les Tarpiens à la fourrure noire s'échapper. Les insectoïdes les ont traités peu avant avec des quanta-Noon. Un vent se lève, qui devient un puissant orage et frappe tout le vaisseau-spores. Tandis que les Terraniens l'affrontent encordés, le désir d'une Reine s'éveille chez les Anskes.

Après la fin de l'ouragan, Körter Bell retourne dans le central. Une voix lui annonce que le Lardh lui-même, qui est identique à la Roue Universelle, a été transporté par le blindé et qu'il se trouve sur place. L'Anske meurt. Perry Rhodan et Atlan arrivent peu après. Ils rencontrent une forme humanoïde de deux mètres et demi de haut. Il a un crâne piriforme où l'orbite gauche vide brille d'un feu orangé. Perry Rhodan reconnaît aussitôt Laire, le robot que Bardioc laissa autrefois sur le Pan-thau-ra.


Resume14

Pan-Thau-Ra

Peu après le départ du Fondation, Kershyll Vanne reçoit un appel au secours de L’Immortel. Ernst Ellert le perçoit aussi sur Eden II, de même que Rhodan sur le Sol.

Les Terriens rencontrent les Wyngers qui adorent une divinité, la Roue de l’Univers. Roi Danton découvre que Demeter est aussi issue du peuple des Wyngers. Quand le Fondation atteint son but, il trouve une zone de turbulences hyper-énergétiques auprès de laquelle il retrouve le Sol. Les humains nés à bord, les Solaniens, cherchent à récupérer le vaisseau pour eux.

Plondfair, un jeune Wynger, atteint la planète Välgerspäre en tant qu’Élu. Il doute du système, tenant la religion pour un mensonge. Dans l’enfer gravitationnel de la planète, il rencontre le Terrien Hytawath Borl et Demeter. Par transmetteur, ils atteignent l’astre artificiel Quostoht, dirigé par le mystérieux Lord. Les habitants de Quostoht croient que leur monde est unique. Ils apprennent que Quostoht n’est que le treizième d’une gigantesque station spatiale dont les douze autres parties se situent dans l’hyperespace. Cette station n’est autre que le Vaisseau-spore Pan-Thau-Ra.

Le Peuple des Ruines, les Loowers, envahissent la Voie Lactée, attirés par des signaux émanant de la Terre. Les Loowers sont un ancien peuple traversant l'univers et laissant des tours qui émettent un signal avec un rythme de 23 heures et 18 minutes. Ils sont à la recherche d’un « Œil » qui fut caché sur la Terre il y a des millénaires. Boyt Margor découvre l’Oeil dans la Grande Pyramide. Il lui permet de créer des niches dans l’hyperespace.

Les Terriens dans Algstogehrmat, comme les Wyngers appellent Tschuschik, apprennent que les vaisseaux-spores transportent du biophore, composé de quanta On correspondant à l’énergie vitale et des quanta Noon, correspondant à l’intelligence. Ils doivent être répandus dans l’univers et développer l'intelligence en rapport avec l’Essaim. Bardioc voulait s’en servir pour édifier son propre empire.

Durant les combats à bord du vaisseau-spores, peuplé de créatures mutées à cause du biophore, Hytawath Borl arrive à informer Perry Rhodan. Celui-ci apprend que la Roue de l’Univers est identique au Lord, à la recherche depuis des millénaires d’un mystérieux « Œil ».

Une équipe de Terriens déguisés en Suskohnes s’introduit sur le Pan-Thau-Ra et mettent fin au danger que présentent les Anskes insectoïdes. Ils rencontrent au passage l’Orbital Zorg, à la recherche de son maître, Igsorian de Veylt, un Chevalier de l’Abîme.

Dans la Voie Lactée, les Terriens apprennent que les Loowers recherchent l’Oeil car il est la clé d’une Source de Matière, d’une importance considérable pour eux.

L’équipe de Rhodan atteint le poste de commandement du Pan-Thau-Ra et découvre que le Lord est en réalité Laire, le robot que Bardioc oublia jadis à bord.