Cycle 18

Chronofossiles et Vironautes

Cycle 18

France :

Allemagne : 1200 à 1299

N° | Titre français | N° | Titre allemand | Date de parution
 | Ordoban | 1200 | Ordoban | 31 août 1984
 | Mosaique cosmique | 1201 | Kosmisches Mosaik |
 | Chute dans le temps | 1202 | Sturz durch die Zeit |
 | Les Voyageurs du temps | 1203 | Les Voyageurs du temps |
 | La première impulsion | 1204 | Der erste Impuls |
 | Éclaireurs des Cosmocrates | 1205 | Kundschafter der Kosmokraten |
 | Fuite dans le labyrinthe | 1206 | Flucht ins Labyrinth |
 | Au pouvoir du Kraken | 1207 | Im Bann des Kraken |
 | Dans les catacombes de Starsen | 1208 | In den Katakomben von Starsen |
 | Les seigneurs Gris | 1209 | Die Grauen Lords |
 | En route pour Magellan | 1210 | Unterwegs nach Magellan |
 | Le bon esprit de Magellan | 1211 | Der gute Geist von Magellan |
 | Le plus grand spectacle de l'univers | 1212 | Die größte Show des Universums |
 | Le super guerrier | 1213 | Der Superkämpfer |
 | Un géant de l'espace s'éveille | 1214 | Ein Raumriese erwacht |
 | L'appel du Seigneur d'Acier | 1215 | Der Ruf des Stahlherrn |
 | Trois chevaliers de l'Abime | 1216 | Drei Ritter der Tiefe |
 | Aventures dans le pays gris | 1217 | Abenteuer im Grauland |
 | Le Halutien Socrate | 1218 | Der Haluter Sokrates |
 | Le mutant bloqué | 1219 | Der blockierte Mutant |
 | Dans la toile mentale | 1220 | Im mentalen Netz |
 | L'Oxtornien et l'amiral | 1221 | Der Oxtorner und der Admiral |
 | Le chronofossile | 1222 | Das Chronofossil |
 | L'héritage d'Ordoban | 1223 | Ordobans Erbe |
 | Retour dans le Gel-Rubis | 1224 | Rückkehr in den Frostrubin |
 | La forteresse dans le Pays Gris | 1225 | Bastion im Grauland |
 | La bataille de Schatzen | 1226 | Der Kampf um Schatzen |
 | L'heure de Lord Mhuthan | 1227 | Lord Mhutans Stunde |
 | Clio, la fabricante de jouets | 1228 | Clio, die Spielzeugmacherin |
 | Roulette psionique | 1229 | Psionisches Roulette |
 | Psycho gel | 1230 | Psychofrost |
 | Opération thermobouclier | 1231 | Unternehmen Thermoschild |
 | Attaque sur Gatas | 1232 | Anschlag auf Gatas |
 | Retour dans le monde négatif | 1233 | Rückkehr in die Minuswelt |
 | Émetteur pirate Achéron | 1234 | Piratensender Acheron |
 | Éclair sur Eden | 1235 | Blitz über Eden |
 | Dans l'empire des Jaschemes | 1236 | Im Reich der Jaschemen |
 | La rébellion des cybernets | 1237 | Rebellion der Kyberneten |
 | Au centre du cyberland | 1238 | Zentrum des Kyberlandes |
 | Le Solitaire de l’Abîme | 1239 | Der Einsame der Tiefe |
 | La bataille du Technotorium | 1240 | Kampf um das Technotorium |
 | Le Rieur et le Sphinx | 1241 | Der Smiler und die Sphinx |
 | Tsunamis en action | 1242 | Tsunamis im Einsatz |
 | Les machines du Décalogue | 1243 | Die Maschinen des Dekalogs |
 | La Terre, monde onirique | 1244 | Traumwelt Terra |
 | Le mauvais esprit de la Terre | 1245 | Der böse Geist von Terra |
 | La puissance du rêveur | 1246 | Die Macht des Träumers |
 | Départ pour le Vagenda | 1247 | Aufbruch zum Vagenda |
 | Le labyrinthe de verre | 1248 | Das Glaslabyrinth |
 | Sur le chemin de la lumière | 1249 | Auf dem Weg zum Licht |
 | Les Ingénieurs Spatio Temporels | 1250 | Die Raum-Zeit-Ingenieure | 10 août 1985
 | Stalker | 1251 | Stalker |
 | Le départ des vironautes | 1252 | Start der Vironauten |
 | Départ sur Erendyra | 1253 | Aufbruch nach Erendyra |
 | Un monde sans espoir | 1254 | Welt ohne Hoffnung |
 | Opération bouclier de quarantaine | 1255 | Unternehmen Quarantäneschirm |
 | Le Poing du Guerrier | 1256 | Die Faust des Kriegers |
 | La dernière bataille | 1257 | Die Letzte Schlacht |
 | Fièvre stellaire | 1258 | Sternenfieber |
 | Le chemin d'Eden | 1259 | Der Weg nach Eden |
 | Le dernier chronofossile | 1260 | Das letzte Chronofossil |
 | Dévolution | 1261 | Devolution |
 | L’École des Héros | 1262 | Schule der Helden |
 | Les pirates d'Erendyra | 1263 | Die Freibeuter von Erendyra |
 | Le vol du Lovely Boscyk | 1264 | Der Flug der LOVELY BOSCYK |
 | La déesse guérisseuse | 1265 | Die heilende Göttin |
 | La Suite du Guerrier | 1266 | Der Troß des Kriegers |
 | Fuite d'Elysium | 1267 | Flucht aus Elysium |
 | Les maîtres-animaux de Nagath | 1268 | Die Tiermeister von Nagath |
 | Une mission pour le Sol | 1269 | Ein Auftrag für die SOL | 28 décembre 1985
 | Le plan de sauvetage | 1270 | Der Rettungsplan |
 | Finale dans l’Abîme | 1271 | Finale in der Tiefe |
 | La révolte des chevaliers | 1272 | Revolte der Ritter |
 | Upanishad | 1273 | Upanishad |
 | Les voleurs de paratau | 1274 | Die Paratau-Diebe |
 | La Station Gorim | 1275 | Die Gorim-Station |
 | La fièvre code | 1276 | Kodexfieber |
 | Un message de Gruelfin | 1277 | Nachricht aus Gruelfin |
 | L'Elfahde | 1278 | Der Elfahder |
 | L'île des fils des étoiles | 1279 | Insel der Sternensöhne |
 | Le maître des intrigues | 1280 | Meister der Intrige |
 | Téléport | 1281 | Teleport |
 | Saut vers la nébuleuse du Triangle | 1282 | Sprung zum Dreiecksnebel |
 | Le conflit Kartanien | 1283 | Der Kartanin-Konflikt |
 | Le col des Icana | 1284 | Am Paß der Icana |
 | Le Jeu de la Vie | 1285 | Das Spiel des Lebens |
 | Les rêves de Comanzatara | 1286 | Comanzataras Träume |
 | Dans la zone de calme de Siom Som | 1287 | In der Kalmenzone von Siom Som |
 | La porte des Barbares | 1288 | Das Barbarentor |
 | Journal Stellaire | 1289 | Sterntagebuch |
 | Stalker contre Stalker | 1290 | Stalker gegen Stalker |
 | Les aveuglés | 1291 | Die Verblendeten |
 | La cachette de la Kartanienne | 1292 | Das Versteck der Kartanin |
 | Le cadeau du Desotho | 1293 | Desothos Geschenk |
 | Le message de l'Elfahde | 1294 | Die Botschaft des Elfahders |
 | Le nouveau Sotho | 1295 | Der neue Sotho |
 | Intrigues entre les étoiles | 1296 | Intrige zwischen den Sternen |
 | Le duel des Sothos | 1297 | Zweikampf der Sothos |
 | Le Gorim d'Aquaarin | 1298 | Le Gorim d'Aquaarin |
 | Dans le jardin d'Estartu | 1299 | Im Garten der ESTARTU | 13 juillet 1986

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


1200 - Ordoban

Cycle 18

Auteur | Kurt Mahr
Titre allemand | Ordoban
Titre français | Ordoban
Date de parution | 31 août 1984
Traducteur |

Résumé

Nachor du Loolandre raconte l'histoire d'Ordoban à Perry Rhodan, Gesil, Atlan et Jen Salik.

Des millions d'années dans le passé, l'empire de Nor-Gamaner se développa à partir de l'alliance de trois peuples dans la galaxie Behaynien. Au 124ème siècle son parlement, le Consensus des Peuples, a son siège à Tatmu-Sharrata, la ville la plus importante de Saddreykar, une planète du soleil Saddrey dans le Bras d'Ashshatu proche du centre de Behaynien. La planète est la patrie des Saddreykars, des humanoïdes avec un seul œil couleur rubis, la culture la plus ancienne et la plus renommée de Nor-Gamaner.

En 12 370 Malkatu, la 25ème Flotte Saddreykar est anéantie dans l'amas Nammuratu 38 par les Titalla, les Créatures-de-Feu. Son commandant légendaire, Ordoban, âgé de plus de trois cents ans, succombe à ses blessures. Après sa mort, son esprit est conservé énergétiquement. Comme dernière volonté, Ordoban confie l’État à Zibbatus, son plus proche fidèle, un nain bossu avec deux yeux différents. Il donne le nom Saddreyu au petit humanoïde, dont personne ne connaît l'origine. Ce nom sacré désigne le sommet brisé du volcan Na'ada. D'après le mythe de création des Saddreykars, son éruption ouvrira le passage aux germes d'êtres pensants enterrés par la Déesse-Mère.

Au même moment commence la construction du Loolandre, un gigantesque monument à la grandeur et la puissance de l'empire de Nor-Gamaner, à partir de la matière d'une naine brune et des débris cosmiques l'entourant. Après l'achèvement de l'énorme disque en 12 484 Malkatu, l'esprit d'Ordoban est placé dans un cocon hyperénergétique dans la Salle des Etoiles. Il reçoit la possibilité de se déplacer librement dans le Loolandre. Saddreyu s'y installe aussi. Les siècles suivants, la puissance de Nor-Gamaner se renforce, la résistance des Nagu Nakira est brisée, des expéditions sont envoyées vers les galaxies voisines et la vénération d'Ordoban s'accroît. Année après année, des milliards de visiteurs montrent leur révérence à l'astronaute renommé dans le Loolandre. En 13 752 Malkatu, le corps de Saddreyu meurt et son esprit pénètre dans le Loolandre. Progressivement se répandent les signes de la dégénérescence de l'empire. En 18 897 Malkatu apparaît le dernier visiteur du Loolandre. L'empire s'effondre. Au 21ème millénaire, une terrible guerre civile secoue Behaynien. Pour surmonter la monotonie de l'existence, Ordoban poursuit dans le Loolandre la rédaction abandonnée de l'histoire saddreykar.

En 20 188 Malkatu, le Cosmocrate Tiryk se rend sur le Loolandre sous la forme d'un Saddreykar. Il informe Ordoban que les forces de l'Ordre combattent les puissances du Chaos dans l'univers depuis l'origine des temps. Cette polarisation, comme l'augmentation de l'entropie, est une caractéristique de l'univers et sa force motrice. Il est incorrect de désigner les puissances du Chaos comme mauvaises et les puissances de l'Ordre comme bonnes. L'aide la plus importante de ces dernières est le Code Moral de l'Univers, créé juste après le big bang avec l'énergie et la matière. Il se compose d'une double hélice de champs psioniques chargés d'informations, appelée Armada Infinie. Tiryk charge Ordoban de rassembler une flotte pour protéger Triicle-9, un de ces champs psioniques. Elle doit empêcher les puissances du Chaos de déclencher une mutation. Le jour suivant, une flotte apporte des robots sur le Loolandre. Leur chef, Hortevon, fournit à Ordoban une nouvelle technologie à laquelle le Saddreykar donne le nom de Goon (Force, initiative). En 20 189 Malkatu, le Loolandre se met en mouvement avec ses propulseurs Goon. Après vingt jours, il atteint une faille dans le continuum espace-temps, à 2,8 millions d'années-lumière de Behaynien. Triicle-9 est cachée derrière. Pour obtenir de la place pour les centres de production, de contrôle et les habitations, les innombrables éléments du Loolandre sont éloignés et de gigantesques cavernes creusées. Un émetteur-psi doit attirer plusieurs peuples. Le premier étranger à se joindre à Ordoban est la Skop F'durnadde. Les cent peuples arrivant ensuite sont baptisés Clans et F'durnadde devient la Mère des Clans. Ordoban donne le nom de Monteurs aux robots construits en grand nombre à l'image d'Hortevon. Avec la croissance progressive de la flotte protectrice, de plus en plus de fonctions sont éloignées du Loolandre. De gigantesques usines volantes, les Forges, sont construites suivant le plan d'Hortevon. Pour honorer le robot, Ordoban donne son nom à la première Forge. Les Blocs-Goon libres servant au transport des déchets sont appelés remorqueurs. Pour sa protection, le Loolandre est caché par Hortevon dans une faille spatio-temporelle. Quatre points de contrôle, les Portes du Loolandre, mènent au Seuil, le lieu de vie des Clans et de la Mère des Clans, de mille années-lumière cube. Chmekyr, une créature d'énergie, est nommé par Ordoban Portier du Loolandre. Dans son vaisseau d'énergie concentrée, il est le seul représentant de son espèce à suivre l'appel psionique. En 36 512 Malkatu, l'émetteur-psi se désactive, la flotte étant complète. Elle se compose de cinq cents mille Unités, nom donné par Ordoban aux diverses civilisations. En fusionnant des espèces compatibles, le nombre d'Unités diminue avec le temps. En 37 002 Malkatu, Saddreyu arrive à concevoir le premier Argenté après de longues expériences. Ordoban désigne comme son fils la créature synthétique, potentiellement immortelle mais stérile. Il lui donne le nom de Parwondov et lui donne le commandement de la Forge Hortevon. Au cours du temps, Saddreyu conçoit de nouveaux Argentés.

L'année suivante arrive une expédition intergalactique saddreykar partie de Behaynien au 127ème siècle Malkatu. Ils ont été soumis à des effets relativistes. Ordoban ignore dans son euphorie d'importants avertissements et Triicle-9 disparaît. Malgré les réserves de Saddreyu, Ordoban, qui n'est plus en pleine possession de ses facultés spirituelles, part brusquement avec sa flotte gigantesque, appelée aussi Armada Infinie, pour chercher le champ-psi malgré les faibles chances de succès.

Après une longue recherche, l'Unité 23 871 des Vetti-Ann quitte la flotte avec ses mille cinq cents vaisseaux et disparaît dans une galaxie étrangère. Sur les ordres d'Ordoban, Hortevon construit sur la base de l'émetteur psionique un hyperémetteur provoquant l'Impulsion Catégorielle par un ordre psionique. Elle force tous les commandants de vaisseaux fugitifs à revenir. Pour permettre une surveillance générale de l'Armada Infinie, Ordoban matérialise 70 % de sa substance mentale. Trente vaisseaux sont préparés pour la production de matière d'Ordoban. Les Aytos installés dans le Loolandre reçoivent la mission de fabriquer les Merles Blancs. Équipés de substance d'Ordoban, ils servent de police. Pour compléter la surveillance, Ordoban crée finalement Äondic-Twu, le Navire-Sceau et conçoit les Flammes d'Armada, de puissants champs d'énergie contenant une quantité microscopique de matière d'Ordoban. Elles permettent de contrôler individuellement chaque Armadiste. Ordoban reprend la rédaction commencée avant l'arrivée de Tiryk et l'appelle les Chroniques de l'Armada. Des copies doivent être cachées dans des endroits secrets par les Armada-Monteurs. L'original est placé dans un vaisseau pyramidal sous la forme de milliards de Wommes. Pour diminuer le rythme de reproduction des Armadistes et éviter une pénurie d'approvisionnement, les Balises-Sommeil sont mises en activité. Une partie de l'équipage de chaque Unité doit reposer en hibernation durant dix ans. Désirant une machine prévoyant un futur plausible, Ordoban crée sur un coup de tête une créature d'énergie, le Prophète de l'Armada. Il lui fournit un vaisseau ressemblant à un astéroïde équipé de toutes les techniques hallucinogènes possibles. Le Prophète échappe toutefois au Saddreykar. Après deux douloureuses attaques d'étrangers, Ordoban protège l'Armada Infinie par les vagues des Barbares.

Ordoban tient à peine compte de la destruction de l'Armada-Monteur Hortevon dans l'anneau de fabrication d'une Forge. Les cellules d'Ordoban commencent à mourir et à dégénérer. Les vaisseaux incubateurs deviennent les Croûtes. Ordoban forme alors à partir de la majeure partie de sa substance mentale restante Nachor du Loolandre comme son successeur, le Prince de l'Armada. Il ancre toutes les informations sur l'Armada Infinie dans son subconscient, l'envoie dans l'Armada et charge Saddreyu d'aider le Prince quand il reviendra dans le Loolandre pour prendre sa place le moment venu. Au cours des millénaires, Nachor rassemble les mécontents autour de lui. Il devient le chef des Rebelles de l'Armada et l'adversaire des Forgerons qui se détachent peu à peu d'Ordoban et désirent contrôler l'Armada. Ordoban, pour se décharger, a bâti le mythe de l'enlèvement de Triicle-9 par les puissances du Chaos. Il répartit le reste de sa substance mentale entre le Réservoir des Aytos et le Navire-Sceau. Sous cette forme, Ordoban peut continuer à contrôler l'Armada Infinie qui retrouve enfin Triicle-9 après des millions d'années. Suivant sa propre théorie du vol, qu'il a intériorisée, il voit dans la Flotte Galactique les ravisseurs du champ-psi. Quand il entraîne l'Armada à travers l'instabilité de la faille spatio-temporelle de Triicle-9, les faibles liens de ses éléments ne résistent pas au choc. Les fragments isolés de sa substance mentale se maintiennent toutefois.

Carfesch apparaît peu après le rapport de Nachor – qui a répondu à deux des Questions Ultimes, à savoir le rôle du Gel-Rubis et le début et la fin de l'Armada Infinie. Il avait été appelé par les Cosmocrates derrière les Sources de Matière. Il déclare que Rhodan a laissé une infime partie de sa substance mentale partout où il a modifié l'histoire, Andromède, les Nuages de Magellan, le Monde-aux-Cent-Soleils, l’Est galactique et la Terre. Il a ainsi créé des Chronofossiles, les nœuds d'un réseau universel d'un champ de force. Éden II est concernée par l'essence de tous les Chronofossiles. Comme l'avait prédit le Prophète de l'Armada, Rhodan doit mener l'Armada Infinie à travers la Voie Lactée. A chaque fois qu'elle se matérialisera à proximité d'un Chronofossile et l'activera, une onde de choc psionique neutralisera l'énergie de rotation ancrant le Gel-Rubis. Elle déclenchera dans Triicle-9 des processus affaiblis par la perversion due à Seth-Apophis qui devront ordonner les lignes de force universelles pour que le champ-psi revienne à sa place originale. Les ondes de choc devraient réveiller Ordoban en régénérant les liaisons entre ses éléments isolés.

Avant de commencer les préparatifs pour le départ de l'Armada Infinie, Rhodan donne aux Forgerons la mission d'aider les peuples asservis par Seth-Apophis dans M 82 à reconstruire leurs civilisations. Il met à leur disposition les Torkrotiens avec leurs neuf cent mille vaisseaux.

L'escadre des Kranes repart vers Vayquost sous le commandement de Tomason. Surfo Mallagan reste cependant avec le Sol près de la Flotte Galactique. Atlan part avec elle pour la Voie Lactée afin de la préparer à l'arrivée de l'Armada Infinie.


1201 - Mosaique cosmique

Cycle 18

Auteur | Detlev G. Winter
Titre allemand | Kosmisches Mosaik
Titre français | Mosaique cosmique
Date de parution |
Traducteur |

Résumé

Le 30 septembre 427, Atlan, Jen Salik et Carfesch arrivent avec la Flotte Galactique dans la Voie Lactée. Atlan informe le Forum de la CODIPG des événements dans M 82 et annonce l'arrivée de l'Armada Infinie dans Androbêta pour le 1 décembre. Le Sigan Cosimus reconnaît qu'un Élément du Masque s'est introduit dans l'assemblée sous la forme de son ami étrusien Rort Tardin. L'espion est aussitôt suivi. Il trouve la mort dans une presse énergétique mais arrive à transmettre ses informations à l'Élément de Commande.

Taurec, de retour d'Androbêta avec Vishna, confie à Atlan et Salik la mission de se rendre dans l'Abîme, le lieu d'origine du Gel-Rubis où les Ingénieurs Spatio-Temporels travaillent depuis longtemps à un remplacement de Triicle-9. Le contact avec l'Abîme étant rompu, ils doivent vérifier que tout se passe bien et servir d'éclaireurs. Le retour du Gel-Rubis et l'arrivée de l'Armada Infinie doivent être préparés dans ce secteur cosmique. Taurec les amène avec Carfesch dans la galaxie moribonde Cor à bord du Syzzel. Au centre se trouve le soleil vert artificiel Cortrans. Dans sa chromosphère flotte une plate-forme des Cosmocrates. Atlan, Salik et Carfesch pénètrent dans la station formant l'accès à l'Abîme. Ils doivent y attendre le Contrôleur de l'Abîme.

Durant le vol de l'Armada Infinie vers Andromède, la moitié du peuple des N'sal se réveille dans la Balise-Sommeil de l'Unité d'Armada 909. Les N'sal ayant servi fidèlement les Forgerons, la commandante Fulk'nurum se refuse à accepter le changement dans la structure du pouvoir et soulève ses congénères contre les nouveaux chefs. La faculté des Weidenburniens intégrés dans le Loolandre d'influencer les Armadistes par leur Flamme d'Armada permet à Nachor et Perry Rhodan d'empêcher une révolte.

L'Armada Infinie est attendue par Reginald Bull, Julian Tifflor, Taurec et Vishna sur le Rakal Woolver et quarante mille vaisseaux de la L.L.T., de la CODIPG, des Téfrodiens et des Maahks. Peu avant qu'elle n'atteigne la périphérie d'Androbêta le 1 décembre, une copie du Syzzel amène des Margénans déguisés en Bull et les deux Cosmocrates sur le Fondation. Malgré les soupçons de L'Émir, le faux Bull paralyse Rhodan et l'amène à Kazzenkatt, aidé par une intervention de l'Élément des Ténèbres.


1202 - Chute dans le temps

Cycle 18

Auteur | H. G. Francis
Titre allemand | Sturz durch die Zeit
Titre français | Chute dans le temps
Date de parution |
Traducteur |

Résumé

Kazzenkatt projette Perry Rhodan en septembre 2402 en compagnie de son garde du corps Waylinkin, un androïde issu d'Incubateur. Il peut modifier son apparence en absorbant diverses énergies. Rhodan se sent responsable des représailles effectuées par les Maîtres Insulaires sur les Deux-Nez suite à l'irruption des Terraniens dans Androbêta. Waylinkin s'efforce de le démoraliser en insistant sur sa culpabilité. Rhodan et l'androïde sont récupérés dans l'espace par l'équipage d'un Moby. Waylinkin informe en secret le commandant, le Nez-Rouge Karsof, du destin imminent de son peuple. Il déclare que seul Rhodan pourrait empêcher l'extinction des Deux-Nez. Il fuit cependant avec le Terranien avec qui un inconnu est entré à plusieurs reprises en contact. Le Terranien essaie en vain de saboter le propulseur du Moby pour qu'il ne s'écrase pas sur Goiiloren, un monde des Deux-Nez. Les blocs cristallins de la créature géante s'enflamment sous l'effet de la quantité d'énergie absorbée et le conseiller de Karsof, Stull, veut abattre Rhodan. Le monde se fige alors soudain autour du Terranien.


1203 - Les Voyageurs du temps

Cycle 18

Auteur | H. G. Francis
Titre allemand | Die Zeitgänger
Titre français | Les Voyageurs du temps
Date de parution |
Traducteur |

Résumé

Les Voyageurs du Temps suivent les traces des chaînes de chronons, des unités durant deux milliardièmes de seconde, et qui sont laissées par toute matière dans le temps. Ils veulent reconstruire les innombrables événements qu'ils peuvent découvrir. Le Voyageur du Temps Nisel a repéré l'anomalie Rhodan. Pour le trouver, il se déplace près du temps-limite qui avance dans l'avenir informe. Les Voyageurs du Temps respectent normalement un écart de dix mille ans. Nisel trouve la trace de Rhodan à l'instant où il rencontre pour la première fois le télépathe John Marshall sur un aéroport. Tandis qu'il suit la piste temporelle, interrompue par le Brouilleur Temporel des Cappins ou le déformateur temporel des Akones, ou brouillée par le champ Anti-Temporel, Nisel détecte la présence de l'Immortel. Au temps-limite absolu, le Voyageur du Temps voit Kazzenkatt charger Rhodan avec l'énergie de nombreux chronimaux et l'envoyer dans le passé. Nisel se décide à intervenir dans sa vie et entre en contact télépathique avec Rhodan. Quand le Deux-Nez tire sur Rhodan, Nisel active le potentiel inutilisé de déplacement temporel dont dispose le Terranien et le prend avec lui. La déchirure des traces temporelles des Deux-Nez provoquée par l'attaque des Maîtres Insulaires n'ayant pas de suites, Rhodan presse Nisel, qu'il perçoit comme une brume, de changer le destin des habitants d'Androbêta. Pour obtenir des conseils, Nisel rend visite avec le Terranien aux Temporels, qui vivent entre les chronons où se situe le pendant temporel des Sources de Matière. Le Voyageur du Temps les appelle les Ancêtres. Tandis qu'ils étudient le cerveau de Rhodan, le Terranien revit des souvenirs d'avant et après le vol de l'Astrée vers la Lune, où lui et Reginald Bull sont témoins en rêve de la chute des Deux-Nez. Une apparition d'Icho Tolot déconseille à Rhodan de changer le destin des Deux-Nez, ce qui déclencherait un paradoxe temporel. Sur une question de Rhodan, Atlan déclare qu'amener les Deux-Nez directement de 2402 à 427 NDG pour éviter un paradoxe temporel est théoriquement possible.

Waylinkin, chargé aussi par l'énergie de l'Élément du Temps, erre à travers les traces temporelles. Il se décide à tuer Rhodan. Il le retrouve, transforme son corps en arme mortelle et attaque le Terranien. Ce dernier réussit à s'échapper et attire l'androïde dans un piège.

Une apparition de Krest l'invitant à retourner chez les Temporels, Rhodan trouve sur un écran du vaisseau de Thora l'invitation des Ancêtres à poser de nouvelles traces temporelles. Nisel pense qu'il faut amener les Deux-Nez une milliseconde avant leur mort dans le temps-limite, puis en 427. En échange, Nisel demande les chronimaux en qui il voit des Voyageurs du Temps limités. Il part avec Rhodan pour le lieu de rassemblement des Voyageurs du Temps, une seconde avant le big bang, pour rendre le transfert possible.


1204 - La première impulsion

Cycle 18

Auteur | H. G. Ewers
Titre allemand | Der erste Impuls
Titre français | La première impulsion
Date de parution |
Traducteur |

Résumé

Perry Rhodan et Nisel atteignent la zone précédent le big bang, l'Immobilité. Aucun temps ne s'écoule.

Des cybernos, des structures mécano-organiques ressemblant à de puissantes forteresses-robots – les restes des formes de vie supérieures de l'univers précédent – se battent sur la protomatière. La mer brumeuse où les Voyageurs du Temps se rassemblent contient le proto-temps qui engendrera leurs Ancêtres. Après avoir obtenu leur collaboration, Rhodan revient temporairement au temps-limite, informe Gesil de son plan. Il demande que l'on prépare des planètes dans Androbêta pour les vingt milliards de Deux-Nez et qu'on récupère les restes des mondes détruits en 2402. Les Deux-Nez doivent être amenés au présent le long des traces temporelles de ces fragments. Rhodan déclare aussi qu'on doit permettre aux Voyageurs du Temps de libérer les chronimaux.

Gesil, L'Émir, Nachor du Loolandre et Kevin Macintosh gagnent le Dodonkerk, le vaisseau amiral de l'Unité d'Armada 919, devenue une unité morte après la mort des Teltreks il y a dix-sept mille ans. Ses deux cents mille croiseurs doivent abriter les Deux-Nez. Après des premières difficultés, Macintosh amène la psiotronique Jacob dirigeant l'Unité à collaborer.

Avec les plus grands efforts, Téfrodiens et Maahks préparent les planètes nécessaires. Des caravanes de la Hanse amènent du matériel de la Voie Lactée par les gares spatiales des Maahks. L'Élément du Froid, s'étendant depuis le Monde-aux-Cent-Soleils, attaque Lookout le 7 décembre 427. La gare spatiale est placée en sécurité.

Finalement, les Voyageurs du Temps transfèrent l'énergie temporelle des Deux-Nez, juste avant leur extinction et les catapultent le 3 février 428.

Pour poser un piège à Kazzenkatt, le croiseur Balpanzar reçoit l'information selon laquelle les Voyageurs du Temps sont enfermés dans le Dodonkerk suite à une expérience ratée. L'Émir et Gesil ont découvert à bord des Éléments du Masque déguisés en Francs-Passeurs. Pour capturer les Voyageurs du Temps, l'Élément de Commande envoie les chronimaux dans le vaisseau. Les Voyageurs du Temps activent leur capacité latente de devenir eux-mêmes des voyageurs temporels et les enlèvent tous dans le passé. Kazzenkatt ne réussit à fuir devant les vaisseaux de la CODIPG et de l'Armada Infinie qu'avec l'aide de l'Élément des Ténèbres.

Nisel amène Rhodan au présent et se retire. Quand le Chronofossile Androbêta s'entoure d'une aura et que l'énergie mentale déposée par Rhodan lui revient, l'Immortel explique au Terranien qu'il doit mener l'Armada Infinie dans l'Abîme. Il lui montre une vision d'Atlan et Jen Salik dans une ville étrangère. Nachor, dont la Flamme d'Armada disparaît soudain, reconnaît Starsen avec la Montagne de la Création dans l'arrière-plan. Rhodan demande où se trouve Éden II, le centre spirituel de sa Sphère de Puissance. L'Armada Infinie doit y aller car c'est le dernier Chronofossile. La Superintelligence répond que Rhodan trouvera la planète le temps venu. Une onde de choc provenant d'Androbêta dissout une partie de l'ancre porleyter du Gel-Rubis et entraîne l'abolition des perversions causées par Seth-Apophis.


1205 - Éclaireurs des Cosmocrates

Cycle 18

Auteur | Thomas Ziegler
Titre allemand | Kundschafter der Kosmokraten
Titre français | Eclaireurs des Cosmocrates
Date de parution |
Traducteur |

Résumé

Dans la station des Cosmocrates, Atlan, Jen Salik et Carfesch sont reçus par Drul Drulensot. Le Contrôleur de l'Abîme explique télépathiquement aux arrivants que l'Abîme, l'espace sous l'espace, est la couche à n dimensions séparant l'univers einsteinien des autres continuums spatio-temporels. Quand il signale que cette couche, où les composantes du Code Moral sont aussi ancrées, est mince et sensible, Atlan se rappelle du chevauchement de l'espace einsteinien avec l'univers des Droufs. La Fosse, la porte vers l'Abîme, est composée de matière inerte du Haut Pays, nom de l'univers standard vu de l'Abîme. Atlan et Salik doivent tout abandonner avant d'être transportés dans des sarcophages de cristal vers la structure de six mille kilomètres de profondeur. Ils ne doivent garder que leurs activateurs cellulaires. D'après Drulensot, il s'agit d'accumulateurs d'énergie vitale. Durant le transfert, le Contrôleur raconte l'histoire du Pays de l'Abîme.

Le vide laissé par la disparition de Triicle-9 ne fait pas que renforcer les puissances du Chaos mais menace aussi les champs psioniques du Code Moral voisins. Les Cosmocrates chargent les Ingénieurs Spatio-Temporels, un peuple proche de la transformation en Superintelligence, de construire une copie du champ-psi. Ils sont capables de créer des galaxies à partir de protomatière interstellaire et de l'énergie de l'hyperespace. Les Ingénieurs Spatio-Temporels installent d'abord la Fosse à l'emplacement de Triicle-9 puis construisent le Pays de l'Abîme, un gigantesque monde circulaire. Les innombrables paysages doivent abriter des milliards d'êtres devant aider les Ingénieurs Spatio-Temporels. Pour les former et les habituer aux particularités de l'Abîme, les Ingénieurs Spatio-Temporels construisent l'École de l'Abîme autour de la tour dorée de l'Ascenseur lié à la Fosse. Elle se compose de pyramides et a la taille de Terrania. La ville fantastique de Starsen est édifiée autour pour abriter les étudiants. Elle couvre une surface semblable à celle de l'Australie. Les Ingénieurs Spatio-Temporels s'installent à l'autre bout du Pays de l'Abîme sur le Plan-de-Lumière, au bord de la Montagne de la Création, la fondation de Triicle-9 dont l'énergie psionique sert d'ancrage au Gel-Rubis. La constante de l'Abîme limite la troisième dimension du Pays de l'Abîme à 2 312 mètres. Les Ingénieurs Spatio-Temporels entourent Starsen d'un mur d'énergie-forme de même hauteur pour empêcher les envoyés des puissances du Chaos qui auraient pu s'emparer de la Fosse et des Gardiens de l'Abîme, de quitter la ville. Les quatre portes-transmetteurs de Starsen sont contrôlées depuis le Plan-de-Lumière. Un réseau de dômes transmetteurs séparés d'une seconde-lumière forme le système de transport de l'énorme Pays de l'Abîme.

Tandis que les Ingénieurs Spatio-Temporels se consacrent à la reconstruction de Triicle-9, la Fosse et les Gardiens se transforment de façon inexpliquée, empêchant le retour au Haut Pays. Avant que le blocus ne soit total, les Cosmocrates ancrent une vision du Pays de l'Abîme dans le subconscient d'Ordoban.

Il ne reste aucune trace des anciens éclaireurs des Cosmocrates, dont les derniers étaient Jostore et Roster Roster. D'après Carfesch, resté à Cortrans, il existe un deuxième accès à la Montagne de la Création, mais il n'est plus utilisé depuis longtemps.

Lors de leur arrivée dans la Fosse, Atlan et Salik sont attaqués par un Gardien de l'Abîme, une créature noire amorphe. Le Terranien reconnaît un Koa Shin d'après la mémoire héritée de Harden Coonor. C'est une créature aveugle désorganisée datant des origines de l'univers. Elle existe indépendamment des quanta-On et Noon des vaisseaux-spores des Puissants et a été choisie par les Cosmocrates pour affronter les adversaires hors du Code Moral. Le Koa Shin peut dissoudre l'A.D.N. de sa victime en la touchant mais Drulensot amène l'Arkonide et le Terranien en sécurité. Atlan est choqué par la prétention des Cosmocrates. Le Contrôleur de l'Abîme est aussi informé de son séjour derrière les Sources de Matière. Les deux éclaireurs reçoivent des vêtements spéciaux et descendent le long du puits de plusieurs kilomètres de diamètre dans une cabine ovale. Avant qu'ils n'atterrissent sur le toit de la tour encerclée par les ruines de l'École de l'Abîme, Atlan voit en vision son robot Rico et le dôme sous-marin, Mirona Thetin et l'éveil des Dormeurs du Tamanium, Quinto-Center, le Q.G. de l'O.M.U., les Nuages de Magellan et un Bi-Conditionné, des Cyclopes et les visages de nombreux amis et ennemis. La Flamme d'Armada de l'Arkonide disparaît.

Durant les millénaires d'isolement, le système hiérarchique des Statuts s'est instauré. Les citoyens sont séparés en castes dès leur naissance par un mécanisme inconnu. Les citoyens de Premier Statut n'ont aucun privilège, ceux de Deuxième Statut ont accès aux dispensateurs, des cubes fournissant de la nourriture et des objets sur un ordre mental. Les citoyens de Troisième Statut peuvent utiliser le système de transport matérialisant des sphères volantes d'énergie-forme et activer la défense de la cité. Les citoyens de Quatrième Statut, en majeure partie le peuple ornithoïde des Irtipit, ont accès aux Dômes de Vie prolongeant l'existence. En tant que Gériocrates, ils dirigent la ville gigantesque. Avec l'aide des dispensateurs, les citoyens de haut statut peuvent faire des citoyens de statut inférieur des hommes-liges. Sur la base de leur nombre, les citoyens de Deuxième Statut peuvent s'adjoindre cent hommes-liges, ceux du Troisième mille et deux du Quatrième dix mille. La Fraternité est l'adversaire de la Gériocratie. Les Frères, les maîtres de cette fraternité psionique, cherchent leurs adeptes parmi les citoyens de Premier Statut et forment à partir d'eux les Triades, toujours composées d'un télépathe, d'un télékinésiste et d'un pyrokinésiste. Il y a cinq années de l'Abîme, en avril 427, un humanoïde inconnu, le Seigneur d'Acier, a surgi au bord de la ville. Il envoya ses Soldats d'Acier enlever des citoyens. Comme il semble pouvoir utiliser les portes-transmetteurs du Mur de Starsen, inactives depuis des dizaines de millénaires, il a le droit au Cinquième Statut.

Peu après leur arrivée, Atlan et Salik libèrent Chulch, un citoyen de Premier Statut, pillard depuis vingt ans dans l'ancienne École de l'Abîme. Les années de l'Abîme, qui durent trois mois, sont séparées par des phases obscures de cinq heures, les temps-noirs. Peu avant la rencontre, Chulch a découvert l'antique message d'adieu d'un citoyen qui a quitté Starsen pour entrer au service du Vagenda, qu'il appelle le Courant de Vie. Atlan et Salik comprennent Chulch sans problème, la langue de l'Abîme ressemblant fort à la langue de l'Armada. Atlan, Salik et Chulch sont attaqués par une Triade de la Fraternité à laquelle le pillard a juste échappé. Les Gériocrates Hulnan 2317 et Kalk 978 tentent de les arrêter pour le maître des Gériocrates, le plus âgé, qui réside sous le Dôme de Vie. L'Arkonide et le Terranien se révèlent capables d'utiliser les systèmes de transport et de défense.

Atlan et le Chevalier de l'Abîme acceptent le défi du citoyen de Troisième Statut Ol On Nogon, se battre pour le quartier résidentiel des Meykatendes qu'il contrôle. Tandis que Salik étudie l'adversaire, Atlan et Chulch partent chercher des citoyens de Premier Statut en renfort. Leur sphère de transport est détournée psioniquement vers Kraken, le siège de la Fraternité.


1206 - Fuite dans le labyrinthe

Cycle 18

Auteur | Clark Darlton
Titre allemand | Flucht ins Labyrinth
Titre français | Fuite dans le labyrinthe
Date de parution |
Traducteur |

Résumé

Bien que les Meykatendes soient opprimés et exploités par Ol On Nogon, ils ne veulent pas aider Jen Salik à combattre le Maître de Statut. Le Meykatende Wöleböl s'allie au Terranien comme homme-lige après qu'il ait sauvé un groupe de ses congénères des Chasseurs de Nogon. Ces hommes-liges pourchassent les prisonniers-tribut devant être livrés aux Gériocrates avant la fin de l'année. D'après des rumeurs, les prisonniers deviennent hommes-liges des légendaires Ingénieurs Spatio-Temporels. Salik découvre une statuette de Tengri Lethos-Terakdschan représentant le Seigneur d'Acier.

Dans le Dôme de Vie, l'Ancien, un humanoïde couvert d'une capuche, donne à Hulnan 2317 et Kalk 978 l'ordre de ramener Salik mort ou vivant. En cas d'échec, il les menace de les priver d'activation cellulaire prolongeant la vie. Les deux Gériocrates poussent Nogon à provoquer Salik en duel. Salik doit choisir de quelle façon aura lieu le duel mental. Ne connaissant pas les termes « potentiel Vagenda » et « nager dans l'Abîme », le Terranien choisit « l'imagination », en souvenir d'une histoire de Perry Rhodan sur les minuscules Mocks qui repoussaient leurs adversaires avec des monstres matérialisés par la pensée. Lors du combat, Nogon comme Salik essaient de toucher leur adversaire avec des productions imaginaires. Le Chevalier de l'Abîme l'emporte en créant un papillon qui se pose sur le Maître de Statut qui ignore la créature inoffensive. Salik devient le nouveau Maître de Statut des Meykatendes.

Le temps-noir commence alors, et les Soldats d'Acier enlèvent Nogon, rabaissé au Deuxième Statut. Bien que les soldats du Seigneur d'Acier, des insectoïdes en armure, utilisent des armes mortelles pour la Fraternité et les Gériocrates, Hulnan 2317 et Kalk 978 continuent à suivre la piste de Salik. Le Chevalier de l'Abîme pénètre avec Wöleböl dans un bâtiment d'un quartier abandonné et trouve l'accès au labyrinthe souterrain d'où sont originaires les Ermites Aveugles. Le rayonnement de son activateur cellulaire réveille l'humanoïde Jostore. Il y a des millénaires, il a fui devant les Gériocrates et la Fraternité et est tombé victime d'un processus de pétrification. L'éclaireur des Cosmocrates raconte que l'Ancien, comme le Maître de la Fraternité, est un Ingénieur Spatio-Temporel déchu qui agit contre les Cosmocrates. Il prévient Salik que les Ermites Aveugles sont du côté des traîtres. Avant de mourir d'une nouvelle pétrification, Jostore conseille à Salik de rechercher l'autre éclaireur plus profond dans le labyrinthe, et de se guider à la lumière de son activateur. Salik et Wöleböl partent pour trouver Roster Roster.


1207 - Au pouvoir du Kraken

Cycle 18

Auteur | Arndt Ellmer
Titre allemand | Im Bann des Kraken
Titre français | Au pouvoir du Kraken
Date de parution |
Traducteur |

Résumé

Les sphères de transport d'Atlan et Chulch sont forcées d'atterrir à Kraken. L'Arkonide et son homme-lige tombent au pouvoir des Frères, dotés de facultés hypnotiques. Ils appartiennent tous au peuple des Ni Val. En prison, Chulch se rappelle de nombreux événements antérieurs. Une tentative de fuite échoue. Quand les Frères le chargent en énergie psionique et en font un pyrokinésiste, il comprend comment sont créées les Triades de la Fraternité. Atlan est violemment interrogé comme agent du Seigneur d'Acier sur l'ordre du Frère Supérieur. Il n'apparaît que sous une forme grise sans contours. A l'instant où l'Arkonide est prêt à succomber à l'hypnose des Frères, une force mentale intervient. Elle se nomme Vagenda et déclare travailler pour les vrais Ingénieurs Spatio-Temporels. Elle protège Atlan contre les psioniciens et confirme ses soupçons développés durant l'interrogatoire, Tengri Lethos-Terakdschan est le Seigneur d'Acier. Il a été appelé par les Ingénieurs Spatio-Temporels pour libérer Starsen avec le mot d'ordre « Le statut est mortel ». Le Vagenda explique à l'Arkonide que depuis sa visite chez les Cosmocrates, il a une aura de Chevalier de l'Abîme. Il lui propose de rendre visite aux Ermites Aveugles après la fuite de Kraken. Ils sont aussi appelés le Peuple de l'Abîme et sont considérés comme les plus anciens habitants de Starsen.

Peu après, des Soldats d'Acier envahissent Kraken et libèrent Atlan et Chulch.


1208 - Dans les catacombes de Starsen

Cycle 18

Auteur | Kurt Mahr
Titre allemand | In den Katakomben von Starsen
Titre français | Dans les catacombes de Starsen
Date de parution |
Traducteur |

Résumé

Peu après leur entrée dans les cavernes, Atlan et Chulch voient sept Frères remettre aux Ermites Aveugles cent citoyens de Starsen léthargiques. Ces habitants du sous-sol de Starsen sont des créatures-arbres noueuses pouvant se déplacer sur leurs racines. Tandis que la procession d'Ermites Aveugles traverse les cavernes, ils sont attaqués par des plantes sphériques qui déciment les prisonniers. Quand les Ermites Aveugles veulent s'emparer d'Atlan et de son homme-lige, Chulch tue une des créatures par une nouvelle faculté pyrotechnique qui l'abandonne ensuite.

Jen Salik essaie de trouver Roster Roster avec Wöleböl en suivant la lumière de son activateur. Il est attaqué par des buissons d'épine tirant des flèches. Une petite créature-arbre, dont Salik simplifie le nom compliqué en Kerzl, aide les Terraniens et le Meykatende à plusieurs reprises. Il explique que les créatures végétales du sous-sol de Starsen ont une origine commune. Finalement, Salik et Wöleböl trouvent l'éclaireur des Cosmocrates. Roster Roster, un Olmaq, est capable de séparer son corps en plusieurs parties dotées de leur propre intelligence. Plusieurs intrusions dans la Zone d'Or, où les Ermites Aveugles mènent leurs prisonniers, ont épuisé sa force de vie. Renforcé par l'activateur de Salik, il raconte que le plan des Cosmocrates a échoué suite à une erreur fondamentale. De nombreux Ingénieurs Spatio-Temporels sont tombés victimes de l'Influence de l'Abîme et sont devenus des Seigneurs Gris, ne suivant plus que leurs propres intérêts. Malgré le danger, Roster Roster mène Salik et le Meykatende dans la Zone d'Or. Il est pétrifié quand les murs dorés lui retirent sa force vitale. Les Ermites Aveugles, intéressés uniquement par l'énergie vitale, repèrent l'éclaireur mort. Ils veulent sacrifier Salik et son homme-lige. Atlan et Chulch, qui se hâtent à l'aide, sont aussi capturés. Sur le conseil de Kerzl, que les Ermites Aveugles appellent respectueusement l'Ancien, Atlan et Salik présentent leurs activateurs cellulaires. Les créatures végétales montrent du respect et les amènent à un accumulateur d'énergie vitale de mille mètres de haut. L'Arkonide et le Terranien voient les prisonniers des Ermites Aveugles pénétrer dans l'objet endommagé dont la forme ovale rappelle un activateur. Quand Salik et son compagnon se présentent comme des Chevaliers de l'Abîme, l'esprit de l'énergie vitale leur souhaite mentalement la bienvenue. Il attend leur aide depuis longtemps. Il leur raconte l'histoire de Starsen.


1209 - Les seigneurs Gris

Cycle 18

Auteur | Kurt Mahr
Titre allemand | Die Grauen Lords
Titre français | Les seigneurs Gris
Date de parution |
Traducteur |

Résumé

Les Alai sont amenés dans le Pays de l'Abîme par Narl Narlensot, le premier Contrôleur de l'Abîme, pour bâtir pour les Ingénieurs Spatio-Temporels la ville de Starsen sur un terrain de 7,7 millions de kilomètres carré. Elle est entourée d'un grand mur. Peu après, certains sont victimes de l'Influence Grise et se pétrifient. D'autres victimes de cet effet, arrivé peu après la construction du Pays de l'Abîme, deviennent folles, violentes ou fuient au fond du Pays de l'Abîme. Le Mur de Starsen, composé d'énergie-psi, maintient au loin l'Influence Grise. On ne peut alors accéder à la ville que par les portes-transmetteurs. Les Esotériciens des Alai apprennent que l'Influence Grise, appelée aussi Force Grise ou Influence de l'Abîme, est due à l'absence de l'énergie psionique indispensable à la vie qui manque à l'Abîme. Les Ingénieurs Spatio-Temporels font construire des cavernes alimentant le Pays de l'Abîme en énergie vitale issue du Vagenda, un lieu d'où on peut aussi accéder au réservoir d'énergie psionique universelle. L'Influence Grise se retire.

Des milliers de cycles plus tard, Krrrzssl, le plus vieux des Chrass sylvestres, recherche si les cavernes permettent une alimentation naturelle par ses racines. Il découvre que l'Influence Grise a pris une forme latente et agit par un contact direct prolongé. Les Chrass conviennent avec Lotur-Lot, le coordinateur des Alai, de s'installer dans le sous-sol labyrinthique de Starsen. Capables de percevoir l'énergie vitale avec leurs organes, ils peuvent surveiller l'Influence Grise. Pour s'assurer contre une panne potentielle du Vagenda, les Alai reçoivent des Ingénieurs Spatio-Temporels dix-huit accumulateurs d'énergie vitale qui sont installés dans les cavernes. Par interaction avec les systèmes de contrôle, les accumulateurs développent leur propre intelligence et établissent le contact entre eux. En visitant la Fosse, Krrrzssl se rend compte que les Gardiens de l'Abîme, les Bar Niiv humanoïdes, ont été transformés en monstres par l'Influence de l'Abîme. Les Alai quittent Starsen, à l'exception de Lotur-Lot, et s'installent dans le Pays de l'Abîme. Peu après, les quatre portes-transmetteurs du mur de Starsen tombent en panne. Lotur-Lot essaie en vain de repousser l'Influence Grise en inondant les cavernes d'énergie vitale. Quand la Force Grise commence à retirer leur énergie, les accumulateurs décident de matérialiser l'énergie vitale à Starsen pour empêcher une autre absorption. Les dispensateurs de Starsen, le Dôme de Vie et le Kraken sont ainsi créés. Seize des accumulateurs meurent par perte d'énergie. Les habitants de Starsen apprennent vite à utiliser les nouvelles constructions par des ordres mentaux et causent de nouvelles pertes d'énergie. L'accumulateur II situé dans la caverne centrale des Chrass, un des deux survivants, appelle Krrrzssl à l'aide. Le Chrass et l'accumulateur développe le principe du duel, faisant appel à l'envie des habitants de Starsen. Le perdant est persuadé qu'il a perdu la faculté d'utiliser les dispensateurs. Ainsi apparaît le système des Statuts qui diminue l'abus d'énergie vitale. Comme effet secondaire, seuls les premiers nés ont un statut supérieur. Tous les autres sont des citoyens de Premier Statut.

Deux Seigneurs Gris, des Ingénieurs Spatio-Temporels devenue Vie Grise, se mettent à la tête de la Gériocratie et de la Fraternité. Les prisonniers réclamés par les Gériocrates sont transformés en énergie vitale dans l'Accumulateur I sous le Dôme de Vie. Elle est utilisée pour rallonger la vie. Les Ermites Aveugles amènent les victimes de la fraternité dans l'autre accumulateur. Avec son aide, les Frères fournissent des forces psioniques à leurs triades. Le véritable but des Seigneurs Gris est cependant de liquéfier l'énergie vitale matérialisée.

Longtemps après, peu avant son temps-noir, Krrrzssl voit une des portes-transmetteurs s'activer et l'image du Seigneur d'Acier apparaître pour la première fois sur un dispensateur. Le temps-noir suivant, ses Soldats d'Acier apparaissent à leur tour.

Suivant l'estimation de l'accumulateur, l'énergie vitale matérialisée explosive se libère en trois jours et retourne à l'Influence Grise. Starsen et ses habitants se transforment en Vie Grise. Atlan, Chulch et Wöleböl partent pour la périphérie de Starsen pour trouver le Seigneur d'Acier. Salik et Kerzl partent pour le Dôme de Vie. Simulant une amnésie, le Chevalier de l'Abîme se livre aux Gériocrates. Persuadé d'être protégé par son activateur cellulaire, il se laisse amener à l'accumulateur pour trouver un moyen de sauver Starsen.


1210 - En route pour Magellan

Cycle 18

Auteur | Arndt Ellmer
Titre allemand | Unterwegs nach Magellan
Titre français | En route pour Magellan
Date de parution |
Traducteur |

Résumé

En février 428, l'Armada Infinie se prépare dans Androbêta au vol vers les Nuages de Magellan. Perry Rhodan et Nachor du Loolandre ont des visions. Le Terranien sent la proximité du Gel-Rubis avec lequel il se sent lié psychiquement. Le Prince de l'Armada a le sentiment d'être attaqué par des flammes dans le gouffre du Loolandre où se trouvent les restes des Merles Blancs.

Kazzenkatt pousse des Éléments du Masque, introduits dans les unités galactiques, à attaquer sans souci de leur propre sécurité. Ils sont neutralisés à temps. Le Margénan Fliyeris, qui joue le rôle d'un commandant akone, est certain que l'Élément de Commande va pousser les Éléments du Masque à l'anéantissement car il les rend responsable de la perte des chronimaux. Il se lie aux Galactiques mais il est tué par une attaque mentale de Kazzenkatt.

Pour s'assurer d'autres Éléments de l'Espace et de la Guerre, le Sarlengort se rend sur Incubateur. 1-1-Helm, qui semble avoir des ambitions sur la fonction d'Élément de Commande, reproche ses échecs à Kazzenkatt. Il propose de prendre les clones de Stalion Dove comme nouveaux éléments du Décalogue mais le Sarlengort refuse. Avant de quitter la base du Décalogue, 1-1-Helm lui montre des dolans de protomatière avec lesquels les Margénans doivent semer la confusion dans les Nuages de Magellan.

Dans le vide intergalactique, Kazzenkatt attaque en masse l'Armada Infinie avec les Éléments du Décalogue. Le Radeau Hylvexe de Hyrkt est une des premières victimes. Une centaine d'Unités d'Armada sont attaquées par les Éléments de l'Espace, de la Transcendance, de l'Esprit et de la Guerre. Les Flammes d'Armada protègent les Armadistes de l'influence des Éléments de la Guerre émise depuis les Machines des Anin-An. Les Weidenburniens intégrés dans le Loolandre utilisent les trous noirs des champs d'énergie contre les Gruuthes. Les Tjan deviennent incontrôlables après leur disparition. Les Sköndes s'assurent que le Navire-Sceau est amené en sécurité. Deux Machines de l'Élément de la Technique sont perdus. Seul l'Élément du Froid ne trouve pas de parade. L'Armadiste Ypismach projeté dans le Monde Négatif rencontre Tormsen Vary.

Kazzenkatt se retire, gardant ses espoirs sur la chrono-dégénérescence du Monde-aux-Cent-Soleils et le piège de Margin I.

Lors d'autres visions, Nachor voit des scènes de la vie d'Ordoban, dont l'attaque destructrice des Titalla. Saddreyu, qui lui adresse toujours des remarques ironiques, comprend au retour des Aytos que Nachor se transforme en Ordoban.

Taurec et Vishna découvrent que la substance mentale laissée par Rhodan dans les Nuages de Magellan a disparu sans activer le Chronofossile.


1211 - Le bon esprit de Magellan

Cycle 18

Auteur | Thomas Ziegler
Titre allemand | Der gute Geist von Magellan
Titre français | Le bon esprit de Magellan
Date de parution |
Traducteur |

Résumé

Au service de Kazzenkatt, les Éléments du Masque imitent des Bi-Conditionnés sur Masqueballe, la deuxième planète d'une géante rouge dans le pont de matière entre les Nuages de Magellan. Avec trois mille dolans conçus sur Incubateur, les faux Gardiens Fréquentiels dévastent douze planètes du Petit Nuage de Magellan et Keeg, la patrie des Généraux dans le Grand Nuage de Magellan. Les attaques n'entraînent pourtant que peu de victimes.

Taurec, Vishna, Ernst Ellert et L'Émir atteignent le Petit Nuage de Magellan avec le Syzzel le 6 mars 428, mais ils ne peuvent détecter la substance mentale de Perry Rhodan. Le Syzzel atterrit sur la planète Baykalob, où a lieu la session du Conseil des Peuples qui dirige les Gurrads, les Shagantes, les Perlians, les Généraux, les Baramos et d'autres peuples. Malgré la terreur des dolans, les délégués font confiance à une force protectrice légendaire. Les Gurrads l'appellent le Bon Esprit de Magellan, les Perlians l'Assistant, les Généraux le Protecteur et les Baramos le Grand Gardien Blanc. Quand les faux Bi-Conditionnés atterrissent sur Baykalob, les représentants des peuples rejettent calmement leurs revendications, dissolvent le Conseil et déclarent la guerre aux habitants de la Voie Lactée.

L'Émir croit percevoir les pensées de Rhodan. Ellert décentralise son corps et prend contact avec le Bon Esprit de Magellan. Il s'agit de la substance mentale de Rhodan qui a développé une conscience sous l'effet du néo-howalgonium de Baykalob. Le Bon Esprit réveille chez les Margénans les souvenirs de leur origine, bloqués par les puissances du Chaos. Il y a longtemps, quand les peuples du Tba se révoltèrent, cinquante mille Gys-Voolbeerah furent sauvés par l'Élément de la Technique. Ils devinrent une arme du Décalogue, l'Élément du Masque. Avec l'aide du néo-howalgonium, la substance mentale de Rhodan permet aux Gys-Voolbeerah, qui retrouvent le souvenir de leur véritable apparence, d'entrer en liaison psychique avec les habitants des Nuages de Magellan et de demander pardon pour les atrocités des Bi-Conditionnés. Les peuples de Magellan étant libérés de leur crainte innée du retour des Gardiens Fréquentiels, le Chronofossile se prépare de lui-même. Avec leurs compagnons restés sur Masqueballe, les Gys-Voolbeerah partent pour Targriffe, la nouvelle patrie de leur peuple.

Le 10 mars, le Syzzel part pour la périphérie du Petit Nuage de Magellan au moment où arrive l'Armada Infinie.


1212 - Le plus grand spectacle de l'univers

Cycle 18

Auteur | H. G. Francis
Titre allemand | Die größte Show des Universums
Titre français | Le plus grand spectacle de l'univers
Date de parution |
Traducteur |

Résumé

Après des incidents irritants sur le Fondation, des robots fonctionnant irrégulièrement annoncent l'arrivée de Tiryk. Elle doit être liée au plus grand show de l'univers.

Avec des signes de panique, Nachor se précipite vers le Loolandre. L'Émir et Gesil le suivent et découvrent que des Armada-Monteurs libèrent les fontaines de vie dans le gouffre des Aytos des restes de Merles Blancs. Les Aytos amènent Nachor à une fontaine et le plonge dans la matière-Ordoban qui s'y trouve. Des impulsions psi ôtent temporairement la conscience à L'Émir. Saddreyu surgit et déclare que la personnalité de Nachor fusionne avec celle d'Ordoban pour que le Prince de l'Armada prenne conscience des souvenirs programmés dans ses gènes et puisse remplir sa mission. Les Flammes d'Armada s'éteignent, Nachor absorbant leur énergie. Avec un charisme croissant, le Prince de l'Armada diminue la masse bouillonnante de la fontaine de vie. Il remercie les Armadistes pour leur confiance et demande leur pardon pour les avoir manipulés par les Flammes d'Armada. Les représentants des peuples laissés libres promettent spontanément de répondre à son souhait et de rester dans l'Armada jusqu'à ce que Triicle-9 ait repris sa place. L'Émir et Gesil accompagnent Nachor-Ordoban chez le Prophète de l'Armada qui annonce à Nachor qu'il doit modifier les dépôts mentaux. Avec leur aide, il peut libérer le chemin vers l'Abîme. Le Prince de l'Armada absorbe finalement l'énergie de l'ancien Ordoban chez le Prophète de l'Armada.

Dans le Fondation, l'ivresse croissante de l'attente atteint son point culminant. Le Cosmocrate Tiryk surgit sous la forme de Nachor et matérialise une tente d'énergie-forme. Au cours de la représentation sensationnelle, Tiryk annonce à Perry Rhodan qu'en aucun cas l'Armada Infinie ne doit se rendre vers la chrono-dégénérescence du Monde-aux-Cent-Soleils mais vers Margin I, qui doit devenir le véritable Chronofossile car c'est là que se trouve le protoplasme. Rhodan fait modifier la route de l'Armada.

Ras Tschubaï qui enquête sur le meurtre d'une jeune femme découvre qu'il a été commis par une personne ayant l'apparence de Nachor. Il informe Rhodan et part vers Incubateur avec le module d'un psycho-transmetteur récupéré sur la Machine Six. Il est encouragé par Tiryk. Nachor-Ordoban est confronté à Tiryk une fois qu'ils ont atteint Margin et est effrayé. Rhodan comprend que le soi-disant Cosmocrate est un imposteur. L'inconnu disparaît avec un rire sarcastique et une onde de choc psionique plonge l'équipage du Fondation dans l'inconscience.


1213 - Le super guerrier

Cycle 18

Auteur | H. G. Ewers
Titre allemand | Der Superkämpfer
Titre français | Le super guerrier
Date de parution |
Traducteur |

Résumé

Stalion Dove est projeté par le psycho-transmetteur du Monde-aux-Cent-Soleils sur Incubateur. 1-1-Helm a équipé l'androïde Albert Einstein d'une partie synthétique de la constante-FH du génial physicien pour utiliser son imagination et sa créativité. Il soumet les capacités offensives du spécialiste oxtornien en le confrontant à des adversaires monstrueux. Le 5 septembre 427, Dove est plongé dans une profonde inconscience dont il se réveille le 21 septembre. Il est soumis à l'influence d'un Élément de la Guerre et doit affronter ses clones. 1-1-Helm veut en faire des combattants invincibles. Un nouveau sommeil profond de l'Oxtornien dure jusqu'au 1 décembre.

Le pêcheur astral Giffi Marauder, surnommé Shaggy, s'échoue dans la constante-FH d'une monstrueuse créature endormie où est installée la base Incubateur. Marauder, originaire de la Voie Lactée, travaille depuis des années pour Perwela Grove Goor, à deux milliards d'années-lumière. Accompagné et conseillé par la positronique Hilda, il pêche des structures quintidimensionnelles intelligentes mais dépourvues d'âme avec l'aide de son subtimer. Elles servent à fabriquer la substance psionique des transmetteurs du vaisseau-mère de Perwela. Quand le pêcheur astral essaie de se libérer avec des bombes gravitationnelles, 1-1-Helm détruit son subtimer. Marauder est prisonnier d'un psycho-transmetteur. Une partie de sa constante-FH se lie à une de ses proies quintidimensionnelles capable de pensée consciente et devient le Frère-Psi de Marauder. Dans une des innombrables bulles de protomatière composant la base Force, cachée comme Incubateur et Entrepôt dans la constante-FH d'une créature gigantesque, le pêcheur astral est conservé par 1-1-Helm dans une sphère de temps-nul.

Pour le libérer, son Frère-Psi aide Einstein, qui espère sauver sa propre vie si Dove reste invaincu. Le 1 décembre, il prend contact avec l'Oxtornien et le protège de l'Élément de la Guerre. Du 7 décembre au 4 février 428, Dove se remet d'autres combats en sommeil profond. Sur les conseils d'Einstein, 1-1-Helm conçoit l'okrill Peruz. Avec son aide, le spécialiste de la Hanse bat des clones et leurs okrills. Pour empêcher 1-1-Helm de disséquer Peruz pour comprendre sa mystérieuse supériorité, Dove décide de fuir d'Incubateur. Le 10 février, il se retrouve soudain dans une anomalie temporelle.


1214 - Un géant de l'espace s'éveille

Cycle 18

Auteur | H. G. Ewers
Titre allemand | Ein Raumriese erwacht
Titre français | Un géant de l'espace s'éveille
Date de parution |
Traducteur |

Résumé

Un Tjan attire Stalion Dove dans une faille spatio-temporelle le 10 février 428 en lui faisant croire qu'il l'amène au Protoplasme Central.

Giffi Marauder se retrouve dans le rêve d'un Géant de l'Espace dont la constante-FH abrite Entrepôt. Il revit grâce à Shivoac un événement datant de millions d'années.

Nauvoac et Shivauc répandent des quanta-On et Noon pour les Cosmocrates. Ce sont des membres de Catarac, une organisation antérieure à l'Alliance des Sept Puissants. L'hypertron qui simule l'hyperespace dans les vaisseaux-spores tombe en panne. Nauvoac et Shivauc sacrifient leur vie pour répandre les quanta sur trois protogalaxies voisines et sauver la vie intelligente de l'univers. Leurs consciences pénètrent dans les nuages de matière soudain intelligents.

Taurec, Vishna, Ras Tschubaï, Irmina Kotschistowa et Ernst Ellert atteignent Incubateur le 12 mars. Tschubaï doit téléporter si souvent ses compagnons pour les protéger de la protomatière qu'il s'effondre. Dans son inconscience, il entend parler de Nauvoac et Shivauc ainsi que de la présence d'un okrill. Taurec et ses compagnons rencontrent Albert Einstein et libèrent Dove. Pour savoir comment les Gruuthes et les Éléments de la Guerre, conçus avec de la protomatière dans Incubateur, sont dotés de conscience synthétique, Taurec décide de visiter la base, le véritable centre du Décalogue. Le Maître des Éléments a aussi des appareils comme le sacodeur ou le multiduplicateur. Accompagné de l'okrill Perry, que le Frère-Psi de Marauder a doté d'une véritable constante-FH, Einstein part pour Force afin de libérer le pêcheur astral.

N'ayant pas vaincu les deux Cosmocrates et les Terraniens, 1-1-Helm est blâmé par le Maître des Éléments, toujours déguisé en Tiryk.

Taurec et ses compagnons doivent fuir d'Incubateur devant l'Influence Grise qui menace leurs forces vitales. Dove récupère Marauder, Einstein et Peruz dans Force. Quand ils découvrent le Protoplasme Central dans Incubateur, ils comprennent que Perry Rhodan a été trompé. 1-1-Helm réclame la reddition des deux Cosmocrates et de leurs compagnons. Il menace de détruire le protoplasme. Celui-ci réveille alors le Géant de l'Espace dans la constante-FH duquel se situe Incubateur. Des images symboliques du rêve du Géant se matérialisent sous la forme d'anges vengeurs. Les bases du Décalogue, autrefois des planètes normales, ont tellement puisé l'énergie de la conscience du Géant de l'Espace qu'il est trop affaibli. L'attaque est repoussée.

Taurec, Vishna, Tschubaï, Ellert et Irmina Kotschistowa fuient par un psycho-transmetteur vers le Fondation dont l'équipage est toujours sous l'emprise du protoplasme de haine. Les trois Terraniens s'effondrent sous son rayonnement. Les Cosmocrates doivent reconnaître que Margin I est une chrono-dégénérescence.

Dove, Peruz, Einstein, Marauder et Hilda quittent la base du Décalogue qui se dissout. Ils se retrouvent dans un environnement irréel.


1215 - L'appel du Seigneur d'Acier

Cycle 18

Auteur | Ernst Vlcek
Titre allemand | Der Ruf des Stahlherrn
Titre français | L'appel du Seigneur d'Acier
Date de parution |
Traducteur |

Résumé

À la périphérie de Starsen, où les installations de statut sont remplacées par un système de recyclage, Atlan, Wöleböl et Chulch, qui veulent rejoindre Lethos-Terakdschan, le Seigneur d'Acier, sont capturés par les vassaux du Kyrlier Ghaatin, un missionnaire du Seigneur d'Acier. Ils doivent être jugés sur l'ordre de Ghaatin comme criminels de statut. Quand Atlan appelle à l'aide, les visages des Soldats d'Acier forment le masque mortuaire du Seigneur d'Acier qui parle silencieusement. Groelle, un Meykatende, lit sur ses lèvres le message : « Tu es le bienvenu, Atlan ! J'ai besoin de ton aide contre la Vie Grise. Viens à moi – je t'attends au Dôme Kesdschan ! » Atlan comprend avec son cerveau-second qu'il veut dire le Mur de Starsen où la double conscience de Tengri Lethos et Terak Terakdschan s'est manifestée. Elle est parvenue dans l'Abîme dans un corps-projection. Avec une troupe composée de Kyrliers, des petits Melukkes, des Troteers humanoïdes et des Hégètes reptiliens, Atlan, Wöleböl et Chulch partent avec la Foreuse, un cône de trente mètres de long pouvant traverser même le métal avec un champ d'énergie tournoyant à sa pointe. Elle servait auparavant à amener des prisonniers-statut aux Ermites Aveugles dans le sous-sol de Starsen. Là, ils suivent temporairement un courant d'énergie, guidés par Jen Salik.

Salik, qui est entré désincarné dans l'énergie vitale mais en conservant sa conscience, protégé par son activateur cellulaire, parvient près de Lethos-Terakdschan et apprend que celui-ci a réussi à conserver sa position dans la porte-transmetteur du Mur de Starsen pour que les Seigneurs Gris ne s'en emparent pas. Le Seigneur d'Acier apprend que Starsen sera perdue au plus tard dans trois années de l'Abîme, quand les Seigneurs Gris contrôleront tout l'afflux en énergie vitale. Le Chevalier de l'Abîme mobilise les réserves d'énergie vitale de Starsen pour franchir le blocus des Seigneurs Gris. Grâce aux activités de Salik, les installations du système de statut commencent à défaillir. L'Ancien des Gériocrates et le Frère Supérieur décident d'appeler de l'aide depuis le Domaine Gris.

Le 8 décembre 427, Atlan atteint le Mur de Starsen. Tandis qu'il grimpe, il perçoit la psycho-pression croissante de la constante de l'Abîme comme l'augmentation de la gravité et croit finalement se retrouver dans le Dôme Kesdschan.


1216 - Trois chevaliers de l’Abîme

1216 - Trois chevaliers de l'Abime

Cycle 18

Auteur | Ernst Vlcek
Titre allemand | Drei Ritter der Tiefe
Titre français | Trois chevaliers de l'Abime
Date de parution |
Traducteur |

Résumé

Lethos-Terakdschan raconte son histoire à Atlan dans la copie du Dôme Kesdschan créée dans le Mur de Starsen.

Peu après la destruction de Srakenduurn, le Sorgore Carfesch apparaît sur Khrat, informe Lethos-Terakdschan sur le Code Moral de l'univers et le sort de Triicle-9. Il lui confie la mission d'aller dans l'Abîme pour aider les Ingénieurs Spatio-Temporels. En raison de l'irruption de la Vie Grise, leur travail risque d'être réduit à néant. Sur les conseils de Carfesch, Lethos-Terakdschan se charge avec l'énergie du Dôme et choisit du matériel dans la crypte sous le dôme. En raison des Lois de l'Abîme, il ne peut l'emporter que sous forme mémorisée. En essayant d'atteindre l'Abîme par un pont dimensionnel construit par les Ingénieurs Spatio-Temporels, Lethos-Terakdschan tombe dans un piège des Seigneurs Gris. Il ne peut se libérer qu'avec l'aide du Vagenda, en se délestant d'une partie du matériel mémorisé. Tandis que le Vagenda envoie Lethos-Terakdschan vers le Mur de Starsen par une porte-transmetteur, il le charge d'empêcher la transformation de Starsen en Domaine Gris. Pour conserver le contrôle sur la porte-transmetteur, Lethos-Terakdschan renonce à son corps-projection mais il apprend à maîtriser l'énergie-forme du Mur de Starsen. A partir de son double et du modèle des équipements mémorisés, il crée les Soldats d'Acier. Le système de recyclage provient aussi de son équipement. Il lui permet de remplacer les installations du Statut dans la périphérie. Lethos-Terakdschan découvre que, sous l'influence la force grise, le mur extérieur de Starsen se transforme en brume avec laquelle fusionne le « Gris » de l'Influence de l'Abîme. Il apprend ainsi à connaître la Vie Grise à l'extérieur de Starsen. Il lui manque l'individualité.

Lethos-Terakdschan envoie ses Soldats d'Acier durant les temps-noirs pour inquiéter la Gériocratie et la Fraternité. Il utilise les particularités physiques de la phase obscure pour amener les robots à l'intérieur de Starsen suivant les principes du transmetteur fictif. Il recherche ainsi les deux Chevaliers de l'Abîme venus à son aide et annoncés par Carfesch. Les soldats découvrent Jen Salik avant son combat contre Ol On Nogon. L'intervention des Gériocrates empêche cependant le Seigneur d'Acier de l'aider. Lethos-Terakdschan apprend du Vagenda, avec qui Atlan a pris contact à Kraken, que l'Arkonide est le deuxième Chevalier de l'Abîme espéré.

Quand Lethos-Terakdschan propose à Atlan d'être un Chevalier de l'Abîme, l'Arkonide refuse. Il a mal accepté sa perte de mémoire lors de sa visite derrière les Sources de Matière et sent que les Cosmocrates l'ont exploité comme Oracle de Krandhor. Il accepte finalement de prendre le statut de Chevalier pour la durée de son séjour dans l'Abîme. Il reçoit l'adoubement qui le met en contact avec l'esprit des Chevaliers de l'Abîme précédents.

Les compagnons d'Atlan se retrouvent au milieu du combat entre les Missionnaires rivaux du Seigneur d'Acier. L'Ancien des Gériocrates et le Frère Supérieur commencent l'invasion de Starsen. De la Vie Grise se matérialise dans les portes-transmetteurs et attaque les Soldats d'Acier et les habitants de Starsen.

Atlan part avec des Soldats d'Acier pour le petit Domaine Gris découvert par Salik où se trouvent les deux Seigneurs Gris. Il doit se protéger de la Vie Grise avec son activateur cellulaire. Les deux Seigneurs Gris essaient d'attirer l'Arkonide de leur côté. Atlan met finalement l'activateur de côté pour mieux comprendre la Vie Grise.

À cet instant, Salik ouvre les deux accumulateurs d'énergie vitale dans les cavernes de Starsen. Il franchit le blocus des Seigneurs Gris. Une puissante tempête d'énergie vitale issue du Vagenda pénètre dans Starsen, inonde les cavernes et transforme toute la Vie Grise de la métropole en véritable vie. Salik sauve Atlan et reprend sa matérialité. Le Vagenda annonce ne pas pouvoir envoyer plus d'énergie et demande l'aide des trois Chevaliers de l'Abîme.

Après la libération de Starsen, Wöleböl et Chulch apprennent par hypno-éducation à contrôler les installations de Lethos-Terakdschan dans le Mur de Starsen. Ils reprennent ainsi les fonctions du Seigneur d'Acier. Équipés de SERUN adaptés à l'Abîme, des ABRUN, Lethos-Terakdschan, Atlan et Salik franchissent une porte-transmetteur vers la Montagne de la Création.


1217 - Aventures dans le pays gris

Cycle 18

Auteur | Peter Terrid
Titre allemand | Abenteuer im Grauland
Titre français | Aventures dans le pays gris
Date de parution |
Traducteur |

Résumé

L'Ancien des Gériocrates et le Frère Supérieur se sauvent dans le Pays Mhuthan, devenu un Domaine Gris une année auparavant. Lord Mhuthan manipule les transmetteurs de Starsen. Atlan, Jen Salik et Lethos-Terakdschan se matérialisent dans une station de son empire. Pour mettre les nouveaux-venus en sécurité, le Seigneur Gris leur fait affronter des robots inoffensifs.

Tandis que Lethos-Terakdschan se rend invisible, Atlan et Salik prennent contact avec les Abakiens. L'Influence Grise leur a fait perdre leur nature joyeuse et insouciante. Les Abakiens sont issus de petits parasites dont l'évolution a été accélérée par les Tizides, les Techniciens Génétiques, pour contrôler les dommages qu'ils ont créés. Les Abakiens amènent Atlan et Salik, qui simulent la Vie Grise avec leurs ABRUN, à la station de Maître Dovhan. Comme les Tizides, le corps de Dovhan a été modifié en plusieurs endroits par des expériences génétiques effectuées sur lui-même.

Lethos-Terakdschan découvre que l'Abakien Bonsin, qui n'est pas à l'aise parmi ses congénères devenus objectifs et lucides, est immunisé contre l'Influence Grise. Il entre en liaison télépathique avec le jeune mutant qu'il baptise Pirouette à cause de son excitation. Dovhan comprend que les expériences génétiques menées sur son père sont à l'origine de l'immunité de Bonsin. Le Tizide subit un échange d'identité avec son jumeau, créé à partir de son propre corps. Libéré de l'Influence Grise, Dovhan voit, impuissant, son jumeau chasser les jeunes Abakiens. Terrifié, Bonsin fait exploser le réacteur de la station avec ses forces psi nouvellement découvertes. Lethos-Terakdschan intervient et Bonsin se sauve avec lui par téléportation. Avant l'explosion de la station, le jumeau de Dovhan réussit à prévenir Lord Mhuthan de l'existence du mutant.


1218 - Le Halutien Socrate

Cycle 18

Auteur | H. G. Francis
Titre allemand | Der Haluter Sokrates
Titre français | Le Halutien Socrate
Date de parution |
Traducteur |

Résumé

Atlan et Jen Salik espèrent prendre contact avec un Seigneur Gris. Ils sont amenés le 10 janvier 428 par le Tizide Lofker dans la station Eugen-17 où le niveau gris du Pays de l'Abîme est mesuré d'un point de vue eugénique. Le modèle génétique des deux Chevaliers de l'Abîme doit être relevé dans Eugen-3, une autre des installations des Ingénieurs Génétiques réparties dans le Pays de l'Abîme. L'Arkonide et le Terranien rencontrent Domo Sokrat, un Halutien âgé de cinq cents ans. Il est le cinquième descendant de Sarko Domot, qui parvint il y a douze mille ans dans la galaxie moribonde Cor et fut amené à Starsen par Drul Drulensot. Après de longues années d'errance, le Halutien fonda entre Mhuthan et Schatzen une colonie pour les exclus et les mécontents de l'Abîme. Bien qu'il considère avec scepticisme les agissements des Seigneurs Gris, Sokrat, qui se considère comme Philosophe de l'Abîme, est persuadé que seul l'Abîme a le véritable pouls de la vie.

Pour sauver une famille d'Ingénieurs Génétiques paralysée par une expérience interdite de Lofker, Atlan et Salik s'opposent à un ordre de Lord Mhuthan et du chef de la station Torleman. Ils établissent des champs de stase menaçant l'Influence Grise.

Le 15 février, Sokrat découvre que les Tizides ont conçu douze jeunes Halutiens à partir de son matériau génétique contre sa volonté. Il détruit les laboratoires et décide de combattre les Seigneurs Gris avec les Chevaliers de l'Abîme. Atlan le prend comme Orbital et lui donne le nom honorifique de Socrate. Le Halutien se faisant passer pour un partisan de l'Influence Grise face à Torleman, Atlan et Salik sont invités par Lord Mhuthan pour avoir maîtrisé le fou furieux.

Lethos-Terakdschan annonce par télépathie que Bonsin ne se remet que lentement de son choc.


1219 - Le mutant bloqué

Cycle 18

Auteur | H. G. Francis
Titre allemand | Der blockierte Mutant
Titre français | Le mutant bloqué
Date de parution |
Traducteur |

Résumé

Pour supporter l'appauvrissement de son environnement suite à la victoire de la Vie Grise, Bonsin crée temporairement des formes de son passé. Depuis le déclenchement explosif de ses facultés psioniques, il est en état de manque psi. Le jeune Abakien tire l'énergie nécessaire des champs psioniques qu'il appelle les Sources de la Force. Quand Lethos-Terakdschan est capturé par le Grand Prêtre des Trexcoas, Bonsin le libère et accepte la proposition du Chevalier de l'Abîme d'utiliser ses forces pour combattre les Seigneurs Gris. Le mutant crée à partir de l'équipement mémorisé de Lethos-Terakdschan la projection matérielle d'un robot de combat. Il a l'apparence d'un corps actif porleyter et a la place à l'intérieur pour lui et le Chevalier de l'Abîme. Avec ce Paladin porleyter, Lethos-Terakdschan et Bonsin libèrent trois cents enfants hattériens devant être soumis à d'horribles expériences de la part d'une gigantesque créature et les amènent à leurs parents, qui se révèlent cependant comme une Vie Grise apathique. Les Hattériens sont sous l'emprise d'une monstrueuse créature noire semblant être la quintessence du mal. Elle est au service de Lord Mhuthan. La nacelle ayant pris à bord Atlan, Jen Salik et Domo Sokrat surgit après qu'elle ait été détruite par le robot. Elle vient des Archives de Schatzen, qui contiennent de nombreuses autres reliques des anciens temps de l'Abîme. Lethos-Terakdschan reprend sa forme semi-matérielle et Bonsin se cache dans le Paladin porleyter pour pénétrer dans la nacelle. Il est découvert par Lord Mhuthan. Sans se montrer, le Seigneur Gris donne à ses soi-disant nouveaux hommes Atlan, Salik et Sokrat l'ordre de tuer Bonsin pour montrer leur loyauté. Il veut les envoyer comme espions à Schatzen pour préparer la conquête de ce pays. Lethos-Terakdschan réussit à vaincre les robots de Lord Mhuthan, se décroche de la nacelle 5 et fuit avec Atlan, Salik, Sokrat et Bonsin. Il fait finalement du mutant abakien son Orbital.


1220 - Dans la toile mentale

Cycle 18

Auteur | H. G. Ewers
Titre allemand | Im mentalen Netz
Titre français | Dans la toile mentale
Date de parution |
Traducteur |

Résumé

Stalion Dove est séparé de ses compagnons avec Peruz. Il se retrouve dans un décor étrange d'Incubateur. Des humanoïdes en noir, issus des rêves du Géant de l'Espace, se battent contre des Anin-An, des clones de Dove et des Bioposis contrôlés par le protoplasme de haine. Les créatures du rêve montrent à l'Oxtornien le chemin à travers un domaine inconcevable et il retrouve Giffi Marauder. Ils découvrent Shivauc dans un sarcophage transparent. Endormi, celui-ci raconte que le Décalogue des Éléments a transformé son rêve et celui de Nauvoac en cauchemar alors qu'ils traitaient de la création de formes de vie parfaites. Les rêveurs furent plongés dans le coma et Incubateur, Force et Entrepôt purent stationner dans leur constante-FH. Shivauc charge Dove de neutraliser le capteur d'énergie mentale dans Entrepôt. Il prolonge le demi-sommeil des Géants de l'Espace malgré les impulsions du Protoplasme Central. Le corps de Dove s'est transformé en énergie adéquate lors de son entrée dans la constante-FH. Il reçoit un corps-projection onirique que Shivauc doit constamment renouveler car il est à plusieurs reprises détruit par les défenses d'Entrepôt. Après être parvenu dans une bulle de protomatière, l'Oxtornien rencontre le Maître des Éléments. Il veut l'asservir pour plonger les Géants de l'Espace dans un rêve éternel. Marauder, qui a absorbé la personnalité de Nauvoac, libère Dove avec Peruz et l'aide à détruire le capteur d'énergie mentale d'Entrepôt.

Shivauc et Nauvoac se hâtent pour aider le Géant de l'Espace qui s'éveille. Einstein se joint à Dove et Marauder et parle de l'amiral gazbirdien Normorken Shik. Après que l'étrange Ursiff l'ait découvert dans une sphère à temps-nul de Force, Normorken Shik se rappelle comment il a été vaincu par Kazzenkatt en visitant Liltron, la cinquième planète du soleil Podo.


1230 - Psycho gel

Cycle 18

Auteur | Thomas Ziegler
Titre allemand | Psychofrost
Titre français | Psycho gel
Date de parution |
Traducteur |

Résumé

Le Maître des Éléments dirige depuis Entrepôt la Nuée de Glace, composée des victimes de l'Élément du Froid. Les douze millions d'êtres et les vingt mille objets inanimés, dont la planète bioposi Chort, ont été projetés dans le Monde Négatif et sauvés par le Maître des Éléments du vide du Multivers. Devenus par une métamorphose artificielle une partie du Monde Négatif, les Glacés ont besoin d'un cocon structurel pour agir dans l'univers einsteinien. Il empêche un dégoût renouvelé et stabilise la différence de température entre l'univers standard et le Monde Négatif. Il se produit un psycho-gel, une interface où règne les lois des deux univers. Il provoque chez les Glacés eux-mêmes des tourments physiques et spirituels et une surchauffe psychique, un trouble de conscience accompagné d'agressions. Un seul Glacé provoque les composantes psychomotrices du psycho-gel dans l'univers einsteinien. Quand cinq Glacés sont réunis, la température chute proportionnellement à leur masse. Quand vingt Glacés agissent un jour durant sur une créature de l'univers standard, celle-ci se transforme en Glacé et perd tout souvenir personnel et ses anciens traits de caractère. Les Glacés étant attirés par l'énergie psionique émanant de la Flamme-Signal qui entoure Verth, le Maître des Éléments espère que ce centre du Chronofossile Est galactique sera anéanti par la Nuée de Glace. Ses membres rendent les habitants de la Voie Lactée responsables de leurs tourments. Le Maître des Éléments envoie vingt mille Glacés sur la planète Zülüt pour un essai. L'un d'eux, Yürn, un ancien navigateur du Yürziim de la flotte de Si'it, se matérialise par accident sur le Kisch.

Yürn ayant attaqué un vaisseau-robot, le Cachemire, une corvette du Fondation, utilise des rayons paralysants sur la barge. Le Glacé, le premier à s'éveiller de la paralysie, rejette l'équipage du Kisch dans le vide avec des scaphandres et part pour Zülüt. L'équipage de Krohn Meysenhart est récupéré par le Fondation.

Perry Rhodan et une équipe atterrissent sur la planète des Hanes où règnent les effets cryophysiques du psycho-gel. Rhodan fait évacuer la planète par des unités de la CODIPG. L'énigmatique Krehl, une mousse vivante devenue intelligente grâce au xénoforming, s'empare mentalement du groupe de Rhodan et attire l'attention de Tormsen Vary, le chef de la Nuée de Glace, le dernier Glacé à apparaître sur Zülüt. Krehl et Satzinger, le commandant du Cachemire, disparaissent. Rhodan et les autres retournent sur la corvette. À dix mille années-lumière de Verth, le monde industriel Chort se matérialise dans le tunnel créé par la Flamme-Signal. Il est entouré de vingt mille vaisseaux. La flotte des Glacés part aussitôt pour Gatas.


1221 - L'Oxtornien et l'amiral

Cycle 18

Auteur | H. G. Ewers
Titre allemand | Der Oxtorner und der Admiral
Titre français | L'Oxtornien et l'amiral
Date de parution |
Traducteur |

Résumé

L'amiral Normorken Shik essaie de prendre Force avec une petite armée. Sa troupe se compose de Rochas, de Tagifraniens, de Silihonns et d'autres, libérés par Ursiff, un robot invisible que Taurec et Vishna ont laissé dans la base du Décalogue. La Vigpandienne Shahadl-Off lui sert de second. Stalion Dove, Peruz et Einstein sauvent les guerriers de Shik dont l'attaque sur une Machine des Anin-An est prête d’échouer. Giffi Marauder essaie de quitter les bases du Décalogue mais il provoque un court-circuit qui projette temporairement Dove sur le Fondation. L'Oxtornien trouve l'équipage sous l'emprise du protoplasme de haine et apprend que Perry Rhodan et Nachor du Loolandre sont dans un état semi-matériel.

Avec de grosses pertes, l'armée de Shik anéantit le capteur d'énergie mentale de Force. En plus de Shahadl-Off, le Silihonn 33-Acha-11 trouve la mort. Il a analysé le court-circuit temporel et, mourant, livre à Dove les mots « Pasha Basalok ». Quand 1-1-Helm veut tuer Shik avec de l'énergie psionique, il perd lui-même la vie. Le Gazbirdien a renforcé le champ-psi et rejeté l'énergie sur l'Anin-An. Les Géants de l'Espace qui s'éveillent se transforment en galaxies naines. Les bases du Décalogue sont rejetées de leur constante-FH. Force se matérialise non loin du Monde-aux-Cent-Soleils. Le Maître des Éléments projette la base Entrepôt dans le système du soleil Outside. Il compte appeler la Nuée de Glace qui appartient à l'univers de l'Élément du Froid. Kazzenkatt, qui séjournait sur Entrepôt, est envoyé sur Margin I. À bord du Fondation, Taurec et Vishna sont prisonniers du filet des rêves psioniques de l'Enfant du Temps, une forme ovale de la taille d'un poing à la recherche de son identité. Il empêche la chrono-dégénérescence Margin I de dématérialiser complètement Rhodan et Nachor.

Dove arrive avec son okrill par psycho-transmetteur d'Incubateur sur le Fondation. Kazzenkatt ne peut empêcher l'Oxtornien, protégé du rayonnement de haine par une partie de la constante-FH du Géant de l'Espace, ancrée en Peruz, d'atterrir avec une Gazelle sur Margin I. Le Géant de l'Espace d'Entrepôt envoie le Protoplasme Central de la base du Décalogue sur Margin. Il neutralise le protoplasme de haine et s'unit avec lui en un nouveau Protoplasme Originel. Marauder libère les deux Cosmocrates de l'Enfant du Temps, Rhodan et Nachor redeviennent matériels et Kazzenkatt s'enfuit. Le Fondation part pour le Monde-aux-Cent-Soleils.

Dove veut retourner sur Force avec l'aide du Géant de l'Espace d'Incubateur avec qui Peruz a fusionné. Marauder se joint à lui. Il s'est séparé de Perwela Grove Goor et se sent lié à l'humanité. Il veut se mettre au service de Rhodan. L'ancien pêcheur astral donne à l'œuf soudain apparu le nom de Shivoac en pensant aux émissaires de Catarac.


1222 - Le chronofossile

Cycle 18

Auteur | Arndt Ellmer
Titre allemand | Das Chronofossil
Titre français | Le chronofossile
Date de parution |
Traducteur |

Résumé

Stalion Dove atteint Force et décide d'amener les parties du nouveau Protoplasme Originel de Margin I sur le Monde-aux-Cent-Soleils par les anciennes bases du Décalogue. Protégés des effets du générateur de barrière, Dove, Normorken Shik et d'autres atterrissent sur le monde des Bioposis. Le Maître des Éléments charge Kazzenkatt de reconquérir Force. En cas de nouvel échec, une autre prolongation de la vie lui serait refusée. Le rêveur-zéro active les Éléments de l'Esprit, de la Transcendance, de l'Espace, de la Technique et les trente Éléments du Masque restant au service du Décalogue. Dove et ses compagnons les combattent avec succès mais Kazzenkatt parvient à pénétrer dans Force avec une Machine des Anin-An et réveille Sragjakryh, la Reine-Soldat. Sous la menace de la torture, son corps amorphe commence à produire une armée de clones qui attaque le groupe de Shik.

Kazzenkatt amène les autres Éléments à la base Entrepôt, où le Maître des Éléments appelle la Nuée de Glace. L'Armada Infinie s'approche du Monde-aux-Cent-Soleils où le protoplasme de haine a été vaincu. Perry Rhodan, Ras Tschubaï, Fellmer Lloyd et L'Émir se rendent par transmetteur dans Force. Dove et ses compagnons cherchent périlleusement l'origine de soldats étrangers. Sragjakryh, originaire d'un astéroïde dans le système d'un soleil nain, est finalement libérée. La Reine-Soldat rappelle ses clones.

Grâce à l'activation du Chronofossile, l'interaction hypertoïctique se transforme en liaison bionique, un saut dans l'évolution qui fait de chaque Bioposi un être sensible. Dove part avec Force pour visiter les mondes des compagnons de Shik, répartis dans tout l'univers. Taurec part avec Rhodan pour le Gel-Rubis. Rhodan a rassemblé assez d'énergie vitale pour remplir une mission importante. Vishna et Nachor-Ordoban quittent le Fondation.


1223 - L'héritage d'Ordoban

Cycle 18

Auteur | Detlev G. Winter
Titre allemand | Ordobans Erbe
Titre français | L'héritage d'Ordoban
Date de parution |
Traducteur |

Résumé

Durant les deux semaines de vol du Monde-aux-Cent-Soleils vers l’Est galactique, un mur de pierre surgit dans un hangar du Fondation. Il isole un espace d'où un inconnu, qui se nomme Holtz Khaan, appelle à l'aide par télécom. Toutes les tentatives d'ouvrir le mur échouent. L'Émir ne réussit pas non plus à se téléporter dans l'espace isolé. Quand Icho Tolot se dispose à percer le mystérieux obstacle, il se révèle être une plaisanterie de l'Immortel. La Superintelligence raconte aux Galactiques que l'Élément du Froid, l'interface entre l'univers einsteinien et le Monde Négatif, n'existe plus. Il demande d'oublier le Monde Négatif et les disparus. Son aide étant requise, l'Immortel refuse sous le prétexte que l'humanité et ses alliés doivent apprendre à vaincre eux-mêmes les dangers. Ils vont bientôt devoir se détourner des Cosmocrates pour ne plus prendre partie dans le combat entre les forces du Chaos et celles de l'Ordre. Reginald Bull atteint le Fondation avec le Rakal Woolver et annonce que l'Empire Viral, qui doit calculer la route de l'Armada Infinie, souffre de problèmes inconnus.

Nachor du Loolandre et Vishna pénètrent avec le Syzzel ancré au Radeau Clowrexe à l'intérieur de l'Armada Infinie pour découvrir pourquoi les trois Chronofossiles n'ont pas réactivé les liens entre les dépôts mentaux coupés par le Gel-Rubis. Après avoir rencontré Saddreyu dans l'Unité d'Armada des Sopkalarides, Nachor reconnaît les éclats de conscience d'Ordoban répartis dans l'Unité comme des flammes violettes. Il perçoit les fragments de la mémoire d'Ordoban qu'ils contiennent. Lors du contact avec un dépôt mental, il s'avère qu'un saboteur inconnu a falsifié les souvenirs du Saddreykar et empêché ainsi la régénération des canaux psioniques. Des agressions ont lieu dans les Unités de l'Armada Infinie. Nachor est attiré avec Vishna dans les souvenirs d'Ordoban sur la flotte saddreykar disparue au 371ème siècle Malkatu et la disparition de Triicle-9. Le Prince de l'Armada comprend que Saddreyu lui-même a manipulé les dépôts mentaux. Le saboteur déclare que l'esprit du vrai Saddreyu a été échangé longtemps avant la mutation de Triicle-9 avec un double par les puissances du Chaos. La flotte des Saddreykars était aussi un outil des puissances du Chaos pour détourner Ordoban. Lui-même a aidé les Galactiques à combattre les Forgerons car leur potentiel négatif aurait pu en faire des concurrents dangereux pour le Maître des Éléments. Il a aussi aidé Nachor par curiosité. L'activation du troisième Chronofossile l'a forcé à intervenir. Le faux Saddreyu compte créer des doubles de Nachor et Vishna comme agents du Maître des Éléments mais le Prince de l'Armada réussit à entrer en liaison avec les fragments de conscience d'Ordoban représentant le dépôt mental. Les Saddreykars des souvenirs d'Ordoban maîtrisent Saddreyu. En même temps, les liaisons psioniques entre les dépôts mentaux se régénèrent. Nachor devient définitivement Ordoban. Il est maintenant lié à toutes les parties de l'Armada. Après le retour de Nachor-Ordoban dans le Fondation, Bull repart pour la Voie Lactée le 9 juillet 428.


1224 - Retour dans le Gel-Rubis

Cycle 18

Auteur | Thomas Ziegler
Titre allemand | Rückkehr in den Frostrubin
Titre français | Retour dans le Gel-Rubis
Date de parution |
Traducteur |

Résumé

Sur la route du Gel-Rubis, Perry Rhodan comprend que pour le Cosmocrate Taurec, ce côté des Sources de Matière est un lieu incompréhensible de tourments. Il ne se voit pas comme un outil mais comme un partenaire à part entière des Cosmocrates. Taurec déclare à Rhodan que le Code Moral de l'univers n'est pas composé de catégories éthiques au sens humain mais définit la nature de l'univers sous forme de programme. Des pools d'informations dans chacun de ses champs psioniques définissent des constantes universelles, comme la vitesse de la lumière ou le zéro absolu. Ils établissent des lois fondamentales, comme le principe de l'évolution ou les processus nucléaires. Les champs psioniques interagissent avec les régions cosmiques qui en dépendent par des Messagers à n dimensions. Les écarts reconnus sont corrigés. La chute d'un champ psionique entraîne des transformations catastrophiques par dissolution du programme de création. La disparition de Triicle-9 a créé la Négasphère, un lieu chaotique sans stabilité, sécurité, logique ou lois naturelles. Les trous laissés par Triicle-9 risquent aussi d'entraîner des mutations des champs voisins par un effet de dominos. Le programme de création universel rappelle involontairement à Rhodan la Loi citée dans la Troisième Question Ultime, mais Taurec ne peut donner aucun indice. Le Cosmocrate sait peu de choses sur les buts des puissances du Chaos.

Le Gel-Rubis ayant déjà changé suite à la secousse d'énergie mentale du Chronofossile, Rhodan et Taurec doivent y pénétrer en tant que concepts semi-matériels sur un jet de transfert, un disque tournant. Ils doivent combattre les microbes-rubis absorbeurs d'informations, des corps d'énergie-psi matérialisés à la suite de l'abus de la substance psionique de Triicle-9 par Seth-Apophis. En menaçant de refuser son aide, Rhodan essaie de forcer Taurec à expliquer pourquoi il a été envoyé de ce côté des Sources de Matière mais le Cosmocrate répond vaguement. Contrairement aux autres Cosmocrates, il n'est aveugle que d'un seul œil. Quand Vishna est venue de derrière les Sources de Matière, il lui a fait confiance. Lors de l'explosion de l'Empire Viral, un des morceaux l'a touché et donné la vue à son œil.

Les ondes de choc émanant des Chronofossiles ont détruit tous les microbes-rubis à part trois, stabilisés grâce à la substance mentale de Rhodan. Le premier parasitait le pool d'information temporelle, que Rhodan perçoit comme un filet doré dont les nœuds sont des objets spiralés, les Messagers. Avec le contact direct avec le microbe-rubis, qui apparaît comme une image géante de lui-même, Rhodan absorbe l'énergie mentale enregistrée. De façon similaire, le Terranien surmonte le microbe-rubis parasitant le pool d'informations spatial, de petites copies de Rhodan. Le troisième microbe-rubis est une image déformée de Rhodan car il s'était attaqué à un pool d'informations dirigeant l'esprit, l'intelligence et la pensée. Quand Rhodan et Taurec quittent le Gel-Rubis après l'avoir vaincu, ils découvrent qu'ils n'ont pas seulement dissous l'Ancre des Porleyters, mais aussi rétabli le contact de Triicle-9 avec l'Abîme. Rhodan voit brièvement Atlan.

Le spécialiste en communications interstellaires Krohn Meysenhart fait un reportage déchirant sur la conscience de Leticron intégrée dans la forteresse d'acier de Titan. Le 3 juillet 428, il reçoit de Julian Tifflor la mission de faire participer les peuples de la galaxie à la traversée de la Voie Lactée par l'Armada Infinie en direct. Sur la Lune, Meysenhart est mêlé à attaque des Éléments de la Guerre et du Masque contre Nathan. Avec le Kisch, une barge transformée, il émet depuis l’Est galactique le « show de l'Armada ». L'équipage du Kisch se compose du journaliste sigan Ravel Dong, surnommé Ding-Dong, du technicien unitair Tardus Zanc, du vidéologue et philosophe gatasien, Lüsysü, du collecteur d'information arra et ancien chirurgien plastique Rarp, du Willy interprète Jeune-Délice et du spécialiste hypercom Ce-2222, un Bioposi. Le 16 juillet, les premières Unités de l'Armada Infinie se matérialisent dans l’Est galactique. L'équipage du Kisch est frappé par le psycho-gel, un froid s'attaquant à l'âme et à l'esprit, forçant ses victimes à refaire sans cesse les mêmes gestes. Le premier représentant de la Nuée de Glace apparaît dans le Kisch qu'il perçoit comme un lieu infernal de chaleur mortelle.

Rhodan et Taurec reviennent dans le Fondation environ deux semaines après leur départ.


1225 - La forteresse dans le Pays Gris

Cycle 18

Auteur | Kurt Mahr
Titre allemand | Bastion im Grauland
Titre français | La forteresse dans le Pays Gris
Date de parution |
Traducteur |

Résumé

Après que le pilote automatique ait forcé la nacelle à se poser, Atlan, Jen Salik, Lethos-Terakdschan, Domo Sokrat et Bonsin-Pirouette sont attaqués par les troupes de Lord Mhuthan, produits de la technologie génétique tizide. Les Paladins semi-humanoïdes chevauchent les Ratans, des reptiles volants. Après s'être défendus, les compagnons atteignent à pied la colonie Korzbranch fondée autrefois par Domo Sokrat. Elle est à la limite du Pays Schatzen et dirigée par le Tizide Fonneher. Les saboteurs de Lord Mhuthan ont temporairement interrompu le courant d'énergie vitale s'écoulant dans les cavernes souterraines dont dépend Korzbranch. La colonie tombe peu à peu sous l'Influence Grise. L'Étang-de-Lumière au milieu de la colonie, Pirouette le désigne comme une source d'énergie indépendante du Vagenda, est inefficace contre l'Influence Grise. L'énergie vitale qu'il contient ne fuit pas. En transformant un récepteur d'impulsions permettant aux Tizides de diriger les Ratans, Atlan donne à la colonie une arme efficace. Elle entraîne la destruction des Paladins qui ont attaqué Korzbranch durant la phase grise.

Chargé de l'énergie vitale de l'Étang-de-Lumière, Pirouette téléporte ses compagnons au musée de Gluschuw-Nasvedbin, un des dix mille Archivistes habitant le Pays Schatzen. L'Alesterwane Gluschuw porte sur son dos Nasvedbin, un des Zyrmüi vivant en symbiose avec les Alesterwanes depuis des millions d'années. L'Archiviste, méfiant – son musée a été autrefois pillé par Sokrat – attire le Halutien et ses compagnons dans un piège. Il les prend pour des espions de Lord Mhuthan devant préparer l'invasion de Schatzen. Le Tabernacle de Holt reconnaît l'aura des trois Chevaliers de l'Abîme. Datant du début du travail des Ingénieurs Spatio-Temporels dans l'Abîme, il est censé contenir tous les secrets du Pays de l'Abîme. L'invasion commence juste après que le Tabernacle ait nommé Gluschuw-Nasvedbin chef des Archivistes.


1226 - La bataille de Schatzen

Cycle 18

Auteur | Kurt Mahr
Titre allemand | Der Kampf um Schatzen
Titre français | La bataille de Schatzen
Date de parution |
Traducteur |

Résumé

Le Tizide Nervid, chef des armées de Lord Mhuthan, pénètre dans Schatzen avec quatre cents mille Paladins et quatre-vingt mille Ratans. Lethos-Terakdschan détruit son générateur d'énergie grise avec un canon à intervalle récupéré dans le musée de Gluschuw-Nasvedbin. Mourant, le Tizide raconte aux Chevaliers de l'Abîme que Lord Mhuthan est parti pour le monument central du Pays. Il s'élève au-dessus des cavernes avec l'accumulateur d'énergie vitale de Schatzen. Les Chevaliers de l'Abîme, Domo Sokrat, Pirouette et le Tabernacle de Holt partent dans une anémobile, baptisée aérobus par Atlan en raison de sa forme. Dans les installations souterraines, ils détruisent quelques Saboteurs, des créatures grises amorphes éliminant l'énergie vitale. Ils sont bientôt capturés par les robots du Seigneur Gris. Lord Mhuthan leur annonce que les autres Seigneurs Gris préparent l'attaque dans le Pays Ni qui entoure le Plan-de-Lumière des Ingénieurs Spatio-Temporels. Dans la confusion provoquée par l'action des Archivistes contre les Paladins de Mhuthan, Pirouette inonde les cavernes d'énergie vitale et repousse ainsi les Saboteurs permettant aux Seigneurs Gris de séjourner hors du Domaine Gris. Lord Mhuthan se dématérialise et apparaît brièvement comme un humanoïde lumineux.

L'accumulateur d'énergie vitale de Schatzen ne pouvant donner la position du Vagenda, Atlan, Lethos-Terakdschan, Jen Salik, Sokrat, Pirouette et le Tabernacle de Holt décident de quitter le Pays sauvé de l'Influence Grise et de revenir à Mhuthan par les cavernes pour éliminer le danger.


1227 - L'heure de Lord Mhuthan

Cycle 18

Auteur | Arndt Ellmer
Titre allemand | Lord Mhutans Stunde
Titre français | L'heure de Lord Mhuthan
Date de parution |
Traducteur |

Résumé

En pénétrant dans le Pays Mhuthan par les cavernes souterraines, Atlan, Jen Salik et Domo Sokrat affrontent des Paladins, des vampires d'énergie et d'autres dangers. Sokrat succombe à l'Influence Grise croissante et se range du côté de Lord Mhuthan. Peu après, il s'empare des deux Chevaliers de l'Abîme et prend leurs activateurs cellulaires. Devenus Vie Grise, Atlan et Salik sont amenés par le Seigneur Gris dans le dôme-transmetteur de Mhuthan d'où sont envoyées les armées de Paladins et de Ratans vers le Pays Ni.

Lethos-Terakdschan part pour Korzbranch après que son Orbital Bonsin-Pirouette se soit remis de son épuisement. Gluschuw-Nasvedbin se joint à eux, de même que le Tabernacle de Holt. Avant que Pirouette ne se charge psioniquement, le Tabernacle ancre le plan de l'Abîme dans la conscience de Lethos-Terakdschan. Il s'agit d'un modèle tridimensionnel d'un disque d'une année-lumière de diamètre avec les Stations Eugéniques, le Musée des Archivistes et le réseau des dômes-transmetteurs. Il n'est détaillé que sur la circonférence connue des Chevaliers de l'Abîme. Au centre exact se trouve le Vagenda, qui a la forme d'une double hélice. La Montagne de la Création a un jour-lumière de diamètre. A l'autre extrémité du Pays de l'Abîme s'étend la ville de Starsen, à deux mois-lumière des Pays Mhuthan et Schatzen. Le Tabernacle de Holt interprète la pulsation des dômes-transmetteurs comme un avertissement. Les lois de l'Abîme ont été détériorées. Le Tabernacle de Holt disparaît alors sans laisser de trace.

En créant un corridor d'énergie mentale, Pirouette donne à ses compagnons et à un groupe d'habitants de Korzbranch la possibilité de pénétrer dans Mhuthan. Il libère en même temps plusieurs régions de l'Influence Grise. Lord Mhuthan accueille pourtant cet événement avec satisfaction, l'énergie de Pirouette provenant d'une source sauvage. Quand l'énergie vitale atteint le dôme-transmetteur, Sokrat, libéré de l'Influence Grise, attaque le Seigneur en fuite. Pour sauver sa vie, Mhuthan montre au Halutien sur le toit du dôme-transmetteur deux doubles hélices de taille humaine contenant chacune une des trois Lois de l'Abîme. La Première Loi affirme « Protégez-vous des Sources de la Force qui ne font pas partie du Vagenda – qui en abuse transforme les peuples ». Le Seigneur Gris réussit à pousser Sokrat mais le Halutien survit à la chute et rend les activateurs arrachés à Mhuthan à leurs propriétaires libérés de l'Influence Grise.


1228 - Clio, la fabricante de jouets

Cycle 18

Auteur | H. G. Francis
Titre allemand | Clio, die Spielzeugmacherin
Titre français | Clio, la fabricante de jouets
Date de parution |
Traducteur |

Résumé

Dans le Pays Mhuthan et d'autres régions du Pays de l'Abîme, des êtres se dématérialisent alors que d'autres apparaissent. Lethos-Terakdschan monte avec Domo Sokrat sur le dôme-transmetteur et apprend le texte de la Deuxième et de la Troisième Loi de l'Abîme : « Ne modifiez pas la constante de l'Abîme – qui porte la main sur elle détruit le Pays de l'Abîme » et « L'énergie vitale est le souffle de la vie – qui brise son courant rend la Vie grise ». L'accumulateur d'énergie vitale de Mhuthan, à nouveau actif suite à l'intervention de Pirouette, déclare à Lethos-Terakdschan qu'à l'opposé des Source de la Force contrôlées, qui ne changent jamais de position et peuvent être utilisées sans danger, les Sources Sauvages surgissent pour peu de temps au hasard. Les Ingénieurs Spatio-Temporels expérimentèrent autrefois avec elles et déclenchèrent des migrations. Les manipulations furent ensuite interdites.

Les Exterminateurs apparaissent pour punir une violation de la Première Loi de l'Abîme. Sous le commandement du Grand Exterminateur, ils sont chargés par les Ingénieurs Spatio-Temporels d'assurer le respect des Lois de l'Abîme. L'Influence de l'Abîme en a fait des escadrons de la mort implacables ignorant le viol de la Troisième Loi par les Seigneurs Gris.

Depuis sa citadelle au milieu d'une mer pourpre dans le Pays Vanhirdekin, où elle construit un activateur cellulaire pour l'humanoïde Norb Ertse U Fest, la fabricante de jouets Clio est projetée soudain dans la colonie Korzbranch. La partie inférieure de son tronc est capable d'absorber les matériaux de toutes sortes. En transformant ses substances organiques, elle peut créer des appareils dont les plans furent autrefois enregistrés dans ses gènes. Clio de l'Eau Pourpre rencontre son congénère Dao de la Montagne Étincelante, qui est bientôt tué par un Exterminateur. Elle suit trois Exterminateurs vers le dôme-transmetteur dans le Pays Mhuthan et aide Atlan et Jen Salik à fuir avec les armes qu'elle produit elle-même. Domo Sokrat et Lethos-Terakdschan lui sauvent la vie. A la vue de l'activateur cellulaire de Salik, la Chyline se souvient de sa jeunesse dans le temps lointain de la Grande Reconstruction, des migrations et du Vagenda.


1229 - Roulette psionique

Cycle 18

Auteur | Ernst Vlcek
Titre allemand | Psionisches Roulette
Titre français | Roulette psionique
Date de parution |
Traducteur |

Résumé

Dans la station tizide Eugen-1, Atlan et ses compagnons cherchent un abri devant les Exterminateurs. Influencée par l'activateur cellulaire de Salik, la Chyline raconte son histoire.

L'Influence de l'Abîme menaçant la Grande Reconstruction devant remplacer Triicle-9, les Ingénieurs Spatio-Temporels construisent le Vagenda, une source inépuisable d'énergie vitale. Les Jaschemes, les Techniciens de l'Abîme, livrent les systèmes de construction pour les accumulateurs d'énergie vitale devant la répartir dans le Pays de l'Abîme. Ils ne peuvent cependant pas les construire eux-mêmes, les activateurs géants devant avoir des origines vitales pour durer avec les chargements d'énergie issus du Vagenda. Le Tizide Tarfala conçoit pour les Ingénieurs Spatio-Temporels la première Chyline et lui donne le nom de Clio, qui signifie dans sa langue la Pure, l'Unique. Leur patrimoine génétique contient les informations des Techniciens de l'Abîme et permet aux Chylines de construire des appareils issus de la technologie des Jaschemes. Elles possèdent aussi la faculté de régénérer leur force de vie quand elles sont épuisées. Au début, les Chylines créent le Vagenda, puis quand une personnalité multiple apparaît, les accumulateurs d'énergie vitale.

Lors d'une autre phase de la Grande Reconstruction, les Ingénieurs Spatio-Temporels font délocaliser les peuples du Pays de l'Abîme par les Tizides. Ils veulent former le modèle d'information de Triicle-9 par leurs rayonnements psioniques. Les dômes-transmetteurs sont équipés de transmetteurs fictifs. Les Chylines reçoivent la mission de mettre à disposition des équipements pour bâtir une nouvelle civilisation, les peuples ayant été déplacés sans leurs biens. Après des millénaires de toujours nouvelles délocalisations, durant lesquels le sens de la Grande Reconstruction se perd, les Ingénieurs Spatio-Temporels s'aperçoivent que les Sources Sauvages, avec lesquelles ils acquièrent le modèle aléatoire psionique pour copier Triicle-9, ne sont pas bonnes, et ils se dispensent des Lois de l'Abîme. Le Vagenda indique aux Chylines de se tenir tranquille un moment dans le Pays Vanhirdekin. Plus personne ne leur donnant de missions importantes, ils deviennent des fabricants de jouets.

Clio devient l'Orbitale de Salik. L'Exterminateur Arq propose aux Chevaliers de l'Abîme de rencontrer son commandeur sur un terrain neutre. Le 5 juillet 428, Lethos-Terakdschan et Pirouette découvrent la nacelle naufragée. Atlan, Salik, Sokrat et Clio partent avec la nacelle 5 pour Korzbranch pour traiter avec le Grand Exterminateur. Ils sont abattus et amenés dans le musée central de Schatzen où se trouve le chef des cinq mille Exterminateurs. Lord Mhuthan l'a mis sur la piste des Chevaliers de l'Abîme. Lethos-Terakdschan et Pirouette sont maintenus captifs près de l'accumulateur d'énergie vitale de Mhuthan par un champ anti-psi. En pénétrant dans le courant d'énergie vitale, ils atteignent l'activateur dans les cavernes sous le musée central. Ils aident Atlan et ses compagnons à fuir dans l'énergie vitale, ce qui doit les amener au Vagenda. Quand les exterminateurs suivent les fugitifs, ils sont libérés de l'Influence de l'Abîme et comprennent qu'ils étaient les outils des Seigneurs Gris qui violent la Troisième Loi de l'Abîme. Comme ils sont maintenant prêts à servir les Chevaliers de l'Abîme, l'accumulateur d'énergie vitale les envoie aussi vers le Vagenda.


1231 - Opération thermobouclier

Cycle 18

Auteur | Thomas Ziegler
Titre allemand | Unternehmen Thermoschild
Titre français | Opération thermobouclier
Date de parution |
Traducteur |

Résumé

Le 1 août 428, Perry Rhodan suit avec le croiseur Isis les cent vaisseaux des Glacés en route pour le système de Verth. Contre l'avis de Rhodan, les Bleus disposent deux millions de mines pour effrayer les agresseurs, dont le Kisch. Quinze mille unités sont rassemblées dans le système central sous le commandement de l'ancien ambassadeur Pry'it. L'énergie déchaînée par les mines provoque chez les Glacés un phénomène que Geoffrey Abel Waringer baptise amok-tau. Les Glacés ne peuvent plus transformer la chaleur ambiante en psycho-gel. Il se produit une puissante surchauffe physique qui les plonge dans la frénésie. La température corporelle croissante fait fondre la couche dure, accélère le métabolisme et la perception subjective du temps. La suractivité corporelle en résultant crée une nouvelle chaleur, l'effet s'amplifie de lui-même jusqu'à ce que l'énergie amassée explose. Dix-sept vaisseaux assaillants s'enflamment en contact avec le thermo-bouclier des Bleus, entrent en collision avec leurs croiseurs ou plongent dans le soleil. Touché, Pry'it annule ses ordres.

Krohn Meysenhart, qui veut récupérer le Kisch, part avec Taurec et Vishna dans le Syzzel pour la barge. Ils veulent capturer un Glacé pour l'étudier. Tandis que les Cosmocrates s'emparent de Tormsen Vary, Meysenhart devient lui-même un Glacé. Quand les autres membres de la Nuée de Glace disparaissent de la barge, la composante métamorphique disparaît et Meysenhart se retransforme. Taurec et Vishna partent avec Vary dans le vide intergalactique. Loin de toutes les sources thermiques, le Glacé se normalise. Tandis qu'il commence à traiter avec les Galactiques, vingt-cinq mille Éléments de l'Espace équipés d'Éléments de l'Esprit apparaissent près de Chort. Les Glacés de Chort, qui étaient prêts à suivre Vary dans le vide, choisissent soudain Verth comme nouvel objectif. Les Galactiques sont persuadés que Kazzenkatt est le nouveau chef de la Nuée de Glace.


1232 - Attaque sur Gatas

Cycle 18

Auteur | Kurt Mahr
Titre allemand | Anschlag auf Gatas
Titre français | Attaque sur Gatas
Date de parution |
Traducteur |

Résumé

A la recherche d'une possibilité de ramener la Nuée de Glace dans le Monde Négatif, l'hyperphysicienne Yling Reece, une collaboratrice de Geoffrey Abel Waringer, crée par concentration d'énergies une courbure spatiale négative. Elle fait disparaître des astéroïdes dans un univers parallèle. Un Élément de l'Espace observe l'expérience et informe le Maître des Éléments qui charge Kazzenkatt de prendre la Nuée de Glace sous son contrôle. Sur son ordre, la Margénane Shtelp prend la forme de Tormsen Vary et pousse les Glacés à attaquer Gatas. Le Fondation part aussi pour le monde gatasien principal autour duquel s'est formée une puissante flotte de la CODIPG et de la Hanse Cosmique. Le tapis de bombes à gravitation déposé par le Bazar Cosmique Lübeck se révèle inefficace. Sous l'effet du psycho-gel, les caractéristiques de l'Élément de l'Espace et des autres membres du Décalogue des Éléments sont modifiés. Perry Rhodan atterrit sur Gatas avec le croiseur Ascona. Le Tube-de-Hamiller suppose que le refroidissement à - 20°C tue la plupart des vies non intelligentes. En cinq jours, la vie nécessaire au maintien du statut de Chronofossile sera éteinte. Kazzenkatt propose aux Gatasiens de dissoudre l'aura de Chronofossile en une demi-journée et promet de les laisser partir.

Le Syzzel amène Ernst Ellert et le véritable Tormsen Vary sur Chort. Son double n'ayant pas son charisme, les Glacés reconnaissent Vary comme leur vrai chef. Kazzenkatt envoie les Éléments de la Guerre et de la Transcendance contre lui.

Waringer et Yling Reece poursuivent leurs préparatifs. Ils arrivent à transférer un vaisseau expérimental dans un univers donné. L'Étrangeté du Monde négatif peut être estimée.


1233 - Retour dans le monde négatif

Cycle 18

Auteur | Kurt Mahr
Titre allemand | Rückkehr in die Minuswelt
Titre français | Retour dans le monde négatif
Date de parution |
Traducteur |

Résumé

Pas à pas, Ernst Ellert et Tormsen Vary repoussent l'influence du Décalogue sur Chort. Le Métamorphoseur transmet au Joanna des informations précieuses sur le Monde Négatif. Vary souffrant de sa séparation avec lui, il se résigne et abandonne le combat. Ellert le fait ramener sur le Fondation par Taurec.

Pour tromper Kazzenkatt, les vaisseaux de la CODIPG et de la Hanse Cosmique, renforcés par dix mille unités bleues rejoignent Chort depuis Gatas. Le psycho-gel interdit cependant de s'approcher à moins de cinq années-lumière du monde obscur. L'Élément de Commande ordonne à la flotte des Glacés et aux Éléments de l'Espace de revenir sur Chort.

Malgré l'hésitation de Geoffrey Abel Waringer, Yling Reece utilise l'instant où l'univers parallèle est le plus proche pour utiliser de son propre chef son appareil. Chort et les vaisseaux de la Nuée de Glace sont projetés dans le Monde Négatif mais l'hyperphysicienne et le projecteur irremplaçable disparaissent aussi.

Le 30 novembre 428, l'Armada Infinie atteint le système de Verth. L'activation du Chronofossile Est galactique déclenche un saut d'évolution qui fait des Bleus des êtres émotionnels et spontanés. Taurec déclare que le choc paramécanique particulièrement fort a renforcé les liens entre les dépôts mentaux d'Ordoban. Les Chronofossiles restants pourraient être activés uniquement par Perry Rhodan et Nachor-Ordoban avec le Fondation et le Loolandre.

Pour étudier les changements de l'Empire Viral, Taurec, Vishna et Ellert partent avec le Syzzel pour le Système Solaire. Gesil sent qu'elle a une relation particulière avec Vishna. Elle les suit avec le Rakal Woolver.


1234 - Émetteur pirate Achéron

Cycle 18

Auteur | Ernst Vlcek
Titre allemand | Piratensender Acheron
Titre français | Emetteur pirate Achéron
Date de parution |
Traducteur |

Résumé

Début décembre 428, l'émetteur pirate Achéron s'insinue dans les émissions de Krohn Meysenhart sur l'arrivée attendue de l'Armada Infinie. Une forme brillante sans visage, l'Avertisseur, montre sous le titre « Et toutes les étoiles s'éteignent » des visions terrifiantes de l'avenir en trois actes.

Douze Machines des Anin-An pénètrent dans l’Ouest galactique de la Voie Lactée. Une gigantesque bataille spatiale se déroule dans le Système Solaire. L'Élément de la Technique envoie une armée de robots qui plongent les humains dans un état de transe. Le réveil n'est possible que quand Vishna entoure les dormeurs d'un nuage viral et les connecte à nouveau virotroniquement. L'attaque des machines n'est cependant qu'une manœuvre de diversion. Les âmes noires de Terrania, composées d'innombrables psycho-empreintes des anciens et des actuels habitants de la ville, se forment en un Moloch. Il se répand sur toute la Terre et menace d'absorber le Chronofossile. Ainsi commence la lente agonie de Perry Rhodan, et avec la mort du dernier Chevalier de l'Abîme s'éteignent les étoiles.

Les émissions sont annoncées par un symbole, un triangle isocèle avec des flèches à chaque angle. L'Avertisseur invite l'humanité à ne plus faire confiance à l'Empire Viral et aux Cosmocrates.

Peu après l'atterrissage du Syzzel, Vishna refuse de communiquer avec l'Empire Viral. Ernst Ellert pénètre dans une colonne virale devant le Q.G. de la Hanse.

À Terrania, Belice et Gesil visitent la Garderie de Leo, un internat pour les jeunes perturbés par les troubles de ces dernières années. Là vit Isis, âgée de quinze ans, muette et paralysée de la hanche. Elle est apparue il y a trois ans et ne se rappelle plus de son origine. Les deux incarnations de Vishna enlèvent la jeune fille dans la réserve de xénoforming. Le psychologue et responsable de l'internat Leonard Frood comprend qu'Isis est Srimavo, la troisième incarnation de la Cosmocrate. Elle vint autrefois de Lokvorth sur la Terre pour sauver Gesil des spoodies modifiés par Seth-Apophis mais perdit le combat avec sa sœur plus puissante. Gravement blessée, elle se sauva sur le terrain de Cozumel. Quand Vishna fut rétablie par l'assemblage du nouvel Empire Viral, Gesil reconnut sa responsabilité. Une symbiose mentale temporaire avec les deux sœurs guérit Srimavo.

Taurec amène les trois incarnations à l'Empire Viral. D'après le cavalier de la tempête Stronker Keen, il est très lié à Vishna. Il décide alors que l'Armada Infinie doit passer par le Système Solaire pour activer le Chronofossile Terre et déclenche l'enthousiasme de la population. L'Avertisseur, que l'on suppose dépendre du Décalogue des Éléments, montre dans une quatrième émission un scénario terrifiant, où Kazzenkatt cause la ruine de l'humanité en attisant la haine de la Terre chez les Armadistes. La Terre devient un deuxième soleil et tout finit dans les ténèbres éternelles.


1235 - Éclair sur Eden

Cycle 18

Auteur | Clark Darlton
Titre allemand | Blitz über Eden
Titre français | Eclair sur Eden
Date de parution |
Traducteur |

Résumé

Après un séjour de dix jours, Ernst Ellert quitte la colonne virale devant le Q.G. de la Hanse. Tandis que Taurec prépare le Chronofossile Terre, une lumière issue d'une colonne virale l'entoure ainsi qu'Ellert. Le reste de l'énergie de la Flamme-Signal stockée dans le Cosmocrate se transfère sur le Métamorphoseur. L'Immortel a choisi Ellert pour préparer Éden II car il est très lié à la Superintelligence qui veut maintenir Taurec hors du centre de sa Sphère de Puissance. La colonne virale se transforme en un vironef de dix mètres de long, l'Oiseau Migrateur. Ellert quitte la Terre en compagnie de l'Adepte Pierre Lumière-Nocturne.

L'Oiseau Migrateur, qui dispose de sa propre conscience, doit interrompre son vol vers Éden II. Une force psionique négative, le Néga-Psi, détruit les lignes de force de la Trame Psionique nécessaires au déplacement du vaisseau. Le vironef atterrit sur le monde de méthane Crabb, la seule planète d'un soleil rouge. Des impulsions télépathiques mettent en garde devant le Néga-Psi. Des Psikiens sont découverts dans une ville d'oxygène gelé. Ils vivent en symbiose avec les Crabbiens. Leur existence est menacée par le Néga-Psi. Pour réactiver le courant psi, les Psikiens pénètrent en masse dans le psiclotron, un anneau tournoyant. Aidé par la force de la Flamme-Signal, Ellert veut s'opposer au Néga-Psi. Pierre Lumière-Nocturne se sacrifie en se jetant dans le psiclotron. Il élimine le Néga-Psi en dissolvant complètement sa conscience. Les Psikiens disparus se rematérialisent. Après le rétablissement de la Trame Psionique, l'Oiseau Migrateur quitte Crabb. Des impulsions mentales étrangères demandent à Ellert de revenir pour qu'il soit remercié.

L'Oiseau Migrateur pénètre dans une galaxie où Ellert découvre les Lermuniens sur la première planète d'un soleil jaune. Ils sont issus d'une colonie pénitentiaire fondée il y a vingt mille ans par les Téfrodiens. Le vaisseau viral atteint finalement Éden II.

Sur un plateau au milieu de la surface de la planète, matérialisé par l'Immortel, Ellert prépare le Chronofossile. Il est observé par les vingt milliards de consciences qui ont reçu provisoirement un corps.

L'Immortel laisse l'Oiseau Migrateur au Métamorphoseur pour qu'il puisse revenir sur Crabb.


1236 - Dans l'empire des Jaschemes

Cycle 18

Auteur | H. G. Ewers
Titre allemand | Im Reich der Jaschemen
Titre français | Dans l'empire des Jaschemes
Date de parution |
Traducteur |

Résumé

Le voyage d'Atlan et de ses compagnons vers le Vagenda est interrompu par le Jascheme Caglamas Vlot. Avec son usine à gravité, il contrôle la gravitation dans tous les domaines du Pays de l'Abîme. D'autres Techniciens de l'Abîme maîtrisent la lumière, l'atmosphère, le climat ou le champ magnétique. Les Jaschemes qui se donnent le titre de Technotor ont une espérance de vie de quarante mille ans. Sous leur forme passive, dans laquelle ils se reposent et méditent, ils ont la forme de monolithes rocheux irréguliers de trois à cinq mètres de haut. Sous leur forme active, leur corps est mou et modifiable à volonté. La flore et la faune de l'empire des Jaschemes, qui a la taille de l'Amérique du Nord et est à mi-chemin entre le Pays Mhuthan et le Pays Schatzen au bord du Vagenda, se compose de formes cybernétiques ressemblant à des plantes et des animaux vivants.

Atlan et ses compagnons se matérialisent devant un des accumulateurs d'énergie vitale du Cyberland. A l'inverse des activateurs des autres régions de l'Abîme, ils se trouvent à la surface. Les trois Chevaliers de l'Abîme et Sokrat doivent se défendre contre des cyber-modules qui les attaquent, en tant que défense immunitaire. Ils doivent ensuite fuir devant une inondation d'énergie-forme. Clio est enlevée par Iato-Iato, le produit de l'expérience ratée de Vlot de se cloner lui-même. Clio remarque que le nom Iato-Iato est approprié pour son ravisseur. La créature souffre du mépris de son créateur. Elle amène la fabricante de jouets épuisée au bord de la mort en la poussant à construire une machine à voyager dans le temps. Lethos-Terakdschan libère Pirouette d'un transmetteur irrégulier. Il découvre Clio et l'amène avec Atlan et les autres en sécurité. Peu après, Iato-Iato sauve Atlan et Sokrat de deux cybernets avec le temporator créé par Clio. Le Chevalier de l'Abîme et son Orbital rencontrent le Technotor qui les traite avec l'arrogance propre à son espèce mais il les accepte finalement. Quand Atlan parle de sa mission d'aider les Ingénieurs Spatio-Temporels, Vlot attaque à nouveau l'Arkonide et le Halutien dans une éruption de rage. Le choc psionique éveillant Clio de sa phase de rajeunissement adoucit le Jascheme, qui accueille la Chyline avec un grand respect.


1237 - La rébellion des cybernets

Cycle 18

Auteur | H. G. Ewers
Titre allemand | Rebellion der Kyberneten
Titre français | La rébellion des cybernets
Date de parution |
Traducteur |

Résumé

Caglamas Vlot, Atlan et Domo Sokrat pénètrent dans un tunnel dimensionnel inconnu surgi soudainement. Il les amène dans le monde irréel du Mur. Un bouclier d'énergie à composantes quinti et hexadimensionnelles le sépare de l'empire des Jaschemes. Atlan et le Halutien reviennent vers leurs compagnons par le tunnel. Vlot parvient dans l'usine atmosphérique du Technotor Fordergrin Calt, à deux cents kilomètres de son usine à gravité. Une rébellion des cybernets est en cours. Avec de grandes difficultés, Calt et Vlot atteignent la station centrale de contrôle. Face à la destruction de ses deux cybernets personnels, Calt perd tout contrôle et déclenche une catastrophe atmosphérique dans l'empire jascheme.

Atlan et ses compagnons sont pris dans le combat entre les Exterminateurs arrachés du courant d'énergie vitale par le piège de Volt et les cybernets de l'usine à gravité. Iato-Iato amène l'Arkonide, Sokrat et l'Exterminateur Thurg dans le passé. A leur retour, ils peuvent mettre fin à l'affrontement. Quand les perturbations atmosphériques déclenchées par Calt se font sentir, Atlan, Lethos-Terakdschan, Jen Salik, Pirouette, Sokrat, Clio et les Exterminateurs partent pour l'usine atmosphérique. Les cybernets de l'usine à gravité se révoltant aussi et les cinq mille Exterminateurs étant prisonniers du champ gravitationnel, Atlan et ses compagnons se retrouvent dans une situation désespérée. Iato-Iota intervient et, par une manipulation du passé, annule la transformation de l'atmosphère et le chaos résultant. Un choc se produit qui détruit le temporator. Clio déclare que des informations sur la présence de la Grande Montagne Iota étaient contenues dans la structure subatomique de Iato-Iota. Avec l'aide des Exterminateurs, les captifs de la station de contrôle peuvent franchir le blocus des cybernets.

Vlot et Calt comprennent que l'Influence Grise, qui commence à franchir le Mur et menace le Cyberland, est responsable de la rébellion des cybernets. Atlan pousse les deux Technotors, résignés, à se rendre au Technotorium, le cœur de l'empire jascheme.


1238 - Au centre du cyberland

Cycle 18

Auteur | Arndt Ellmer
Titre allemand | Zentrum des Kyberlandes
Titre français | Au centre du cyberland
Date de parution |
Traducteur |

Résumé

Menacés par les Paladins et les Ratans des Seigneurs Gris, Atlan et ses compagnons fuient dans des aérobus vers le Technotorium. Calt raconte qu'il y a eu une brouille entre Jaschemes et Ingénieurs Spatio-Temporels. En raison de leur incapacité à créer une base psionique pour la reconstruction de Triicle-9 en manipulant les peuples, les Ingénieurs Spatio-Temporels établirent le plan de bâtir un tout nouveau champ psionique à partir de leurs constantes-FH en pénétrant mentalement dans la Montagne de la Création. Les Jaschemes y ont vu un blasphème, le Code Moral n'étant pas le produit d'un peuple évolué ou des Cosmocrates, mais plus vieux que l'univers lui-même et participant à sa création et à sa destruction. Les Jaschemes se séparèrent des Ingénieurs Spatio-Temporels et s'isolèrent grâce au Mur.

Les étrangers pénétrant dans le Cyberland forcent les autres Jaschemes à se rassembler dans le Technotorium. Des combats ont lieu quand Hurgenos Rarg, le Technotor de l'usine à température, propose d'attaquer le Pays Ni et les régions grises hors du Mur pour prévenir la catastrophe provoquée par les Ingénieurs Spatio-Temporels. Korvenbrak Nald, le Technotor de l'usine à radioactivité, lui reproche de travailler ainsi pour les Ingénieurs Spatio-Temporels. Les Technotors se rappellent d'une antique loi chargeant les Jaschemes en cas de division de rendre visite au Solitaire de l'Abîme dans le Neutrum, à l'extérieur de la constante de l'Abîme. Rarg et Nald se rendent dans le dôme-transmetteur et rencontrent le Solitaire. Le Jascheme déclare que les Chevaliers de l'Abîme sont responsables de la perte de stabilité du Mur, forçant les Technotors à fuir vers le Plan-de-Lumière et à se rassembler avec les Ingénieurs Spatio-Temporels. Les Chevaliers de l'Abîme doivent être tués.

Quand Atlan et ses compagnons atteignent le Technotorium, ils sont encerclés par les cybernets. Le Tabernacle de Holt, surgi peu avant, propose à Pirouette de suivre sa piste psionique et de téléporter Salik au prochain accumulateur d'énergie vitale.

Il y a longtemps, les Ingénieurs Spatio-Temporels envoyèrent le Tabernacle de Holt en éclaireur vers Starsen pour découvrir s'il était possible de mettre fin à l'isolement de l'Abîme qu'ils avaient eux-mêmes provoqué. Le Tabernacle découvrit que la ville était entourée d'un anneau d'Influence Grise infranchissable. Tandis qu'il explorait le Pays de l'Abîme et les effets de l'Influence Grise, le Tabernacle, qui avait choisi Starsen comme base, tomba sur le Seigneur Gris Mandhell dans le Pays Hurlemynn habité par les Ygvys. Peu après le Seigneur Gaveaux, le Maître de Dohms, essaya en vain de capturer l'éclaireur des Ingénieurs Spatio-Temporels. Les Seigneurs Gris voulaient apprendre du Tabernacle de Holt de quels moyens disposaient les Ingénieurs Spatio-Temporels. Ils renoncèrent temporairement à leur plan de s'emparer du Plan-de-Lumière. Des années plus tard, l'éclaireur voulut y retourner. Il se retrouva bloqué dans le Pays Ni, récemment créé par les Seigneurs Gris, ne pouvant le quitter par téléportation. Il découvrit à la frontière un Gardien pétrifié, un ancien Seigneur Gris puni pour un échec. Avant que sa conscience ne s'éteigne et que son corps ne se brise, il explique être le dernier à subir cette punition, une méthode plus forte existant maintenant. Le Tabernacle de Holt s'établit dans un musée de Schatzen.


1239 - Le Solitaire de l’Abîme

Cycle 18

Auteur | Arndt Ellmer
Titre allemand | Der Einsame der Tiefe
Titre français | Le Solitaire de l'Abime
Date de parution |
Traducteur |

Résumé

Dans le Neutrum, dont les dispensateurs dimensionnels assurent le maintien du Pays de l'Abîme, Gnassader Blek, le Solitaire de l'Abîme, se rappelle des dernières semaines.

Alors que le corps de Gnassader Blek se transforme entièrement en métal rouge comme ses prédécesseurs, l'environnement étranger du Neutrum réagit avec son subconscient. Des matérialisations se produisent régulièrement : un Sphéroïde avec des Jaschemes miniatures, des petits reflets de Starsen, du Pays Schatzen et du Cyberland sous le contrôle de la Vie Grise. Quand une partie de l'Abîme se manifeste, le Solitaire de l'Abîme comprend que trente-six des Seigneurs Gris sont parvenus à pénétrer dans le Neutrum. Les intrus comptent s'emparer du Pays Ni, puis conquérir le Plan-de-Lumière et enfin contrôler le Pays de l'Abîme. Ils s'emparent du corps du Jascheme et le forcent à rendre le Mur perméable. Pour ne pas mettre le Neutrum plus en danger avec d'autres matérialisations, Blek se libère de son don fatal et bloque ainsi le chemin de l'Abîme vers le Neutrum. Quand Hurgenos Rarg et Korvenbrak Nald rendent visite au Solitaire de l'Abîme, les Seigneurs Gris le forcent à mentir. L'Ancien des Gériocrates et le Frère Supérieur, condamnés à être aspirés par l'Abîme suite à leur échec à Starsen, s'emparent du corps des deux Technotors.

Après avoir atteint l'accumulateur d'énergie vitale, le Tabernacle de Holt explique à Jen Salik que la nouvelle punition pour les Seigneurs Gris incapables est d'être aspiré par l'Abîme. Il informe le Terranien sur ce qui se passe dans le Neutrum et le ramène dans le dôme-transmetteur. L'intercession de Caglamas Vlot et Forgergrin Calt ne peut empêcher les Chevaliers de l'Abîme d'être condamnés à mort. Avec ses facultés, Lethos-Terakdschan réussit à se cacher. Hurgenos Rarg et Korvenbrak Nald amènent Atlan et Salik auprès du Solitaire de l'Abîme apparu au sommet du dôme-transmetteur. Gaveaux, un des Seigneurs Gris aspirés par l'Abîme, s'empare du corps d'Atlan. Quand le Solitaire de l'Abîme active un transmetteur pour amener les nouveaux corps adoptifs des Seigneurs Gris dans le Neutrum, Pirouette, Domo Sokrat et le Tabernacle de Holt surgissent. Les consciences des Seigneurs Gris sont repoussées de leurs corps par le mutant abakien chargé par l'énergie vitale. Ils sont précipités définitivement dans l'Abîme. Tandis que Gnassader Blek se rend dans le Neutrum pour le stabiliser, les Chevaliers de l'Abîme reviennent avec les autres Jaschemes, Rarg, Nald et leurs orbitaux.


1240 - La bataille du Technotorium

Cycle 18

Auteur | Peter Griese
Titre allemand | Kampf um das Technotorium
Titre français | La bataille du Technotorium
Date de parution |
Traducteur |

Résumé

Les scientifiques us, au service de Lord Mhuthan, essayent en vain d'ouvrir un passage dans le Mur avec des moyens techniques et psioniques. Bien que les Seigneurs de Ni menacent de faire aspirer Mhuthan à cause de ses échecs contre les trois Chevaliers de l'Abîme, le Seigneur Gris a une ambition de pouvoir sur le Pays de l'Abîme. Quand le Mur est soudain perméable, Mhuthan pénètre avec ses troupes dans l'empire des Jaschemes. Le soi-disant espion Cy sert le Seigneur Gris. C'est un cyber-module sous la forme d'un humanoïde manchot, créé par le Technotor Libre Berlenbek Janz et introduit dans le Mur. Il se fait passer pour un des derniers Omors.

Masqués par leurs ABRUN, Atlan et Jen Salik s'introduisent chez Lord Mhuthan sous les pseudonymes At et Je. Ils obtiennent des informations pour défendre le pays des Jaschemes. A l'instant où le Solitaire de l'Abîme ferme définitivement le Mur, Lord Mhuthan reconnaît Atlan et Salik. Ils réussissent à fuir, déguisés en Paladins. Avec les Exterminateurs, les Chevaliers de l'Abîme et leurs Orbitaux, les Jaschemes l'emportent sur l'armée des Seigneurs Gris dont les membres sont libérés de l'Influence Grise par l'énergie vitale.

Atlan, Salik et Lethos-Terakdschan capturent Lord Mhuthan qui s'efforçait en vain de franchir le Mur. Quand Pirouette l'inonde d'énergie vitale, le Seigneur Gris se transforme en humanoïde lumineux, qui peut maintenant demander le pardon pour ses actes. L'Ingénieur Spatio-Temporel a été trop longtemps gris pour survivre à travers le Vagenda. Avant qu'il ne meure, il fait promettre aux Chevaliers de l'Abîme de libérer les Seigneurs de la Damnation Grise avec l'aide du Vagenda, et de faire échec au dernier plan des Ingénieurs Spatio-Temporels, censé sauver le Pays de l'Abîme mais qui le conduit à sa perte.


1241 - Le Rieur et le Sphinx

Cycle 18

Auteur | Ernst Vlcek
Titre allemand | Der Smiler und die Sphinx
Titre français | Le Rieur et le Sphinx
Date de parution |
Traducteur |

Résumé

L'Empire Viral remet à Nathan le trajet prévu pour l'Armada Infinie. Il est enregistré dans le Safe avec lequel Taurec part rejoindre Perry Rhodan. Stronker Keen déduit du changement de comportement de l'Empire Viral qu'il va renvoyer bientôt les Cavaliers de la Tempête.

Ronald Tekener s'efforce de découvrir l'identité de l'Avertisseur. Soupçonnant une autre incarnation de Vishna, il s'adresse à la Cosmocrate qui déclare qu'elle a réuni en elle toutes les incarnations créées lors de la reconstruction partielle de l'Empire Viral. Srimavo et Gesil s'étaient déjà émancipées. Vishna suppose que Srimavo a été renforcée par les Chevaliers de l'Abîme Perry Rhodan et Jen Salik, tandis qu'Atlan, qui a le quasi-statut d'un Chevalier, a permis l'existence de Gesil.

Aidé par les facultés empathiques de Srimavo, Tekener concentre ses recherches sur le Porte-parole de la Hanse Timo Porante. Il semble être lié à l'Avertisseur. Ses collègues Céleste Maranitares et Patricia Kolmeth se trouvaient avec lui dans la Cour pendant les émissions de l'Avertisseur. Tekener et le Sphinx voient comme Céleste Maranitares la simulation holographique d'un exo-galactique au Club Exogalax. Le Porte-parole de la Hanse est soudain attaqué par un swinger qui l'accuse de trahison. Avec l'aide de la couronne Swing développée par Mong Deville, un membre du Cartel-Psi, les swingers peuvent s'immiscer dans les émissions du spectacle holographique. Ils ont l'impression grisante de participer aux événements dans cette réalité virtuelle. Tekener et Srimavo tombent sur Patricia Kolmeth dans un Club Swinger interdit. Elle était prête à fuir dans le périlleux pseudo-monde. Le Porte-parole de la Hanse avoue qu'elle, Céleste Maranitares et Porante se seraient succédés dans le rôle de l'Avertisseur, l'idée leur ayant été donnée par Krohn Meysenhart.

Une nouvelle émission de l'émetteur pirate Achéron, où l'Avertisseur met en garde l'humanité d'un cul de sac et lui conseille de choisir la Troisième Voie, montre pourtant que l'énigme du mystérieux fantôme n'est toujours pas révélée.


1242 - Tsunamis en action

Cycle 18

Auteur | Peter Griese
Titre allemand | Tsunamis im Einsatz
Titre français | Tsunamis en action
Date de parution |
Traducteur |

Résumé

Sans la Flamme-Signal, aucun tunnel stellaire ne peut être créé pour permettre le passage de l'Armada Infinie. Le 16 décembre 428, les Unités d'Armada commencent à se répandre sur toute la Voie Lactée en suivant les instructions de l'Empire Viral. Les Heethes (Unité d'Armada 6235) partent pour le système de Haluta, les Trayses (Unit d'Armada 376) pour le Système Bleu, les Skuufes (Unité d'Armada 488) pour Arkonis et les Traefoeskiens (Unité d'Armada 1707) pour le système de Rusuma. L'Armada Infinie entre aussi en contact avec des peuples que Perry Rhodan n'a jamais vu. Sur Trakarat, dans le système d'Aptut, des millions d'Antis attendent avec tension l'arrivée des quatre-vingt-cinq mille vaisseaux des Saskroojes (Unité d'Armada 3017), dont Myrtaks et Pholo Baal, leur fille Pathytia et leur fils Bonemes. Des sphères incandescentes se forment parmi les vaisseaux de l'Armada et déclenchent des incendies dans les villes des Antis. Les villes sont entourées de boucliers énergétiques.

Dans le Système Solaire, les habitants développent une envie douloureuse de partir au loin, le mal des étoiles. Le coco-interprète du Tsunami-2, Kinon Kirgis, suppose que les paroles de l'Avertisseur proviennent d'un contra-ordinateur. Ronald Tekener, en compagnie de Jennifer Thyron et Srimavo, découvre dans la ceinture d'astéroïdes le Tsunami-114, un des vingt vaisseaux de la flotte qu'il commandait avant la chute de Seth-Apophis. Il sert de cachette à l'Avertisseur. Tekener pénètre dans le vaisseau avec les deux femmes. Les Porte-parole de la Hanse Timo Porante, Céleste Maranitares et Patricia Kolmeth, relevés de leur fonction, fuient par transmetteur avec l'Avertisseur vers la base Achéron, et de là vers le dépôt de la Hanse Iltu, sur Mars. Tekener et ses compagnes sont attaqués par un robot. Ils fuient du Tsunami avant qu'il ne soit déchiqueté par une bombe à retardement. Un enregistrement récupéré montre des robots inconnus tuer l'équipage du Tsunami-114. Les trois anciens Porte-parole sont envoyés sur Olympe. À l'intérieur de Nathan, Tekener rencontre l'Avertisseur, qui se révèle être Homer G. Adams. Le chef de la Hanse affirme ne pas être responsable du sort de l'équipage du Tsunami. Il déclare que ses activités d'Avertisseur sont importantes pour obtenir de nouveaux marchés pour la Hanse. Une autre forme argentée surgit et efface les souvenirs de Tekener.

A l'instant où Tekener revient vers sa femme et Srimavo, persuadé que Nathan est l'Avertisseur, douze Machines des Anin-An se matérialisent près du Système Solaire.


1243 - Les machines du Décalogue

Cycle 18

Auteur | Peter Griese
Titre allemand | Die Maschinen des Dekalogs
Titre français | Les machines du Décalogue
Date de parution |
Traducteur |

Résumé

D'autres incidents se produisent dans le système d'Aptut. Sur Trakarat, la ville de Yutrak est enfermée dans un mur d'énergie-forme noire. Perry Rhodan se voit forcé de partir vers la patrie des Antis avec le Krux. Il s'avère que le don de Pathytia Baal de créer des hologrammes réels est responsable des événements. La jeune fille, âgée de seize ans, voulait utiliser l'arrivée des Saskroojes pour attirer l'attention de Rhodan sur la triste situation de sa famille.

Avec cent autres Halutiens, Dra Thonn part pour l'Unité d'Armada des Heethes pour les intimider et les maintenir à distance. Une énigmatique Aura de Dignité émise par les Heethes efface la furie et l'hostilité des Halutiens. Ils proposent finalement aux Armadistes de les accompagner dans le Système Solaire.

Les douze Machines s'approchent de la Terre avec une vitesse décroissante. Leurs boucliers se révèlent invulnérables. Déplacé dans le futur par son mini-champ AT, le Tsunami-2 peut pénétrer dans la Machine Bleue et déposer une troupe de reconnaissance commandée par Ronald Tekener. En raison de l'absence de cerveaux dans les corps-robots des Anin-An, le contra-ordinateur du Tsunami suppose que les composants manquants, les Yeux du Mal, se trouvent dans la Machine Blanche. L'Émir, Irmina Kotschistowa, Fellmer Lloyd et Ras Tschubaï arrivent dans le Système Solaire. Quand les Machines atteignent la Terre le 24 décembre 428, les Terraniens se téléportent dans la Machine Blanche par une ouverture dans la structure causée par un tir intensif. Ils doivent fuir devant les puissantes forces mentales des Anin-An rassemblés. Tekener se rappelle à nouveau du rôle de Homer G. Adams dans l'affaire Avertisseur. Les boucliers de la Machine Blanche deviennent soudain franchissables à cinquante heures-lumière de la Terre. Le croiseur géant explose, de même que les onze autres Machines. Les hyperénergies libérées forment un transmetteur fictif. Les Yeux du Mal sont en route pour la Terre.


1244 - La Terre, monde onirique

Cycle 18

Auteur | Kurt Mahr
Titre allemand | Traumwelt Terra
Titre français | La Terre, monde onirique
Date de parution |
Traducteur |

Résumé

Aux arrêts, Homer G. Adams s'occupe de la sécurité de l'étranger pour qui il a assuré le rôle de l'Avertisseur. En raison de son extraordinaire savoir, il ne devait en aucun cas tomber entre les mains du Décalogue. Les vingt milliards de cerveaux des Anin-An se répandent sur la Terre. Les corps les supportant sont baptisés Technosats, car ils rappellent les satellites antiques. L'un d'eux est capturé le 26 décembre 428, dans la province chinoise de Sichuan grâce à la collaboration du spécialiste en communications et swinger Fredo Gopher. Le Technosat sabote son étude et cause sa propre mort.

Les Anin-An apprennent vite à manipuler le réseau de communications. Dans la nuit du 2 au 3 janvier 429, ils falsifient un reportage live de Krohn Meysenhart, transformant l'arrivée des Mnaskites (l'Unité d'Armada 80001) dans le système de Kreit en une bataille spatiale entre Étrusiens et Armadistes. Ils tiennent sous leur emprise les Terraniens devant leurs appareils vidéo, où des impulsions psioniques les plongent en transe hypnotique. Le 5 janvier, plus des trois quarts de l'humanité sont atteints. Une des prophéties de l'Avertisseur se réalise. En tant que swinger, Gopher fait partie des rares immunisés avec les porteurs d'activateurs et les mutants. Il donne aux Technosats le nom de Papillons-de-Rêve. Quand 1-1-Nannor, le chef des Anin-An, prend contact avec lui, Gopher lui livre un implacable duel.

Kazzenkatt attend dans le Prince de la Raison que Perry Rhodan vienne sur Terre et tombe ainsi dans le piège.


1245 - Le mauvais esprit de la Terre

Cycle 18

Auteur | Kurt Mahr
Titre allemand | Der böse Geist von Terra
Titre français | Le mauvais esprit de la Terre
Date de parution |
Traducteur |

Résumé

Taurec conseille à Perry Rhodan, décidé à partir pour le Système Solaire, de partir aussi avec le Loolandre, sa présence pouvant inquiéter Kazzenkatt.

Le 14 janvier 429, 1-1-Nannor essaie à plusieurs reprises de tuer Fredo Gopher par des rêves contrôlés à distance. Il s'est retiré dans sa ville natale de Sandymush en Caroline du Nord. Gopher apprend comment les Anin An dirigent les humains par des rayonnements psioniques et comment il est lui-même contrôlé par Kazzenkatt.

Julian Tifflor demande l'aide de l'Empire Viral mais refuse la proposition de Vishna de libérer les rêveurs de l'hypno-transe par microminiaturisation et liaison avec les virus. La Cosmocrate confirme l'affirmation de l'Empire Viral. L'Armada Infinie doit partir immédiatement pour le Système Solaire.

Après son arrivée sur Terre, Rhodan rend immédiatement visite à Gopher. Il a développé une arme contre 1-1-Nannor. Kazzenkatt apparaît à Rhodan dans le laboratoire de Gopher et lui annonce que l'Esprit Maléfique de la Terre va s'éveiller. Il est composé de l'essence des mensonges répandus par le réseau de communication terranien. La clarté lumineuse répandue par la nuée des Papillons-de-Rêve amassés au-dessus au laboratoire se transforme en rouge sombre. L'Élément de Commande supprime l'apparente immunité des swingers et des porteurs d'activateurs. Elle n'a servi qu'à attirer Rhodan. Seul Gopher résiste au rayonnement psionique renforcé des Papillons-de-Rêve et attaque 1-1-Nannor avec son pulseur-psi. Le Technosat s'effondre. Dépourvus de chef, les Anin-An suivent l'appel d'Ordoban émanant des dépôts mentaux et du Loolandre. Le chef des Éléments de la Technique, mourant, raconte à Gopher que son peuple faisait autrefois partie de l'Armada Infinie. En essayant de devenir immortels, ils éveillèrent la méfiance d'Ordoban et acceptèrent l'aide du Maître des Éléments. Ils franchirent la barrière psionique de l'Impulsion Catégorielle et quittèrent l'Armada. Le Maître des Éléments apprit aux Anin-An à obtenir l'immortalité en prenant des corps de robots mais leur enleva le souvenir de leur origine et en fit un Élément du Décalogue. En implantant les cerveaux dans les Technosats, les Anin-An ont retrouvé la mémoire. 1-1-Nannor raconte avant sa mort que l'Esprit Maléfique de la Terre est l'énergie que les Anin-An ont captée depuis le réseau de communication.

Tandis que les Anin-An rejoignent l'Armada Infinie, les Terraniens se réveillent de leur hypno-transe où ils croyaient mener une vie normale.

Dans le Fondation, Gesil annonce à Rhodan qu'elle attend un enfant.

Angoissé, Kazzenkatt se prépare à obéir à l'ordre donné par le Maître des Éléments en cas d'échec.


1246 - La puissance du rêveur

Cycle 18

Auteur | Thomas Ziegler
Titre allemand | Die Macht des Träumers
Titre français | La puissance du rêveur
Date de parution |
Traducteur |

Résumé

En rêve-zéro, Kazzenkatt se rappelle de sa première rencontre avec le Maître des Éléments il y a quatre mille ans.

En essayant de conquérir la galaxie voisine, les Sarlengorts de la galaxie Narzesch tombent sur les gardiens-robots des Wi'n. Les machines anéantissent l'armée d'invasion, attaquent Sarlengort et détruisent sa surface. Les Wi'n transforment les tours blanches d'où les Sarlengorts ont régné sur Narzesch durant dix mille ans en prisons. Ils incarcèrent les Sarlengorts dans leurs corps par des rêves. Le Maître des Éléments libère un Sarlengort, lui propose la vie éternelle et en fait un serviteur. Abandonnant tous les liens avec sa vie antérieure et devant choisir un nouveau nom, le Sarlengort se baptise Kazzenkatt (Je veux vivre). Lâche et avide de vivre, il désire de l'aide pour ses congénères. Le Maître de la Négasphère utilise son nouvel outil contre les patrouilles de Wi'n, l'Alliance Génétique, les habitants des régions isolées et finalement la Voie Lactée.

Le Maître des Éléments se présente à Kazzenkatt sous la forme d'un humanoïde noir. Dans ses yeux apparaissent d'innombrables visages. Le Sarlengort reconnaît dans le Chaotarque l'incarnation du légendaire Ancien Peuple qui régnait il y a des millions d'années sur la région où apparut la Négasphère après la disparition de Triicle-9. Toutes les races humanoïdes en émanent. Le Maître des Éléments veut se diriger vers Éden II avec les forces d'Entrepôt. L'Élément de Commande appelle le terrifiant Élément des Ténèbres. Kazzenkatt est certain que l'irruption de ce phénomène datant des débuts de l'univers dans la Négasphère prouve que le néant de l'origine persiste sous le plan de l'univers régi par le programme de création.

Jusqu'au 3 février 429, douze millions de peuples de la CODIPG, dix millions d'immigrants des anciennes colonies terraniennes, cent mille Bioposis et Willys et cinq mille représentants de races indépendantes se rassemblent dans le Système Solaire suivant l'Armada Infinie. Pour les êtres sous l'effet du mal des étoiles, la Terre n'est cependant qu'une étape.

Si'it a été sauvé par l'Immortel lors de l'explosion de la Machine de l'Élément de la Technique dans le système de Vrizin et séjourne sur Éden II. La Superintelligence, sous la forme d'un ver de Muurt, l'amène à Perry Rhodan. L'Immortel invite le Terranien à activer le Chronofossile Terre. Quand Rhodan lui demande où est Éden II, la Superintelligence répond que tout le monde le sait. Le 5 février au matin, l'Immortel montre à Rhodan des images de l'Abîme, retransmises par le Kisch de Meysenhart.

Atlan et Jen Salik se déplacent sur un pont lumineux reliant une puissante montagne dorée à une forteresse titanesque à son pied. Ils chutent dans le vide et deviennent gris.

Quand le Prince de la Raison de Kazzenkatt se matérialise dans la ceinture d'astéroïdes du Système Solaire, il est immobilisé par les canons halutiens. L'Élément de Commande se sauve sur Terre en rêve-zéro. il se manifeste dans les rêves de Rhodan, secoué par la mort apparente d'Atlan et Salik. L'Élément des Ténèbres apparaît et commence à détruire l'espace-temps. Srimavo se rend immédiatement dans une viro-puce et mène avec ses deux sœurs et l'Empire Viral le combat contre les Ténèbres. Le Système Solaire reste sous leur emprise quatre jours. Des agglomérats viraux enferment des morceaux de l'Élément des Ténèbres dans des sphères creuses. L'Élément s'effondre sous l'assaut des données libérées. L'éruption d'informations d'un agglomérat viral projette Kazzenkatt dans la dernière zone des Ténèbres. La conscience de Rhodan est attirée dans la colonne virale devant le Q.G. de la Hanse. Srimavo y a amené le corps du Terranien en sécurité.

Aidé par Gesil, Rhodan active le Chronofossile Terre. L'Armada Infinie se prépare au retour vers la galaxie Behaynien, à quatre cent-vingt millions d'années-lumière dans l'amas Coma Berenice.


1247 - Départ pour le Vagenda

Cycle 18

Auteur | H. G. Francis
Titre allemand | Aufbruch zum Vagenda
Titre français | Départ pour le Vagenda
Date de parution |
Traducteur |

Résumé

Les Seigneurs Gris bloquant les transmissions entre l'empire jascheme et le reste du Pays de l'Abîme, Atlan et ses compagnons partent avec le segment d'une nacelle pour le Vagenda, à deux mois-lumière. L'accumulateur d'énergie vitale du Cyberland a reçu un appel de détresse.

Au bout d'une semaine, une panne oblige la nacelle à se poser au milieu d'un champ de bataille à deux cents milliards de kilomètres du Cyberland. Tandis que Clio répare la nacelle, Atlan met fin aux massacres inutiles avec l'aide des Exterminateurs en enlevant les deux Magisters dans leur palais et les amenant sur le front.

Après trois semaines, le vol de la nacelle est à nouveau interrompu par un lasso d'énergie des Moucherons, un essaim formant une intelligence collective. Les insectes reçoivent un projecteur de bouclier pour protéger leur reine qui veut se placer en hibernation pour résister à l'Influence Grise.

Fin novembre 428, la nacelle prend à bord de nombreuses créatures fuyant devant l'Influence Grise. Elles sont toutefois déposées avant que l'aéronef ne s'écrase le 1 décembre, trois mois après le départ du Cyberland, à dix kilomètres du Vagenda assiégé par les armées des Seigneurs Gris. Le Vagenda, d'après les informations des Jaschemes, est protégé par les Lla Ssann, les Nageurs de l'Abîme. C'est un plateau de mille mètres de haut dont les parois abruptes sont entourées d'innombrables accumulateurs d'énergie vitale. Un nuage doré flotte au-dessus. Malgré l'attaque des guerriers insectoïdes, les compagnons s'approchent du mur escarpé. Krart, un des six Lords-Juges formant la Chambre Grise, le cercle supérieur des Seigneurs Gris, essaie d'attirer Atlan de son côté en lui prédisant que les Ingénieurs Spatio-Temporels les trahiront, lui et ses compagnons, comme ils l'ont fait avec tous leurs alliés, dont les Lla Ssann. Bien qu'il soit repoussé, le Lord-Juge éveille des doutes chez l'Arkonide. Quand ils arrivent en flottant en haut de la paroi du Vagenda, un Userfen à la recherche d'hôtes pour se reproduire capture momentanément les Chevaliers de l'Abîme et leurs compagnons, mais il les libère ensuite à l'exception de quatre Exterminateurs.


1248 - Le labyrinthe de verre

Cycle 18

Auteur | H. G. Ewers
Titre allemand | Das Glaslabyrinth
Titre français | Le labyrinthe de verre
Date de parution |
Traducteur |

Résumé

Le saut de Giffi Marauder depuis Incubateur se termine dans un dôme-transmetteur du Pays Ni. Le pêcheur astral rencontre l'énigmatique Larch, qui semble disposer de facultés parapsychiques. Marauder parvient avec lui près d'une gigantesque forteresse montagneuse. Les Seigneurs Gris résident en son cœur, la Citadelle. Quand deux humanoïdes gris surgissent, Larch disparaît. Shivoac, à qui Marauder a donné le nom de Shiva, influence les hommes des Seigneurs Gris pour qu'ils considèrent le pêcheur astral comme un ami. Peu après, Marauder entre en conflit avec le Lord-Juge Wraihk. Né il y a soixante-deux ans dans une épave, Marauder ne connaît pas son origine. Pour sauver le pêcheur astral, qu'il considère comme son protégé, L'Enfant du Temps/Shivoac intervient à nouveau, intervertissant les apparences de Marauder et de Wraihk. En parlant avec Krart, Tress, Ffrigh, Hjorrkenrott et Storklerk, les cinq autres Lords-Juges, Marauder apprend la présence d'Atlan, Jen Salik et Lethos-Terakdschan dans l'Abîme. Avec Krart, qui veut inviter les trois Chevaliers de l'Abîme à visiter le Pays de l'Abîme pour les persuader de la supériorité de la Vie Grise, il se rend par transmetteur vers le Vagenda et part avec un glisseur pour le plateau.

Atlan, Salik, Lethos-Terakdschan et leurs compagnons ont atteint le plateau du Vagenda. Larch étudie Salik à distance avec le chrysoptère, un appareil des Hathors, et découvre les composantes hexadim de molécules d'A.D.N. caractéristiques du clan Harpoon. Lethos-Terakdschan, étonné, brise la liaison avec l'épée spirituelle de Diddor-Sanskari. Larch reconnaît à son émerveillement un artefact des Grands. Les Chevaliers de l'Abîme et leurs compagnons sont exposés à des robots zélés dans une cité abandonnée. Ils doivent se retirer devant les hordes grises après la mort de nombreux Exterminateurs dans le Labyrinthe de Verre. C'est une zone de cinq cents kilomètres de large couverte de cristaux multicolores. Une ceinture circulaire d'accumulateurs-activateurs en fait le tour. Ils rencontrent Wraihk qui a été amené sur le front sous la forme de Marauder. Touché par un tir radiant, le corps sans vie en qui Atlan croit reconnaître un colon terranien se transforme en Seigneur Gris. Tandis que les compagnons fuient dans le Labyrinthe de Verre, Lethos-Terakdschan et Pirouette s'efforcent en vain de prendre contact avec les Lla Ssann. Le Tabernacle de Holt les a décrits, et expliqué qu'ils se déplacent hors des courants d'énergie vitale par psychokinèse. L'entrée dans le Labyrinthe de Verre n'étant pas autorisée par les Lla Ssann, l'Armée des Ombres attaque. Ses combattants ne peuvent craindre la mort, s'agissant d'hologrammes contrôlés à distance par leurs consciences.


1249 - Sur le chemin de la lumière

Cycle 18

Auteur | H. G. Ewers
Titre allemand | Auf dem Weg zum Licht
Titre français | Sur le chemin de la lumière
Date de parution |
Traducteur |

Résumé

En volant par-dessus le Labyrinthe de Verre, Shiva découvre le corps apparemment mort de Wraihk. Tandis que l'Enfant du Temps redonne leurs formes d'origine à Giffi Marauder et Wraihk, le Lord-Juge se réveille à la vie. Wraihk et Krart reviennent à la Forteresse de la Montagne et Shiva guide le pêcheur astral vers une des galeries sous le Labyrinthe de Verre. Il l'a appris grâce à l'énergie psionique du labyrinthe.

Dans le Labyrinthe de Verre, les Ombres menacent de vaincre Atlan et ses compagnons. Les Lla Ssann les ont créées avec l'aide de copies mentales que les Ingénieurs Spatio-Temporels ont autrefois enregistré dans la couronne du Vagenda à partir de tous les habitants intelligents du Pays de l'Abîme afin de préparer les migrations. L'Akone Iruna de Bass-Thet entre en contact radio avec Atlan, et en parlant de son statut de Chevalier au Lla Ssann Suu Oon Hoo, met fin à attaque. Larch utilise à nouveau le chrysoptère sur Jen Salik et l'enlève dans un micro-univers au-dessous de l'Abîme. Avec les conditions du Labyrinthe de Verre, Lethos-Terakdschan ne peut utiliser le Diddor-Sanskari. Suivant les radiations du chrysoptère, Atlan et Lethos-Terakdschan parviennent dans les galeries souterraines et rencontrent Marauder, qui se fait appeler un Nomade. Dès qu'Iruna de Bass-Thet apparaît, Atlan tombe amoureux de la belle Akone. L'Abîme rejette Salik et Larch. Les tourments psychiques de ce retour tuent l'être mystérieux en qui Lethos-Terakdschan reconnaît le descendant d'un Horach-Teh, un émissaire royal des Anciens, aussi appelés les Grands ou les Rois, conçu par technique génétique.

Iruna de Bass-Thet amène Atlan, Salik, Lethos-Terakdschan et Marauder à Suun Oon Hoo, le dernier Lla Ssann. Il séjourne dans un des accumulateurs-activateurs du labyrinthe de Verre formant la couronne du Vagenda. Les autres Nageurs de l'Abîme ont succombé à l'Influence Grise ou ont été absorbés par l'énergie vitale que les Ingénieurs Spatio-Temporels, prêts à fermer le Vagenda, dirigent par égoïsme vers le Plan-de-Lumière. Les Chevaliers de l'Abîme apprennent que les appels mentaux du Vagenda, ni vivant ni intelligent, proviennent des Lla Ssann. Ils se dissolvent dans l'énergie vitale en tant que conscience désincarnée et la dirigent. Les Lla Ssann fusionnés avec l'énergie vitale sont particulièrement forts. Ils forment l'âme et la voix des accumulateurs-activateurs.

Suun Oon Hoo accorde l'accès à la couronne du Vagenda à Krart, ambassadeur des Seigneurs Gris. Krart recherche des alliés. Il affirme que l'Influence Grise est le facteur de base de l'univers. Ce sont les champs psioniques du Code Moral, que les Cosmocrates ont imposé à l'univers, qui l'ont refoulée. Le Lord-Juge est prêt à donner un siège aux Chevaliers de l'Abîme dans la Chambre Grise. Il se retire quand Iruna de Bass-Thet et les Chevaliers de l'Abîme désignent l'existence grise des Seigneurs comme la négation de la vie et déclarent que les Seigneurs sont victimes d'une psycho-épidémie due à la perturbation du Code Moral engendrée par la disparition de Triicle-9.

De nouvelles attaques des armées grises endommagent la couronne du Vagenda. Suu Oon Hoo amène ses invités à un bassin de neuf mille kilomètres de diamètre au centre du Vagenda. Ils voient le reste de l'énergie vitale être absorbée par le Plan-de-Lumière. Les troupes des Seigneurs Gris rattrapent les compagnons. Ils sont tous soumis à l'Influence Grise, à l'exception des trois Chevaliers de l'Abîme, Iruna de Bass-Thet et Pirouette.

Avec l'aide de Shiva, qui l'a amené au Pays Ni, Giffi Marauder aide les Chevaliers, menacés d'être convertis à la Vie Grise, à trouver la passe dans le Mur-Frontière, qui atteint la constante de l'Abîme et sépare Ni du Plan-de-Lumière. Pirouette sacrifie tout son potentiel psi pour poser un piège aux Seigneurs Gris et devient lui-même gris. Avant la passe, Marauder transmet à Atlan les renseignements fournis par Shiva. Iruna de Bass-Thet est en réalité la sœur de Kazzenkatt. Iruna confirme l'affirmation du pêcheur astral et raconte qu'après le dernier représentant de l'Ancien Peuple, des agents de l'Alliance Génétique l'ont enlevée de sa tour. Ils ont placé sa conscience dans de l'acier, puis dans un nouveau corps. Sa conscience a réussi à fuir et à se cacher dans le réseau quintidimensionnel traversant l'univers. En essayant de trouver Kazzenkatt pour le délivrer, sa conscience est parvenue dans l'Abîme. Avec l'aide du Labyrinthe de Verre et de la couronne du Vagenda, elle a pu rematérialiser le corps créé par l'Alliance Génétique. Iruna de Bass-Thet disparaît. Tandis qu'Atlan, les deux autres Chevaliers de l'Abîme et le Tabernacle de Holt franchissent la passe, Marauder suit Iruna pour chercher avec elle, et l'aide de Shiva, un chemin de retour vers l'univers.


1250 - Les Ingénieurs Spatio Temporels

Cycle 18

Auteur | Thomas Ziegler
Titre allemand | Die Raum-Zeit-Ingenieure
Titre français | Les Ingénieurs Spatio Temporels
Date de parution | 10 août 1985
Traducteur |

Résumé

Atlan, Jen Salik, Lethos-Terakdschan et le Tabernacle de Holt franchissent le Mur-Frontière composé de métaux précieux par la passe de platine à mille kilomètres de la Forteresse Grise de la Montagne. Le 1 février 429, ils atteignent le Plan-de-Lumière dont le sol vitrifié se compose d'un métal doré. Ayant promis à Atlan de reprendre sa narration interrompue dans le Cyberland, le Tabernacle de Holt avoue avoir menti. Une tempête d'informations composée d'un flot d'images force le Tabernacle de Holt et les Chevaliers de l’Abîme à se téléporter sur une montagne à deux millions de kilomètres de l'Abîme. Il s'agit de l'un des chantiers avec lesquels les Ingénieurs Spatio-Temporels tiraient l'énergie des Sources Sauvages du temps des migrations. D'innombrables corps conservés dans le verre montrent l'étendue de la catastrophe qu'ils provoquèrent. Sur la surface de la montagne, les Chevaliers de l'Abîme rencontrent la vieille Chyline Loon. Ils apprennent qu'il existe plusieurs Holts, consistant en un système de transport indépendant des dômes-transmetteurs. L'Influence Grise s'approche du chantier. Elle suit l'énergie vitale fuyant le Pays de l'Abîme et a atteint le Plan-de-Lumière. Le Lord-Juge Krart attaque les Chevaliers de l'Abîme avec une nacelle. Suivi par l'Influence Grise, le Tabernacle téléporte les Chevaliers en plusieurs sauts vers une gigantesque forteresse composée d'énergie-psi. Les Ingénieurs Spatio-Temporels l'appellent le Dernier Bastion. Ils passent la ville de Zorrkosk, un puissant simulateur syntronique qui ne remplit jamais les attentes de ses constructeurs, une mer pensante, les anciens sites des Jaschemes, et d'autres lieux étranges. Dans la mer d'énergie pourpre qui sépare la forteresse du reste du Plan-de-Lumière se trouve Suu Oon Hoo que les Ingénieurs Spatio-Temporels ont maudit à cause de sa trahison. Dans le secteur du Dernier Bastion, des milliers de débris de verre remplissent le gouffre et lient le Pays de l'Abîme à la Montagne de la Création, l'inimaginable amas d'énergie psionique servant autrefois de fondation à Triicle-9. Dans la forteresse, sur les cent cinquante mille Ingénieurs Spatio-Temporels d'autrefois ne vivent plus que Myzelhinn, Gurdengan, Boornhaal, Joiliin et Neusenyon. Grâce au rituel de leur danse, les Ingénieurs Spatio-Temporels peuvent percevoir le réseau des Messagers du Code Moral. Seul l'écho d'informations que les Messagers de Triicle-9 ont laissé à sa fondation permit la création du Pays de l'Abîme. Pour monter vers la Haute-Porte, les Ingénieurs Spatio-Temporels prennent leur somptueuse forme lumineuse. Alors que l'accès au pool d'informations est interdit, les Ingénieurs Spatio-Temporels peuvent manipuler ses Messagers et modifier la courbure spatiale, maîtriser la matière et l'énergie, influencer le temps et ainsi vivre éternellement.

Grâce aux informations rassemblées, le cerveau-second d'Atlan retrace l'histoire générale de l'Abîme.

Après la disparition de Triicle-9 et la création de la Négasphère, il s'avère que la flotte d'Ordoban ne pourra pas retrouver le champ psionique avant longtemps. Les Cosmocrates donnent aux Ingénieurs Spatio-Temporels la mission de construire un remplacement de Triicle-9. Après des millénaires d'analyse et de préparation, les Ingénieurs Spatio-Temporels créent la Fosse et la lient par des tunnels hexadimensionnels aux stations de l'Abîme installées dans plusieurs galaxies. Un peuple de télépathes non humanoïdes les administrent. Le premier Contrôleur de l'Abîme est Narl Narlensot, qui prend la direction de la station centrale Cortrans. Le peuple suivant à aider les Ingénieurs Spatio-Temporels est celui des Jaschemes, des techniciens et des scientifiques géniaux. Avec la haute technologie de leurs supérieurs, ils construisent le Pays de l'Abîme, un disque d'une année-lumière de diamètre dont le pôle sud imaginaire est proche de la Fosse. Le pôle nord se situe à la Montagne de la Création. La création du Pays de l'Abîme accélère le vieillissement de la galaxie Cor. Les lois physiques particulières de l'Abîme limitent la troisième dimension à 2 312 mètres, la constante de l'Abîme. Dans une bulle dimensionnelle au-dessus de la constante, le Neutrum, les Jaschemes installent les systèmes principaux de maintien de la vie. Durant les millénaires suivant, les Jaschemes construisent d'innombrables écosystèmes autonomes pour les autres peuples aidant les Ingénieurs Spatio-Temporels. Ceux-ci isolent sous la Fosse un secteur de 7,7 millions de kilomètres carrés par un mur d'énergie-forme pour empêcher l'intrusion d'agents des forces du Chaos. Conditionnée par les Cosmocrates, la Fosse repousse les êtres avec une conscience négative. Les Gardiens de l'Abîme sont installés à l'intérieur, des créatures datant des premiers temps de l'univers. Au nord du pays de l'Abîme, les Ingénieurs Spatio-Temporels installent un entrepôt inépuisable de matières premières, le futur Mur-Frontière. Tandis que les Jaschemes lient entre eux les domaines du Pays de l'Abîme par un système de milliards de dômes-transmetteurs, les Ingénieurs Spatio-Temporels appellent les Alai. Ils doivent édifier Starsen et l'École de l'Abîme pour former les peuples. Les Alai ayant compris que la force grise dont certains sont tombés victime est l'absence d'énergie psionique, les Ingénieurs Spatio-Temporels créent le Vagenda au centre du Pays de l'Abîme. C'est la première et la seule source s'abreuvant directement à la Trame Psionique de l'univers normal et alimentant tout le Pays de l'Abîme en énergie vitale par les cavernes. En plus d'êtres isolés comme Ufun Holt, qui sépara son esprit en cent cinquante mille parties qu'il mit à la disposition des Ingénieurs Spatio-Temporels comme moyen de transport, les Chrass, les Irtipit, les Ni Val et de nombreux autres peuples parviennent dans le Pays de l'Abîme. Les Tizides du Pays Mhuthan reçoivent la mission de surveiller le taux de mutation des peuples de l'Abîme, de mesurer la valeur génétique de tous les habitants, de favoriser les mutations positives et de chercher une protection génétique contre l'Influence Grise. Les Alesterwanes et Zyrmüi vivant en symbiose doivent archiver les trésors culturels de tous les peuples et poser la pierre de taille d'une culture spécifique de l'Abîme. Le Chrass Kerzl découvre à Starsen que l'Influence de l'Abîme est plus active qu'on ne le croyait. Les Ingénieurs Spatio-Temporels sont forcés d'arrêter leurs préparatifs pour la Grande Reconstruction et d'installer un réseau d'accumulateurs d'énergie vitale avec l'aide des Chylines et des Lla Ssann. Les Chylines transforment l'énergie vitale dosée par les Nageurs de l'Abîme en particules des gigantesques accumulateurs. Dans la couronne du Vagenda, construit avec les premiers accumulateurs, les Lla Ssann doivent enregistrer la valeur mentale de tous les habitants de l'Abîme sous forme de copies de conscience.

Après avoir travaillé des millénaires sur la base des données enregistrées par les Lla Ssann, les Ingénieurs Spatio-Temporels essayent de délocaliser les peuples de l'Abîme avec l'aide des dômes-transmetteurs en utilisant les valeurs obtenues par les Tizides. Ils veulent que le modèle général de leurs rayonnements psioniques corresponde au modèle d'informations de Triicle-9. N'ayant pas de succès après des dizaines d'années, les Ingénieurs Spatio-Temporels se voient contraints à prendre des risques car ils craignent de perdre la confiance des Cosmocrates et de ne pouvoir se transformer en Superintelligence suite à la réparation du Code Moral si Ordoban retrouve Triicle-9 avant qu'ils aient terminé leur Reconstruction. Pour gagner du temps, ils décident de tirer le potentiel d'autres champs psioniques du Code Moral par des Sources Sauvages de la Force incontrôlées et passagères. Ils veulent réaliser des modèles d'informations aléatoires par des migrations et finalement les vérifier avec leurs ressemblances avec le modèle recherché de Triicle-9. Les migrations accrues déchirent et déracinent les peuples, provoquant des conflits et menant à un effondrement de la civilisation. L'utilisation excessive des Sources Sauvages perturbe le courant d'énergie vitale et accroît l'Influence Grise. Les Ingénieurs Spatio-Temporels poursuivent quand même, sans s'en soucier, leur jeu de roulette psionique, jusqu'à ce que la libération d'énergie psionique déstabilise la Montagne de la Création et provoque une soudaine éruption d'énergie-psi. La catastrophe détruit la moitié des chantiers, endommage lourdement les autres, lèse le Vagenda, transforme le mur d'énergie-forme de Starsen, entraînant un blocage de ses portes-transmetteurs qui isole la ville géante du Pays de l'Abîme, accélère la modification des Gardiens de la Fosse, dévaste le Plan-de-Lumière et retire temporairement toute force à la constante de l'Abîme. Dix mille Ingénieurs Spatio-Temporels sont aspirés par l'Abîme. Sous l'effet de la terreur, les Ingénieurs Spatio-Temporels cessent la Grande Reconstruction, décrètent les trois Lois de l'Abîme, recrutent les Preestogk comme Exterminateurs pour leur contrôle et se retirent dans le Dernier Bastion.

Les Ingénieurs Spatio-Temporels aspirés dans l'Abîme resurgissent en divers lieux du Pays de l'Abîme en tant que Seigneurs Gris. Krart revient en premier, suivi par Tress, Ffrigh, Wraihk, Storklerk et Hjorrkenrott. Les Seigneurs Gris perturbant à dessein le courant d'énergie vitale, l'Influence Grise se répand. A Starsen, la Gériocratie et la Fraternité instaurent le système des castes. Pour échapper à la honte de l'échec, les Ingénieurs Spatio-Temporels se décident à établir une union mentale avec la Montagne de la Création et, sur la base des échos des Messagers de Triicle-9 qu'elle contient, construire un tout nouveau champ psionique du Code Moral. Quand les Jaschemes, pleins d'effroi pour le blasphème de leurs supérieurs, menacent de quitter l'Abîme et d'informer les Cosmocrates, les Ingénieurs Spatio-Temporels bloquent la Fosse et coupent la liaison entre la Montagne de la Création et l'univers normal. Avec plusieurs autres fidèles, les Jaschemes quittent le Plan-de-Lumière. Alors que mille Ingénieurs Spatio-Temporels conservent leur forme pour organiser plus tard le retour des peuples de l'Abîme dans l'univers normal, les autres franchissent le pont de verre de la Montagne de la création. La fondation psi-matérielle est déstabilisée par leur intervention mentale. Son éruption psionique projette les 139 000 Ingénieurs Spatio-Temporels dans l'Abîme et renforcent le sceau fermant la porte vers l'univers normal.

Dans le reste du Pays de l'Abîme, les Seigneurs Gris étendent leur contrôle et fondent comme noyau de leur empire le Pays Ni au pied du Mur-Frontière. C'est un Domaine Gris clos entourant le Plan-de-Lumière. Des Ingénieurs Spatio-Temporels totalement désespérés quittent un à un le Dernier Bastion et pénètrent dans l'Abîme. Longtemps après, trente des trente-cinq restants montent vers la porte, brisent le sceau, envoient un S.O.S. aux Cosmocrates et sont finalement aspirés par l'Abîme. Bientôt, Lethos-Terakdschan, envoyé des Cosmocrates, franchit la porte, échappe à un piège des Seigneurs Gris et fuit dans le Mur de Starsen. Au lieu de l'armée attendue n'apparaissent avec Atlan et Salik que deux éclaireurs. Les cinq Ingénieurs Spatio-Temporels comprennent que le retour de Triicle-9 et la chute du Pays de l'Abîme dans l'univers normal, où une structure de cette taille ne peut exister, est imminente. Ils développent un plan pour sauver les peuples de l'Abîme.

Les Chevaliers de l'Abîme ont compris à l'apparition de Giffi Marauder et Iruna de Bass-Thet que les barrières entre l'Abîme et l'univers normal sont devenues franchissables par l'activation des Chronofossiles. Ils demandent des explications mais les Ingénieurs Spatio-Temporels les pressent. Ils plongent les activateurs cellulaires d'Atlan et Salik dans leurs poitrines pour que ceux-ci, extérieurement gris, puissent devenir membres de la Chambre Grise. Ils se font porter avec Lethos-Terakdschan et le Holt dans le Neutrum. Atlan et Salik, suivant les directives de Myzelhinn, s'approchent de la Montagne de la Création et brisent le pont de verre. Tandis qu'il chute dans l'Abîme et est saisi par son souffle, Atlan voit au-dessus de lui le visage de Perry Rhodan déformé par l'effroi. Le Pays de l'Abîme et la Montagne de la Création dérivent chacun de leur côté. La nacelle de Krart prend à bord les deux Chevaliers de l'Abîme devenus gris. Le Seigneur Gris respecte son offre et en fait des Lords-Juges de la Chambre Grise de même niveau.


1251 - Stalker

Cycle 18

Auteur | Ernst Vlcek
Titre allemand | Stalker
Titre français | Stalker
Date de parution |
Traducteur |

Résumé

Après le départ de Chmekyr et Jercygehl An du Fondation, le départ de l'Armada Infinie du Système Solaire commence mi-février 429. Le Loolandre part en premier pour la constellation Coma.

L'Empire Viral, qui a perdu la majeure partie de sa substance en combattant l'Élément des Ténèbres se dissout en de nombreux nuages de virus. Le nuage de spoodies de Surfo Mallagan disparaît aussi à bord du Sol. Équipé d'un propulseur métagrav, il doit accompagner l'Armada Infinie. Les agglomérats de virus tombent en différents endroits de la Terre, dont la Garderie de Leo, pour s'offrir aux humains et êtres vivants pris du mal des étoiles.

Homer G. Adams convoque une assemblée générale de tous les Porte-parole et parle des mystérieux événements qui commencèrent début novembre 428.

Tandis que l'attention générale se concentre sur les événements de Gatas et le monde glacé Chort, un étranger prend contact avec Adams. Il est seul à bord du Tsunami-114 dans la ceinture d'astéroïdes. L'humanoïde s'appelle Sotho Tal Ker et affirme avoir trouvé le Tsunami abandonné dans la périphérie d'Erendyra, une galaxie de la Sphère de Puissance d'Estartu à quarante millions d'années-lumière. Le chef financier de la Hanse le considère comme un partenaire commercial. Espérant un essor de la Hanse Cosmique, en difficulté depuis qu'elle a perdu sa mission principale avec la chute de Seth-Apophis, Adams amène l'étranger en secret dans la Cour. Son nom a été simplifié en Stalker. Comme symbole de reconnaissance, Stalker choisit son insigne, un triangle avec trois flèches. Nathan n'arrive pas à analyser l'étranger qui refuse tout examen rapproché.

Sans le consentement d'Adams, Stalker émet en tant qu'Avertisseur des prédictions établies à l'aide du contra-ordinateur du Tsunami-114. Avec ses parafacultés, il utilise les Porte-parole de la Hanse Timo Porante, Céleste Maranitares et Patricia Kolmeth. En tant qu'hommes de confiance d'Adams, ils protègent le mystérieux invité de toute découverte. Pour protéger l'anonymat de Stalker, Adams présente les trois Porte-parole munis de faux souvenirs comme un Avertisseur collectif. Il les envoie finalement avec l'étranger dans le Tsunami-114, la Cour n'étant plus sûre. Quand Ronald Tekener découvrit le Tsunami après une nouvelle émission de l'Avertisseur, Adams se présenta lui-même comme en étant à l'origine. Par sécurité, Stalker modifia les souvenirs de Tekener. En tant que réflecteur psi, il peut refléter, renforcer ou déformer les pensées.

Quand Adams présente Sotho Tal Ker aux Porte-parole rassemblés, Tekener reconnaît l'extragalactique que Céleste Maranitares présentait comme hologramme dans le Club Exogalac. Srimavo l'a quitté depuis que Rhodan lui a confié la garde de Pathytia Baal. Stalker se moque des Cosmocrates mais, dans un geste haineux, Taurec démasque le représentant de la Superintelligence Estartu. Sous les vêtements apparaît une créature squelettique de deux mètres de haut. Durant l'attaque de Taurec, Skorsh, une image réduite de Stalker, se détache du masque et calme l'envoyé excité. Stalker, qui désigne Skorsh comme son Animateur, s'excuse de cette duperie et déclare que le symbole des trois flèches n'est pas seulement le signe d'Estartu mais aussi l'expression de sa philosophie. Elle montre une troisième voie indépendante des Cosmocrates et des Chaotarques. Rhodan se rappelle de la prophétie de l'Immortel, l'humanité suivra un jour son propre chemin. Taurec concède à Rhodan que la Troisième Voie est accessible aux Terraniens mais que Stalker est un faux prophète.

Bien que les Porte-parole de la Hanse expriment leur confiance en Adams, celui-ci fait dépendre ses activités de chef de la finance de la Hanse Cosmique des traités commerciaux avec Estartu. Comme Reginald Bull, qui veut donner un nouveau sens à sa vie avec l'aide des nuages de virus et Irmina Kotschistowa, qui veut se consacrer à la recherche médicale, Roi Danton, Ronald Tekener, Jennifer Thyron et Pratt Montmanor abandonnent leur poste de Porte-parole. En tant que président du Forum de la CODIPG, Montmanor veut que les peuples de la Voie Lactée se sentent des Galactiques par l'activation du Chronofossile Terre.

En parlant avec Rhodan, Stalker annonce le 20 février une campagne de promotion pour les Merveilles de la Sphère de Puissance d'Estartu. D'après lui, les douze galaxies contiennent suffisamment de planètes à oxygène pour les Galactiques. Elles peuvent être facilement atteintes par les propulseurs énerpsi.


1252 - Le départ des vironautes

Cycle 18

Auteur | Ernst Vlcek
Titre allemand | Start der Vironauten
Titre français | Le départ des vironautes
Date de parution |
Traducteur |

Résumé

Aidé par Krohn Meysenhart, Stalker présente aux Galactiques les Merveilles des douze galaxies d'Estartu.

Les Anneaux Élyséens d'Erendyra (NGC 4649) sont des ceintures d'astéroïdes entourant une ou plusieurs planètes de leur galaxie qui n'a que 48 000 années-lumière de diamètre tout en étant une des plus massives de la Sphère de Puissance.

Les Portes Héraldiques de Siom Som (NGC 4503) dont les blasons sont l'expression de la philosophie d'Estartu permettent le déplacement entre les mondes de la galaxie. Un manque de force en son centre interdit le vol interstellaire.

Les Marchés de Shufu sont, suivant la légende, la Suite de la Guerrière Shufu, qui mena une campagne de conquête dans la jeunesse d'Estartu et voulut se mesurer à la Superintelligence, désirant un pacte avec les Cosmocrates. Sa conscience fut répartie entre les étoiles de la galaxie NGC 4596. Sa flotte traverse toujours la galaxie baptisée Shufu en l'honneur de la Guerrière et propose des produits exotiques.

La Ronde des Modules Chantants et Dansants de Syllagar (NGC 4579) de la plus grande galaxie d'Estartu se compose d'innombrables formes nomades se rassemblant en essaims et formant des structures fantastiques. Elles créent des chants reçus sur toutes les fréquences.

Les Cadeaux Perdus des Hespérides de Muun (NGC 4608) sont d'après une légende l'héritage coûteux qu'Estartu offrit autrefois aux Ptérus, le premier peuple qui la connut. Pendant que ceux-ci laissent les trésors errer sur les mondes de Muun, de nombreux précieux fragments disparaissent.

Les Éphémères Avertisseurs sont des journaux stellaires qui surgissent temporairement dans les galaxies jumelles Absantha-Gom (NGC 4567) et Absantha-Shad (NGC 4568) et préviennent de catastrophes imminentes.

Stalker ne donne aucun détail sur les Chasses Calédoniennes du Labyrinthe Orphique de Trovenoor (NGC 4564).

L'Immortel entre en contact avec Perry Rhodan. Il considère la transformation de la Voie Lactée en Galacticum comme un important progrès mais la réparation du Gel-Rubis doit être terminée avant que l'humanité puisse quitter le service des Cosmocrates. La Superintelligence ne donne que de vagues renseignements sur la position d'Éden II. La planète serait là où on la cherche. L'Immortel et tous les chemins mènent à Éden II. Sur l'insistance de Taurec, Rhodan décide de partir avec le Fondation pour l'inconnu.

Les nuages de virus s'épaississent en des milliers de vironefs qui se forment selon le désir des Galactiques et sont équipés de propulseurs énerpsi. Irmina Kotschistowa reçoit l'Esculape, un vaisseau-laboratoire. Reginald Bull baptise son vironef Explorateur en souvenir de son époque heureuse de chef de la flotte d'exploration. Parmi les dizaines de milliers de vironautes qui rejoignent Bull en couplant leur vaisseau à l'Explorateur se trouvent Stronker Keen et Lavoree. Dix mille astronautes équipent le Lovely Boscyk avec Roi Danton, Demeter et le Sigan de grande taille Cornelius « Chip » Tantal, un ancien Cavalier de la Tempête.

Soupçonnant Stalker d'avoir tué l'équipage du Tsunami-114, Ronald Tekener et Jennifer Thyron recherchent Srimavo pour la libérer de son bloc-mémoire. Srimavo accueille Tekener dans le Lashat, un vironef prévu pour lui. Lors de son voyage d'inauguration, le Lashat tombe sur le vaisseau de Stalker Estartu au-delà de l'orbite de Pluton. Malgré toutes les méfiances qu'éveille Stalker en raison de ses mystères, Homer G. Adams tient toujours à collaborer avec l'envoyé d'Estartu. Il sait que le Galacticum, l'assemblée des peuples de la Voie Lactée, a besoin d'une Hanse Cosmique forte. Le 24 février 429, Stalker invite des représentants de la L.L.T., de la CODIPG, d'autres peuples et les vironautes dans l'Estartu. Il remet à Bull et Danton un Permis, un laissez-passer pour les mondes d'Estartu. Il parle finalement de l'enseignement de l'Upanishad en dix étapes. Il présente Somodrag Yag Veda et Otharvar Ris Bhran, deux de ses congénères. Ils doivent enseigner en tant que Panishas dans une École des Héros aux Shada, les élèves de l'Upanishad, pour développer leurs forces latentes et les mener à une maîtrise fantastique du corps et de l'esprit.

Une fois que Srimavo a retrouvé ses souvenirs, Tekener confronte Stalker aux images de la mort de l'équipage du Tsunami. Skorsh ne peut empêcher le Sotho de se transformer en bête furieuse. Avec une vitesse folle, le Sotho maîtrise facilement les hommes de Tekener et les robots de combat. Srimavo essaie de l'adoucir par des émotions artificielles. Il est jeté au sol à cause de la réflexion-psi et se calme. Le Sotho s'excuse plus tard pour son éruption, donne à Tekener les coordonnées du lieu où il a découvert le Tsunami-114 et lui remet un Permis.

Les millions de vironautes partent. Tandis que certains se joignent à la quête de Rhodan, retrouver Éden II, de nombreux autres partent pour la Sphère de Puissance d'Estartu. N'ayant par son propre vironef, Srimavo part avec Leonard Frood et Anne Piaget dans le Garderie de Leo. Il emporte aussi le parc de xénoforming. D'autres vironautes partent pour M 87 qui appartient aussi à l'amas de la Vierge, la galaxie des Cappins, Gruelfin, ou essaient de trouver Naupaum.


1253 - Départ sur Erendyra

Cycle 18

Auteur | Kurt Mahr
Titre allemand | Aufbruch nach Erendyra
Titre français | Départ sur Erendyra
Date de parution |
Traducteur |

Résumé

Avec le Lashat et le Lovely Boscyk, l'agglomérat Explorateur, composé de mille six cents segments, part le 1 mars 429 pour Erendyra avec soixante mille vironautes à bord. Le 23 mars, dix mille vironautes, dont Fredo Gopher, détachent leurs trois cents segments pour voler vers Gruelfin. Lors de l'arrivée dans Erendyra le 29 mars, le Lashat de Ronald Tekener et Jennifer Thyron, et le Lovely Boscyk de Roi Danton et Demeter se séparent du vaisseau de Bull.

L'escadre d'Explorateur s'approche d'un système solaire dont la deuxième planète est entourée de trente-huit anneaux de toutes les couleurs du spectre, les restes d'anciennes lunes. Sur la surface du monde dévasté par une guerre nucléaire il y a cinquante ans, les vironautes découvrent une installation corrigeant les Anneaux Élyséens instables par impulsions g. Ils sont menacés par un véhicule blindé couvert de piquants. Il est piloté par l'Elfahde Cruhl. Il cesse son attaque quand un vironaute soulève par hasard un tuyau rappelant le Permis de Stalker, qui a la forme d'un gantelet sans doigt. Avant de se suicider en faisant sauter son véhicule, l'Elfahde émet un message où il déclare avoir été placé sur la planète Gyhdal par son maître. Ses habitants, les Gyhdiens, n'ont pas réussi leur épreuve et se sont eux-mêmes anéantis. Il meurt car il a commis le crime de menacer un être portant le symbole du Guerrier. Il avertit les vironautes d'une arme invincible que son maître a laissée sur Gyhdal et leur conseille de rejoindre la planète Cloréon s'ils veulent en apprendre plus sur son maître.

Le 4 avril, l'Explorateur atteint Cloréon, la seule planète du système de la Porte de Virgo, dont les cinq autres planètes ont été transformées en Anneaux Élyséens. Bull baptise le monde solitaire Ermite. Trente segments de l'Explorateur traversent sans difficulté le bouclier d'énergie entourant la planète apparemment inhabitée. Un fort champ agissant de l'intérieur empêche cependant leur retour. Les vironefs atterrissent sur un des nombreux champs de ruines. Face au Permis que Bull présente dans un message de salutation, les Cloréoniens répondent par radio : « Le Corps a reconnu le symbole du Guerrier. Le Corps est armé pour la guerre, prêt pour le Dernier Combat ».


1254 - Un monde sans espoir

Cycle 18

Auteur | Kurt Mahr
Titre allemand | Welt ohne Hoffnung
Titre français | Un monde sans espoir
Date de parution |
Traducteur |

Résumé

Une des innombrables météorites s'écrasant des Anneaux Élyséens sur Ermite dégage une base souterraine des Cloréoniens. En l'explorant, des vironautes sont attaqués par des créatures vaguement humanoïdes. Ce sont les anticorps d'une société constituée comme un organisme. Dans l'usine de clones Mère, des individus spécialisés sont conçus génétiquement : cellules cervicales, cellules organiques et cellules nerveuses. Seuls les anticorps, servant de guerriers et de policiers, sont conçus indépendamment de ce système de production. Or Mendin, un modèle cellule organique opposé au système rigide, prend contact avec Reginald Bull, celui-ci ayant essayé de présenter aux Cloréoniens par radio les intentions pacifiques des vironautes. En tant que technicien en informations, Or Mendin a l'apparence des Cloréoniens d'origine. Il raconte au terranien l'histoire de son peuple, noyée dans la légende.

Il y a cinq mille ans, le Guerrier Kalmer apparut avec une grande force de combat dans le système de la Porte de Virgo. Il réclama la soumission des Cloréoniens qui maîtrisaient alors un petit empire stellaire. Quand les Cloréoniens refusèrent, Kalmer détruisit les cinq planètes extérieures de leur système, entoura Ermite d'un bouclier d'énergie qu'ils ne peuvent franchir et annonça qu'il reviendrait dans cinq mille ans pour les affronter dans le Dernier Combat. Pour se protéger des impacts de météorites, les Cloréoniens se retirèrent sous la surface et transformèrent leur état. La structure plus efficace du Corps devait leur permettre de gagner le Dernier Combat.

Peu après que Bull ait aidé Or Mendin à échapper à ses poursuivants, les cellules cervicales Ce Droonen, Ce Hardinin et Ce Vullnenen entrent en contact avec le Terranien qu'ils prennent pour le Guerrier. En tant que trinité de la Conscience, ils ont le pouvoir absolu sur le corps. Le porteur de Permis accepte leur offre d'assister à l'ouverture des archives scellées depuis cinq mille ans.


1255 - Opération bouclier de quarantaine

Cycle 18

Auteur | Arndt Ellmer
Titre allemand | Unternehmen Quarantäneschirm
Titre français | Opération bouclier de quarantaine
Date de parution |
Traducteur |

Résumé

Les Archives, qui voient aussi en Bull le Guerrier, racontent l'histoire cloéronienne.

Il y a cinq mille ans, l'empire stellaire des Cloréoniens comprenait six systèmes solaires en plus de la Porte de Virgo. Peu après que ses colonies se soient détachées, la flotte du Guerrier Kalmer apparut. D'autres astronautes avaient déjà prévenu les Cloréoniens. Comme ils n'étaient pas prêts à se soumettre, Kalmer conseilla à ses Elfahdes de détruire les cinq planètes extérieures. La moitié des habitants trouva la mort. Kalmer entoura Cloréon d'un écran de quarantaine et donna aux Cloréoniens un délai de cinq mille ans. A son expiration, il reviendrait et recevrait leur expiation pour la honte provoquée. Le Gantelet Belliqueux est le symbole marquant l'heure de son retour. Si les Cloréoniens sont assez forts pour tenir ferme lors du dernier combat, il les acceptera comme Guerriers et les élèvera aux Champs-Élysées, sinon il les anéantira.

Prisonniers de l'écran d'énergie, les Cloréoniens sont génétiquement modifiés par les bombardements de météorites et les Elfahdes. Ils sont forcés à un implacable combat pour la survie face à la nature agressive. Ils se retirent dans d'anciens abris antiatomiques et développent la société-organisme.

Confiant en son Permis, Bull, qui veut à tout prix empêcher une guerre, demande à la Conscience de désactiver l'écran de quarantaine et permettre aux Cloréoniens de fuir. A ce moment, la Conscience de Guerre, une cellule cervicale conçue par Mère pour la rencontre avec Kalmer prend le contrôle télépathique du Corps et Bull doit s'enfuir.

Un vaisseau des colons cloréoniens surgit dans le système de la Porte de Virgo. Après l'isolement de leur monde d'origine, ils se sont développés en nations militaristes. Le colon Haiikin, qui a l'apparence des Cloréoniens d'origine, déclare aux vironautes que les Gardes Bleus du système de Ciclaun, les Gardes Verts de Perpetim, les Gardes Rouges de Sans-Cror, les Gardes Gris d'Alvaandoree, les Gardes Pourpres de Manludum et les Gardes Noirs de Vilyandoc sont prêts au combat contre Kalmer. Haiikin mène le Pizarro, avec Bull et Stronker Keen à bord, à la station de contrôle de l'écran de quarantaine au pôle nord d'Ermite. Les robots de la station se plient au Permis de Bull et le bouclier peut être désactivé. Haiikin annonce alors qu'une loi interdit d'échapper au Dernier Combat, le Guerrier Kalmer agissant dans le sens de la philosophie du Conflit Permanent. L'Elfahde Volcayr apparaît et déclare être prêt pour le dernier Combat.


1256 - Le Poing du Guerrier

Cycle 18

Auteur | Peter Griese
Titre allemand | Die Faust des Kriegers
Titre français | Le Poing du Guerrier
Date de parution |
Traducteur |

Résumé

Volcayr se présente comme le porteur d'armes du Guerrier. Il enlève Reginald Bull avec son blindé dans une des installations souterraines où une armée robotisée du Guerrier Eternel est créée. L'Elfahde, qui séjourne sur Ermite depuis cinq mille ans, voit en Bull un allié involontaire du Guerrier. Après la fuite d'un groupe d'anticorps cloréoniens devant les robots, Volcayr amène le Terranien à la surface de la planète comme il le désirait. Bull est récupéré par des colons cloréoniens apparus dans le système de la Porte de Virgo avec trois mille vaisseaux.

Durant l'exploration de la planète Holocauste, le Terranien Rainer Deike et la Sigane Jizi Huzzel, deux biologistes, se sont éloignés avec le segment Pont Arrière pour visiter des mondes voisins. Ils découvrent un enregistrement où la plante femelle Comanzatara demande de l'aide pour trouver la Question Éternelle et sa réponse. Il est question des planètes Ciclaun, Perpetim, Sans-Cror, Alvaandoree, Manludum et Vilyandoc, des lieux d'échec pour Comanzatara. Deike découvre la plante aux coordonnées indiquées dans le message et l'offre à Jizi Huzzel pour son huit centième anniversaire. Quand l'escadre d'Explorateur part pour le système de la Porte de Virgo, le Pont Arrière part pour Ciclaun, dont la flotte se prépare pour le Dernier Combat. Les biologistes entendent parler par le colon cloréonien Vathin du Guerrier Kalmer et de son Code de l'Honneur. Durant la discussion, Comanzatara disparaît. Pour que Vathin atteigne son vaisseau, les deux biologistes rejoignent la Porte de Virgo et rencontrent Bull dans le vaisseau amiral cloréonien Ciclant. Les colons ont gardé toutes les traditions de leurs ancêtres et comptent combattre aux côtés du Guerrier contre les habitants d'Ermite. Traditionalistes, ils considèrent la société-organisme comme une dégénérescence. Jizi Huzzel recherche Comanzatara, mais un vieux Cloréonien ne peut que se rappeler la Légende de Comanzatara, la solitaire et la chercheuse.

Quand les vironautes reviennent à leur vaisseau, la plante réapparaît et déclare être partie car elle ne pouvait supporter la présence des Cloréoniens qui lui rappellent ses échecs. Pour l'aider dans sa quête, Deike et Jizi Huzzel quittent le système de la Porte de Virgo avec le Pont Arrière.

La voix virale de l'Explorateur conseille à Bull d'utiliser les capacités techniques du Permis pour empêcher le Dernier Combat.


1257 - La dernière bataille

Cycle 18

Auteur | H. G. Francis
Titre allemand | Die Letzte Schlacht
Titre français | La dernière bataille
Date de parution |
Traducteur |

Résumé

Quand Reginald Bull se concentre sur le Permis, un petit hologramme de Stalker apparaît et déclare que les Guerriers Eternels, les maîtres d'Estartu, ont un code traitant de l'Ordre de l'Obéissance, l'Ordre de l'Honneur et l'Ordre du Combat. La philosophie des Guerriers est le Conflit Permanent dont la fin serait une trahison des Ordres du Guerrier et la perte de l'Honneur. Le Gantelet qui ne peut plus être enlevé prend le contrôle du Terranien et le force à provoquer le Dernier Combat. Dans le rôle du Guerrier, Bull dirige les opérations à terre des colons cloréoniens. Il visite aussi la Conscience de la société-organisme composée de Ce Droonen, Ce Hardinin et Ce Vullnenen. Elle a repris le pouvoir sur le Corps. Bull se propose comme général en chef et coordonne l'action de nouveaux produits du Corps. Il retourne ensuite auprès des colons cloréoniens.

Les spécialistes de la Hanse Doran Meinster, Agid Vendor, Colophon Bytargeau et Mirandola Cainz, qui désapprouvent le libéralisme dans l'escadre d'Explorateur, rejettent les autres vironautes du segment Armageddon. Ils partent pour Ermite afin de lier Volcayr aux objectifs de la Hanse Cosmique. Ils sont temporairement capturés par Arxanxer, qui surveille Cloe-Trax-Whuo, un lieu fondé en secret il y a cinq mille ans par des scientifiques et des artistes. Les biens culturels irremplaçables de Cloréon y sont cachés. Les quatre vironautes atteignent finalement l'Elfahde et se déclarent prêts à le servir.

Peu avant le déclenchement de la guerre, Volcayr appelle à lui les amiraux des colons cloréoniens, la Conscience et Bull et déclare le Dernier Combat fini. En tant qu'arbitre désigné par Kalmer, l'Elfahde annonce que l'affrontement n'a pas de vainqueur et que les colons comme les Cloréoniens de la société-organisme ont réussi l'épreuve du Guerrier Eternel. Ils sont dignes d'être pris dans son empire et reçoivent comme récompense la technologie des transmetteurs. Volcayr déclare à Bull que le Gantelet Belliqueux n'en fait pas un Guerrier mais un aspirant. L'Elfahde se retire avec les quatre spécialistes de la Hanse.

Avant que l'Explorateur ne suive un S.O.S. du Lashat, Bull envoie le Permis dans le soleil de la Porte de Virgo.


1258 - Fièvre stellaire

Cycle 18

Auteur | H. G. Ewers
Titre allemand | Sternenfieber
Titre français | Fièvre stellaire
Date de parution |
Traducteur |

Résumé

Pour obtenir des Porleyters des indices pour sa recherche d'Éden II, Perry Rhodan part fin février 429 avec le Fondation pour la Nouvelle Moragan-Pordh. Durant le vol vers M 3, Gesil sent un rapport empathique avec sa fille encore à naître. Le Bleu Si'it est soudain projeté d'un vironef dans le Fondation avec un ver de Muurt. Rhodan y voit un accord de l'Immortel. Dans le système d'Aerthan, le Fondation tombe sur cent grosses structures ressemblant à des radiotélescopes. Des vaisseaux noirs transportent un satellite dans la couronne solaire. Il a la forme d'une bande de Moebius de dix kilomètres de long.

Des vironefs recherchent aussi Éden II. L'équipage du Nagelia, composé d'Étrusiens de Zaltertepe, découvre sur un astéroïde doré l'invitation cryptée de rejoindre un point précis dans le vide. Les Bleus du Lüllübyr trouvent le même message dans un astéroïde de molkex, de même que les vironautes du Bloody Mary dans une épave. Le Bloody Mary, dont l'équipage se considère comme des guerriers stellaires, suit d'abord le S.O.S. du vironef Orchidée vers Cyma dans le Grand Nuage de Magellan. Les vironautes de l'Orchidée, membres de l'organisation féminine « Mouvement pour la Paix dans l'Univers » ont été arrêtés comme espions en essayant d'arranger la paix sur Cyma, divisée en diverses puissances. Ils sont condamnés à mort. Les guerriers du Bloody Mary n'arrivent pas à libérer les femmes du pouvoir des Cymaniens, dont la civilisation correspond à celle de la Terre au milieu du XXème siècle. Une forme ovale ignorant son nom leur donne une seconde chance en les projetant dans le temps. Il les invite à rejoindre les coordonnées découvertes dans l'épave. Le Lüllübyr comme le Nagelia sont empêtrés dans un obstacle inconnu entre la Voie Lactée et la galaxie M 33. Les espiègles Sigans introduits clandestinement sur le Nagelia essaient de faire comprendre aux Étrusiens que le piège spatial est dû aux Ishanees. Un humanoïde barbu les appelle alors. Il s'appelle Magus Coyaniscatsi et déclare aux vironautes qu'avec sa sphère de cristal, il a peu à peu dissous le piège des Ishanees éteints depuis des éternités. Il promet aux Étrusiens de les aider à rechercher Éden II.

Durant ces événements, un nomade ayant oublié son véritable nom apparaît dans un univers étranger. Il s'appelle Ombre-Javelot et recherche le Bijou des Bienheureux de Lullaby ainsi que sa sœur Bansheeroom. Elle se rappelle le froid d'une tour et croit être une partie d'un rêve. Ils voient devant eux trois formes lumineuses irrégulières.


1259 - Le chemin d'Eden

Cycle 18

Auteur | H. G. Ewers
Titre allemand | Der Weg nach Eden
Titre français | Le chemin d'Eden
Date de parution |
Traducteur |

Résumé

Les expériences hexadim menées par les Porleyters avec leur satellite solaire provoquent des phénomènes acoustiques et visuels irritants dans le Fondation. Avec les sonorités du Missa Solemnis de Beethoven, Perry Rhodan croit apercevoir Nostradamus, Thora, sa fille Suzan Betty, Orana Sestore, l'Artère de Catron entre Payntec et Yaanzar, et Callibso. Rhodan se rappelle de la création de l'hexagonium pour le Déformateur de Temps Nul, ce qui permet la matérialisation de l'Activateur d'Impulsions. Cet objet en forme de lance dont la pointe se compose d'hexagonium est une partie d'une arme dévolutive avec laquelle les Porleyters veulent combattre le Maître des Éléments qui compte attaquer Éden II. Lors du contact avec le Maître des Éléments, l'Activateur d'Impulsions doit faire émettre par les pulseurs hexadim des énergies 5D et 6D et le faire revenir en arrière dans l'évolution. Les pulseurs ont la forme de radiotélescopes de deux à six kilomètres de diamètre. Le Chaotarque est issu d'êtres désincarnés avec un monstrueux potentiel d'intelligence. Il doit être retransformé en un être matériel de rang inférieur. Le contrôle mental de l'Activateur étant délicat, les Porleyters Lafsater-Koro-Soth et Qumran-Fayed-Pogh sont prêts à accompagner Rhodan sur Éden II.

La position d'Éden II n'est pas connue des Porleyters mais ils sont persuadés que le Sage de Fornax, le plus vieux des Nocturnes de la petite galaxie Fornax, le sait.

Dans la première phase de leur cycle de vie, la phase Essaim, ce sont des fines membranes de deux à cent mètres de diamètre composées de quartz à oscillations quintidimensionnelles. Ils traversent instinctivement leur galaxie en populations pouvant aller jusqu'à un milliard. Les hyperradiations qu'ils captent de leurs soleils sont utilisées pour leur croissance et leur métabolisme. Ils les accumulent pour effectuer des transitions jusqu'à une année-lumière. Les Nocturnes expulsent l'énergie psionique non exploitable sous forme semi-matérielle, le paratau. Dès que les membres d'un essaim ont atteint leur taille maximale, ils se sépare en plus petits groupes et s'établissent sur des astres à faible gravité. Les Nocturnes ainsi fixés peuvent attirer des Nocturnes d'essaims. Des tours de quartz oscillant se forment au cours du temps. Avec leur nombre croissant, ils gagnent en intelligence et deviennent capables d'appâter des essaims entiers avec des hypersignaux.

Quand le Fondation arrive dans Fornax, un essaim de Nocturnes menace d'absorber l'énergie quintidimensionnelle du vaisseau. Les symboles de passage émis par les deux Porleyters poussent les Nocturnes à diriger le métagrav du Fondation pour qu'il atteigne la géante rouge Œil de Lumière. Le Sage de Fornax se trouve sur son unique planète, Ombre Nocturne. Il se compose de sept cent mille tours de quartz de cent mètres de diamètre et deux mille de haut. Il entre en contact avec les Galactiques par l'intermédiaire du Tube-de-Hamiller. Il affirme être âgé de quatorze millions d'années et que son nom lui a été donné par les premiers envoyés des Cosmocrates. Le Sage raconte que de trop grandes quantités de paratau déclenchent des ouragans psi interdisant aux Étages de diriger les essaims de Nocturnes. Les Kartaniens de M 33 les enlèvent. Pour des raisons inconnues, leur vaisseau est en retard. L'Étage de Nocturnes demande aux Galactiques de vider une région de paratau en échange de ses renseignements. Rhodan se souvient du puissant déploiement d'énergie de la matière-psi créée autrefois par Ribald Corello. Il pense que la Hanse Cosmique pourrait rassembler le paratau excédent et le proposer à Stalker en échange de nouveautés technologiques et scientifiques. Le Sage de Fornax interprète l'indication de l'Immortel sur la position du centre de sa puissance : chacun porte Éden II en soi, et elle sera là quand tous réussiront à appréhender complètement ce qu'est Éden II. Comme convenu, le Fondation prend une grande quantité de paratau. Bien qu'il soit protégé par des écrans paratroniques, des effets psioniques déroutants se produisent durant lesquels Gesil perçoit la conscience de sa fille. Elle découvre le chemin d'Éden II, d'anciens gènes d'information étant ancrés dans l'embryon. Avec l'aide de gouttes de paratau, l'équipage du Fondation arrive à une fusion mentale. La décharge d'énergie psionique du paratau envoie le vaisseau-porteur vers Éden II le long d'une ligne de champ psionique.

Le Maître des Éléments, sous l'identité de Magus Coyaniscatsi, affirme être la fusion d'un Terranien et d'une incarnation de la déesse Shrimu. Il amène l'équipage des vingt vironefs piégés, dont le Nagelia, le Lüllübyr, le Bloody Mary, l'Orchidée et le Guy Nelson, à fusionner en un esprit de groupe. Les forces psioniques libérées violemment permettent le saut vers le niveau supérieur de la Trame Psionique pour atteindre Éden II. Il aurait déjà pu utiliser ce chemin quand Seth-Apophis émit l'impulsion de mort contre l'Immortel mais il échoua dans sa tentative avec les Psikiens et les Crabbiens bien qu'il eut sacrifié un transport kartanien entier de paratau. Le Maître des Éléments utilise surtout la masse des vironautes pour masquer son propre rayonnement mental.

En contact avec l'Œuf-Psi, Ombre-Javelot, aussi prisonnier du piège du Maître des Éléments, comprend que Bansheeroom et lui sont Iruna de Bass-Thet et Giffi Marauder. L'identité de l'Enfant du Temps/Shiva fut dérobée quand le Maître des Éléments l'utilisa pour enfermer Taurec et Vishna dans un filet de rêves psioniques. Le Nomade et la Sarlengort se laissent entraîner vers Éden II par l'énergie psionique des vironautes. Shiva reconnaît trop tard en Coyaniscatsi le Maître des Éléments.

Avec son psiclotron, le Chaotarque transforme les vingt vironefs en un tourbillon néga-psi qui lui permet de paralyser l'équipage du Fondation à l'exception de Gesil. Il interrompt ainsi l'activation du Chronofossile. L'Immortel ne peut offrir aucune résistance. Tandis qu'Iruna de Bass-Thet plonge en rêve-zéro et que Marauder et l'Œuf-Psi essaient de sauver les consciences de Dalaïmoc Rorvic et Tatcher a Haïnu, Gesil s'empare de l'Activateur d'Impulsions du dévolueur porleyter pour combattre le Maître des Éléments et la Négasphère.


1260 - Le dernier chronofossile

Cycle 18

Auteur | Marianne Sydow
Titre allemand | Das letzte Chronofossil
Titre français | Le dernier chronofossile
Date de parution |
Traducteur |

Résumé

Le Maître des Éléments force son adversaire paralysé par le choc du Néga-Psi à se décomposer mentalement et matériellement et à libérer ses Concepts. Il est prêt à anéantir définitivement la Superintelligence. Il se rappelle de l'histoire de l'Ancien Peuple qui est aussi la sienne.

Il y a cent millions d'années, le peuple humanoïde des V'Aupertir apparaît sur Aupert, la deuxième planète du soleil Aupertir dans la galaxie K'aan. Après les années sauvages de l'Ère de la Barbarie, le vol spatial et la technologie génétique se développent et l'Ère des Conquérants commence. Les V'Aupertir se modifient génétiquement et soumettent la galaxie. Les millénaires suivants, ils colonisent aussi les galaxies voisines et augmentent artificiellement leur intelligence. Les différences entre les habitants d'Aupert et leurs descendants sur les autres mondes s'approfondissent. L'Ère de la Science se termine en stagnation et décadence. Aupert tombe dans l'oubli et l'Ère du Premier Silence commence. Tandis que leurs descendants se répandent dans le cosmos, les véritables V'Aupertir se concentrent sur des thèmes philosophiques dans leur isolement volontaire. Ils quittent finalement Aupert, traversent l'espace dans des villes volantes durant l'Ère des Migrations, augmentent encore leur intelligence par des manipulations génétiques et influencent les empires stellaires de leurs descendants. Le nombre des villes volantes diminue. Les derniers millions de V'Aupertir reçoivent l'immortalité physique et perfectionnent leurs facultés psioniques. Au sommet de leur développement scientifique, ils construisent un puissant vaisseau, l'Arche. Tandis qu'ils recherchent les dernières connaissances durant l'Ère de l'Esprit, deux partis se forment à bord. Les défenseurs de la désincarnation repoussent leurs adversaires qui veulent conserver leur corps. À l'Ère du Deuxième Silence, l'Arche atteint son but, le bord de l'univers, et les V'Aupertir obtiennent la faculté du voyage mental dans l'espace et le temps par séparation du corps et de l'esprit. Toutes les tentatives de devenir une Superintelligence par l'accélération artificielle de l'évolution échouent. Des millénaires de résignation s'ensuivent. Avec la découverte de la Négasphère commence cependant la dernière ère, l'Ère de la Grandeur. Après l'abandon définitif des corps se forme une conscience collective, V'Aupertir. Grâce à l'énergie libérée par l'effondrement de l'espace-temps dans la Négasphère, V'Aupertir obtient la faculté du mouvement absolu et la matérialisation à n'importe quel lieu de l'univers. Sa puissance dépendant complètement des particularités de la Négasphère, il devient l'ennemi des Cosmocrates. Pour empêcher une séparation du Code Moral et élargir la Négasphère, V'Aupertir bâtit le Décalogue des Éléments et devient une puissance du Chaos, un Chaotarque.

Après son atterrissage sur Éden II, Gesil rencontre Shrou, un Concept isolé avec l'apparence d'un vieil homme barbu. Il accompagne la femme de Rhodan vers le centre de la planète. Gesil s'aperçoit que les Concepts, attirés par le Néga-Psi qui forme un anneau autour d'Éden II, errent vers le bord de leur monde. Gesil et Shrou sont attaqués dans une caverne par les Brogs, semblables à des rocs armés de griffes. Ils rencontrent Tako Kakuta, des robots étranges et sont finalement confrontés à une machine théâtrale construisant une scène menaçante. Gesil est protégée de forces psi par sa fille. Après avoir parlé à Kitai Ishibashi, Gesil surmonte la tentative du Chaotarque de s'emparer mentalement d'elle. Elle détruit le psiclotron avec le dévolueur. La pointe d'hexagonium fusionne avec le Maître des Éléments.

L'Immortel se réveille et reprend en lui les Concepts. La Superintelligence remet à Gesil l'activateur cellulaire d'Ovaron qu'il a récupéré et réparé. Il annonce avoir besoin de six mois de repos pour activer le Chronofossile et déclare que Rhodan ne doit pas activer Éden II sans son aide.

Espérant pouvoir encore sauver Jen Salik et Atlan, Rhodan rejette cet avertissement après le retour de Gesil dans le Fondation. Elle est amenée par sa fille à toucher le paratau dans les hangars. La matière-psi se dissout et la femme de Rhodan se retrouve sur Terre. Elle pénètre dans un vironef du type de l'Oiseau Migrateur, composé de l'un des derniers nuages de virus, et quitte la Terre.

Le 8 avril 429, Rhodan commence l'activation du Chronofossile Éden II et disparaît dans une aura lumineuse.


1261 - Dévolution

Cycle 18

Auteur | Ernst Vlcek
Titre allemand | Devolution
Titre français | Dévolution
Date de parution |
Traducteur |

Résumé

Peu après le contact avec la pointe d'hexagonium du dévolueur, V'Aupertir fuit dans sa base d'Entrepôt. Sa syntronique lui conseille de prendre Stalker comme partenaire pour attaquer les satellites Moebius ou les pulseurs hexadim dans le système d'Aertham. En tant qu'ennemi des Cosmocrates, il est son allié naturel. Une poussée de dévolution repousse le Chaotarque à l'Ère du Deuxième Silence, et transforme la conscience collective en l'individu Llyn'Vough, un des premiers V'Aupertir qui sépara son esprit de son corps. Son corps, qui se trouve dans un réservoir, est contrôlé par une puissante masse cervicale. En même temps, la conscience de Perry Rhodan apparaît dans le corps du V'Aupertir. Llyn'Vough paralyse le Terranien en lui exposant les souvenirs réveillés par la dévolution.

Rhodan vit le vol de l'Arche dont la construction parfaite l'emporte sur les vaisseaux des Puissants, les Machines du Décalogue, Parsfon et Klongheim des Schatt-Armarong et le Loolandre. Un bref contact avec une Superintelligence proche de la transformation en Source de Matière donne à quelques V'Aupertir la faculté de rêve-zéro. Se sentant aussi appelés à devenir une Superintelligence, les V'Aupertir refusent la proposition d'un Cosmocrate de devenir le peuple protecteur d'un champ psionique du Code Moral. Pour leur faire comprendre l'importance de la mission, le Cosmocrate leur parle de la Négasphère créée par la disparition de Triicle-9. Llyn'Vough conseille de s'y rendre.

Dans le Fondation, les Porleyters comprennent que Rhodan a échoué à activer le dernier Chronofossile sans l'aide de l'Immortel. Il a été attiré par l'aura hexadim dans laquelle le dévolueur a entouré le Maître des Éléments. Le phénomène de fragmentation temporelle, des déplacements temporels soudains où des personnes disparaissent brièvement est aussi dû à l'intervention ratée de Rhodan. Une dissolution aléatoire de l'Ancre des Porleyters s'est produite, entraînant une perturbation temporaire du programme universel de création.

Les ondes de choc hyperénergétiques émanant du Gel-Rubis transportent les informations erronées du pool d'informations. Elles provoquent des fragmentations temporelles dans le Système Solaire et dans la Sphère de Puissance. Des vacanciers recherchant des restes de métal-MCP dans les débris de la planète Zeut constituant la ceinture d'astéroïdes voient des matériaux se couvrir de taches blanches et être absorbés. En plus de cette moisissure spatiale, une troisième anomalie, la loi de Murphy, provoque des enchaînements de mauvais sorts qui rappellent Walty Klackton à Julian Tifflor.

Avec l'imitation d'une Gazelle, Llyn'Vough pénètre dans le Système Solaire et prend contact avec Stalker en rêve-zéro. Il a visité les ruines de Troie, les pyramides d'Égypte, le dépôt d'hibernation de Demeter près de Cnossos et d'autres sites prestigieux de la Terre. Stalker a gravi le Tschomolungma, le Mont Everest, pour montrer son respect devant cette merveille naturelle au sommet de laquelle est ancré l'Estartu. Malgré le conseil de Skorsh, le Sotho accepte une rencontre avec le V'Aupertir.

Tandis que la dévolution amène Llyn'Vough à l'Ère de l'Esprit, Rhodan voit la séparation des V'Aupertir en deux groupes : celui de Doen'Gough qui veut un retour à un véritable corps et celui de Llyn'Vough qui désire la désincarnation définitive. Les philosophes de l'esprit l'emportent dans un combat ectoplasmique.

À l'Ère des Migrations, le trou noir Gaud'Apaug (la fin de tout, le début de rien) devient le point de rendez-vous des villes volantes dont la première fut Megauparia. Emus par la question de la position des races humanoïdes de l'univers, les V'Aupertir découvrent que des humanoïdes existaient avant eux.

Le 20 juin 429, Llyn'Vough rencontre Stalker dans la base Achéron dont l'équipage est mis hors de combat. Le V'Aupertir, qui a la forme d'un grand humanoïde de l'Ère du Premier Silence, essaie de persuader le Sotho d'agir contre les Porleyters en tant que représentant du Conflit Permanent et adversaire des Cosmocrates. Llyn'Vough met à sa disposition l'arsenal d'Entrepôt. Quand le V'Aupertir menace Stalker de faire connaître leur accord aux Terraniens en cas d'échec, le Sotho l'attaque avec rage mais Llyn'Vough se sauve par transmetteur dans une des cachettes installées par les Technosats. Il prend une fausse identité.

Le 30 juin, Llyn'Vough, qui se trouve à l'Ère de la Science, apprend que sur les conseils de Stalker, une flotte galactique a attaqué Entrepôt et l'a détruit. Outside est devenu une nova.


1262 - L’École des Héros

Cycle 18

Auteur | Ernst Vlcek
Titre allemand | Schule der Helden
Titre français | L’École des Héros
Date de parution |
Traducteur |

Résumé

Llyn'Vough prend l'identité de Lofus Amiran Karifodus de Cpt.Hornex, la troisième planète du soleil Wendelin dans l'amas M 13. Ses habitants descendent de l'équipage du vaisseau Ex-414 abattu par les Francs-Passeurs en 2349. Il intervient plus tard sous la forme d'un V'Aupertir de l'Ère de la Science sous l'identité du consul hornexien Erasmus Espré Esperanto. Il prend sous son contrôle la Terranienne Sheela Rogart, employée du consulat d'Hornex, et prépare sa vengeance contre Stalker. Perry Rhodan vit par l'introspection de Llyn'Vough l'expansion des V'Aupertir. D'autres changements forcent Llyn'Vough à se retirer à Shonaar le 11 août 429 où il se transforme en un V'Aupertir de l'Ère des Conquérants et prend de façon permanente l'apparence d'un membre de l'Ancien Peuple. Tandis que les fragmentations temporelles, les moisissures spatiales et la Loi de Murphy frappent toujours la Sphère de Puissance de l'Immortel, des discussions sur la fondation du Galacticum sont menées. 383 peuples sont concernés pour l'instant. Les délégués sont irrités par la fondation d'un comptoir de la Hanse dans Fornax.

Le 15 août, Stalker ouvre l'école d'Upanishad Tschomolungma au sommet du Mont Everest. Elle a l'aspect du château de Neuschwanstein mais dispose d'installations souterraines étendues. Stalker présente à ses invités les trois premières étapes de l'Upanishad. Char'imchar (au-delà de la chair) procure au Shad le contrôle total sur les fonctions végétatives de son corps, un accroissement de ses réflexes et une insensibilité totale à la douleur. Char'gonchar (au-delà de l'esprit) contient des techniques de méditation pour le contrôle du moi et des instructions philosophiques pour le perfectionnement de l'introspection. Le Shad reçoit un charisme qui lui permet d'influencer les autres sans faculté psionique. Sh'ant (combat) enseigne finalement toutes les formes possibles d'autodéfense à mains nues. Après ce pas, le Shad reçoit le statut de Dashid et sa combinaison de Sh'ant. Dans un acte de politesse diplomatique, Julian Tifflor se présente comme le premier étudiant. La première femme Shad est Nia Selegris.

Durant les festivités de l'école d'Upanishad, Llyn'Vough, qui a maintenant l'apparence d'un V'Aupertir du début de l'Ère des Conquérants et se fait appeler Gamrin des Krimaldiens, essaie de tuer Stalker. Il échoue et doit fuir. Le 17 août, une nouvelle poussée de dévolution le projette dans l'Ère de la Barbarie.

Rhodan voit les V'Aupertir (Hommes de la terre et du soleil) obtenir l'unité politique de leur planète V'Aupert, atteindre les autres planètes de leur système et vaincre définitivement les difficultés internes en se confrontant à des étrangers après le développement du propulseur à transitions.

Homer G. Adams livre à Stalker une cargaison de paratau. Le Sotho annonce alors l'arrivée d'un vaisseau marchand d'Estartu. Il a à bord, entre autres, un appareil nommé téléport qui permet la téléportation à son détenteur.

Llyn'Vough se distingue maintenant à peine d'un Terranien. Le 5 septembre, il attire en Floride Sheela Rogart envers qui il se sent émotionnellement attiré. Il vit avec elle une semaine heureuse sous l'identité du Séminole Osceola et se transforme en Shandor, un barbare. Avant que la dévolution ne le projette au niveau de ses ancêtres animaux, le V'Aupertir fuit dans les Everglades. Fin septembre, la cellule primitive des V'Aupertir se dissout définitivement. Galbraith Deighton informe Sheela Rogart, qui n'a compris qu'une partie du contexte, sur la vérité.

L'esprit libéré de Rhodan est attiré par la Trame Psionique. Il rencontre un essaim de particules mentales qui se désigne comme une vieille connaissance mais ne veut pas dévoiler son identité.

Rhodan arrive finalement sur Éden II. L'Immortel s'éveille de son sommeil réparateur et active le Chronofossile avec le Terranien. L'Ancre du Gel-Rubis se dissout et l'Immortel fusionne définitivement avec les vingt milliards de consciences humaines présentes en lui. Avant de se retirer dans un processus d'introspection, la Superintelligence charge Rhodan d'amener le Fondation près de Triicle-9. Un ajustement est encore nécessaire pour la réparation définitive du Code Moral.


1263 - Les pirates d'Erendyra

Cycle 18

Auteur | Peter Griese
Titre allemand | Die Freibeuter von Erendyra
Titre français | Les pirates d'Erendyra
Date de parution |
Traducteur |

Résumé

A la recherche du Tsunami-113, le vaisseau-frère du Tsunami-114, le Lashat tombe sur le naufragé Longasc, qui appartient à la Suite du Guerrier Kalmer. Le Shabare, né sur un vaisseau, ne connaît la planète de son peuple, Oskrot, que d'après des récits. Il est accompagné par une créature, Plump. Il mène les Galactiques, qu'il appelle Gorims (étrangers) à un champ de bataille de Kalmer où se trouve le puissant Shabare Closcurt. La lettre de marque de Kalmer ressemble aux Permis de Stalker mais elle est prévue pour la main droite. Elle dispose d'un emplacement pour le pouce. Ronald Tekener découvre les restes du Tsunami-113 et des robots semblables à ceux des enregistrements du Tsunami-114. Il demande des explications à Closcurt. Le Shabare se soumet à son Permis, qu'il appelle le Gantelet Belliqueux du Guerrier. Il raconte qu'il est entré dans le Tsunami-114 avec ses robots en tant que chasseur de Gorims pour Kalmer. L'Elfahde Merioun lui a ordonné de remettre le vaisseau et il a reçu le Tsunami-113 complètement abandonné à sa place.

Sur le conseil de Closcurt, le Lashat part dans le système de Cepor où se rassemble la Suite du Guerrier. Dans sa phase minimale, le soleil pulsant Cepor est une étoile de la classe spectrale G0 alors que dans la phase minimale, il ressemble à une étoile F0. Les pulsations sont liées à la position de la deuxième planète, Nagath, habitée par les Maîtres-Animaux. Durant la phase minimale, les hyperémissions interdisent durant quarante jours les vaisseaux, les hypermessages et les transmetteurs.

En plus des nombreux vaisseaux de la Suite, l'équipage du Lashat découvre, le 4 mai 429, trente-trois vaisseaux accompagnés de structures parallèlipédiques en route pour transformer les trente-trois lunes de Nagath en Anneaux Élyséens. Pathytia Baal quitte en secret le Lashat à bord de la navette Aptut avec Longasc, Plump et le vironaute Falco Hoetzel. Les hyperémissions les mettent en péril. Au nom de son Gantelet Belliqueux, Tekener réclame l'arrêt des trente-trois vaisseaux. L'Elfahde Volcayr apparaît. Doran Meinster, Agid Vendor, Colophon Bytargeau et Mirandola Cainz demandent à Tekener de ne pas perturber la consécration des lunes et de se retirer du système de Cepor. Le Lashat s'approche encore plus des vaisseaux-cercueils et est touché par une des dix sphères constituant le vaisseau elfahde. En entrant en collision avec l'Aptut, Longasc, Pathytia Baal, Hoetzel et Plump sont projetés dans l'espace. Le Lashat envoie un dernier S.O.S. en dérivant vers l'hémisphère nord de Nagath.


1264 - Le vol du Lovely Boscyk

Cycle 18

Auteur | Arndt Ellmer
Titre allemand | Der Flug der LOVELY BOSCYK
Titre français | Le vol du Lovely Boscyk
Date de parution |
Traducteur |

Résumé

Après s'être séparé du Lashat, le. Lovely Boscyk atteint Cetegon, la seule planète d'un soleil bleu, entourée d'un bouclier. Elle se trouve dans l'empire ckatonien qui comprend cent planètes. Des Ckatoniens apparaissent avec un vaisseau pyramidal et informent les vironautes que Cetegon a été déclaré monde interdit par le Guerrier Kalmer. Sur le conseil des Ckatoniens, le Lovely Boscyk s'approche de la planète aquatique Ollinod. Les Ckatoniens étudient pour Kalmer les facultés de développement de ses habitants pygmées, les Manzatèges. Les vironautes de la planète Rubin sont considérés comme des dieux. Sur Geitzhich, la septième planète du soleil Handen, les astronautes obtiennent des succès commerciaux. Les vironautes découvrent que le nom Estartu est inconnu dans l'empire ckatonien. Pour obtenir de l'empereur Heire Mankidoko la permission de visiter le monde principal Ckaton, la deuxième planète d'Irrilam, le Lovely Boscyk part pour le monde extérieur. Lempau.

Le 5 mai 429, le vironef reçoit le S.O.S. de Ronald Tekener. Roi Danton veut partir immédiatement mais l'androïde Jo Polynaise sabote le propulseur. Il a été conçu pour accueillir des touristes avec l'apparence d'un Polynésien d'origine. Il tient le journal de bord du Lovely Boscyk. L'androïde travaille en secret pour la Hanse Cosmique. Il est contrôlé à l'intérieur par les Sigans Susa Ail et. Luzian Bidpott. Ils veulent attendre l'arrivée d'Edym Varuson, un élève de l'école d'Upanishad de Kreel, la cinquième planète du soleil Curalla. Pour assurer le projet, le couple sigan pousse Polynaise à prendre en lui Cornelius « Chip » Tantal, le mentor du Lovely Boscyk. Il vient d'Algustra, la deuxième planète du système de Rampan, une colonie de Siga où la tendance au rapetissement s'est inversée.

Varuson, qui veut se joindre à la Suite du Guerrier dans le système de Cepor, traite avec mépris les vironautes en tant que Gorims. Il montre un grand respect envers le nom de Sotho Tal Ker et désigne les Sotho comme des super-héros et la quintessence du Guerrier Eternel. Le nom Estartu lui est inconnu, comme à tous les Ckatoniens. Susa Ail et. Luzian Bidpott provoquent Varuson avec Polynaise. Après une courte pause, l'élève de l'Upanishad entre dans le combat et menace la vie de l'androïde. Danton présente alors le Permis de Stalker. Varuson se soumet immédiatement et amène son petit vaisseau, l'Ettena, dans le Lovely Boscyk. Les deux Sigans sont forcés d'abandonner leur plan et Polynaise retrouve son libre arbitre.

Dans le système de Cepor, les vironautes retrouvent l'Explorateur près de la Suite de Kalmer. Depuis l'abandon du Permis, Bull a l'impression d'être en état de manque.


1265 - La déesse guérisseuse

Cycle 18

Auteur | H. G. Francis
Titre allemand | Die heilende Göttin
Titre français | La déesse guérisseuse
Date de parution |
Traducteur |

Résumé

Avec plusieurs autres vironautes, Irmina Kotschistowa décide de rendre visite à la galaxie des Cappins durant le vol vers Erendyra. Dans une petite galaxie proche de Gruelfin, elle découvre sur la planète Maghala un peuple de reptiles. Leur société préindustrielle est marquée par l'exploitation des travailleurs. En soignant un Maghalan souffrant d'ulcères, Irmina Kotschistowa sent les impulsions télépathiques de Kido. Elle échappe à une tentative de meurtre de Ksoundoksä qui abuse de sa position de Grand Prêtre du culte de Kido pour s'enrichir. Elle trouve dans l'épave d'un vaisseau le corps informe de Kido. Une variante des parafacultés d'Irmina Kotschistowa fait de l'étranger un pathogène accablant les Maghalans de maladies. A partir de cellules saines de Kido, l'Esculape produit une créature ressemblant à Skorsh, l'Animateur de Stalker. Sa peau est gris cendré et il n'a pas de queue.

Deux jours après avoir quitté Maghala, l'Esculape atteint Erendyra. Le 15 mai 429, il reçoit un appel de l'Explorateur qui l'amène dans le système de Cepor. Pour trouver la cause de l'état de Bull, Irmina étudie le Permis de Roi Danton. Dans un creux, elle découvre une accumulation de molécules de type peptide.

Quand Volcayr quitte la Suite du Guerrier avec son vaisseau pour se retirer dans la méditation, Irmina Kotschistowa le suit jusqu'à Urdalan, la seule planète d'un soleil géant au centre d'Erendyra. La Terranienne découvre sous une coupole des animaux à huit membres exhalant des molécules-codes, semblables à celle du Gantelet de Danton. Durant le vol de retour, Kido respire les échantillons de peptides récupérés par Irmina et se prend pour un Guerrier Eternel. Il commence à être violent et doit être assommé. Quand il se réveille le 25 mai, il affirme sentir la présence de sa queue.

Edym Varuson arrange pour Danton une réunion avec les Architectes des Anneaux de la Suite de Kalmer.


1266 - La Suite du Guerrier

Cycle 18

Auteur | Kurt Mahr
Titre allemand | Der Troß des Kriegers
Titre français | La Suite du Guerrier
Date de parution |
Traducteur |

Résumé

Roi Danton, qui se fait passer pour l'émissaire du Guerrier Eternel, visite le vaisseau de l'Ingénieur des Anneaux Be-Luqo avec Demeter et Irmina Kotschistowa par la médiation d'Edym Varuson. Be-Luqo explique que lors de la construction des Anneaux Élyséens, les lunes se brisent en fragments suivant un programme contenu dans des cristaux détonateurs, les impellators. Ces transmetteurs miniaturisés les projettent sur les orbites voulues. Un mécanisme d'activation donne aux anneaux la couleur désirée par transformation moléculaire. Avec le reste de leur énergie, les impellators rétrécissent les fragments de roche pour que les anneaux reçoivent un aspect homogène. Quand Be-Luqo se plaint que les Ingénieux des Anneaux sont souvent attaqués par des Gorims, l'Elfahde Merioun, qui dirige l'action dans le système de Cepor, lui interdit de fournir d'autres renseignements sur un Béryhamien sous l'emprise du gaz-code.

L'arrivée de Volcayr, à la recherche de l'intrus d'Urdalan, force Irmina Kotschistowa à quitter le vaisseau des Béryhamiens avec Kido à bord d'une navette virale. Elle se retrouve dans un vaisseau étranger avec des murs gris qui se considère comme un malade.

Reginald Bull visite le Marché Annuel à l'intérieur de la Place des Fêtes, une coupole d'énergie-forme de trente kilomètres de diamètre offrant toutes sortes de plaisirs aux membres de la Suite. Bull libère un Drakker d'une situation désagréable. Il apprend de lui l'organisation du Guerrier Eternel. Juste au-dessous du Guerrier se trouve ses généraux, les Elfahdes. Viennent ensuite les Gardes du Corps, les troupes d'assaut du Guerrier, composées de diplômés des écoles d'Upanishad. Une armée de techniciens, de savants, de fonctionnaires et de fidèles liés par le Code du Guerrier, dont font partie les Ingénieurs des Anneaux, s'occupe du déroulement des opérations. La Suite se compose de chasseurs de primes, de spécialistes en divertissement et de commerçants. Elle est responsable du Marché Annuel. En cadeau d'adieu, le Drakker, baptisé Whisky par Bull, donne au Terranien une plaque avec le symbole d'Estartu. Elle ne doit apparaître que s'il se trouve en grave danger. Whisky lui interdit d'en parler à quiconque.

Le Stektite Uripohl amène Bull au palais le plus important et le plus cher du Marché Annuel, l'Elysium, une sphère d'énergie-forme d'un kilomètre de diamètre. Ses visiteurs ont la possibilité de regarder de nombreuses scènes et d'y participer. Quand le Terranien apprend que Merioun se trouve aussi dans l'Elysium, il pousse le Marrlien Coulinor à lui donner accès à l'Elfahde en échange de howalgonium. Bull observe une créature blanche informe sortir de l'équipement de Merioun. Il voit l'Elfahde amiboïde entrer en contact avec le Guerrier Eternel qui se trouve sur Nagath. Kalmer ordonne que les Gorims soient traités avec respect, un Sotho étant apparu dans leur galaxie.


1267 - Fuite d'Elysium

Cycle 18

Auteur | Kurt Mahr
Titre allemand | Flucht aus Elysium
Titre français | Fuite d'Elysium
Date de parution |
Traducteur |

Résumé

Pour lui enlever plus de howalgonium, Coulinor essaie de droguer Reginald Bull mais le Terranien réussit à fuir. Quand il se retrouve menacé d'être mangé par les gigantesques Pakidors, le médaillon du Drakker apparaît. Plein de respect devant le Sceau du Protecteur, les Pakidors laissent passer Bull.

Irmina Kotschistowa et Kido découvrent que le vaisseau vivant qui les héberge souffre du cancer. Tandis qu'elle le soigne avec ses pouvoirs psioniques, le vaisseau Yaddah raconte son histoire.

Il y a des centaines de milliers d'années, les Kkers apparurent sur Kke à partir d'une créature de protoplasme photosynthétique. Une éruption volcanique remplit leur atmosphère de cendres et de poussières et assombrit le soleil. Le million de Kkers se rassembla en seize individus gigantesques pour pouvoir survivre. Il s'avéra plus tard qu'ils ne pouvaient plus se rediviser. Leurs facultés intellectuelles renforcées entraînèrent une ère de philosophie et de recherches. Les seize créatures apprirent à voyager sur les lignes de champ de la Trame Psionique. Quand Yaddah tomba malade, il se rendit dans le Marché Annuel de la Suite pour se procurer des médicaments.

Pour qu’Irmina Kotschistowa et Kido atteignent l'Esculape sans être remarquée par Volcayr, Yaddah met une navette organique à leur disposition nommée Drayaddah (Fils de Yaddah). Suivie par Volcayr, Drayaddah doit se diriger vers la Place des Fêtes. Le Drakker Whisky, qui se désigne comme un envoyé de Yaddah, s'allie à Irmina Kotschistowa et Kido. La Terranienne apprend d'Uripohl la présence de Bull. Elle visite l'Elysium et est capturée par Coulinor.

A la recherche du vironaute qui a pénétré dans le complexe Dashid sur Urdalan, Volcayr arrive dans l'Elysium. Bull provoque l'Elfahde pour qu'il commence à détruire l'Elysium par colère. Le Terranien force ensuite Coulinor à libérer Irmina Kotschistowa. Merioun apparaît et invite son congénère à mettre fin à sa vengeance et à se rendre sur Mardakaan dans Siom Som où doit avoir lieu un Jeu de la Vie.

Les vironautes reviennent sur leur vaisseau. Le 11 juin 429 se termine la mini-phase de Cepor et Be-Luqo dirige la transformation des 33 lunes de Nagath en Anneaux Élyséens. Merioun ordonne aux vironautes de quitter le système de Cepor avant une journée. Le vaisseau de Kalmer, dont la forme est cachée par un champ d'énergie, quitte Nagath. Ayant abandonné l'espoir de nouer des relations commerciales entre la Voie Lactée et Erendyra avec les Elfahdes, Doran Meinster et les trois autres spécialistes de la Hanse quittent le vaisseau de Volcayr et reviennent dans l'Explorateur.

Quand Bull veut parler de Whisky à Irmina Kotschistowa, elle sent des transformations dans son cerveau et il perd tout souvenir du Drakker. Irmina Kotschistowa rend visite à Yaddah. Le vaisseau confirme ses soupçons selon lesquels il a créé le Drakker à partir de sa substance corporelle.


1268 - Les maîtres-animaux de Nagath

Cycle 18

Auteur | Peter Griese
Titre allemand | Die Tiermeister von Nagath
Titre français | Les maîtres-animaux de Nagath
Date de parution |
Traducteur |

Résumé

Peu après la chute sur Nagath, l'équipage du Lashat est confronté à une attaque coordonnée des animaux de la planète. Elle est dirigée par les Maîtres-Animaux, les indigènes intelligents de Nagath. Les Nagathiens reptiliens font penser à des iguanodons. Ils commandent la faune de leur monde par le langage animal, la faculté d'imiter parfaitement les cris, et le langage corporel des animaux. Ils imitent leur forme comme des caméléons. Les clans des Symbiotes pacifiques et végétariens vivent en communauté avec leurs animaux, alors que les clans des Parasites, carnivores et maraudeurs, les exploitent. Les Synozites menacés d'extermination mènent une vie neutre, dépourvue de but, marquée par un comportement flegmatique.

Pathytia Baal a atterri sur Nagath avec Plump à l'aide de son SERUN. Elle se lie d'amitié avec le Symbiote Vaichat, qui désire le poste de Premier Dompteur. Elle doit capturer un animal humanoïde, le Waddeldar. L'Anti rencontre Falco Hoetzel et Longasc. Elle aide Vaichat avec un hologramme de Waddeldar face à son adversaire, le favori Cailibi. Les vironautes, qui ne peuvent quitter Nagath à cause de l'hypertempête, sont accueillis amicalement par le clan de Vaichat. Ronald Tekener et Jennifer Thyron tombent sur plusieurs stations-robots appelant à combattre au nom du Guerrier Eternel. Ils découvrent la station centrale grâce à un indice du parasite Kagham, qui vénère Kalmer comme dieu de la guerre. Le trente-neuvième jour de leur séjour sur la planète, les vironautes observent la transformation de ses lunes en Anneaux Elyséens. La projection d'un Nagathien de plusieurs kilomètres de haut apparaît et propage la Guerre Éternelle. Elle annonce aux habitants de Nagath une phase d'exil et d'épreuves.

Quand le vaisseau de Kalmer quitte finalement Nagath, le. Lashat et le Cantlerey font de même avant que la planète ne soit isolée par un écran unilatéral. Tandis que Merioun installe des postes sur Nagath, la Suite du Guerrier quitte le système de Cepor. Les vironautes du. Lashat, de l'Explorateur et du Lovely Boscyk décident de partir pour la galaxie Siom Som.

Le 15 juin 429, le segment 144 Pendulum quitte la flotte de l'Explorateur pour informer la Voie. Lactée des aventures des vironautes. Six heures plus tard, le Pendulum est attaqué par des inconnus.


1269 - Une mission pour le Sol

Cycle 18

Auteur | Detlev G. Winter
Titre allemand | Ein Auftrag für die SOL
Titre français | Une mission pour le Sol
Date de parution | 28 décembre 1985
Traducteur |

Résumé

Mi mars 429, Carfesch apparaît sur le Sol. Il transmet à Brether Faddon, nommé commandant du vaisseau par Julian Tifflor, Surfo Mallagan, remis de la séparation d'avec son nuage de spoodies et qui commande la Cellule-1, et Zyita Ivory, la commandante de la Cellule-2, la mission des Cosmocrates de déplacer la Fosse au-dessus de la Montagne de la Création pour permettre au Gel-Rubis de revenir à son point d'origine. Avant de se retirer, l'envoyé des Cosmocrates affirme que la mission est aussi vitale pour Atlan et Jen Salik. Faddon s'impose aux dix mille membres d'équipage qui veulent refuser la mission. Ils sont indignés par la façon dont les Cosmocrates disposent de leur vie. Quand le Sol atteint la Fosse, des hypereffets perturbants se produisent. Des débris cosmiques se matérialisent et sept mille vaisseaux des puissances du Chaos bloquent l'accès à l'Abîme. Une manœuvre désespérée de la flottille de navettes permet à Faddon, Helen Almeera et Flint Roysen de pénétrer dans la Fosse avec la corvette Trio. Menacés par les attaques mentales du Gardien, les Solaniens déposent le détonateur-psi remis par Carfesch.

Le 1 juin, la Fosse atteint sa position à une année-lumière de là. L'avant-garde de l'Armada Infinie arrive alors. Série-Verte décide de revenir près de son peuple. Carfesch réapparaît et donne aux Solaniens un récepteur psi devant s'activer si un être, un groupe ou un peuple se trouve en grave danger. Le Sol reçoit la nouvelle mission de braver le danger dans tout l'univers. La première action amène le vaisseau-génération à un vaisseau étranger. Son ordinateur défectueux l'a bloqué à la surface d'une planète sous un champ infranchissable. Sénèque corrige l'erreur de l'ordinateur et les astronautes inconnus quittent la planète.


1270 - Le plan de sauvetage

Cycle 18

Auteur | Arndt Ellmer
Titre allemand | Der Rettungsplan
Titre français | Le plan de sauvetage
Date de parution |
Traducteur |

Résumé

Myzelhinn, Gurdengan, Boornhaal, Joiliin, Neusenyon, Lethos-Terakdschan et le Tabernacle de Holt atteignent ensemble le Neutrum. Seul le syndrome d’enfance, le mystérieux phénomène protégeant les Ingénieurs Spatio-Temporels de toutes les attaques, retient Gnarrader Blek de tuer les criminels et traîtres détestés. Le Solitaire de l’Abîme se laisse persuader de la sincérité des cinq derniers Ingénieurs Spatio-Temporels et appuie leur plan de sauvetage du Pays de l’Abîme dont la destruction est prévue par les Cosmocrates lors de la réparation du Code Moral. Pour assurer la séparation du Pays de l’Abîme en cent cinquante mille îles salvatrices, le Jascheme se rend des mois durant avec les Ingénieurs Spatio-Temporels dans le monde irréel du dispensateur dimensionnel, la fantastique machine du Neutrum responsable de l’existence du Pays de l’Abîme. Pendant ce temps, Lethos-Terakdschan et le Holt se remettent en liaison télépathique avec Atlan et Jen Salik. Grâce à leurs activateurs cellulaires, ils peuvent refouler l’Influence Grise en eux. Quand la tentative des Seigneurs Gris de conquérir le Neutrum échoue, les deux nouveaux Lords-Juges affirment que la création des îles salvatrices peut être dirigée par l’Influence Grise. Les habitants de l’Abîme sont rassemblés dans les dômes-transmetteurs au centre des îles de trois cent mille kilomètres de diamètre. Des parties du Pays de l’Abîme disparaissent et se matérialisent dans l’univers normal près de la Fosse. Elles sont destinées à former un soleil géant autour duquel devront orbiter les îles salvatrices.

Clio de l’Eau Pourpre peut voir l’univers normal pour un court moment et aperçoit le Sol. L’apparition d’un mort étranger à Schatzen le 25 mai 429, montre aussi que la barrière entre les dimensions devient perméable. Pour interdire aux Cosmocrates l’accès au Pays de l’Abîme, Atlan et Salik sont envoyés à Starsen par la Chambre Grise. Les deux Chevaliers de l’Abîme rencontrent Wöleböl et Chulch qui ont mené Starsen à un nouveau mais bref âge d’or après la fin du système des statuts. Ils sont devenus les représentants principaux de la Vie Grise sous les ordres de Lord Gerschwin quand la ville tomba victime de l’Influence Grise. Starsen est évacuée. L’énergie libérée par la destruction du Mur de Starsen détruit la ville et tout le pôle sud du Pays de l’Abîme le 1 juin. Des éruptions psioniques sont peu après détectées près de la Fosse. Après un dernier contact avec Lethos-Terakdschan et le Holt le 15 septembre, Atlan et Salik succombent définitivement à l’Influence Grise. La Montagne de la Création, qui s’éloigne du Pays de l’Abîme, s’apaise. La Fosse se stabilise dans l’univers normal au-dessus d’elle. Après la destruction de Starsen et de l’Ascenseur de l’Abîme, elle a quitté sa place.

Le 30 septembre, Triicle-9 s’approche de la Fosse. Les Lords-Juges, Pirouette, Domo Sokrat, Caglamas Vlot, Fordergrin Calt, les Exterminateurs, Clio, Chulch et Wöleböl se rassemblent dans le Technotorium, le centre de l’île-cyber issue du Pays Cyber. Le nain Pirx, un espion des Seigneurs Gris, démasque le double jeu d’Atlan et Salik mais Gnarrader Blek et les cinq Ingénieurs Spatio-Temporels entourent les cent cinquante mille îles salvatrices de l’énergie vitale stockée dans le Neutrum. Les habitants de l’Abîme sont libérés de la Vie Grise.

Au même moment se matérialisent les premières unités de l’Armada Infinie avec le Loolandre près de la Fosse.


1271 - Finale dans l’Abîme

Cycle 18

Auteur | Kurt Mahr
Titre allemand | Finale in der Tiefe
Titre français | Finale dans l’Abîme
Date de parution |
Traducteur |

Résumé

Les énergies hyperdimensionnelles libérées par l’Immortel lors de la dissolution d’Éden II propulsent le Fondation au lieu d’origine du Gel-Rubis à 198 millions d’années-lumière. Peu après le vaisseau-générations, Triicle-9 apparaît. Sato Ambush avertit Perry Rhodan que le secteur environnant est traversé par un gradient naturel de réalité.

Taurec et Vishna invitent Rhodan à ajuster le Code Moral à la Montagne de la Création avec l’énergie mentale absorbée lors de l’activation du Chronofossile et de trouver la réponse à la Troisième Question Ultime. Quand ils amènent le Terranien à la Fosse, le Tabernacle de Holt se téléporte avec Lethos-Terakdschan dans le Syzzel. Le Hathor raconte à Rhodan ce que lui, Atlan et Jen Salik ont vécu dans l’Abîme puis il se retire après avoir reproché aux Cosmocrates leur orgueil et la trahison des habitants du pays de l’Abîme.

La mission de Rhodan entraîne l’intervention de Si Kitu, une créature originaire de l’hyperespace. Se percevant comme Gardienne de la Deuxième Loi de la Thermodynamique et se sentant obligée à un accroissement régulier de l’entropie, elle s’oppose à l’ordre rigide des Cosmocrates comme aux tentatives des forces du Chaos d’atteindre brutalement le Chaos. Si Kitu utilise comme outil le fidèle de Nachor, Dibbu, un humanoïde nain du peuple des Aihnoul. Dans l’Abîme, l’Aihnoul à qui la Gardienne a donné le nom de Kitisho (menace) attire Rhodan, matérialisé dans le Pays Ni, dans le domaine ravagé des Terengars. Rhodan est sauvé par Sato Ambush et projeté dans l’île salvatrice des Jaschemes où il retrouve Atlan et Jen Salik. Il apprend que les restes du pays de l’Abîme surgis près de la Fosse doivent former le soleil Taknu. Pour provoquer Si Kitu, Rhodan lui parle avec le terme haï de Kahaba (prostituée). La Gardienne de la Deuxième Loi ne lui répond pourtant pas.

Quand le Gel-Rubis traverse la Fosse sous la forme d’une brume argentée et se transforme en bandes lumineuses, Rhodan effectue l’ajustement au sommet de la Montagne de la Création. Il voit alors la double hélice du Code Moral et les nucléotides-psi. Un Messager se détache de Triicle-9 et met fin à la Négasphère. Par un regard sur la totalité des processus cosmiques, la réponse à la question sur la Loi est imposée à Rhodan mais le Terranien la rejette, de peur pour sa santé mentale. Il se retrouve soudain au pied de la Montagne de la Création. Kitisho, qui se nomme maintenant Furara (joie) déclare que Si Kitu l’y a projeté. Une réponse à la Troisième Question Ultime ferait échouer ses actions.

Huit jours se sont écoulés dans le Fondation depuis le départ de Rhodan.


1272 - La révolte des chevaliers

Cycle 18

Auteur | Kurt Mahr
Titre allemand | Revolte der Ritter
Titre français | La révolte des chevaliers
Date de parution |
Traducteur |

Résumé

Les restes du Pays de l’Abîme se concentrent pour former le soleil géant Taknu, de cinq cents millions de kilomètres de diamètre. Avec ses cent cinquante mille îles salvatrices, le système de Taknu a un diamètre d’une année-lumière. Gnarrader Blek reste dans le Neutrum à l’intérieur du soleil. Il a absorbé l’énergie de la Fosse et fermé définitivement l’accès à l’Abîme. Les cinq Ingénieurs Spatio-Temporels reviennent près de leurs congénères libérés de l’Influence Grise. Myzelhinn, Lethos-Terakdschan, Atlan, Jen Salik, le Tabernacle de Holt, Caglamas Vlot, Fordergrin Calt, Clio de l’Eau Pourpre, Chulch, Wöleböl et Domo Sokrat se rendent sur le Fondation où Perry Rhodan et les Cosmocrates se sont aussi matérialisés. Les Cosmocrates se mettent en colère, affirmant que Rhodan n’a pas pris connaissance de la réponse à la Troisième Question Ultime pour se protéger. Atlan déclare vouloir abandonner son statut de Chevalier de l’Abîme et rejette l’arrogance de Taurec. La fracture entre les Cosmocrates et les quatre Chevaliers s’approfondit.

Myzelhinn dit adieu aux deux Jaschemes et à Chulch pour s’établir sur la cyber-île. Wöleböl vole vers l’île de survie des Meykatendes et Clio se lance à la recherche de l’Eau Pourpre. Domo Sokrat reste sur le Fondation et le Tabernacle de Holt disparaît.

Taurec projette Lethos-Terakdschan, qui refuse aussi de continuer à servir les Cosmocrates, dans le Dôme Kesdschan sur Khrat. Les Cosmocrates veulent que les Chevaliers de l’Abîme remplissent leur mission par conviction. Taurec montre à Rhodan, Atlan et Salik dans une réalité parallèle les Oyi humanoïdes menacés de destruction par la transformation de leur soleil Diyal en supernova. Les Chaotarques ont manipulé un cosmonucléotide. En amenant le Porleyter Keriman-Yugal-Zork dans la réalité parallèle pour vaincre le danger, Sato Ambush et Furaha montrent que d’autres peuvent servir les Cosmocrates. Dibbu revient finalement dans le Loolandre sans se rappeler avoir été Kitisho ou Furaha. L’existence d’autres êtres supérieurs comme Si Kitu conforte Rhodan, Atlan et Salik dans leur décision de se détourner des Cosmocrates.

Rhodan dit adieu à Nachor du Loolandre. Taurec, qui n’a pas l’intention de laisser les Chevaliers de l’Abîme quitter le service des Cosmocrates, s’arrange pour que le Fondation revienne dans la Voie Lactée à deux cents millions d’années-lumière par les lignes de champ psioniques en seulement vingt-trois jours. Le 8 décembre 429, le vaisseau-porteur reçoit les signaux de la balise Saragosse-4 et atteint la Terre le 23 décembre. Consterné, Rhodan découvre que Gesil n’est plus là. Les Chevaliers de l’Abîme se confortant dans leur refus, Taurec dresse contre eux l’Interdit des Cosmocrates. Leurs consciences seront paralysées tant qu’ils resteront dans la Sphère de Puissance de l’Immortel et ne seront pas prêts à agir pour les puissances de l’Ordre. Stalker annonce sa solidarité avec les bannis. Soudain, Rhodan perçoit une voix mentale confiante qui l’invite à former un vironef comme l’Oiseau Migrateur. Elle lui assure que sa femme et son enfant sont en sécurité et lui promet de le libérer de l’aura de Chevalier. Tandis que Domo Sokrat veut visiter Halut, Atlan, Salik, L’Émir, Ras Tschubaï, Fellmer Lloyd, Geoffrey Abel Waringer et Icho Tolot décident d’accompagner Rhodan.


1273 - Upanishad

Cycle 18

Auteur | H. G. Ewers
Titre allemand | Upanishad
Titre français | Upanishad
Date de parution |
Traducteur |

Résumé

Après une conversation controversée sur le système téléport qui doit être testé sur Arkonis I, Homer G. Adams persuade Julian Tifflor d’entrer dans l’école d’Upanishad sur le Mont Everest le 4 octobre 429 pour servir les relations économiques avec la Sphère de Puissance d’Estartu.

Le Premier Terranien est inclus dans un groupe de Shada dont fait partie la Terranienne Nia Selegris. En raison d’un manque de force intérieure, le Panisha interdit à Tifflor le statut de Shad dans l’Espace Dashid marquant l’adoption définitive d’un élève dans l’Upanishad. Après une semaine de vains exercices, Tifflor quitte le Tschomolungma.

Fin novembre, il rencontre dans le Mutoghmann Scerp la Kamashite Lelila Lokoshan. Elle est venue rendre visite à son Père-Sœur-Fils Tovari Lokoshan pour récupérer Lullog, le dieu héréditaire de son clan. Suite à une erreur de transmetteur, revendiquée par un obscur lobby de scientifiques extraparlementaires, elle est parvenue dans l’ancien centre de la CODIPG. Ramené à la raison par les désaccords entre le Galacticum et la Hanse Cosmique sur Fornax et son désir de revoir Nia Selegris, Tifflor décide de retourner dans l’école d’Upanishad. Une nouvelle manipulation de transmetteurs l’amène avec Lelila Lokoshan sur le Monde-aux-Cent-Soleils. Dans le Tschomolungma, Tifflor s’efforce de remonter son retard de formation. Le 24 décembre, il rend visite à Perry Rhodan mais refuse son invitation de l’accompagner. Domo Sokrat entre aussi dans l’école d’Upanishad. Après avoir obtenu le rang de Shad, Tifflor se sent lié à l’enseignement de l’Upanishad et abandonne son poste de Premier Terranien.


1274 - Les voleurs de paratau

Cycle 18

Auteur | H. G. Francis
Titre allemand | Die Paratau-Diebe
Titre français | Les voleurs de paratau
Date de parution |
Traducteur |

Résumé

Dans les derniers jours de l’année 429, Zrec-Kkerr, le Conseiller Galactique topside, atteint le comptoir Fornax sur la quatrième planète du système de Faalin en tant que représentant du Galacticum. Il insiste sur la seule responsabilité du Galacticum dans les intérêts extragalactiques et reproche à la Hanse Cosmique d’avoir établi un monopole pour l’exploitation du paratau. La Porte-parole de la Hanse Leila Terra rejette ses accusations.

Le 1 janvier 430, l’Exploiteur-1, le prototype d’un vaisseau récoltant le paratau commandé par Syrene Areyn part pour un vol d’essai avec Leila Terra à bord. Le vaisseau emporte deux cents collecteurs robotisés. Ces plates-formes peuvent établir un réseau gravitationnel et isolé le paratau avec leurs projecteurs paratroniques. Un collecteur chargé de paratau est arraisonné le 14 janvier par un vaisseau étranger. Le Sage de Fornax l’identifie comme un vaisseau des Kartaniens originaires de la galaxie du Triangle (M 33). L’Exploiteur-1 suit les étrangers vers un système solaire proche. Deux scientifiques tombent victimes de forces parapsychiques sur sa troisième planète. Elles proviennent d’une masse organique remplie de paratau qui a caché la fuite des Kartaniens. Le collecteur de paratau est découvert en orbite de la deuxième planète d’un autre système. Les Kartaniens forcent parapsychiquement ses habitants à attaquer Leila Terra et ses deux assistants. La Porte-parole de la Hanse découvre le vaisseau des voleurs de paratau. La tentative de l’Exploiteur-1 de trouver son vaisseau-mère échoue à cause de Zrec-Kkerr qui désire s’entendre avec les Kartaniens. La Protectrice du Masura, Dao-Lin-H’ay, une humanoïde aux traits félins, remercie le Topside mais avant que le vaisseau ne s’éloigne, elle revendique le paratau au nom de la Grande Famille de H’ay. Les Kartaniens les appellent les Larmes de N’jala.

Le 4 janvier, le vaisseau commercial estartien Karva’an atteint le Système Solaire avec deux cent cinquante Panisha. Il livre un système téléport complet en plus d’autres fournitures. Il comprend un satellite géostationnaire épaississant les lignes psioniques et transformant le reste du Système Solaire en une Zone de Calme inaccessible aux vaisseaux énerpsi, une station terrestre avec une antenne énerpsi et un ordinateur syntronique divisant la sphère psi planétaire en un système de coordonnées, et les ceintures Téléport. Quand le porteur d’une telle ceinture lui donne les coordonnées désirées, l’ordinateur établit une liaison avec le satellite qui alimente la ceinture en énergie et le projette le long des lignes psioniques vers l’endroit voulu. Après de longs pourparlers, Stalker et Homer G. Adams conviennent de l’achat de ta technique de téléport contre un million de gouttes de paratau. Une caravane à destination d’Estartu est préparée et le Sotho ouvre des écoles d’Upanishad sur Akonis, Gatas, Étrus, Plophos, Epsal et Arkonis I.

Le Galacticum exige de la Hanse l’arrêt de la récolte de paratau pour éviter un conflit avec les Kartaniens.


1275 - La Station Gorim

Cycle 18

Auteur | Peter Griese
Titre allemand | Die Gorim-Station
Titre français | La Station Gorim
Date de parution |
Traducteur |

Résumé

Après avoir atteint Siom Som, l’Explorateur et l’Esculape volent vers la partie ouest de la galaxie où se trouve le domaine des Chanteurs d’Ophal et la planète Mardakaan. Le Lovely Boscyk se dirige vers les Portes Héraldiques dans le centre galactique. Ronald Tekener se laisse guider par Longasc vers la Station-Gorim sur Shaddin, la première planète de la naine blanche Ak’abahr dans l’Ouest galactique. Elle a été détruite par le Guerrier Eternel Ijarkor. Tekener espère trouver les traces de l’équipage disparu des Tsunamis. En vol vers Shaddin, Longasc reçoit l’appel radio de la Shabarienne Cher’ub. Elle le prévient de la présence de Laymonen, un dément, dans la Station-Gorim et des Elfahdes Coryam, Gaahrl et Vartys. Pour trouver Cher’ub, Longasc atterrit avec le Cantlery, où se trouve aussi Pathytia Baal, près de la Station-Gorim. Les ruines de vingt mètres de haut ont la forme d’une main avec quatre doigts de cent mètres de long.

Les trois Elfahdes montrent du respect pour le Permis de Tekener, atterri avec le Lashat, et racontent au Terranien que sur Mardakaan, la seule planète de la géante rouge D’haan, des Gorims de son espèce doivent être testés dans le Jeu de la Vie pour se qualifier comme suivants d’Ijarkor.

Laymonen se révèle être la conscience désincarnée d’un Quérion. La panne d’un projecteur de matière l’a empêché de se rematérialiser lors de l’attaque d’Ijarkor sur la station puis de fuir avec ses compagnons par la Trame Psionique. Le Quérion lié à la station à cause du projecteur s’empare du corps de Longasc. Quand il apprend que les vironautes connaissent Kytoma, qui est aussi une Quérione, Laymonen explique que les constructeurs des Stations-Gorims, qui comprennent de nombreux Quérions, combattent les Guerriers Eternels. Ceux-ci détériorent la Trame Psionique universel avec les Merveilles d’Estartu en créant des Zones de Calme. Ils mettent aussi en danger le cosmonucléotide Dorifer et le Code Moral. Tekener rejette la demande de Laymonen de le dissoudre en détruisant le projecteur de matière mais Plump désactive l’appareil en sautant dessus.

Longasc et Cher’ub se séparent des vironautes qui veulent suivre l’Explorateur. Ils leur laissent la station comme cadeau de noces.


1276 - La fièvre code

Cycle 18

Auteur | Arndt Ellmer
Titre allemand | Kodexfieber
Titre français | La fièvre code
Date de parution |
Traducteur |

Résumé

L’Explorateur reçoit un appel du Livingstone, un des trois cents segments qui se sont séparés de lui en avril 429 pour visiter M 87 et Gruelfin. Le soleil Connexion est choisi comme point de rendez-vous.

Dans l’Esculape couplé à l’Explorateur, Irmina Kotschistowa étudie Doran Meinster, Agid Vendor, Colophon Bytargeau et Mirandola Cainz avec Kido. Elle découvre que les spécialistes de la Hanse inconscients expirent des molécules-codes qui se forment dans leur glande spinale et rendent leur corps plus performant et insensible. Tandis qu’un phénomène mystérieux se produit sur la onzième planète de Connexion, un monde glacé, Kido répand le gaz-code dans l’Explorateur. Les peptides déclenchent chez lui une métamorphose qui lui donne l’aspect d’un Animateur. Il se rappelle alors que son vrai nom est Kraish et qu'il y a cinquante ans, il accompagna le Sotho Gun Niiko dans la galaxie Yanitscha Yan, Gruelfin. Ses habitants humanoïdes tuèrent son Sotho et le chassèrent dans une galaxie voisine. Il perdit le contrôle de son corps qui muta suite à une mystérieuse action des humanoïdes et s’écrasa sur Maghala.

Une modification des molécules-codes active le Code des Guerriers Éternels chez les spécialistes de la Hanse qui s’éveillent. Ils dévastent des parties de la flotte de l’Explorateur, tuent un vironaute et répandent les peptides-codes. Des combats ont lieu entre vironautes et Kraish appelle à l’anéantissement des peuples de Yanitscha Yan pour venger Gun Niiko. Irmina Kotschistowa arrive à maîtriser le chaos avec des anticorps s’opposant aux molécules-codes, les anti-MC. Kraish, Doran Meinster et ses compagnons fuient avec l’Armageddon, un segment de l’Explorateur.

Peu après, le Livingstone arrive dans le système de Connexion avec trois Cappins et apporte des informations sur les événements dans Gruelfin après la mort d’Ovaron.


1277 - Un message de Gruelfin

Cycle 18

Auteur | H. G. Ewers
Titre allemand | Nachricht aus Gruelfin
Titre français | Un message de Gruelfin
Date de parution |
Traducteur |

Résumé

La Lofsoogienne Neiradyr, le Takérien Scharlom et le Ganjasien Dorschorow, trois Hauts Interprètes au travers desquels parle la voix de la psycho-transférée Siralia, racontent sur l’Explorateur l’histoire de Gruelfin.

Quand Keltraton, Hatelmonh, Jertaime et leurs compagnons remettent le cercueil d’Ovaron à l’espace en 3580, la conscience du mort rejoint la Trame Psionique de Gruelfin. Les fugitifs se lient aux Wesakenos dont les vaisseaux n’ont pas de plombs Ovaron. Sur la demande des Wesakenos, Keltraton se déclare anti-Ganjo mais le Ganjo Tarjighon refuse de prendre une décision dramatique. Après une phase d’attente, les Wesakenos conquièrent peu à peu les bases secrètes de l’empire cappin. En 40 N.D.G., ils pénètrent dans le système de Zaygraver pour conquérir Hätvrissan. Grâce à l’action des nouvelles psycho-positroniques pouvant s’emparer des autres positroniques avec des pseudo-consciences, ils sont vaincus par la flotte impériale. Après neuf ans de combats, des vaisseaux de l’empire menacent le monde principal des Wesakenos, la planète Vecchal dans le système de Shuyt. Les simulateurs hyperquinta des Wesakenos neutralisent les psycho-positroniques des envahisseurs en imitant les hyperrayonnements des égo-secteurs et empêchant le repérage des vraies positroniques mais le commandant de la flotte de Tarjighon, Vascotysch, réclame le retrait de tous les vaisseaux wesakenos en menaçant d’anéantir Shuyt avec une bombe solaire. Dans cette situation, le maître du culte de Lupicran intervient et mène des pourparlers entre Tarjighon et Keltraton sur la mystérieuse planète Stolamosch. Les deux adversaires conviennent de faire voter tous les Cappins dans trois ans. Après avoir été élu Ganjo en 52, Keltraton est victime d’un attentat qui déclenche une guerre qui va durer cent ans. Hatelmonh amène la compagne de Keltraton, Jermaine, et son fils de sept ans Kendamonh en sécurité sur la planète Cham. En 131, Kendamonh est ramené au grand jour et le culte de Lupicran en fait la figure centrale d’un nouveau culte du Ganjo. En 161, des pirates olkonores enlèvent le fils de Kendamonh né en 141, Kynovaron. Il n’est pas rendu après la remise de la rançon mais devient en cinq ans le roi des Olkonores sous le nom de Dawidosch. Dans les deux décennies suivantes, il érige l’empire des Boucaniers Noirs. En 213, il voit Perry Rhodan lors d’une première vision et sent en lui l’héritage d’Ovaron. Kynovaron-Dawidosch quitte les Boucaniers et devient sous une nouvelle identité Curateur Supérieur du culte du Ganjo. Il ne révèle son passé et ses visions qu’à sa fille Siralia. En 278, Ovaron entre en psychocontact avec Siralia. Sa constante-FH a longuement erré à travers la Trame Psionique après sa mort avant de rencontrer le Gorim Tornybret. Ovaron transmet son avertissement sur les Guerriers Eternels de l’amas de galaxies Naktronh-Pasch (Estartu). En appelant Gruelfin à s’armer contre une invasion des Guerriers Eternels, Siralia et d’autres Interprètes d’Ovaron se révoltent contre le dogmatique culte d’Ovaron. Après de longs combats, Scharlom, Dorschorow et l’Olkonore Vareile activent en 366 un psycho-détecteur caché sous l’ancien système de survie d’Ovaron et permettent ainsi à une armée de résistants, dont la jeune amirale logsoogienne Neiradyr, d’attaquer Hätvrissan. Kynovaron appuie les révolutionnaires en appelant à l’aide la flotte des Boucaniers Noirs. Après la victoire de la révolution, il travaille jusqu’à sa mort à l’alliance des Cappins. Sa fille Siralia devient la première Ganjo femme. L’échauffement nucléaire du Nuage Rouge de Terrosch est réactivé de même que les anciennes liaisons vers Morschatzas. Erysgan devient le centre de la défense de Gruelfin. En 385, Scharlom, Dorschorow et Neiradyr découvrent avec l’Ovaron le navire-amiral de la Patrouille de Gruelfin, le vaisseau du Sotho Gun Niiko dans l’espace intergalactique. Ils apprennent que leur psycho-rayonnement a un effet mutagène sur les proto-peptides des étrangers. Un psychotransfert n’étant pas possible, ils détruisent le vaisseau d’Estartu. Seule une chaloupe peut s’échapper.

Les vironautes qui atteignirent NGC 4594 en 429, furent capturés par la Patrouille de Gruelfin et amenés sur Erysgan où Siralia les reconnut comme des amis.


1278 - L'Elfahde

Cycle 18

Auteur | Kurt Mahr
Titre allemand | Der Elfahder
Titre français | L'Elfahde
Date de parution |
Traducteur |

Résumé

Des envoyés de Merioun ayant réduit le vaisseau de Volcayr en quatre segments en signe d’humiliation, Volcayr quitte Erendyra. Les molécules-codes s’opposent à son désir de rendre visite à la planète Elfahd dans Absantha-Shad dont les habitants avaient autrefois un corps humanoïde.

Il y a des centaines de millénaires, alors que les Elfahdes possèdent déjà deux cents colonies dans leur galaxie, Maard Uyo, une naine blanche de la galaxie Absantha-Gom, menace le système d’Aach avec Elfahd et ses sept planètes-sœurs. Après l’évacuation de huit milliards d’Elfahdes, trois milliards sont transformés en créatures plasmatiques par des manipulations génétiques. Elles peuvent survivre au froid de l’espace, à l’absence d’atmosphère et au manque de nourriture en hibernation mais elles doivent être stabilisées par des exosquelettes. Suivant la légende, les sept autres milliards sont aussi soumis à la mutation génétique par le Guerrier Ayanneh. Ayanneh s’arrange pour qu’Elfahd et Paan reprennent une orbite stable après le départ de Maard Uyo. Les quatre milliards d’Elfahdes qui ont survécu cinq mille ans en hibernation transforment leur planète morte en un monde de jungles humide et chaud. Les Elfahdes coloniaux demeurés humanoïdes les aident mais les deux groupes restent étrangers. Quand Ayanneh revient après des millénaires, les Elfahdes mutés rejoignent l’enseignement du Conflit Permanent. Une des premières écoles d’Upanishad est créée sur Elfahd dont les promus deviennent les généraux en chef des Guerriers Eternels.

Obéissant, l’Elfahde part pour Mardakaan sans connaître avec précision sa mission. Les tentatives d’entrer en contact avec l’administrateur de la planète, le Panish Panisha Graucum, échouent. En tant que porteur d’arme d’un Guerrier, Volcayr se sent du même rang. L’Elfahde reçoit la visite du directeur de jeu Miinen Dei. L’Ophalien déclare à Volcayr qu’il doit participer au prochain Jeu de la Vie et ainsi se réhabiliter. Aidé par les impulsions psioniques de cent autres chanteurs ophaliens, le Haut-Arbitre Kuursen Ton hypnotise l’Elfahde et l’interroge sur ses rencontres avec les Gorims. Volcayr refuse l’offre de Kuursen Ton, refondre à son profit les coulisses érigées par Demeno Kai pour le Jeu de la Vie. Quand il veut tester les effets des projections psioniques lors de grandes dépenses d’énergie, Salov, qui ressemble aux vironautes, prend contact avec lui. Il est le coordinateur de la Guilde des Jeux illégale qui veut améliorer le sort des perdants. Volcayr apprend que des humains sortis vainqueurs du Jeu de la Vie fréquentent l’Upanishad de Mardakaan. Graucum veut utiliser ces Shana pour attirer les Gorims. Pour s’informer sur le style de combat de ses futurs adversaires, l’Elfahde neutralise Kuursen Ton et rend visite à l’Upanishad. Il y trouve la statue d’Oogh at Tarkan, l’Attar Panish Panisha. Le fondateur mythique de l’enseignement du Conflit Permanent est un être humanoïde. A son immense surprise, Volcayr est vaincu par trois des Shana terraniens.

Le 8 août 429, l’Explorateur établit un contact psi avec le Lashat et le jour suivant le Lovely Boscyk arrive auprès du vironef. Les vironautes du Lovely Boscyk racontent qu’une Zone de Calme artificielle interrompt la Trame Psionique au centre de Siom Som. Les lignes de champ-psi de la trame locale servant d’ersatz forment les Portes Héraldiques. L’escadre des vironautes part pour Mardakaan. Les stabilisés mentaux et les anciens Cavaliers de la Tempête résistent aux appels psioniques des chanteurs ophaliens mais le Panish Panisha Graucum souhaite la bienvenue aux vironautes et parle des quarante-huit Shana terraniens présents sur son monde. L’Ophalien déclare cependant que les vironautes ne peuvent visiter l’Upanishad qu’en gagnant le Jeu de la Vie dont les préludes doivent commencer dans vingt-cinq jours. Les vironautes atterrissent.

Graucum renonce à punir Volcayr pour son infraction au Code. Il fait traiter l’Elfahde avec une surdose de gaz-code pour pouvoir tester les vironautes avec un adversaire puissant et impitoyable.


1279 - L'île des fils des étoiles

Cycle 18

Auteur | H. G. Francis
Titre allemand | Insel der Sternensöhne
Titre français | L'île des fils des étoiles
Date de parution |
Traducteur |

Résumé

La base des Kartaniens sur la quatrième planète du système d’Octo, évacuée au début de la troisième Guerre des Toxiques, ayant été dévastée par une tempête-psi, le Masura se dirige vers la planète Scora pour réparer son propulseur linéaire endommagé afin de rentrer vers M 33. Les 450 espers n’arrivent pas à influencer les Scoraniens qui ne disposent pas du vol spatial. Des combats ont lieu quand les Kartaniens s’emparent d’une usine sur l’île des Fils des Etoiles. Dao-Lin-H’ay, blessée, raconte l’histoire de son peuple à son assistante Jammur-Thral-L’agyr.

Il y a mille ans, la découverte du propulseur à transitions sur Kartan, la quatrième planète du soleil Guunen dans M 33, permit aux Kartaniens le vol interstellaire. Ils colonisèrent durant les deux siècles suivants l’Ouest galactique et gagnèrent une guerre interstellaire avec deux autres peuples. Cinq cents ans plus tard, l’empire kartanien occupe un volume de quatre mille années-lumière de diamètre. Dans la partie nord de leur galaxie, les Maakars, qui respirent du méthane et de l’hydrogène et descendent des Maahks repoussés par les Arkonides, résistent aux Kartaniens. Les tremblements d’espace dans la Nébuleuse Lointaine, la Voie Lactée, se répercutent en 3587 sur les régions de paratau dans Fornax et déclenchent des tempêtes psi à l’échelle de la galaxie. Le Sage de Fornax utilise l’énergie psionique des domaines tau concernés pour transférer le paratau excédentaire vers un hyperrayonneur de même fréquence, le soleil N’jala à 412 années-lumière de Guunen. Là se matérialisent des gouttes de paratau, les Larmes de N’jala, qui font des femmes kartaniennes de puissants espers. Contrairement aux hommes de leur peuple, elles peuvent contrôler le psychogène. Leur succès simultané dans la Deuxième Guerre des Toxiques a pour effet la formation du Matriarcat et des sept Grandes Familles, des espers doués, qui prennent le pouvoir dans les différents protectorats de l’empire. Après une guerre pour le paratau diminuant du système de N’jala, les Grandes Familles se réunissent et localisent Fornax, le lieu d’origine du psychogène. Des vaisseaux longue distance à plusieurs étages franchissent la distance de 2,5 millions d’années-lumière et puisent dans les régions tau après des contacts avec les Étages de Nocturnes. Kartan devient peu à peu dépendante des espers et son développement techno-scientifique stagne. Après le déclenchement de la troisième Guerre des Toxiques en 404, la liaison avec Fornax est coupée pour cacher aux Maakars l’origine du paratau. Les Kartaniens gagnent grâce au paratau et concluent un traité de paix avec les Maakars. Des signaux hypercom puissants issus de la Nébuleuse Lointaine pousse les Kartaniens à récolter à nouveau du paratau pour être équipés en cas de nouveau conflit.

Après avoir fabriqué les pièces de rechange nécessaires, les Kartaniens se retirent de l’île des Fils des Etoiles et laissent aux Scoraniens des appareils modernes en dédommagement.

Malgré leur infériorité technique, les fiers Kartaniens sont certains de vaincre les Terraniens. Après que le Sage de Fornax ait refusé d’interdire aux Terraniens la récolte de paratau, Dao-Lin-H’ay, le maréchal stellaire Jarmin-Vyn-H’ay et le pilote Fessen-Kon-H’ay s’introduisent avec un chasseur spatial dans le système de Faalim, protégés par un essaim de Nocturnes. Ils atteignent en secret le comptoir de Fornax et piratent le système informatique avant d’être découverts. Dao-Lin-H’ay épargne la vie de Leila Terra lors des combats. Le sabotage de l’ordinateur permet aux soldats stellaires de Jarmin-Vyn-H’ay de s’emparer de tout le paratau du comptoir.

Pour réparer les nouveaux dommages du paratau, les Kartaniens se rendent sur la base d’Octo IV où ils sont attaqués par des animaux psioniques que Dao-Lin-H’ay arrive à neutraliser avec ses parafacultés. Le retour vers M 33 n’étant pas possible, Dao-Lin-H’ay décide de partir pour la Voie Lactée, faisant confiance à Zrec-Kkerr et au Galacticum.


1280 - Le maître des intrigues

Cycle 18

Auteur | Ernst Vlcek
Titre allemand | Meister der Intrige
Titre français | Le maître des intrigues
Date de parution |
Traducteur |

Résumé

Stalker veut d’un côté supprimer le paratau pour empêcher que les Zones de Calme dans la Trame Psionique ne soient fermées et d’un autre éviter un contact entre les Sphères de Puissance de l’Immortel et d’Estartu. Il suggère au patriarche franc-passeur Tailer Goshbon, désireux d’établir ses propres liens commerciaux avec les douze galaxies, de saboter la caravane de la Hanse Cosmique vers Estartu. Goshbon provoque des attaques contre les containers sur Olympe prévus pour la caravane. Il découvre qu’elle doit prendre du paratau dans Fornax. Anson Argyris a essayé deux fois en vain d’entrer dans l’école d’Upanishad d’Olympe, Garwankel, sous des masques différents. Il empêche le Franc-Passeur d’apprendre l’emplacement de la caravane. Il se présente au Panish Panisha dans son 868ème masque-cocon, celui de Stalker, mais il est reconnu car il n’a pas de presseur-psi. Homer G. Adams se rend avec l’empereur-robot sur le Bazar Cosmique Rostock mi-mars 430. Les soixante-dix vaisseaux de la caravane de la Hanse doivent y être armés. Le chef de la Hanse nomme le Vario-500 commandant du navire-amiral, le Redhorse.

Pour affaiblir la Hanse Cosmique, le fils de Tailer Goshbon, Mailler, qui doit espionner le Q.G. de la Hanse et influencer la politique terranienne, contacte Sheela Rogard. Après la fin du Maître des Éléments elle a fait carrière dans le parti des Cosmopolites. Elle est candidate pour le poste de Premier Terranien libéré par Julian Tifflor et réclame un contrôle de la Hanse Cosmique par le Galacticum. Le 18 mars, les intentions de vote pour Sheela Rogard dépassent celles du protégé d’Adams, Blake Goran, qui a pris la place de Perry Rhodan comme Porte-parole de la Hanse. Goshbon essaie de discréditer la femme par des informations sur ses relations avec le Maître des Éléments et en même temps ternir la réputation de la Hanse en lui faisant endosser les indiscrétions dues à la Porte-parole de la Hanse Céleste Marinatares. La confession honnête de la candidate sur son passé ne fait qu’augmenter sa popularité. Après son retour sur Terre, Adams déclare à la conférence des Porte-parole et du représentant du Galacticum que la Hanse Cosmique collaborera à l’avenir avec le Galacticum. Il reconnaît la souveraineté des Conseillers Galactiques et va nommer comme Porte-parole de la Hanse des membres d’autres peuples de la Voie Lactée. Le 24 mars, Sheela Rogard est élue Première Terranienne.

L’important Panish Panisha Goozren Ter Kaal raconte à Stalker que le comportement des trois porteurs de Permis dans Erendyra s’est montré décevant, que les vironautes ont participé au Jeu de la Vie et qu’ils vont rejoindre Ijarkor par les Portes Héraldiques. Deux d’entre eux ont été déclarés Toshins pour avoir violé le Code. Les essais du téléport dont le véritable but est la formation d’une Zone de Calme sont prévus sur Arkonis. Stalker rejoint le Masura avec l’Estartu pour inclure les Kartaniens dans ses intrigues. Il propose à Dao-Lin-H’ay de lui livrer Adams et cache le vaisseau kartanien près du soleil Cloosta dans M13.


1281 - Téléport

Cycle 18

Auteur | Arndt Ellmer
Titre allemand | Teleport
Titre français | Téléport
Date de parution |
Traducteur |

Résumé

Julian Tifflor, Nia Selegris et Domo Sokrat, ayant franchi les trois niveaux de l’Upanishad avec succès, reçoivent leur Shant, une combinaison argentée recouvrant leur corps comme une seconde peau. Ils prouvent leur valeur en restant invaincus face aux deux Panisha Somodrag Yag Veda et Otharvar Ris Bhran. Ils reçoivent la consécration de Shan dans le Dashid. Ils sont envoyés vers Sotho Tal Ker sur Arkonis I pour le quatrième niveau de leur formation, Hamosch. Des millions de Galactiques, dont plusieurs politiciens renommés et l’équipe journalistique de Krohn Meysenhart, sont rassemblés pour assister à l’inauguration du système téléport. Les trois Shana apprennent de Stalker que l’Upanishad Amiral Kenos d’Arkonis n’a que peu d’affluence et que les Bleus ont fermé l’École des Héros sur Gatas. Ils veulent que le Galacticum empêche la reconnaissance officielle de l’enseignement de l’Upanishad. Les Bioposis les refusent aussi, craignant une mort massive de leur bioplasme. Stalker explique aux trois Shana que Dao-Lin-H’ay, cachée avec quatre compagnons dans l’école d’Upanishad arkonide, doit enlever Homer G. Adams. Leur Hamosch consiste à libérer Adams dès que la Hanse se déclarera prête à traiter avec les Kartaniens. Comme convenu, les cinq Kartaniens capturent le chef de la Hanse après l’ouverture du système téléport. Stalker et les Shana ne peuvent cependant pas les empêcher de plonger Arkonis dans le chaos par une attaque paratau sur le téléport et de fuir avec Adams.


1282 - Saut vers la nébuleuse du Triangle

Cycle 18

Auteur | H. G. Ewers
Titre allemand | Sprung zum Dreiecksnebel
Titre français | Saut vers la nébuleuse du Triangle
Date de parution |
Traducteur |

Résumé

Pour trouver un moyen contre l’arme secrète des Felnachiens (les Kartaniens), des Maakars se rendent sur le monde radioactif Shebrak-Nhin dans le vide intergalactique. Sa surface est couverte par une forme de vie gigantesque, le Shaddock-Krek. Melerk-1, le commandant du Rah-Krashaar, se rappelle que les ancêtres de son peuple parvinrent lors d’un hyperorage dans une autre galaxie, la Nébuleuse Étrangère, en essayant de fuir de la Nébuleuse de la Mort (la Voie Lactée) vers leur patrie, la Vieille Nébuleuse (Andromède). Dans la Nébuleuse Étrangère, les fugitifs retombèrent dans la barbarie. Peu avant que le Rah-Krashaar ne quitte le monde obscur après avoir récolté une partie du Shaddock-Krek, Dalaïmoc Rorvic et Tatcher a Haïnu se matérialisent à bord.

En incitant Tailer Goshbon et sa petite-fille Saylidy à faire sauter la station terrestre de téléport, Stalker empêche son examen par les autorités arkonides. Julian Tifflor rencontre Iruna de Bass-Thet et Lelila Lokoshan, persuadée d’avoir ressenti il y a peu la présence de Tovari Lokoshan et Lullog sur Arkonis. Stalker permet à la Kamashite d’accompagner Tifflor, Nia Selegris et Domo Sokrat sur l’Estartu.

Persuadée d’être suivie par Stalker, Dao-Lin-H’ay se décide pour un vol impossible vers M 33. Giffi Marauder est caché dans le Masura. Il était avec Iruna de Bass-Thet sur Arkonis pour participer à l’inauguration du système téléport. Shiva l’a sauvé du chaos en l’amenant sur le vaisseau kartanien. Sur le monde obscur Shebrak-Nhin, que les Kartaniens appellent Na-Ge-D’ay, il quitte le Masura et rencontre Rorvic et a Haïnu. Le demi-Cyno réveille la mémoire de Marauder. Lui et Shiva sont Tovari Lokoshan et Lullog. L’objet ovale se transforme en statuette du Grand Dieu Héréditaire. Le Kamashite se rappelle avoir pris l’identité de Giffi Marauder pour fuir la malédiction de sa famille. Tandis que Rorvic et a Haïnu utilisent les décharges entre les forces psioniques de la créature planétaire et le paratau pour fuir à une autre époque, Lokoshan est capturé par les Kartaniens. Les espers du Masura essaient de franchir la grande distance vers M 33 par une transition provoquée par la déflagration de trois cent mille gouttes de paratau. Le vaisseau et son équipage se retrouvent dans un état irréel. Les espers eux-mêmes sont frappés de psiphrénie et Dao-Lin-H’ay entend des voix étrangères.


1283 - Le conflit Kartanien

Cycle 18

Auteur | H. G. Ewers
Titre allemand | Der Kartanin-Konflikt
Titre français | Le conflit Kartanien
Date de parution |
Traducteur |

Résumé

Grâce à un résonateur mental estartien, Homer G. Adams empêche l’esprit de Dao-Lin-H’ay de se séparer définitivement de son corps. Guidés par la Protectrice, les espers du Masura reprennent le contrôle du paratau et le vaisseau kartanien se rematérialise dans le système de Guunen.

Entre-temps, les Maakars ont créé un Shaddock, un androïde conçu à partir de cellules kartaniennes et lui ont donné le nom de Gonozal en souvenir d’un ennemi de leurs ancêtres. Ils ont rajouté une partie de la substance du Shaddock-Krek, lui donnant la possibilité d’absorber l’énergie psionique du matériau magique des Felnachiens, les gouttes de paratau, et de la transformer en rayonnement hypnotique. Il provoque ainsi la rébellion des espers kartaniens stationnés sur l’astéroïde Shadda-Khrat (N’jalin) dans la ceinture d’astéroïdes de la géante bleue Kreknar (N’jala). Ils sont commandés par la maîtresse en ESP Lo-Lan.

Le 4 juin 430, quand la déflagration de paratau est détectée, l’Estartu, qui recherchait le Masura dans Fornax, prend la route de M 33. Quand ils atteignent Kartan, Stalker, Julian Tifflor, Nia Selegris, Domo Sokrat et Lelila Lokoshan tombent dans le piège psionique que les sept Hautes Dames des Grandes Familles ont posé aux Maakars. Stalker arrive à le neutraliser avec son presseur-psi. Les trois Shana et Lelila libèrent Adams, neutralisent les Maakars, rendent leur Shaddock inoffensif et terminent ainsi leur épreuve Hamosch.

L’objectif de Stalker, attiser le conflit des Toxiques et préparer l’empire des Kartaniens dirigé par Lo-Lan-N’jala pour un affrontement avec les Maakars et la Hanse Cosmique, est rendu impossible par l’arrivée d’une flotte galactique de dix mille vaisseaux menée par le Fondation. Elle a aussi suivi les émissions de l’explosion de paratau et empêche la quatrième Guerre des Toxiques. La Hanse Cosmique et les Kartaniens concluent un traité, en faisant des partenaires égaux dans Fornax, et assurant à Kartan une aide pour le développement technologique.

Tandis que la flotte galactique et l’Estartu reviennent ensemble dans la Voie Lactée, Lelila Lokoshan et Iruna de Bass-Thet, surprise par Galbraith Deighton sur le Fondation dans sa recherche de Giffi Marauder, restent sur Kartan pour suivre les traces de Tovari Lokoshan. Il est parti avec le croiseur kartanien Garadan pour échapper à son Mère-Frère-Sœur.

Dao-Lin-H’ay perçoit une voix mentale se nommant Ardustaar. Elle lui annonce qu’elle partira bientôt avec une grande flotte pour accomplir des actes grandioses.


1284 - Le col des Icana

Cycle 18

Auteur | Kurt Mahr
Titre allemand | Am Paß der Icana
Titre français | Le col des Icana
Date de parution |
Traducteur |

Résumé

Irmina Kotchistowa montre sur Mardakaan au général d’Ijarkor Kolimar que son sérum anti-MC, l’antimacho, qui ne peut être créé qu’en petites quantités à cause de la synthèse complexe, agit aussi sur les Elfahdes. Le Gavvron Salov propose à Reginald Bull de lui donner accès à l’Upanishad. Peu après, Graucum déclare les porteurs de Permis Ronald Tekener et Roi Danton participants au Jeu de la Vie. Il rejette Bull à cause de la perte de son Permis.

Salov montre à Bull et Jo Polynaise le chemin vers une cachette de son organisation par l’intermédiaire de l’Ulupho Twik. Le Gavvron raconte que la patrie Gavvr a été soumise il y a des millénaires par Nakhudor, qu’il désigne comme un prédécesseur du Guerrier Eternel Ijarkor. Salov est venu sur Mardakaan pour libérer son frère et son oncle déportés ici pour le Jeu de la Vie, et pour défier Ijarkor. Il fut vaincu par un Elfahde et fonda la Guilde des Joueurs il y a vingt ans après avoir appris le terrible destin des perdants du jeu, condamnés à onze ans de corvée. La Guilde a obtenu depuis la puissance pour conquérir Mardakaan. Pour l’accompagner dans l’Upanishad, Bull choisit Twik et le droïde Chimba dont le corps robotique contient la conscience et quelques organes d’un Nyundo. Après avoir franchi le mur psionique de l’École des Héros avec l’aide de Chimba, Twik, Susa Ail et Luzian Bidpott détournent l’attention de l’ennemi pour permettre à Bull de prendre contact avec les Shana terraniens.

Les premières épreuves de Danton et Tekener commencent. Sous l’influence hypnotique des chanteurs ophaliens, ils deviennent les guerriers Huasqa et Manku. Ils reçoivent du maître d’Atahaus Ebhinor l’ordre de s’emparer avec trois cents guerriers du col stratégique de Sacsamara, de préparer l’attaque contre l’armée des Panieli et d’attendre le reste de la troupe. Au lieu de ça, Huasqa et Manku utilisent un Icana, un animal monstrueux à huit pattes pour faire fuir les forces ennemies et capturer leur chef, Belisar. Bien qu’ils aient agi contre les Lois du Code, de l’Obéissance, de l’Honneur et du Combat, Danton et Tekener gagnent ce jeu. Après avoir gagné deux autres jeux de la phase préparatoire, ils sont admis au véritable Jeu de la Vie.

Volcayr suit avec attention le déroulement des préludes.


1285 - Le Jeu de la Vie

Cycle 18

Auteur | Kurt Mahr
Titre allemand | Das Spiel des Lebens
Titre français | Le Jeu de la Vie
Date de parution |
Traducteur |

Résumé

Reginald Bull doit admettre que les quarante-huit survivants des Tsunami 113 et 114 sont sous l’influence du gaz-code et séjournent volontairement dans l’Upanishad. Il est capturé avec Jo Polynaise.

Dans le Jeu de la Vie, Roi Danton et Ronald Tekener, dans les rôles du jeune comte Sortuun de Tjann et de l’aubergiste Wrash, doivent vaincre Targilv, le tyran de l’empire médiéval. Au lieu de suivre le Code de l’Honneur des Techno-rebelles, ils l’emportent sur Targilv par des moyens détournés. Salov s’arrange pour que dans la phase finale, Danton et Tekener reconnaissent leur vraie identité et apprennent que leur adversaire Targilv est en réalité Volcayr. L’overdose de gaz-code que lui a donné Graucum l’a amené au bord de la mort. Les deux Terraniens remettent l’Elfahde à Irmina Kotschistowa, qui lui sauve la vie avec un traitement à l’antimacho. Quand elle est capturée à cause de ce crime contre le Code, Volcayr efface toutes traces de l’antidote dans le laboratoire avant qu’on ne l’arrête.

La voix du Guerrier Eternel Ijarkor déclare qu’Irmina Kotschistowa et Reginald Bull sont bannis et leur interdit de quitter les douze galaxies d’Estartu pendant quatre-vingt-dix neuf années. Comme signe de leur déshonneur, ils reçoivent le signe du Toshin, une excroissance circulaire rouge sombre de la taille d’une pièce de monnaie sur le front. Il doit les tuer par explosion s’ils quittent les frontières de la Sphère de Puissance. Pour tester à nouveau Danton et Tekener, les vainqueurs du Jeu de la Vie, Ijarkor les invite à passer les Portes Héraldiques avec les vironautes et de venir au centre de la Zone de Calme par la Porte Royale pour le rencontrer.

Bull et Irmina Kotschistowa se retirent dans une escadre de vaisseaux composée du segment 1 de l’Explorateur, de l’Esculape et du Livingstone où se trouvent toujours les Cappins Neiradyr, Scharlom et Dorschorow. Volcayr est amené avec les vingt-huit Shana terraniens dans le vaisseau du Guerrier Eternel qui quitte Mardakaan.


1286 - Les rêves de Comanzatara

Cycle 18

Auteur | Peter Griese
Titre allemand | Comanzataras Träume
Titre français | Les rêves de Comanzatara
Date de parution |
Traducteur |

Résumé

Suivant le souhait des deux Maahks Grek-98 et Grek-99, Rainer Dekke et Jizi Huzzel dirigent le Pont-arrière vers la galaxie Siom Som. La tentative de refaire démarrer le propulseur énerpsi, tombé en panne en pénétrant dans la Zone de Calme, détruit le vaisseau. La Sigane atterrit sur une planète qu’elle baptise Hulos en mémoire du maître-artilleur du Paladin. La plante-femme Comanzatara lui montre en rêve le sort des autres vironautes.

Guidés par Farran, un Elfahde du Guerrier Eternel Granjcar, Ronald Tekener et Roi Danton parcourent en dix jours les treize mille années-lumière vers la Zone de Calme de Siom Som. Ils arrivent à faire quitter la flotte à la plupart des vironautes. Seuls le Lashat, le Lovely Boscyk et trois cents segments de l’escadre de l’Explorateur atteignent finalement le système de Z’ahtora où se rassemble la Suite de Granjcar. L’ouverture d’une nouvelle Porte Héraldique sur la deuxième planète, Pailliar, prouve pour Pathytia Baal que la Zone de Calme de trois mille années-lumière de diamètre doit être élargie. Les deux cents systèmes solaires à l’intérieur de la zone sont liés par les lignes de champ du réseau de transmetteurs psi des Portes Héraldiques, similaires à la Trame Psionique. Les lignes de champ émanant de la Porte Royale indiquent le siège de la Superintelligence Estartu dans la galaxie double Absantha-Shad/Absantha-Gom. Tekener, Danton, Jennifer Thyron et Demeter atterrissent seuls sur Pailliar. Les Pailliariens, dont le petit empire contient sept soleils, sont des insectoïdes d’un mètre cinquante de haut. A l’exception du Lashat et du Lovely Boscyk, amenés à temps en sécurité dans Absantha-Shad/Absantha-Gom, les vironefs et l’escadre de Reginald Bull et Irmina Kotschistowa sont capturés par l’activation prématurée de la Porte Héraldique dans la nouvelle Zone de Calme. Le Gardien du Code Dokroed, un Somien ornithoïde d’un mètre quatre-vingt, permet aux douze cents vironautes d’atterrir sur Pailliar et montre aux porteurs de Permis une image de la Porte Héraldique qui doit recevoir le nom de Porte des Terraniens. Le monument de deux mille mètres de haut avec une base carrée forme un bloc compact. Au-dessus se trouve, à côté des Sceaux Héraldiques, le centre de contrôle où des Nakks travaillent sous les ordres du Maître de la Porte.

Après une longue pause, Comanzatara reparle au début de l’année 430.

Jo Polynaise a atterri sur Pailliar avec une navette de l’Explorateur. Il essaie de fournir de l’antimacho aux porteurs de Permis. Cent chasseurs de Gorims surgissent dans le système de Z’ahtora et détruisent les trois cents vironefs abandonnés. L’escadre composée du segment 1 de l’Explorateur, de l’Esculape et du Livingstone est sauvée par le Sutaa, le vaisseau à transitions du Pailliarien Asphahant.

Comanzatara disparaît après ses rêves.

Ijarkor donne aux Shana Gerard Hoegener, Sandro Andretta et Oliver Grueter la mission de surveiller discrètement le parcours des deux porteurs de Permis.


1287 - Dans la zone de calme de Siom Som

Cycle 18

Auteur | Peter Griese
Titre allemand | In der Kalmenzone von Siom Som
Titre français | Dans la zone de calme de Siom Som
Date de parution |
Traducteur |

Résumé

Jo Polynaise pénètre dans la Porte des Terraniens avec les deux Sigans Susa Ail et Luzian Bidpott et tombe sur les Nakks. Ce sont des créatures ressemblant à des gastéropodes d’un mètre cinquante de haut protégées par un exosquelette artificiel. Comme ils peuvent percevoir les phénomènes quintidimensionnels, le Maître de la Porte Guhut et les quatre cent quatre-vingt Protecteurs de la Porte sont prédestinés au contrôle psionique de la Porte Héraldique. Les Nakks, dont personne ne connaît l’origine, sont dépendants de leurs masques sensoriels pour s’orienter dans l’espace quadridimensionnel. L’arrivée de Sandro Andretta force Polynaise à fuir.

Lors d’un spectacle hypnotique du Sceau Héraldique, Ronald Tekener, Jennifer Thyron, Roi Danton et Demeter apprennent que les Pailliariens entrèrent en conflit avec les Somiens techniquement supérieurs il y a deux mille ans, quand ils atteignirent un système voisin de Z’ahtora. Le Guerrier Eternel Ijarkor a mis fin aux combats et offert aux Pailliariens la propulsion énerpsi.

Asphahant, dont le Sutaa a atteint une station secrète des Nomades de l’Espace sur Calcul, la quatrième planète du soleil Asile de Vérité, explique à Reginald Bull et Irmina Kotschistowa qu’avec la propulsion énerpsi les connaissances sur les propulseurs à transitions, efficaces dans la Zone de Calme ont été réprimées pour pouvoir contrôler les Pailliariens. Le Desotho, le légendaire chef des rebelles, connaît l’arrière-plan de la conspiration cosmique à laquelle appartiennent les Guerriers Eternels, les Upanishads et le Jeu de la Vie. Quand des chasseurs de Gorims surgissent dans le système d’Asile, Irmina Kotschistowa découvre que le Somien Remkeor est influencé par les molécules-codes. L’espion réussit à fuir.

Tekener et Danton inaugurent la Porte des Terraniens le 28 janvier 430 et sont projetés avec leurs femmes vers la Porte de Sapphad sur Pruugh. Polynaise et les douze mille vironautes se matérialisent dans la Porte de Furamo. Peu après que Susa Ail et Luzian Bidpott aient épié une discussion où Remkeor informait Dokroed sur les deux Toshins, les tueurs de Sotho Neiradyr, Scharlom et Dorschorow et le Desotho, Polynaise est désintégré par Oliver Grueter. Les deux Sigans se cachent dans les poches de Dokroed et arrivent ainsi sur Pruugh. Tekener et Danton doivent discipliner les Pruughiens humanoïdes qui se sont écartés de l’enseignement du Conflit Permanent. Étant sous l’influence du gaz-code pour avoir porté trop longtemps leurs Permis, ils posent un ultimatum mais Jennifer Thyron et Demeter séduisent leurs hommes et leur enlèvent leurs Poings de Guerrier. Tekener et Danton expliquent alors que les Pruughiens ont surmonté leur épreuve. Susa Ail et Luzian Bidpott fournissent du sérum anti-code aux deux Terraniens.


1288 - La porte des Barbares

Cycle 18

Auteur | H. G. Francis
Titre allemand | Das Barbarentor
Titre français | La porte des Barbares
Date de parution |
Traducteur |

Résumé

La Porte de Sapphad projette Ronald Tekener, Jennifer Thyron, Roi Danton, Demeter, Susa Ail, Luzian Bidpott et Dokroed sur Camat, habitée par des petits humanoïdes. La planète a été amenée par les Somiens de l’âge de pierre à une orientation technique. Tekener, aidé par les Sigans cachés dans ses vêtements, doit subir une nouvelle épreuve du Gardien du Code. Ayant résolu des problèmes dans les cinq étapes suivantes, les compagnons atteignent la Porte des Barbares sur Mliron, la première planète du soleil Thidda. Les Somiens, qui ont conquis la planète au nom du Guerrier Eternel, oppriment les Mlironiens qui refusent de reconnaître le Culte des Guerriers. Ils attendent le Desotho, un héros national des temps passés. Ils les forcent à vivre dans un ghetto inhospitalier et contrôlent ainsi leur démographie. Les Terraniens entendent parler d’une Station-Gorim secrète sur Mliron. Il y a deux mille ans, la Porte Héraldique amena le système de Thidda dans une Zone de Calme. Les Gorims disparurent et le Desotho, un de leurs maîtres, fut banni dans le Labyrinthe Orphique de Trovenoor.

Le prêtre Ropha Khertrai amène Susa Ail et Luzian Bidpott à la Station-Gorim, qui est un symbole d’espoir pour les Mlironiens. Elle est fouillée en vain par les Somiens depuis deux mille ans. Les Sigans tombent sur Reginald Bull qui équipe la station de propulseurs de transitions avec les Nomades de l’Espace pour l’amener hors de la Zone de Calme. Asphahant, qui veut trouver le Desotho, espère que les Gorims reviendront dans la station. Bull active l’hologramme d’un Quérionien rappelant Laymonen. Il présente les Quérioniens comme les véritables représentants de la Troisième Voie et déclare que les Guerriers Eternels détruisent intentionnellement le Code Moral pour amener Dorifer à livrer un Messager particulier. Les Somiens veulent former les Mlironiens comme adversaires du Guerrier Eternel pour servir d’entraînement aux fidèles du Code. Le prêtre accepte le déplacement de la Station-Gorim qui part aussitôt.

L’administrateur planétaire du Code, Amrogk, demande comment les porteurs de Permis pourraient rendre les Mlironiens loyaux. Quand Tekener et Danton nomment comme moyen la souveraineté, Dokroed explique qu’ils ont réussi leur épreuve. Ils sont maintenant mûrs pour rencontrer le Guerrier Eternel à la Porte Royale. Les Somiens donnent l’indépendance aux Mlironiens mais les obligent à la défendre avec les armes en cas de danger. Tandis que Khertrai retient son peuple de commettre des actes de vengeance contre les anciens collaborateurs, Dokroed revient avec les porteurs de Permis, leurs femmes et le couple de Sigans à la Porte des Barbares.


1289 - Journal Stellaire

Cycle 18

Auteur | Ernst Vlcek
Titre allemand | Sterntagebuch
Titre français | Journal Stellaire
Date de parution |
Traducteur |

Résumé

Le 28 février 429, le vironef Jardin de Léo part de la Terre et atteint Syllagar trois semaines plus tard, après avoir visité toutes les galaxies du Groupe Local. Lors de la rencontre avec un gigantesque cristal composé des Modules Dansant de Syllagar, le propulseur énerpsi tombe en panne et les vironautes sont forcés d’atterrir sur Gorikjak (la tombe des Gorims), la seule planète d’un soleil vert dans le système duquel se trouve la Suite du Guerrier Nastjor. Tandis que Leo Frood, Anne Piaget et les enfants s’installent sur la planète baptisée Lémurie par Frood, Srimavo part pour Trovenoor fin mai avec le Cocon, une sonde du Jardin de Léo. Le 8 avril, Gesil lui a parlé par un contact empathique de la victoire sur le Maître des Éléments, de son retour sur Terre et de son départ avec un vironef. Les Arlofiens, les insectoïdes dominant Trovenoor, lui refusent sa participation aux chasses yarundiennes dans le Labyrinthe Psionique, nom qu’ils donnent aux Chasses Calédoniennes du Labyrinthe Orphique citées par Stalker en honneur du Guerrier Eternel Yarun. Srimavo s’adresse au cyborg dallonien Armanach. En tant que pirate légitimé par Kalmer, il a récupéré près d’Erendyra une partie de l’épave du Pendulum, abattu par la Suite du Guerrier. Armanach, qui a déjà participé à une Chasse, obtient un permis de chasse pour Srimavo. Le 13 août, ils franchissent sur Tlampikuu le premier des trois sas contrôlés par des Nakks menant au Labyrinthe Psionique. Veth Leburian sort alors du labyrinthe caché dans un espace quintidimensionnel, neutralise Armanach, prend son rôle et est amené par Srimavo dans le Cocon. Les taches noires qui se promènent sur le visage du Mlironien sont des séquelles psioniques du Labyrinthe où il a été prisonnier deux mille ans. Leburian raconte que le temps s’écoule différemment à l’intérieur et que chasseurs comme bannis se perçoivent mutuellement comme des monstres dans cette réalité psionique. Le 20 août, ils apprennent dans Erendyra par le segment 713 de l’Explorateur le départ des vironautes pour Mardakaan. Srimavo part pour Siom Som et développe un fort penchant pour Leburian, dont le plus grand désir est d’atteindre avec l’aide d’Ijarkor le siège d’Estartu dans la zone de chevauchement entre Absantha-Shad et Absantha-Gom. Pour permettre au Mlironien de joindre le Guerrier Eternel en lui livrant une Cosmocrate, Srimavo accepte de se plonger dans un état d’hibernation, son corps étant protégé par les hormones Vishna. Quand le lien inexpliqué entre son esprit resté éveillé et celui de Vishna se brise début décembre, Srimavo est persuadée que sa sœur est parvenue derrière les Sources de Matière.

La Station-Gorim part de Mliron en avril 430. Reginald Bull et Irmina Kotschistowa sont amenés dans l’Asquash, un vaisseau des Ephytrans qui entrèrent en contact avec les Nomades de l’Espace il y a trois mille ans et ont pris depuis le rôle principal dans la civilisation du vide sur le cimetière spatial Cursaafhar. Avant de rejoindre Cursaafhar dans le système d’Ephytra l’Asquash se rend sur Strobila, la seule planète de la géante rouge Ephytra, le monde d’origine des Ephytrans. Les Strobila sont créés à partir de leurs œufs dans les grottes de vie. Les Neura, amphibies, trisexués, agressifs et instinctifs se développent sur eux. L’accouplement des Neura produit des œufs que les Ephytrans intelligents et terrestres portent sur eux jusqu'à ce qu’ils reviennent dans les grottes de vie pour mourir et augmenter la valeur alimentaire des eaux des grottes par leur substance.

L’arc de plus de dix mille kilomètres de long de Cursaafhar est composé des épaves de centaines de milliers de vaisseaux à propulsion linéaire ou à transitions. Les Somiens les ont déposés il y a dix mille ans dans le système d’Ephytra quand ils remirent la propulsion énerpsi à leurs propriétaires. Les deux Toshins sont capturés dans le palais de Dagruun, l’empereur éphytran de Cursaafhar. Veth Leburian, le Desotho, qui a fait partir la Station-Gorim de Mliron, leur reproche d’être des alliés des Cosmocrates et leur montre comme preuve le corps cryogénisé de Srimavo.


1290 - Stalker contre Stalker

Cycle 18

Auteur | Arndt Ellmer
Titre allemand | Stalker gegen Stalker
Titre français | Stalker contre Stalker
Date de parution |
Traducteur |

Résumé

La caravane de la Hanse à destination d’Estartu, partie aussitôt après l’enlèvement de Homer G. Adams, arrive dans Fornax. Une tempête psi se déclenche dans une région de paratau. La technicienne Marna Updike, qui menait une expérience psychologique dans l’Apaiseur-17, perd la raison et parle de l’Idiot de Fornax. Le Redhorse sauve l’équipage de l’Apaiseur qui, menacé par un essaim de Nocturnes, a plongé dans le soleil rouge Cyclope. Il les amène le 15 juin 430 sur le comptoir de la Hanse. Anson Argyris apprend le sauvetage d’Adams et le contrat avec les Kartaniens. Le Sage de Fornax lui déclare plus tard que les problèmes avec les tempêtes psi sont apparus pour la première fois il y a cinquante mille ans et que l’Idiot de Fornax est un Étage de Nocturnes dans le système de Cyclope.

Stalker ramène Julian Tifflor, Nia Selegris et Domo Sokrat à Tschomolungma. Malgré les protestations de Skorsh, il part pour Fornax au lieu de poursuivre sa mission, préparer la Merveille Cosmique qui doit faire de la Voie Lactée une arme défensive contre les Gorims.

Pour trouver les raisons de l’intérêt de Stalker pour le paratau, le Vario rend visite au Sage sous son identité, accompagné d’un contre-ordinateur Whistler avec la forme d’un Animateur. Il attire l’attention du Sotho. Quand l’Animateur robot attaque le vrai Skorsh il est détruit par Stalker. L’envoyé d’Estartu ignore cependant le Vario et profite de la situation pour proposer un marché au Sage.

Le 23 juin, l’empereur-robot amène Marna Updike à l’idiot de Fornax pour la soigner. La personnalité de l’Étage de Nocturnes, réparti sur les cinq lunes de la quatrième planète de Cyclope, Patrie I à V, est schizophrénique. Le Vario apprend seulement sur le temps de cinquante mille ans qu’une constellation portait alors le nom Les deux voies de l’univers ou Les flèches de Meekorah. Skorsh insiste auprès de son Sotho pour qu’il anéantisse son sosie mais Stalker se contente de détruire le masque-cocon. Avant que le Redhorse ne quitte l’Idiot avec Marna Updike guérie, le Sotho revoit à nouveau le Vario, lui remet un presseur-psi au cas où il possède un autre masque de Stalker et lui conseille de ne jamais réutiliser un Animateur. Stalker remet un Permis à l’empereur-robot et lui propose de le revoir sur Olympe avant le départ définitif de la caravane pour Estartu mi juillet.

Après le retour d’Adams sur la Terre le 20 juin, un pacte d’assistance est conclu entre la Hanse Cosmique et le Galacticum. Un sondage des citoyens de la L.L.T. organisé par Sheela Rogard montre le 25 juin qu’un système de Téléport pour le système solaire est rejeté mais que la construction des écoles d’Upanishad est recommandée.


1291 - Les aveuglés

Cycle 18

Auteur | H. G. Ewers
Titre allemand | Die Verblendeten
Titre français | Les aveuglés
Date de parution |
Traducteur |

Résumé

Lors d’une excursion sur le Mont Everest, Julian Tifflor est attaqué par le robot Derda, à l’image du Paladin, manœuvré par le Sigan Hibiscus Haïnu. Tandis que le pacifiste Haïnu dit à Tifflor de se méfier de l’enseignement de l’Upanishad, les Star Warriors xénophobes interviennent. Ils se sentent liés à Clifton Callamon, rêvent d’un empire terranien successeur du lobby extraparlementaire et scientifique et tiennent le Sigan pour un sympathisant d’Estartu. Grâce à l’arrivée de Yag Veda, Tifflor peut revenir dans le Tschomolungma sans encombre.

Bien qu’ayant été perturbé par les paroles de Haïnu, le Shan apprend dans le Talosh, la cinquième étape de l’Upanishad, à garder son contrôle malgré les tensions physiques dues à la chaleur, au froid, à la faim, à la soif ou l’essoufflement. Il reçoit l’aide de Fitu, un mystérieux nain de cinquante centimètres de haut, que les Panisha qualifient de forme de terreur. Tifflor, Nia Selegris et Domo Sokrat doivent prouver leur loyauté absolue dans une réalité virtuelle lors de l’épreuve Dai dans l’Upanishad Amiral Kenos sur Arkonis I. Ils doivent finalement passer le test de confiance qui a pour sens : « Lui, le Sotho. Toi, le compagnon de combat. Eux, les suivants. Moi. » Dans l’Upanishad Melbar Kasom sur Étrus suit la septième étape, Jadj. Bien que la demande d’une soumission complète aux ordres du Sotho éveille de nouveaux doutes chez les Shana, et qu’ils doivent fuir devant deux Étrusiens voulant les tuer, Yag Veda déclare l’épreuve réussie. Les Upanishads sur Gatas comme sur Latos ayant été fermées, les Panisha amènent Tifflor, Nia Selegris et Sokrat dans l’École des Héros Iratio Hondro sur Plophos pour qu’ils apprennent dans la huitième étape, Charlashad, à résister aux séductions de toutes sortes et abandonner toute envie sexuelle. Dans l’école d’Upanishad Garwankel sur Olympe, les trois Shana reçoivent dans la consécration du Dashid la connaissance sur le Conflit Permanent en respirant Estartu. Ils sont prêts pour Gom, la dixième et dernière étape. Sokrat commence à se déchaîner mais il est calmé par le presseur-psi de Stalker qui découvre que le Halutien détruit particulièrement vite les molécules-codes. Tandis que les Shana pourchassent l’inconnu qui a volé la statue d’Oogh at Tarkan de l’Upanishad, Fitu rencontre à nouveau Tifflor et en appelle à son amour pour Nia Selegris. Les traqueurs arrêtent Anson Argyris qui porte le masque de Stalker, avec l’image volée et l’attaquent. Quand l’empereur-robot tue apparemment Nia Selegris avec son presseur-psi, l’influence du Code se brise en Tifflor. Le Terranien essaie de détruire le faux Stalker mais le véritable Sotho apparaît et confère à Tifflor, Sokrat et Nia Selegris, uniquement assommée, le statut de Guerrier Eternel. Ils ont réussi Gom. Il leur ordonne de rassembler une Suite, Tifflor et Nia Selegris dans la Voie Lactée et Sokrat sur Terzrock dans le Grand Nuage de Magellan. Argyris explique que la statue de l’Attar Panish Panisha a été prise par les Star Warriors et repart avec le Redhorse pour Fornax, pour pouvoir partir le 16 juillet 430 avec la caravane de la Hanse pour Estartu.


1292 - La cachette de la Kartanienne

Cycle 18

Auteur | Marianne Sydow
Titre allemand | Das Versteck der Kartanin
Titre français | La cachette de la Kartanienne
Date de parution |
Traducteur |

Résumé

La Voix d’Ardustaar ordonne à Dao-Lin-H’ay d’amener le collecteur de paratau dans le système de N’jala et de monter à bord d’un vaisseau qui l’attendra. En accord avec Shu-Han-H’ay, la Haute-Dame de sa famille qui explique que la Voix est intervenue pour plusieurs décisions importantes des Kartaniens, Dao-Lin-H’ay accepte la mission. Elle est suivie discrètement par le Wageio dans lequel Nikki Frickel, Wido Helfrich et Narktor espionnent les Kartaniens dans la galaxie Pinwheel M 33 pour Homer G. Adams. Le Protecteur du Kasamu, le vaisseau discoïde qui prend à bord Dao-Lin-H’ay et le collecteur, est Ga-Liu-M’igay, un Kartanien mâle qui ne peut pas être épié télépathiquement. Le Wageio suit le Kasamu vers le monde de méthane Vaalusa, la seule planète du soleil Te-Lauro. Nikki Frickel et ses compagnons découvrent une gigantesque base camouflée où les Kartaniens construisent des vaisseaux à très longue portée à plusieurs étages. Les Galactiques détruisent le collecteur de paratau mais ils sont découverts et doivent fuir. La Voix d’Ardustaar explique à Dao-Lin-H’ay qu’elle a été amenée à Vaalusa car elle doit prendre le commandement de la plus grande flotte kartanienne qui ait jamais été rassemblée.

Quand le Wageio atteint le Rakal Woolver à la périphérie de Pinwheel le 30 juillet 430, un nouveau terrain d’entente a déjà été trouvé. Kartaniens et Galactiques conviennent d’une souveraineté incontestée sur leurs domaines respectifs. Avant que les Galactiques ne se retirent de M 33, un vironaute prévient que la caravane de la Hanse dirigée par Anson Argyris a été détruite par une Suite de Guerrier en route pour la Voie Lactée.


1293 - Le cadeau du Desotho

Cycle 18

Auteur | H. G. Francis
Titre allemand | Desothos Geschenk
Titre français | Le cadeau du Desotho
Date de parution |
Traducteur |

Résumé

En compagnie de Susa Ail, Luzian Bidpott et Dokroed, mais sans leurs femmes, Ronald Tekener et Roi Danton se matérialisent dans la Porte Royale de Som, la deuxième planète du soleil Siom. Elle est liée avec ses deux lunes Ijarkor et Culio et la troisième planète de Siom, Somatri où vivent les jeunes Somiens, par un système téléport. La Porte Héraldique, par laquelle est possible une liaison directe avec le Ciel Obscur, le siège d’Estartu, raconte que le Guerrier Eternel Ijarkor arriva dans le système de Siom il y a trente mille ans et prit les Somiens dans sa Suite. Ils devinrent son peuple le plus important, aussi la galaxie fut nommée Siom Som en leur honneur. Bien que l’Elfahde Volcayr ait fui du vaisseau du Guerrier Eternel qui a amené les quarante-huit Shana terraniens dans Absantha-Gom, Ijarkor, qui éprouve des doutes sur Estartu mais reste fidèle au Conflit Permanent, nomme son congénère Vilono surveillant des deux porteurs de Permis. Les semaines suivantes, Tekener et Danton doivent s’adresser aux Somiens au nom du Guerrier Eternel. Ils sont entraînés par Vilono dans un jeu opaque au cours duquel les deux Sigans sont découverts. Le 10 mai 430, les porteurs de Permis sont à nouveau réunis avec Jennifer Thyron et Demeter sur la lune Culio, un Marché Annuel pour la Suite d’Ijarkor.

Ijarkor, qui se cache dans un étrange équipement de trois mètres de haut, appelle finalement à lui les porteurs de Permis et les confronte à Veth Leburian et à Srimavo conservée dans un caisson cryogénique. Le Desotho la lui a offert comme cadeau en tant que Cosmocrate. Ijarkor gracie Leburian, le nomme auprès de lui et lui accorde un souhait. Quand le Desotho demande que les dommages subis par son peuple lors du projet Phylogène soient réparés et qu’Estartu elle-même prenne position sur les crimes contre les Mlironiens, Ijarkor promet que Leburian pourra bientôt se rendre avec Srimavo sur le monde où a eu lieu le projet Phylogène. Il se montre finalement à Tekener, Danton, Jennifer Thyron, Demeter et aux deux Sigans sous sa vraie forme. Comme Yarun, Granjcar, Ayanneh, Nastjor, Shufu, Pelyfor, Muccor, Shargk, Krovor, Kalmer et Traicy, les onze autres Guerriers, il appartient au peuple des Ptérus. Les Sothos et les Animateurs sont faits à leur image. Il ressemble à Stalker mais ne fait que 1,65 mètres de haut. En échange de la promesse de Tekener et Danton de travailler pour lui, Ijarkor promet de libérer Srimavo en temps voulu. Ne pouvant lui-même accéder à Estartu sans éveiller la méfiance des autres Guerriers Eternels, il demande aux porteurs de Permis de rendre visite à la Superintelligence pour lui poser leurs importantes questions. Ils sont projetés vers la Porte d’Estartu dans Absantha-Gom/Absantha-Shad où ils doivent retrouver les douze mille vironautes et être témoins d’un événement important auquel participeront tous les Guerriers.


1294 - Le message de l'Elfahde

Cycle 18

Auteur | Arndt Ellmer
Titre allemand | Die Botschaft des Elfahders
Titre français | Le message de l'Elfahde
Date de parution |
Traducteur |

Résumé

Une fois que Veth Leburian a atteint son but auprès d’Ijarkor, le vaisseau éphytranien Sappham amène Reginald Bull et Irmina Kotschistowa dans le système de Fasgama ou Vosgor où les Nomades de l’Espace ont amené l’Explorateur, le Livingstone, l’Esculape et le Cocon sur l’ordre du Desotho. Tous les membres d’équipage de l’Explorateur, sauf Stronker Keen et Lavoree, sont partis à bord du Livingstone – qui a pris à bord l’Elfahde Volcayr sur la Nouvelle Mliron, la troisième planète – pour rencontrer un Gorim sur le monde Bonfire dans la zone de chevauchement de la galaxie double Absantha-Gom/Absantha-Shad.

Sur la Nouvelle Mliron, les Somiens attisent les tensions entre deux groupes mlironiens en suivant le projet Phylogène. Tandis que les membres de la Population I, dont les ancêtres furent installés dans le système de Vosgor il y a plusieurs générations, sont devenus des alliés fidèles au Code, les Mlironiens de la Population II, déportés depuis peu de Mliron, sont contre le Conflit Permanent bien qu’ils soient prêts à se protéger par la force des attaques de la Population I.

Bull et Irmina atterrissent près de la Station-Gorim de Mliron que les Nomades ont déposé dans une région inhabitée. Ils entendent un message de Volcayr devenu un adversaire du Code depuis l’intervention d’Irmina Kotschistowa sur Mardakaan. Il indique que la station menacée par un Guerrier Eternel a été désactivée en accord avec un Gorim humanoïde qui a choisi comme nouveau point de rendez-vous le monde Bonfire non loin d’Elfahd.

Le vaisseau d’Ijarkor amène le Desotho sur la Nouvelle Mliron. L’affrontement imminent entre les deux populations n’a pas lieu. Srimavo, amenée par Leburian dans son caisson cryogénique, confirme à Bull que le Desotho agit avec son accord. Leburian assure que Srimavo pourra partir à temps avec le Cocon pour la Voie Lactée, ses peuples étant aussi conditionnés avec des molécules-codes. Irmina Kotschistowa lui remet une grande quantité de sérum anti-MC et les instructions pour leur synthèse. Après le départ du Desotho et de Srimavo, Ijarkor fait détruire la Station-Gorim.

Le 31 mai 430, l’Explorateur et l’Esculape partent pour Bonfire.


1295 - Le nouveau Sotho

Cycle 18

Auteur | Kurt Mahr
Titre allemand | Der neue Sotho
Titre français | Le nouveau Sotho
Date de parution |
Traducteur |

Résumé

Tandis que Ronald Tekener, Jennifer Thyron, Roi Danton, Demeter, Susa Ail et Luzian Bidpott se matérialisent dans la Porte d’Estartu, le Lashat et le Lovely Boscyk avec son mentor Pathytia Baal et Cornelius « Chip » Tantal atteignent aussi Boldar, la seule planète d’un soleil rouge. Les quarante-huit Shana terraniens de Mardakaan et les douze mille vironautes sous l’influence du gaz-code s’y trouvent. Pour la première fois depuis quatre-vingt ans, les douze Guerriers Eternels se rassemblent sur le monde désertique : Ayanneh d’Absantha-Shad, Granjcar d’Absantha-Gom, Ijarkor de Siom Som, Kalmer d’Erendyra, Krovor de Dhatabaar, Muccor de Palcaquar, Nastjor de Syllagar, Pelyfor de Muun, Shargk d’Urumbar, Shufu de Shufu, Traicy de Mujadjh et Yarun de Trovenoor. Kralsh, Doran Meister, Agid Vendor, Colophon Bytargeau et Mirandola Cainz apparaissent aussi sur Boldar.

En tant que porte-parole des Guerriers Eternels, Ayanneh annonce dans un discours que Stalker a envoyé les vironautes dans les galaxies d’Estartu comme sujet d’étude sur l’ordre des puissances du Ciel Obscur pour une campagne contre la Voie Lactée. Il présente Tyg Ian, le nouveau Sotho. Son Animateur est Kralsh. Sotho Tyg Ian permet à Ijarkor, qui explique devoir suivre l’appel d’Estartu, d’être accompagné par Tekener, Danton, leurs femmes, les deux Sigans et Veth Leburian. Ijarkor lui remet Srimavo dans son caisson. Le Lashat, le Lovely Boscyk et le vaisseau d’Ijarkor partent pour Etustar, la seule planète d’un soleil vert.

Avant que la Suite du nouveau Sotho forte de cent mille unités ne parte pour un voyage de six semaines vers la Voie Lactée, Srimavo est amenée dans le Goomstar, le gigantesque vaisseau amiral. Tyg Ian la traite avec du gaz-code que le Cocon neutralise grâce au sérum d’Irmina Kotschistowa. Quand le Sotho se dirige vers la galaxie Vilamesch avec l’intention de capturer la caravane de la Hanse Cosmique, Srimavo fuit avec son vironef pour avertir les Galactiques. Elle ne peut empêcher la flotte de Tyg Ian d’attirer les vaisseaux de la Hanse sur Gateway, la première planète du soleil changeant Lyre. Le nouveau Sotho vainc sans efforts Anson Argyris qui l’affronte sous la forme de Stalker. Une fois que les propulseurs des vaisseaux de la Hanse ont été endommagés par un champ paramécanique, Tyg Ian entoure le monde infernal d’une lumière orangée. Persuadée que la caravane a été détruite, Srimavo informe la Voie Lactée.


1296 - Intrigues entre les étoiles

Cycle 18

Auteur | Peter Griese
Titre allemand | Intrige zwischen den Sternen
Titre français | Intrigues entre les étoiles
Date de parution |
Traducteur |

Résumé

Fin juillet 430, Jizi Huzzel découvre dans son exil involontaire les restes glacés et desséchés de Comanzatara. La femme-plante parle vaguement de venir d’un autre monde et parle d’une époque datant de cinquante mille ans. Elle explique s’être régénérée. Avant que ses restes ne disparaissent définitivement et libèrent un bourgeon, la plante parle d’un rêve où Srimavo rêve de la destruction d’une flotte volant vers Estartu. Tandis que le bourgeon lui transmet d’autres impressions de la destruction de la caravane de la Hanse, elle est projetée dans le Cocon. La Sigane arrive avec le vironef sur Tahun où les troubles parapsychiques de Srimavo sont traités. La production de sérum anti-code commence sur la planète médicale.

Stalker est de plus en plus en conflit avec Skorsh qui a appris que le Sotho a muni Anson Argyris d’un presseur-psi pour qu’il retienne le Sotho Tyg Ian. Le vieux Sotho sent que le séjour dans la Voie Lactée a éveillé en lui un facteur humain. Il n’est pas prêt à remettre sa puissance à son successeur, qu’il baptise Stygian, pour soumettre au Code la galaxie qui lui a été confiée et se suicider. Julian Tifflor et Nia Selegris réussissent à rassembler une flotte de cent vaisseaux.

La flotte du Sotho Tyg Ian se met en position d’attente dans l’amas M 53 dans le halo de la Voie Lactée. Le 11 août le nouveau Sotho ordonne à Stalker de se soumettre. Tal Ker essaie de mobiliser les Galactiques pour combattre son rival. Quand Skorsh lui reproche à nouveau son échec et lui ordonne de se plier à Sotho Tyg Ian, Stalker tue l’Animateur avec son presseur-psi. Le Galacticum se montrant indécis, Stalker, Tifflor et Nia Selegris partent avec leur flotte pour les Nuages de Magellan. Tifflor et Nia Selegris sont attirés dans le Bazar Cosmique Bergen sous un faux prétexte et libérés des molécules-codes. Homer G. Adams propose à Stygian de lui livrer Stalker mais celui-ci fuit avec le Ribald Corello que la L.L.T. a laissé à Tifflor. Les deux étudiants suivent leur Sotho vers le pont de matière reliant les Nuages de Magellan.

Stygian envoie des anciens vironautes pour convertir les peuples au Conflit Permanent. Doran Meinster, Agid Vendor, Colophon Bytargeau et Mirandola Cainz sont maîtrisés sur la Lune et traités au sérum anti-MC.

Quand Oliver Grueter arrive sur Tahun pour assassiner Jizi Huzzel afin qu’elle ne puisse pas parler de la Sphère de Puissance d’Estartu, Comanzatara ignore les lois de son peuple et tue le Shana.


1297 - Le duel des Sothos

Cycle 18

Auteur | H. G. Ewers
Titre allemand | Zweikampf der Sothos
Titre français | Le duel des Sothos
Date de parution |
Traducteur |

Résumé

Quand Domo Sokrat part le 15 juillet 430 pour le Grand Nuage de Magellan, son Socrate est rejoint dans le Système Solaire par le Michael Freyt, une Gazelle des Star Warriors. Sokrat emporte le major Tom Fox et deux autres guerriers des étoiles vers Terzrock. Les habitants pacifiques de la planète géante ne comprennent pas du tout la volonté de Sokrat de rassembler une Suite de Guerrier. Sokrat apprend du cosmo-archéologue Benk Monz que les cristaux cannibales, baptisés Terzolos, poussèrent à l’anéantissement les habitants originels de Terzrock par les facultés de réflexion psi en renforçant leur instinct animal refoulé. Pour amener à lui les Terzrockiens, Sokrat introduit grâce à son charisme dû à Charimchar et Chargonchar l’agressivité dirigée du Conflit Permanent chez les Terzolos dans la Vallée des Esprits qu’il rebaptise la Vallée de la Pureté.

Stalker atterrit plus tard sur Terzrock, suivi par la flotte de Stygian, et essaie de vaincre son adversaire dans la Vallée de la Pureté avec l’aide des possibilités de réflexion psi. Il est pourtant vaincu et doit fuir. Avec les Star Warriors et Uclar Wesen, le chef cuisinier du Ribald Corello collectionneur d’autographes, Sokrat amène Stalker dans les installations souterraines des Trizzes sous la Vallée des Os remplie des restes des anciens habitants de Terzrock. Il ne peut empêcher Tyg Ian de prendre le contrôle des fouets du sac à dos de Stalker avec son presseur-psi et de briser le corps du vieux Sotho. Julian Tifflor, qui a atteint Terzrock avec le Yankee Clipper, amène sur Tahun les restes de Stalker, qui ont fusionné avec les fouets-psi dans une forme cyborg. Sokrat et les Halutiens restent sur Terzrock bien que la planète soit isolée par Stygian.

Le triomphant Sotho Tyg Ian force les peuples de la Voie Lactée à signer un traité d’assistance et annonce l’édification d’une puissante Merveille devant faire de la galaxie un phare cosmique. Le 15 septembre, Homer G. Adams apprend par une projection de L’Émir que les événements dans les galaxies d’Estartu mettent en danger le Code Moral, que les Galactiques ne doivent faire confiance en aucun Sotho et que Perry Rhodan et ses compagnons n’ont pas oublié la Voie Lactée.


1298 - Le Gorim d'Aquaarin

Cycle 18

Auteur | Kurt Mahr
Titre allemand | Der Gorim von Aquamarin
Titre français | Le Gorim d'Aquaarin
Date de parution |
Traducteur |

Résumé

Le 14 juin 430, l’Explorateur et l’Esculape atteignent le soleil rouge moribond Arsko dont la seule planète, Bonfire, est nommée Erskursu en sothalk. Reginald Bull apprend que Volcayr a quitté seul le Livingstone il y a cinq jours. Son vaisseau devant attendre en orbite, Bull gagne le Livingstone qui a obtenu la permission d’atterrir. Il entre dans la ville de Kiva avec le vironaute Bonifazio Slutch. Il tombe dans un piège du Vileeyah, une organisation d’Ayanneh qui a reçu des Guerriers Eternels la mission de neutraliser les Toshins. Il est libéré par des membres de l’alliance secrète Potea et amené à Volcayr. Il s’avère, à partir de la description de l’Elfahde, que le Gorim sur la Nouvelle Mliron était Atlan. Volcayr a appris de lui que les Gorims se désignent comme les Voyageurs de la Trame. Ils utilisent les lignes de la Trame Psionique pour se déplacer. Bull et l’Elfahde reçoivent de l’Ulupho Trak, un membre du Potea, les coordonnées de la planète Aquamarin où se trouve une Station-Gorim.

Bull part pour le monde aquatique avec l’Explorateur dont l’équipage est revenu du Livingstone. Le Livingstone ramène dans Gruelfin les trois Cappins inquiets des événements sur Boldar. Bull et Irmina Kotschistowa découvrent sur Aquamarin le dernier étage d’un vaisseau longue distance qui ne semble pas venir de la Sphère de Puissance d’Estartu et porte le symbole d’une galaxie avec deux puissants bras opposés. Perry Rhodan rencontre les deux Toshins sur la Station-Gorim. Il parle des Voyageurs de la Trame qui ont la mission de protéger Dorifer et dont font partie Atlan, Jen Salik, Fellmer Lloyd, Ras Tschubaï, Icho Tolot, L’Émir et Gesil, qu’il a retrouvé avec leur fille Eirene en suivant l’appel d’un vieil ami. Rhodan lui demandant d’attendre un message sur Aquamarin, Bull décide de résoudre le mystère de l’épave avec Volcayr.


1299 - Dans le jardin d'Estartu

Cycle 18

Auteur | Ernst Vlcek
Titre allemand | Im Garten der ESTARTU
Titre français | Dans le jardin d'Estartu
Date de parution | 13 juillet 1986
Traducteur |

Résumé

Début août 430, le Sombath, le vaisseau d’Ijarkor en forme d’étoile, atteint Etustar avec le Lovely Boscyk et le Lashat après que l’attitude mentale de ceux devant rendre visite à Estartu ait été testée lors d’une odyssée à travers le Ciel Obscur. Le 10 août, Ijarkor atterrit avec Ronald Tekener, Roi Danton et Veth Leburian sur le monde paradisiaque. L’Animateur Bulsk se présente comme ses congénères d’Etustar comme les jardiniers du jardin d’Estartu. Les plantes et les animaux magnifiques, nommées Eidos et Morphes, murmurent « Je suis Estartu ! ». Les créatures vivantes répandent des molécules-codes qui n’ont aucun effet sur Tekener et Danton. Ijarkor explique aux deux Terraniens que les autres Guerriers leur interdiraient l’accès à Estartu si leur accord était caduc. Il part seul pour le Cœur d’Estartu. Tandis qu’ils attendent d’avoir accès au Cœur, Tekener et Danton découvrent qu’ils peuvent influencer momentanément les Ptérus qui les servent. Ceux-ci ressemblent aux Sothos. Leburian découvre une plante avec quatre feuilles n’appartenant pas aux Eidos. La créature qui se nomme Aldruitanzaro explique au Mlironien qu’Estartu ne vit plus ici et les Eidos et Morphes confirment que la Superintelligence a quitté sa Sphère de Puissance pour se rendre dans une zone éloignée de la création. Dans la flore et la faune d’Etustar ne subsistent plus que quelques fragments contenant tout son savoir, sa philosophie, son éthique et sa morale. Avec cet héritage, les Eidos et les Morphes nourrissent les enfants adorés d’Estartu, les Ptérus de Muun que la Superintelligence a chargé de défendre la Troisième Voie.

Tekener et Danton sont finalement amenés dans le Cœur, une installation souterraine de la taille d’un continent à vingt kilomètres de profondeur. Prenant Stalker pour exemple, Bulsk montre aux Terraniens le film de la naissance d’un Sotho spécialement conçu pour sa mission. Les Animateurs clonèrent des serviteurs ptérus pour l’équipage des Tsunamis prisonnier d’Ijarkor et les lièrent par des champs morphogénétiques au futur Sotho Tal Ker. Durant leur formation à l’Upanishad, les Terraniens marquèrent la personnalité à multiples facettes de Stalker, prévu dès le début comme un éclaireur. Bulsk explique aussi que Danton et Tekener sont en liaison morphogénétique avec le Sotho Tyg Ian sans pouvoir le diriger. Les champs morphogénétiques furent peu à peu verrouillés psioniquement jusqu'à la création de la conscience de Tyg Ian. Les deux Terraniens remarquent que l’Animateur est persuadé que l’enseignement du Conflit Permanent est pour Estartu la véritable Troisième Voie entre l’immobilité et l’entropie. Pour Bulsk, Dorifer est mis en danger par les attaques des Voyageurs de la Trame qui essaient depuis cinquante mille ans d’annoncer aux peuples des douze galaxies l’absence d’Estartu et de combattre les conquêtes d’Estartu.

Après le retour sur la surface, Danton apprend le 13 septembre par Aldruitanzaro que Veth Leburian a été expulsé du Jardin d’Estartu par les Animateurs et informe le Lovely Boscyk. Les Eidos et les Morphes confirment au Terranien que du temps d’Estartu, qui aimait la vie et défendait la tolérance, il n’y avait pas de Conflit Permanent. Tekener et Danton se rendent à nouveau dans le Cœur, manipulent le système morphogénétique créé par Estartu et s’efforcent de pousser Stygian à la folie par des ordres répétées et des sentiments chaotiques. Un dispositif de sécurité empêche la résonance morphogénétique d’être envoyée au Sotho et la transfère à la place sur les pseudo-Sothos dans le Jardin d’Estartu. Ils meurent et sont absorbés par les Eidos et les Morphes. Un système d’autodestruction étant activé en même temps et les Ptérus étant incapables de réparer le système morphogénétique, la création de nouveaux Sothos est rendue à jamais impossible.

Ijarkor, qui est à nouveau passé du doute à l’orthodoxie des Guerriers Eternels, bannit pour ce crime les deux porteurs de Permis dans le Labyrinthe Orphique de Trovenoor.

Le Lovely Boscyk et le Lashat fuient dans la Trame Psionique.