CycleXX

Tarkan

Cycle 20

France :

Allemagne : 1350 à 1399

N° | Titre français | N° | Titre allemand | Date de parution
 | Tarkan | 1350 | TARKAN | 06 juillet 1987
 | La Source de Matière | 1351 | Die Materiequelle |
 | Les vaisseaux noirs | 1352 | Die schwarzen Schiffe |
 | Cordoba appelle Fondation | 1353 | CORDOBA ruft BASIS |
 | Choc d'étrangeté | 1354 | Strangeness-Schock |
 | Le retour de l'Empereur | 1355 | Der Kaiser kehrt zurück |
 | Le message des Derniers Jours | 1356 | Die Botschaft der Letzten Tage |
 | Après l'holocauste | 1357 | Nach dem Holocaust |
 | Dans la prison dimensionnelle | 1358 | Im Dimensionsgefängnis |
 | Le dernier guerrier | 1359 | Der letzte Krieger |
 | L'adieu des vironautes | 1360 | Abschied der Vironauten |
 | Le projet Anklam | 1361 | Das Anklam-Projekt |
 | Le chercheur de soleils | 1362 | Der Sonnensucher |
 | La guerre des cités | 1363 | Krieg der Städte |
 | Sur les traces d'Estartu | 1364 | Auf den Spuren ESTARTUS |
 | Les astrologues d'Hangay | 1365 | Die Astrologen von Hangay |
 | La liberté de la conscience | 1366 | Die Freiheit des Bewußtseins |
 | Pleins feux sur Pinwheel | 1367 | Brennpunkt Pinwheel |
 | Iruna | 1368 | Iruna |
 | Rhapsodie d'étrangeté | 1369 | Strangeness-Rhapsodie |
 | La folie des Initiées | 1370 | Amoklauf der Wissenden |
 | Projet Matin de Septembre | 1371 | Projekt Septembermorgen |
 | Douze vaisseaux pour Tarkan | 1372 | Zwölf Raumschiffe nach Tarkan |
 | Imago | 1373 | IMAGO |
 | Le berceau des Kartaniens | 1374 | Wiege der Kartanin |
 | Le cimetière des Nakks | 1375 | Friedhof der Nakken |
 | Les recruteurs de l'Hexaméron | 1376 | Die Werber des Hexameron |
 | Le Hauri rouge | 1377 | Der rote Hauri |
 | Cheobad, monde mystérieux | 1378 | Geheimniswelt Cheobad |
 | Objectif Anklam | 1379 | Zielstern Anklam |
 | Les héros de Zapurush III | 1380 | Die Helden von Zapurush-III |
 | Romance de psi | 1381 | Romanze in Psi |
 | Le témoignage de la victoire | 1382 | Das Siegeszeugnis |
 | Commando suicide Paghal | 1383 | Todeskommando Paghal |
 | Le Lieu de l'Accomplissement | 1384 | Ort der Erfüllung |
 | La bascule matière | 1385 | Die Materiewippe |
 | Station spatiale Urian | 1386 | Raumstation Urian |
 | Les signaux de l'accomplissement | 1387 | Signale der Vollendung |
 | Un courrier pour Tarkan | 1388 | Kurier nach Tarkan |
 | La route des Scarabées | 1389 | Straße der Skarabäen |
 | Les portes de Dorifer | 1390 | Die Tore DORIFERS |
 | Le Prince de Feu | 1391 | Der Fürst des Feuers | 20 avril 1968
 | Rendez-vous à la porte Y | 1392 | Treffpunkt Y-Gate |
 | Un message de la patrie | 1393 | Botschaft aus der Heimat |
 | Au service des morts | 1394 | Im Auftrag der Toten |
 | Commando de combat Ragnarok | 1395 | Kampfkommando Ragnarök |
 | Le monde caché | 1396 | Die verborgene Welt |
 | Le chanteur et les assassins | 1397 | Der Sänger und die Mörder |
 | La Tempête de Feu | 1398 | Feuersturm |
 | Estartu | 1399 | ESTARTU | 14 juin 1988

Haut de page

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


1350 - Tarkan

Cycle 20

Auteur | Kurt Mahr
Titre allemand | TARKAN
Titre français | Tarkan
Date de parution | 06 juillet 1987
Traducteur |

Résumé

Une grande partie de l'énergie psionique libérée par l'explosion du paratau du Tarkanium passe par la Porte-de-Dorifer. Perry Rhodan, qui se trouve à l'intérieur du cosmonucléotide avec la capsule Leda, est projeté dans l'univers Tarkan. Le choc d'étrangeté le plonge dans l'inconscience durant quatre jours. Dans l'univers moribond, Leda ne détecte aucun réseau psionique. Le cosmos est baigné d'une lumière rouge sombre. Près de l'emplacement de la capsule, cinq étoiles forment un pentagone régulier. Leda détecte des impulsions psi responsables du transfert dans Tarkan. Des appels psioniques amènent d'abord Rhodan sur Bentang, la troisième planète d'un soleil jaune proche. Il rencontre les Hauri qui se considèrent comme les gardiens de leur univers. Serviteurs de l'Hexaméron, la principale institution de l'univers, le terme Tarkan est tabou et l'effondrement de leur univers est un processus voulu par les dieux. Dans le « chant des six jours », le « Livre de l'Hexaméron » parle métaphoriquement des six jours où doit s'accomplir la contraction. Le Hauri Varro pak Duur parle à Rhodan du Seigneur Heptamer, le maître des Eshraa Maghaasu, un groupe de vingt galaxies, qui doit servir d'intermédiaire entre l'Hexaméron et les dieux. Rhodan pense qu'il s'agit d'une Super-intelligence. Varro pak Duur ne connaît pas le nom Estartu.

Les Hauri du groupe Tiger-6 sur Bentang travaillent sur le Plan d'Accomplissement en combattant les incroyants qui veulent freiner la contraction de l'univers. Varro pak Duur montre à Rhodan comment les criminels, dont les pires sont les Kartaniens, ont déjà transféré un quart de la galaxie Maghaa (Hangay) dans un univers étranger. Rhodan pense que les « perles de la chaîne Shamshu » dont les incroyants tirent l'énergie nécessaire sont les amas psioniques du Code Moral. Rhodan observe un vaisseau décharger du matériel.

Le 6 février, Rhodan quitte Bentang avec Leda.


1351 - La Source de Matière

Cycle 20

Auteur | H. G. Ewers
Titre allemand | Die Materiequelle
Titre français | La Source de Matière
Date de parution |
Traducteur |

Résumé

Le 25 janvier 447, le Kamashite Tovari Lokoshan découvre le corps conservé d'un humanoïde extrêmement maigre dans une caverne de la planète Mushak dans le halo de M 33. Quelques mois plus tôt, Lokoshan a été sauvé par une capsule du PIG suite à une avarie du croiseur kartanien Garadan. Il est entré dans le PIG sous le nom de Tashit Lovelin. Alors que des hyperimpulsions annoncent une modification des structures spatio-temporelles, Lokoshan quitte le système de l'œil de Nachor et tombe dans une perturbation. Pour échapper aux ébranlements de structure, il demande à Lullog de l'amener auprès de Nikki Frickel et Poerl Accoun sur le Narga Sant mais son vaisseau, le Banshee, se matérialise dans le Narga Puur. Lokoshan est capturé par les Traav et placé dans un caisson de survie. Des hyperimpulsions dans un code kartanien sont reçues dans M 33 depuis le vide intergalactique. Un croiseur arrive au Narga Sant, envoyé par le GOI. Nikki Frickel le baptise Sorong. Quand il part pour l'origine des signaux, un robot Ctl avec la composante biologique du Gys-Voolbeerah Mullin-Okra se trouve à bord. Le Sorong découvre le 31 janvier le dernier étage du vaisseau Russaru. Au même moment, Nikki Frickel aperçoit une faille dans le continuum d'où jaillit une petite galaxie avec cinquante milliards de soleil. Elle perd connaissance.

Dans la Voie lactée, Sato Ambush considère la faille comme une Source de Matière. La Voyageuse du Réseau Nandaja Eniwak annonce que le Réseau Psionique se dissout. 24 vaisseaux du GOI sont envoyés vers la Sphère de Puissance d'Estartu pour aider les vironautes. Le 19 février, la journaliste terranienne Tana Grotechma donne à la nouvelle galaxie le nom Ragnarok.


1352 - Les vaisseaux noirs

Cycle 20

Auteur | Robert Feldhoff
Titre allemand | Die schwarzen Schiffe
Titre français | Les vaisseaux noirs
Date de parution |
Traducteur |

Résumé

Mi-février trois vaisseaux noirs détruisent complètement la base du GIP sur la planète Finistère à l'exception de l'hypercapteur. Les seuls survivants étaient en vacances: Wido Helfrich, Narktor et la Franc-Passeur Nerva-Than qui s'intéresse au développement des indigènes, les Kekkereks. Tandis que les humanoïdes étrangers démontent l'hypercapteur, les survivants atteignent un poste extérieur à l'aide d'un radeau et envoient un S.O.S. Ils reviennent vers les vaisseaux noirs avec un hovercraft. Là, les Kekkereks ont capturé un des étrangers. Il déclare appartenir au peuple des Hauri de la galaxie Hangay. Après avoir été aspergé d'eau, il devient fou et se suicide.

Pour détruire l'hypercapteur, Helfrich, Narktor et Nerva-Than pénètrent dans un vaisseau hauri, protégés par des écrans déflecteurs. Nerva-Than sème la confusion à partir de la centrale d'énergie. Elle se sacrifie pour permettre à Narktor et Helfrich de fuir et fait sauter le vaisseau.

Une flotte du PIG ayant capté le S.O.S. apparaît au-dessus de Finistère. Quand les deux autres vaisseaux hauri détruisent un des vaisseaux avec une arme inconnue, Hostiba Benz, le commandant akone, utilise des canons transformateurs mais les vaisseaux hauri ne peuvent être détruits qu'en concentrant les tirs. Plusieurs termes ont été notés par Helfrich dans le vaisseau hauri: « Opération clôture temporelle » et « accélération des six derniers jours ».


1353 - Cordoba appelle Fondation

Cycle 20

Auteur | K.H. Scheer
Titre allemand | CORDOBA ruft BASIS
Titre français | Cordoba appelle Fondation
Date de parution |
Traducteur |

Résumé

Le courrier moderne Cordoba amène Ratber Tostan, Posy Poos, Taffas Rozoll et les Gavvron du Taahl dans le quartier général du GOI, le Clark Flipper. Pèlerin apparaît et prédit au Joueur Galactique qu'il trouvera sa voie. La projection de l'Immortel informe Julian Tifflor des événements dans Estartu et explique que Perry Rhodan a été projeté dans l'univers d'où proviennent les masses de matière. Il doit être possible de trouver Rhodan.

Tandis que Rozoll et les Gavvron reviennent dans Estartu avec 24 vaisseaux du GOI, le Cordoba part pour le Fondation avec Tifflor, Tostan, Posy Poos et Guang-Da-G'ahd. Le 25 février 447, le vaisseau est arraché à son vol métagrav et se retrouve dans une faille spatiale due aux ébranlements de structure liés aux masses matérialisées le 31 janvier. Aidé par les techniciens Aaron Silverman et Ali Ben Mahur, Tostan parvient à réparer le vaisseau. Quand six vaisseaux inconnus s'approchent, le Cordoba atterrit sur la troisième planète d'une étoile double proche. Un des vaisseaux s'écrase à proximité. Quand Tostan s'en approche, des combats ont lieu avec des humanoïdes squelettiques. Le Cordoba récupère ses hommes, échappe aux assaillants et quitte la faille spatiale. Il atteint le Fondation le 9 mars.

Guang-Da-G'ahd entend un message de la Voix d'Ardustaar où les Initiées parlent du désastre dans le Tarkanium mais déclarent avoir reçu des signaux de leur patrie. Les Zataras Comanzatara et Huakaggachua surgies sur le Fondation annoncent à Tifflor qu'elles sentent les âmes de leurs congénères.


1354 - Choc d'étrangeté

Cycle 20

Auteur | Peter Griese
Titre allemand | Strangeness-Schock
Titre français | Choc d'étrangeté
Date de parution |
Traducteur |

Résumé

Après cinq mois d'inconscience, Nikki Frickel est la première à se réveiller le 10 juillet 447. Le Sorong et le Russaru ont subi un choc d'étrangeté lors de la matérialisation de Hangay et les deux équipages ont perdu conscience. Avec l'aide de robots, la Terranienne peut réveiller les autres astronautes et la syntronique du Sorong. Seuls Poerl Accoun et Mullin-Okra demeurent inconscients. Deux formes spectrales importunent constamment Nikki Frickel. Elles sont baptisées Face de Fromage et Rêveur. Depuis Edyjam, une des nombreuses planètes Kartaniennes de Hangay, des Kartaniens appellent le Russaru et le Sorong. En raison de la différence d'étrangeté, ils peuvent être détectés en tant que rayonneurs psi. Pour ne pas mettre en danger leur planète, les Kartaniens de Kartan, où les hommes jouent le rôle dominant, rencontrent une délégation menée par Nikki Frickel et Oakh-Omt-K'oos, la conseillère scientifique du Russaru, sur une planète extérieure de leur système que la Terranienne baptise Protos. Da-Shou, un Kartanien de haut rang, explique que la projection de Hangay depuis l'univers de Tarkan est préparée depuis longtemps mais que le transfert de la première partie devait avoir lieu à un autre moment. En raison des effets d'étrangeté, les négociations perturbées par Face de Fromage et Danseur sont interrompues. Da-Shou suppose que le rayonnement psi anormal reprendra sa valeur d'ici cent jours.

Tandis que le Russaru demeure sur place pour se rendre sur Edyjam après les cent jours, le Sorong part avec deux Kartaniens à bord pour la Voie Lactée. Quand le vaisseau quitte Hangay, Poerl Accoun et Mullin-Okra se réveillent. Il s'avère qu'ils n'étaient pas totalement inconscients mais que leurs consciences créèrent les entités Face de Fromage et Rêveur avec l’aide des facultés du Gys-Voolbeerah. Au cours du vol, Mullin-Okra disparaît. Après avoir informé Kabarei, le Sorong atteint le Système Solaire le 31 juillet.


1355 - Le retour de l'Empereur

Cycle 20

Auteur | Arndt Ellmer
Titre allemand | Der Kaiser kehrt zurück
Titre français | Le retour de l'Empereur
Date de parution |
Traducteur |

Résumé

Les équipages de la caravane de la Hanse bloquée dans la galaxie Vilamesch par Sotho Tyg Ian en 430, donnent à leur planète-prison le nom Onyx et au soleil le nom Lyre. Ils essaient en vain de franchir le champ orangé qui les isole et rappelle les écrans de quarantaine d'Erendyra. Tandis que les vaisseaux mis en danger par le terrain instable sont mis en sécurité, Anson Argyris pense que Stalker a prévu que Stygian empêcherait la caravane de la Hanse d’atteindre la Sphère de Puissance d'Estartu. Les naufragés édifient une ville sous dôme qu'ils appellent Nago Nagai (ceux qui veulent survivre). Des éruptions de violence se produisent quand la matière d'où ils tirent leur nourriture s'épuise en 439. La destruction de plantes indigènes récemment découvertes prouve que l'écran de quarantaine est programmé pour leur poser sans cesse de nouveaux problèmes. Une solution est trouvée par une autre méthode de transformation de la matière. Des vaisseaux étrangers sont fréquemment repérés dans le système de Lyre. Le 31 janvier 447, un changement de structure provoqué par la matérialisation de Hangay fait s’effondrer l'écran de quarantaine. Les vaisseaux de la Hanse partent aussitôt et atteignent la Voie Lactée cinq mois plus tard.

Le 2 avril, d'autres masses stellaires se matérialisent. Des hommes de retour de la Sphère de Puissance d'Estartu racontent que les Merveilles estartiennes disparaissent avec la dissolution de la Trame Psionique. Tandis que les cosmologues de la Voie Lactée observent des déformations spatio-temporelles, des éruptions d'énergie dans le domaine des Douze Galaxies provoquent les fantastiques illuminations de la Luminescence Psionique. Les expéditions envoyées vers Hangay ne reviennent pas. Le domaine de matérialisation est alors déclaré zone interdite.

Après son retour dans le Système Solaire, le Vario-500 confirme l'observation de l'astrophysicien Dominik Eubanks. Parallèlement à la matérialisation de Hangay, cinq millions de masses solaires ont disparu de NGC 3627 (Vilamesch). Julian Tifflor et Homer G. Adams reconnaissant dans la description des vaisseaux observés par Argyris des vaisseaux hauris.

Le Sorong de Nikki Frickel arrive dans le Système Solaire peu après la caravane de la Hanse.


1356 - Le message des Derniers Jours

Cycle 20

Auteur | Kurt Mahr
Titre allemand | Die Botschaft der Letzten Tage
Titre français | Le message des Derniers Jours
Date de parution |
Traducteur |

Résumé

Après avoir étudié les effets de la catastrophe du paratau sur le chemin de retour depuis Hubei, Atlan atterrit avec le Karmina mi-février sur Tonku, une planète d’Absantha-Gom habitée par les Tonaks, descendants de colons elfahdes. Quand ils reconnaissent en lui un des Gorims reconnaissables de l’effondrement de la Trame Psionique d’après le Panish Panisha de l’Upanishad Gom-Endeleza, cinq Shada attaquent l’Arkonide. Une mystérieuse forme humanoïde sauve le Voyageur de la Trame et explique à la stupeur des membres de l’Upanishad que le Guerrier Eternel Granjcar s’est suicidé sur l’ordre des Singuva.

Le 17 février 447, Atlan atteint Sabhal où Geoffrey Abel Waringer a intensifié son travail sur le projecteur Grigoroff vectoriel pour pouvoir suivre Rhodan dans Tarkan. Malgré tous les avertissements, Atlan pénètre dans Dorifer avec la capsule Naru. Il est pris dans un courant psionique et est projeté dans un monde où six humanoïdes géants sortent de pyramides de sable et se désignent comme les Six Derniers Jours. La silhouette de Tonku explique au Voyageur de la Trame qu’ils illustrent le danger émanant des Six Jours. Ayant perdu plus de trois semaines avec cette illusion, Atlan revient le 19 mars sur Sabhal. Là, Gesil a disparu depuis peu. Dans un message laissé à son attention, la femme de Rhodan annonce qu’un visiteur l’a persuadée de partir et affirme que le problème des Six Derniers Jours ne doit pas être sous-estimé. Demeter et Jennifer Thyron se rappellent d’un « Chant des Six Jours » enregistré par les Zataras liées à elles dans l’Hybride. Atlan est persuadé que le Jour Zéro veut dire le transfert de Hangay.

Lors de l’assemblée des Voyageurs de la Trame convoquée par les Quérions, Wybort déclare la dissolution du groupe, Dorifer ayant renoncé face au danger et la constante-psi revenant à sa valeur d’origine. Les Voyageurs de la Trame se rallient à la proposition d’Atlan d’aider les peuples de la Sphère de Puissance d’Estartu livrés au chaos suite à l’effondrement de la Trame Psionique. L’Arkonide veut revenir dans la Voie Lactée avec Waringer pour participer à la recherche de Rhodan.

Waringer découvre des données bloquées dans le mémocube de Gesil où la silhouette de Tonku se fait reconnaître comme un émissaire des Cosmocrates et demande à Atlan d’organiser la résistance des peuples contre l’Hexaméron en tant que Chevalier de l’Abîme. En récompense, la silhouette propose la levée de l’Interdit des Cosmocrates. Atlan rejette pourtant la proposition.

Quand L'Émir, qui se trouve avec Ras Tschubaï, Fellmer Lloyd et Eirene sur Hubei, raconte que Bao at Tarkan a besoin de l’aide des Voyageurs de la Trame, Atlan décide de partir pour le centre du Tarkanium afin d’obtenir de nouvelles informations.


1357 - Après l'holocauste

Cycle 20

Auteur | Marianne Sydow
Titre allemand | Nach dem Holocaust
Titre français | Après l'holocauste
Date de parution |
Traducteur |

Résumé

L'Émir, Ras Tschubaï, Fellmer Lloyd et Eirene, qui aident sur Hubei les Lao-Sinh à traiter les innombrables morts et les victimes de la psiphrénie, se téléportent dans le Narga Puur et demandent l’aide de Bao at Tarkan. Après de longues hésitations, le commandant arrogant envoie des Mamositu sur Hubei pour fournir de l’aide aux Lao-Sinh. L’étudiante esper Sue-El-K'yon, qui se charge d’un groupe de malades avec quelques Phamaliens, voit les Mamositu demander un paiement en échange de leur aide et finalement se retirer, n’obtenant pas ce qu’ils voulaient. Sur l’insistance de L'Émir, Bao at Tarkan envoie des membres de son propre peuple. Par leur comportement arrogant, les Kartanans du Bloc orientés vers la patriarchie provoquent les Lao-Sinh matriarcales et des actes de violence se produisent. Dans un accès de colère, Sue-El-K'yon tue un des Kartanans. Comme il a besoin de l’aide des Voyageurs de la Trame à cause de sabotages sur le Narga Puur, Bao at Tarkan accepte quand même d’aider les Lao-Sinh. L'Émir informe Sabhal et sauve Sue-El-K'yon qui a fui dans la jungle, gravement blessée.

Peu après la matérialisation du deuxième quart de Hangay le 2 avril 447, l’annonce qu’il manque quatre amas stellaires dans Absantha-Gom plonge Bao at Tarkan dans une grande excitation. Quand Atlan arrive avec le Karmina le 4 avril, le Narga Puur commence à accélérer. L’Arkonide prend à bord L'Émir, Lloyd, Tschubaï, Eirene et Sue-El-K'yon, suit le Narga Puur et accouple le Karmina au Sco-ta-ming avant que le vaisseau géant ne plonge dans l’espace linéaire.


1358 - Dans la prison dimensionnelle

Cycle 20

Auteur | H. G. Ewers
Titre allemand | Im Dimensionsgefängnis
Titre français | Dans la prison dimensionnelle
Date de parution |
Traducteur |

Résumé

Le 5 avril, il devient manifeste que le Narga Puur ne se dirige pas vers le but désiré de Bao at Tarkan, Hangay, mais la positronique du vaisseau n’explique pas qui a donné un autre ordre. Bao at Tarkan suppose qu’un Prophète de l’Hexaméron en est responsable mais ses souvenirs sur la signification de ce terme sont bloqués. La plus ancienne Zatara, Hildariukaggachua, se trouvant en phase de régénération, les autres, qui servent de livre de bord vivant au Narga Puur, ne peuvent qu’indiquer que des impulsions radio venues du halo d’Absantha-Gom ont touché le vaisseau géant le 2 avril et que quelqu’un a répondu. Le Narga Puur arrive dans le Ciel Obscur. Atlan, qui a l’habitude des positroniques depuis le Régent d’Arkonis, manipule l’ordinateur central malgré les protestations du Nakk Melsark, un des navigateurs. En raison du film huileux qui les recouvre, Atlan appelle les Nakks du Narga Puur des Nakks-Bleus. Leurs corps sont incorporés dans des modules robots. Melsark explique que les navigateurs ont obéi à un ordre d’une priorité supérieure à celle de Bao at Tarkan. Après une attaque ratée contre Atlan, le Nakk-Bleu se retire. L’Arkonide, L'Émir, Ras Tschubaï et Sue-El-K'yon partent pour la proue du navire où vivent les Nakks qui, d’après Hildariukaggachua, sont tous des Prophètes de l’Hexaméron.

Tovari Lokoshan se réveille, quitte son caisson de survie et apprend d’une colonie de Trurthars que Ratber Tostan et Posy Poos ont séjourné sur le Narga Puur. Savoir qu’il a traversé l’immense étendue vers la Sphère de Puissance d’Estartu avec le Banshee rappelle à Lokoshan le Cercle de Midas, un nœud de lignes spatiales et temporelles près du système de Véga par lequel il atteignit autrefois l’empire commercial de Perwela Grove Goor à deux milliards d’années-lumière. Les Trurthars, des créatures ressemblant à des voiles noirs nées du contact entre deux univers, indiquent au Kamashite le chemin dans la région de proue du Narga Puur où Lullog se trouve dans une prison dimensionnelle.

L'Émir, Tschubaï et la Kartanienne sont capturés par les Nakks, de même que Lokoshan tandis qu’Atlan est emmené en sécurité dans la prison dimensionnelle par Lullog qui a pris la forme d’Iruna de Bass-Thet. De là, Atlan peut observer Torren, un humanoïde squelettique, donner des ordres aux Nakks et expliquer aux Singuva d’Etustar que lui et ses fidèles comptent enlever des milliards de masses solaires aux Douze Galaxies pour compenser la perte dans Tarkan lors du transfert de Hangay. En compensation, il propose aux Animateurs de rendre utilisable l’héritage technique d’Estartu et de les aider à ériger un nouveau pouvoir. Tandis que le Narga Puur plonge dans l’atmosphère d’Etustar, sa couche rocheuse de camouflage s’enflamme. En plus de nombreuses petites chaloupes, un croiseur discoïde se sépare de la proue. Il abrite l’étranger, les Nakks et la prison dimensionnelle. Il atterrit sur la surface. Lullog permet à Atlan, L'Émir, Tschubaï, Sue-El-K’yon et Lokoshan de fuir. Son dieu héréditaire et les Trurthars lui promettant de projeter le Banshee dans le Groupe Local, le Kamashite accepte la mission d’Atlan de dire à Iruna de Bass-Thet dans M 33 qu’il va bientôt la retrouver. Après avoir fait promettre à Bao at Tarkan de lutter contre l’alliance entre les Singuva et l’étranger, les Voyageurs de la Trame partent avec le Karmina pour Sabhal.


1359 - Le dernier guerrier

Cycle 20

Auteur | Ernst Vlcek
Titre allemand | Der letzte Krieger
Titre français | Le dernier guerrier
Date de parution |
Traducteur |

Résumé

Ijarkor rencontre Stalker dans le Ciel Obscur et entreprend avec lui de rétablir l’ordre dans la Sphère de Puissance d’Estartu et de préparer le retour de la Superintelligence. Il accepte la volonté de Stalker, déformé, de rester en retrait. Avec l’intention d’amener les autres Guerriers à collaborer, Ijarkor se rend sur Boldar où Ayanneh a rassemblé des milliers d’Elfahdes. Après lui avoir pardonné sa collaboration avec les Gorims et demandé pardon pour ses propres erreurs, le Guerrier Eternel se suicide de façon spectaculaire dans une explosion atomique.

Dans Syllagar, Ijarkor rencontre Nastjor sur la planète Kluut dans le système de Treentell. Le quartier général du Guerrier, le système de Nuoroth, est maintenant dans une Zone de Calme. Ijarkor est témoin quand Nastjor fait projeter les éléments de son corps vers tous les récepteurs du réseau Téléport, s’offrant lui-même à ses ressortissants.

Le Guerrier Yarun a fui la réalité dans le Labyrinthe Psionique du monde de glace Srunquil, la seule planète d’une étoile bleue dans la périphérie ouest de Trovenoor. Ijarkor repousse l’invitation de Yarun de l’accompagner dans la Chasse Calédonienne, et le Maître de Porte nakk Worued referme à jamais la porte du Labyrinthe sur l’ordre de son maître.

Sur le Marché Annuel d’Astaph, la seule lune de la deuxième planète du soleil rouge Phatas au centre de la galaxie Shufu, Ijarkor apprend d’un Syster, un représentant des Marchés Excitables de Shufu qui font le commerce d’appareils psioniques et de minerais comme d’armes ou d’esclaves, qu’une personnalité importante doit être clonée. La Guerrière Shufu, qui continue à voir les Gorims comme ses ennemis mais s’oppose aux Singuva, envoie Lainish à Ijarkor. Peu après, des pirates attaquent l‘Étoile de Gom avec du gaz-code, volent la momie du Sotho Tyg Ian et emmène le Gavvron nain. Quand Ijarkor repère l’Explorateur et l’Esculape le 1 juin 447, il se dirige vers l’amas Shu-Extl où les vironautes se rassemblent pour le retour vers la Voie Lactée. Il libère Reginald Bull et Irmina Kotschistowa des Marques de Toshin qu’il leur imposa il y a dix-huit ans.

Alaska Saedelaere, qui suit les traces de Lainish, apprend que le Gavvron nain veut remettre aux Singuva le corps de Stygian sur la lune Proisan. Ils comptent cloner une armée de nouveaux Sothos. Le Terranien arrive sur la planète Sanguine, dont Troisan est le satellite, suite à une instabilité de la Trame Psionique. Avec l’aide du Sanguinien Petentochargmeynjok Algmorijatchalnujk Saedelaere se procure un véhicule et vole avec plusieurs esclaves vers Proisan. Il est accompagné par le Mensano de Cuin, un Cadeau Perdu des Hespérides dans lequel il reconnaît un transmetteur fictif. Sur la lune, il est capturé par Lainish, tout comme Stalker. Lainish a sacrifié sa main droite pour se libérer du Permis d’Ijarkor. Quand les Singuva commencent à autopsier Stygian, la momie préparée par Stalker explose et les prisonniers peuvent fuir. Lainish s’empare du Mensano de Cuin et essaie de fuir mais il est tué par Ijarkor, arrivé à temps. Le Guerrier Eternel ordonne la libération immédiate des Sanguiniens et déclare tous les peuples de Muun égaux. Bien qu’Ijarkor propose de prendre les Cadeaux des Hespérides, Saedelaere n’est pas prêt à collaborer. Il veut rechercher Testare et Kytoma.

Ijarkor a deux visions : dans la première, sa planète Anamuun est la forteresse principale du Conflit Permanent Direct, qui s’oppose à l’enseignement d’Estartu. Alors que Granjcar, Yarun, Ayanneh, Nastjor, Pelyfor et Kalmer sont morts ou projetés dans des pararéalités, et que Muccor, Shargk, Krovor et Traicy sont les marionnettes des Singuva, il écrit en tant que prisonnier un poème sur ses vingt dernières années. Après que les Singuva aient repoussé les Gorims avec l’aide des étrangers de Tarkan, préparé la conquête de la Voie Lactée et dirigé le Code Moral après la destruction de Dorifer, Ijarkor apprend peu avant sa mort qu’Estartu n’existe plus.

Dans la deuxième vision, il anéantit implacablement avec Stalker tous les ennemis d’Estartu et traverse l’univers après le retour de la Superintelligence comme le poète Kor.

Face aux deux visions extrêmes, Ijarkor choisit la plus difficile, la Troisième Voie.


1360 - L'adieu des vironautes

Cycle 20

Auteur | Robert Feldhoff
Titre allemand | Abschied der Vironauten
Titre français | L'adieu des vironautes
Date de parution |
Traducteur |

Résumé

Fin février 447, Reginald Bull et Irmina Kotschistowa reçoivent un message télépathique de l’Immortel demandant le retour des vironautes dans la Voie Lactée. Une catastrophe est imminente et la précieuse substance virale de leurs vaisseaux doit revenir à un but rationnel. Les deux Terraniens entreprennent de prévenir les autres vironautes.

Après la dissolution de l’organisation des Voyageurs de la Trame, Salaam Siin se dirige avec le Harmonie vers le monde ophalien principal Mardakaan, contrôlé maintenant par un Singuva. Le chanteur se joint au groupe de résistance Haden Geen mais son chef, Koden Free, auparavant au service du rival de Salaam Siin, Kaleng Proo, dépend du nouveau souverain et livre le chanteur. En prison, Salaam Siin rencontre Graucum, l’ancien Gardien du Code de Mardakaan, qui a lui-même fondé Haden Geen, après avoir compris qu’il s’était trompé.

Pour éclaircir le secret d’une mélodie mentale qu’il entend en permanence, Atlan suit Salaam Siin sur Mardakaan. Avec l’aide de l’Elfahde Paraphyr, qui utilise un exosquelette inhabituel, l’Arkonide mobilise un chœur ophalien. Atlan et ses alliés pénètrent dans le quartier général du Singuva, libèrent les prisonniers avec du sérum anti-MC et des chants psioniques, et emmènent l’Animateur avec eux. Quand les rebelles sont attaqués avec ses vaisseaux discoïdes, Salaam Siin entonne le Nambaq siwa, le chant de la mort, et neutralise ainsi l’équipage des dix croiseurs ptérus. Le Singuva se suicide peu après. Salaam Siin laisse la nouvelle organisation de Mardakaan à Graucum et au Haden Geen et suit Atlan vers Eden-Nova, le point de rendez-vous fixé par l’Immortel à l’extérieur d’Absantha-Gom et Absantha-Shad. Cinq cent mille vironautes s’y trouvent le 31 juillet. Grâce aux facultés de Salaam Siin, Atlan reconnaît dans la mélodie mentale les sons accompagnant son adoubement en Chevalier de l’Abîme et comprend que Jen Salik a réussi à lever l’Interdit des Cosmocrates. L’Arkonide, Eirene et L'Émir se rendent aussi dans la Voie Lactée et atteignent Asporc tandis que l’Ophalien se joint aux vironautes qui partent aussi pour leur galaxie. Ronald Tekener, Jennifer Thyron, Roi Danton, Demeter et Alaska Saedelaere restent de leur propre volonté dans la Sphère de Puissance d’Estartu.


1361 - Le projet Anklam

Cycle 20

Auteur | Kurt Mahr
Titre allemand | Das Anklam-Projekt
Titre français | Le projet Anklam
Date de parution |
Traducteur |

Résumé

Le 5 février 447, Perry Rhodan se dirige avec la capsule-Dorifer Leda vers le soleil bleu Anklam et est forcé à l’atterrissage sur Gangha, la cinquième lune de la troisième planète, Langlai. Une garnison venno doit protéger le projet Anklam dirigé par Ren-No. Il doit projeter une autre partie de Hangay dans Meekorah. Les installations se trouvent sur Drifaal, la huitième lune de Zimbon, la première planète d’Anklam.

Rhodan se fait reconnaître comme un visiteur de l’univers dans lequel Hangay est projeté et parle de la base hauri sur Bentang. Liutalf, le commandant supérieur de Gangha, ne connaît que vaguement le nom Estartu. Le Conseil des Commandants, qui comprend aussi les Vennok Kertuul, Sionang, Lingan et Paatho, décide de garder l’étranger en observation durant dix jours. Par la suite, plusieurs attentats sont commis sur le Terranien. Des inconnus installent un transmetteur dans ses quartiers qui l’amène dans une station des Hauri sur une lune de Nuru, la deuxième planète d’Anklam. Après son retour sur Gangha, Rhodan est surpris par le commandant Sionang et menacé mais il peut vaincre le Venno. Liutalf explique au Terranien que les Vennok ont trouvé la base sur Bentang abandonnée. Quand l’émetteur de Drifaal est activé, Leda découvre que les Hauri ont couplé leur émetteur de Bentang avec pour le détruire par résonance. Rhodan abandonne sa recherche d’agents hauri, part pour Drifaal et envoie un avertissement à Ren-No. Tandis que Leda s’approche de la lune de Zimbon, Rhodan voit les antennes de l’émetteur d’Anklam exploser.


1362 - Le chercheur de soleils

Cycle 20

Auteur | Kurt Mahr
Titre allemand | Der Sonnensucher
Titre français | Le chercheur de soleils
Date de parution |
Traducteur |

Résumé

Sur la lune Drifaal, dont les installations sont détruites à 60%, Perry Rhodan rencontre des Kartaniens. Il apprend que les peuples participant au transfert de Hangay possèdent leurs propres gouvernements mais sont liés par l’Organisation du Projet. Interrogé sur le propulseur interuniversel du Narga Puur, Ren-No montre qu’il ne dispose que des données confiées par le Projet. Chaque chef de projet ne reçoit que les connaissances nécessaires de l’Autorité Scientifique Principale. Ren-No raconte que Sionang a été démasqué comme un espion hauri sur Gangha et arrêté mais Rhodan demeure sceptique. Le Terranien a l’impression que les Hauri sont technologiquement supérieurs aux Kartaniens.

L’Attavenno Beodu, d’un mètre de haut, se joint à Rhodan. Après qu’ils aient développé l’astronautique, les petits Attavennok donnèrent naissance aux grands Vennok à la suite de mutations dues à des rayonnements cosmiques. Beodu raconte à Rhodan qu’il a vu en rêve deux étranges créatures. Quand celles-ci s’approchent, elles tombent mortes en un éclair. Bien qu’il soit responsable de leur mort, il a l’impression apaisante d’avoir accompli une mission avec succès. Quand Beodu apprend de Liutalf qu’il a découvert une trace d’Estartu sur Ylon, Rhodan part avec l’Attavenno pour la lune de Nuru dans une chaloupe de l’ancien commandant supérieur, relevé de son poste par Ren-No et rappelé sur Drifaal. Ils découvrent un vaisseau-robot. À l’intérieur du Juatafu (le chercheur de soleil), que Rhodan reconnaît à sa grande surprise comme une ancienne forme du sothalk, la langue de la Sphère de Puissance d’Estartu, ils voient le symbole de la Superintelligence disparue. Ils tombent finalement sur un robot dans lequel Beodu reconnaît la créature de son rêve. Le robot se nomme Yewe-Or-Dawn, raccourci en Jordan par Rhodan. Il raconte que le Juatafu est parti pour Anklam peu après sa mise en service dans le système de Zabrif et finalement désactivé. Quand Rhodan quitte le vaisseau techniquement parfait, la voix de la positronique de bord explique qu’elle le reverra bientôt, car c’est un Illuminé. Le vaisseau de Liutalf est fermé et Beodu a disparu. Le Terranien voit ses soupçons confirmés. Le commandant supérieur était le véritable agent de l’Hexaméron mais le Venno, qui a participé au vol vers Ylon comme passager clandestin, peut le surprendre avec trois Hauri et l’assommer.


1363 - La guerre des cités

Cycle 20

Auteur | Arndt Ellmer
Titre allemand | Krieg der Städte
Titre français | La guerre des cités
Date de parution |
Traducteur |

Résumé

Dans leur base sur Ylon, où se trouve Perry Rhodan, les Hauri plongent le Terranien dans un rêve hypnotique pour le convertir à la Doctrine des Six Jours. Dans ce rêve, le Tribunal de l’Hexaméron donne une dernière chance à Rhodan et l’envoie dans le pays médiéval de Vunor, qui représente schématiquement la situation dans Tarkan. Sans reconnaître l’irréalité des événements, le Terranien est plongé dans la guerre des Vunoriens insectoïdes contre leurs voisins. Comme il prend des décisions qui ne conviennent pas à l’Hexaméron, un être sans visage se présentant comme le Seigneur Heptamer le conseille. Mais quand un être inconnu parlant l’intergalacte se manifeste en se désignant comme le « Messager du Joueur », Rhodan comprend ce qui se passe et qu’il ne s’agit que d’un rêve. Les Hauri découvrent que Rhodan refuse l’Hexaméron et désactivent les équipements psioniques. Beodu, qui a pu se libérer, amène au Terranien sa combinaison de trame. Tandis que Ren-No s’approche d’Ylon avec un commando, les robots du Juatafu s’emparent de la base hauri.

Le 1 mars 447, Rhodan et Beodu reviennent sur le Juatafu car les robots veulent leur montrer quelque chose. La température de fond de Tarkan vient d’augmenter de 1002 °C.


1364 - Sur les traces d'Estartu

Cycle 20

Auteur | Peter Griese
Titre allemand | Auf den Spuren ESTARTUS
Titre français | Sur les traces d'Estartu
Date de parution |
Traducteur |

Résumé

Les robots du Juatafu qui suivent une piste mystérieuse veulent partir immédiatement. Perry Rhodan et Beodu quittent leur vaisseau mais ils doivent être sauvés de la dangereuse flore d’Ylon. Tandis que le Juatafu se dirige vers son but inconnu, le Terranien et l’Attavenno découvrent le Zatara Huamanchuca proche de la mort car il ne s’est pas alimenté depuis vingt mille ans. La plante, qui désigne Kera-Hua-Zatara comme sa grand-mère et ne sait pas comment elle est arrivé dans le Juatafu, ne peut plus utiliser son nom d’origine, Zartaru-Otara, car en tant que mutante elle ne fait pas partie des Grand Cent Quarante-quatre, les Zataras véritablement importants. Pouvant courir sur ses douze jambes-racines et ne pouvant se régénérer dans la glace, Huamanchuca dut quitter sa planète Tara. Son peuple s’y est développé longtemps avant l’apparition des Kartaniens. Les robots Juatafu se dirigent vers la planète Tara sur sa demande. La planète a été dévastée par les serviteurs de l’Hexaméron. Ils ne trouvent que les restes carbonisés de Zataras morts.

Les robots Juatafu reprennent leur recherche, et Beodu tombe dans le vaisseau sur le corps d’un Venno. Avant que son transthétiseur semiorganique ne se brise, il a le temps d’émettre les termes : « maturité du temps » et « foyer Tambau, un lieu d’importance continuelle ». Les robots réagissent avec excitation au nom Tambau et partent aussitôt pour ce monde désertique, la deuxième planète d’un soleil rouge sans nom. Ils anéantissent sans hésiter un fort de l’Hexaméron attaquant leur vaisseau. Les robots, qui ont trouvé une piste, partent pour le système de Sasak et Jordan explique à Rhodan que ceux qui recherchent Estartu doivent s’adresser aux Benguel qui habitent Tuyon, la troisième planète de Sasak. Durant le vol, Huamanchuca qui a perçu les pensées de Comanzatara et Huakaggachua, quitte Rhodan et Beodu.


1365 - Les astrologues d'Hangay

Cycle 20

Auteur | Ernst Vlcek
Titre allemand | Die Astrologen von Hangay
Titre français | Les astrologues d'Hangay
Date de parution |
Traducteur |

Résumé

Après avoir déposé Perry Rhodan, Beodu et Jordan le 20 avril 447, le Juatafu quitte Tuyon. L’Attavenno reconnaît dans les Benguel la deuxième créature de son rêve. Leur technologie est une récupération de diverses cultures et niveaux de civilisation. En espérant apprendre quelque chose sur Estartu, Rhodan étudie le mode de vie des Benguel pour qui l’astrologie joue un rôle considérable. Les phénomènes astronomiques sont interprétés mythologiquement. Ainsi, ils voient en une supernova le souffle d’Afu-Metem, un Prince du Feu. Les Benguel ne donnent pas leur véritable nom aux étrangers. Rhodan apprend finalement le véritable nom d’Eserfim, que le chercheur indépendant Innommé lui a affecté. Interrogé sur Estartu, Eserfim répond « nous sommes nombreux et pourtant solitaires ». Rhodan voit le Benguel perdre sa personnalité lors d’un effondrement de son esprit. Persuadé que leur « moi » est déplacé dans un autre corps, chaque Benguel ne doit avoir qu’un descendant où son esprit doit se manifester.

Beodu raconte que dans une nouvelle version de son rêve, ce n’est pas lui mais Rhodan qui a provoqué la mort du robot Juatafu et du Benguel. Innommé prend contact avec le Terranien et explique que les Benguel ne font pas partie de la Kansaharriya et sont considérés par les peuples de Hangay comme des pseudo-intelligences, n’étant pas capable de réparer la technologie en leur possession ou d’en développer. Les dix-huit millions de Benguel ne sont qu’un des nombreux clans de nomades à travers Hangay qui laissent sur des planètes des montagnes de déchets. Le chercheur n’a trouvé aucune indication sur Estartu. Il quitte Tuyon bientôt pour se rendre sur le monde d’origine des Kartaniens. Rhodan, dont l’aura perturbe les Benguel et dont les déclarations sur la cosmologie sont vues comme des blasphèmes, est finalement arrêté avec Beodu et Jordan. Ils sont libérés par une flotte dirigée par Ren-No appelé à l’aide par Leda. Les Benguel partent avec leurs vaisseaux primitifs. Quand les trimarans de Ren-No atterrissent et que le Venno Laftri atterrit quelque chose se manifeste sous une forme lumineuse. Un éclair jaillit entre Eserfim et Jordan qui s’écroulent. Rhodan sent une forte douleur et a l’impression que sa tête explose. Le sentiment de joie et de paix éprouvé par Beodu demeure. Eserfim et Jordan se réveillent à bord d’un vaisseau kartanien mais ils ont perdu leur personnalité et leur intelligence.

Ren-No raconte à Rhodan que la base hauri sur Bentang a été abandonnée et que le projet Anklam attend d’autres directives de l’Autorité Scientifique Supérieure. Tandis qu’ils reviennent dans le système d’Anklam, Leda informe Rhodan qu’un deuxième quart de Hangay a été transféré le 2 avril. Il pense que le nom Eserfim veut dire en ancien sothalk : « il renaîtra ».


1366 - La liberté de la conscience

Cycle 20

Auteur | Clark Darlton
Titre allemand | Die Freiheit des Bewußtseins
Titre français | La liberté de la conscience
Date de parution |
Traducteur |

Résumé

Sur le chemin du « Lieu de l’Accomplissement », Ernst Ellert et Testare prennent possession sur la deuxième planète d’un soleil jaune du corps de deux singes à demi intelligents. Ellert se rend compte qu’il a de faux souvenirs suite à l’influence des Éphémères. Il rectifie pour Testare ce qui lui est arrivé avant son arrivée dans Absantha-Gom.

Après le départ d’Eden II en 429, l’Oiseau Migrateur repère des impulsions psioniques dans une galaxie étrangère. Ellert découvre une station de transmetteurs cachée dans une montagne mais dépourvue d’entrée. Il repère d’autres impulsions sur la Nouvelle Terre, une planète dans une autre galaxie. Ellert rencontre des vironautes et est amené par Warner, leur porte-parole, dans une base barkonide. Barkonis, l’éclaireur éternel qu’Ellert a rencontré il y a 450 ans sur Fogha, a laissé là un message pour le Terranien en indiquant les coordonnées d’une autre station. Elle se trouve sur la seule planète d’un soleil blanc dans une petite galaxie. Barkonis demande à Ellert de le suivre dans la galaxie Absantha-Gom à plus de vingt millions d’années-lumière. Ellert apprend que les Quérions étaient en contact avec les Barkonides. Peu après son arrivée dans Absantha-Gom, l’Oiseau Migrateur tombe dans une faille spatio-temporelle et perd seize ans. Ellert retrouve finalement Barkonis dans une station. Il a appris la disparition de son peuple en 2404 et est persuadé que les archives des Porleyters contiennent des informations sur le mystère des Barkonides. Intéressé par l’idée de trouver un corps au Lieu de l’Accomplissement, une station barkonide dans la Sphère de Puissance de l’Immortel, Ellert accepte de visiter les archives avec Barkonis. Il abandonne l’Oiseau Migrateur et se fait projeter à travers un transmetteur. Les virus constituant son corps étant attirés par les Éphémères, son corps et sa conscience se séparent.

Pour trouver le « Lieu de l’Accomplissement », Ellert et Testare se rendent dans la base barkonide dans Absantha-Gom et utilisent son transmetteur. Les deux consciences se réveillent dans des corps de sauriens androïdes dans le labyrinthe sous le Dôme Kesdschan sur Khrat, où se trouve déjà Barkonis. Il a entre-temps inspecté les archives des Porleyters mais trouvé uniquement le terme « dompteurs du Suprahet » se référant manifestement aux Anciens et des indices sur les « sages-femmes de l’Immortel », les « Tables Temporelles d’Amringhar » et le « Sage de Wyomon ». Ellert entre en contact avec Lethos-Terakdschan et apprend comment Jen Salik, arrivé deux mois avant Barkonis sur Khrat, s’est désincarné dans le Dôme Kesdschan, payant ainsi le prix pour que les Cosmocrates lèvent leur Interdit sur Atlan et Perry Rhodan.

Barkonis utilise un transmetteur avec les deux consciences et se retrouve sur la deuxième planète d’un soleil jaune. Un indigène, le Dorte Shanondoyle, lui montre la tombe d’un éclaireur barkonide mort il y a trois cents ans, Corando. Finalement, Barkonis utilise à nouveau le transmetteur pour revenir avec Ellert et le Cappin dans la Sphère de Puissance de l’Immortel.


1367 - Pleins feux sur Pinwheel

Cycle 20

Auteur | H. G. Ewers
Titre allemand | Brennpunkt Pinwheel
Titre français | Pleins feux sur Pinwheel
Date de parution |
Traducteur |

Résumé

Le 1 août 447, le Banshee atteint l'amas Natuum dans le halo de la galaxie Pinwheel où se trouve aussi Hitchi. Tovari Lokoshan refusant de revenir sur la base du GIP, son vaisseau est attaqué par un croiseur du GOI mais Lullog anéantit ses systèmes d'armement. Le dieu héréditaire découvre qu'Iruna de Bass-Thet se trouve dans un caisson d'hibernation à bord du vaisseau hauri Setnar-Metem. Les Hauris prennent le Kamashite à leur bord et son commandant Shazar tum Reel échange l'Akone gravement blessée contre Lullog. Quand il apprend que Lokoshan n'a rien fait pour sauver Nadar-Metem quand il le découvrit sur Mushak, il attaque le Banshee. Lokoshan se défend et détruit les deux vaisseaux accompagnant le Setnar-Metem qui s'éloigne vers Hangay. Le Banshee est endommagé et doit atterrir sur Greenhouse, la deuxième planète du soleil Redfire. Lokoshan active le système de réveil du caisson et apprend l'histoire d'Iruna par contact mental.

Des millénaires après que les Wi'n aient vaincu les Sarlengort et enfermé les Rêveurs dans leurs tours, puis que le maître de la Négasphère aie libéré Kazzenkatt et en aie fait l'Élément de Contrôle, des agents de l'Alliance Génétique pénètrent dans les rêves de la sœur jumelle de Kazzenkatt et décident qu'elle doit repérer son frère et le tuer. Les agents de l'Alliance Génétique prennent la conscience de la sœur de Kazzenkatt dans de l'acier tandis qu'ils fondent le corps de la Sarlengort en une masse malléable.

En 428 NDG, Iruna de Bass-Thet, un agent du Commando Énergétique akone, et le Spécialiste de la Hanse Ezra d'Aalen espionnent les activités des Frères de Gempen, une organisation secrète. Sur la deuxième planète d'un soleil sans nom dans l'amas NGC 7006, l'Akone est vaincue par ses adversaires avec un psycho-transfert et apprend que le terme Frères de Gempen cache en fait l'Alliance Génétique, une puissante organisation formée à partir d'exilés des peuples de Gruelfin. La conscience d'Iruna de Bass-Thet est aussi transférée dans de l'acier tandis que les agents de l'Alliance Génétique fusionnent les cellules de son corps avec celles de la sœur de Kazzenkatt en un organisme optimal ressemblant extérieurement à l'Akone. Les constantes-FH sont aussi fusionnées en une unité harmonieuse se considérant comme Iruna de Bass-Thet. Après la fusion, le nouveau corps développe des facultés surprenantes rappelant celles des Puissants. Il est relativement immortel et dispose d'incroyables facultés de régénération. Iruna de Bass-Thet ne maîtrise pas seulement le Rêve-Zéro mais peut aussi effectuer des psycho-transferts sur plusieurs années-lumière sans que son corps ne devienne une masse informe, comme c'est le cas pour les psycho-transférés cappins. Grâce à ces facultés, Iruna peut fuir les agents de l'Alliance Génétique. Elle se cache dans la trame quintidimensionnelle de l'univers et essaie de trouver Kazzenkatt pour le prévenir de l'Élément des Ténèbres. Avant que son frère n'en tombe victime, Iruna de Bass-Thet est dématérialisée par les forces déchaînées par l'Élément du Froid et projetée dans le Pays de l'Abîme. Avec l'aide du Labyrinthe de Verre et de la couronne du Vagenda, sa constante-FH parvient à recréer son corps. Finalement, elle rencontre Atlan, Jen Salik, Lethos-Terakdschan et Tovari Lokoshan, qui porte encore le nom Giffi Marauder.

Fasciné, Lokoshan observe la régénération d'Iruna. L'Akone empêche le Kamashite par psycho-transfert d'utiliser des armes contre la flore de Greenhouse, qui forme une intelligence collective. Elle lui parle des événements récents.

Après avoir traversé dix-sept ans durant M 33 avec le Nagalia, un vaisseau des services secrets kartaniens, dans l'espoir de parvenir dans la Voie Lactée avant le retour d'Atlan, Iruna de Bass-Thet quitte les Kartaniens début 447 et reçoit un petit vaisseau. Elle découvre une base secrète des Hauris sur la quatrième planète de Sringal, dans la périphérie de Pinwheel, et gagne la confiance du commandant Platur gum Krozan. Elle quitte M 33 à bord du Setnar-Metem mais le Hauri utilise une arme puissante contre elle.

Elle se laisse ramener sur Sringal IV par des Hauris qui ont atterri sur Greenhouse. Quand le vaisseau du GOI Scharnhorst s'approche de la base hauri, elle donne à Lokoshan la mission d'effacer les coordonnées de Sringal IV dans ses mémoires et de ne les communiquer qu'à Atlan. Satri Jawlahar, le commandant du Scharnhorst, refuse comme prévu l'ordre de capitulation de l'Akone. Alors que le croiseur se retire, le Kamashite remplit sa mission.

Durant le saut d'Asporc vers le Fondation, Atlan est séparé d'Eirene et L'Émir, et suit un appel de Jen Salik vers le Dôme Kesdschan. Là, il reconnaît la présence d'Ernst Ellert et voit la conscience d'Ellert pénétrer dans le Dôme et l'Interdit des Cosmocrates être levé. Peu après, il se retrouve sur le Fondation qui est sur le chemin de Hangay où il doit rencontrer les cinquante mille vironefs.

Eirene propose de se diriger directement vers Hangay mais Tifflor refuse en raison de l'effet d'étrangeté incalculable. Ratber Tostan et Posy Poos sont déjà partis pour la galaxie avec le Cordoba. Atlan veut rechercher Iruna dans M 33 avec le Karmina dès que Reginald Bull et Irmina Kotschistowa auront ramené la flotte des vironefs dans la Voie Lactée le 10 août.


1368 - Iruna

Cycle 20

Auteur | H. G. Ewers
Titre allemand | Iruna
Titre français | Iruna
Date de parution |
Traducteur |

Résumé

Le Fondation atteint le point que Ratber Tostan a baptisé X-Door, où est déjà stationné le Bazar Cosmique Rostock. X-Door est à 80 années-lumière du mur d'étrangeté entourant Hangay et à 1080 années-lumière du bord de la galaxie. Quant la flotte des vironefs arrive, Atlan ordonne que son Karmina soit équipé avec le premier projecteur Grigoroff vectoriel. L'arrivée du Scharnhorst et le rapport de Tovari Lokoshan provoquent le départ immédiat de l'Arkonide pour M 33. Tandis que le Karmina s'approche du système de Sringal, Iruna de Bass-Thet, qui fait semblant de coopérer avec les Hauris, sabote les systèmes de détection et de camouflage de la base. Bien que son cerveau-second considère Iruna comme un traître, Atlan fait confiance à l'Akone qui entre à plusieurs reprises en contact avec lui en prenant le contrôle de Lokoshan par psycho-transfert. Atlan atterrit avec une troupe sur Sringal IV et tombe entre les mains de Platur gum Krozan. Celui-ci espère obtenir les plans de l'hypercapteur avec lequel les Hauris veulent obtenir l'énergie nécessaire pour transférer d'autres soleils de Meekorah vers Tarkan. Le plan d'Iruna de Bass-Thet – découvrir le véritable chef des Hauris – échoue car Eirene a provoqué l'agitation dans la base. De son propre chef, elle s'est approchée de la planète avec la capsule Naru pour libérer Atlan. L'Akone est gravement blessée mais elle arrive à emporter des enregistrements secrets de Platur gum Krozan. Le Karmina revient auprès du Fondation.

Iruna de Bass-Thet se remet de ses blessures et explique à Atlan que le troisième quart de Hangay aurait dû être projeté dans Meekorah le 4 août. L'Arkonide met à disposition de Lokoshan le mini-chasseur Hawking pour que le Kamashite puisse suivre les traces de son dieu héréditaire vers Hangay. Dix croiseurs sont équipés de projecteurs Grigoroff vectoriels.


1369 - Rhapsodie d'étrangeté

Cycle 20

Auteur | K.H. Scheer
Titre allemand | Strangeness-Rhapsodie
Titre français | Rhapsodie d'étrangeté
Date de parution |
Traducteur |

Résumé

Le 30 juin 447, le prototype d'un nouveau croiseur Tsunami est terminé. Il est basé sur un concept développé par Ratber Tostan dès 429. En souvenir du navire-courrier avec lequel il est tombé dans une faille spatio-temporelle sur le chemin du Fondation, le Joueur Galactique baptise son nouveau vaisseau TS-Cordoba. Le 29 juillet, le TS-Cordoba part de X-Door pour pénétrer dans Hangay. Tostan et Posy Poos ont une large immunité au choc d'étrangeté de par leurs trois expériences précédentes: lors de l'accident de Grigoroff, le transfert du Narga Puur dans l'univers standard et la visite de la déformation spatio-temporelle. En plus d'eux, seuls Aaron Silverman, Ali Ben Mahur et Rodnina Kosnatrowa, qui étaient aussi à bord du Cordoba quand il est tombé dans la faille spatio-temporelle, et les deux hyperphysiciens Lombhe Massimo et Adam Pittenburg restent conscients. Les 150 autres volontaires se trouvent en hibernation.

Après un premier test du vaisseau, Tostan se rapproche du soleil vert Bahaas le 10 août. Les cinq autres membres d'équipage actifs ayant perdu connaissance à cause du rayonnement d'étrangeté, le Terranien et le Swoon doivent combattre seuls une escadre de Hauris ayant détruit un vaisseau kartanien. Au dernier moment, le commandant kartanien transmet les coordonnées du système de Synguiso. Le Narga Puur a été construit sur sa planète principale Goronac. Le 19 août, Tostan y arrive et retrouve le Kartanan Man-Gro, chef du projet Narga Puur, qu'il avait baptisé Tigre Royal. Le Joueur Galactique apprend que le transfert du troisième quart de Hangay n'a pas eu lieu pour des raisons inconnues. Le Tigre Royal cite le 30 novembre comme nouvelle date probable. Man-Gro lui-même ne sait pas qui est véritablement responsable de la coordination du projet.

Le Tigre Royal amène Tostan à la Jointure Dimensionnelle où doit se placer le prochain apport de matière de Hangay et d'où un accès au système d'Anklam est possible. Le Kartanan raconte que des vaisseaux hauris se sont rassemblés ici pour disparaître ensuite. Il cite aussi les « égarés de Tarkan », des robots dont les vaisseaux dérivent sans but dans les deux quarts de Hangay et qui ont perdu leur intelligence.

Le 29 août, le TS-Cordoba quitte le système de Synguiso et revient sur le Fondation. Après avoir passé à nouveau la barrière d'étrangeté, Silverman, Ben Mahur, Massimo, Pittenburg et Rodnina Kosnatrowa montrent aussi des signes d'immunité.


1370 - La folie des Initiées

Cycle 20

Auteur | Marianne Sydow
Titre allemand | Amoklauf der Wissenden
Titre français | La folie des Initiées
Date de parution |
Traducteur |

Résumé

Le paratau se transforme en une substance inoffensive sans effet psionique avec la baisse de la constante-psi universelle. Le problème des régions de paratau se résout ainsi de lui-même dans la galaxie Fornax. Les Nocturnes ne réagissent plus aux symboles de passage et attaquent les vaisseaux des Kartaniens et des Galactiques.

Les dix-sept vieilles Voica à bord du Narga Sant perdent leurs facultés suprasensorielles comme les autres espers. Les Kartaniennes habituées à une utilisation régulière du psychogène sont plongées en état de psiphrénie. Elles partent avec le vaisseau géant, que Dao-Lin-H'ay voulait amener sur Kartan, dans la nébuleuse de Raknor et activent les robots Ctl pour conserver leur pouvoir avec leur aide. Elles décident finalement de plonger le Narga Sant dans le soleil Ctl. Le Sco-ta-ming, qui a développé sa propre personnalité, refuse d'obéir à cet ordre. Les Voica les faisant pourchasser par des robots, Oogh at Tarkan et Dao-Lin-H'ay se voient forcés de combattre les Initiées. Véritable esper, Dao-Lin-H'ay a conservé ses facultés psi.

L'Émir et Sue-El-K'yon se dirigent vers Kartan avec le Sorong, arrivé début septembre 447 avec le Redhorse à X-Door. Le mulot-castor imite la Voix d'Ardustaar pour préparer les Kartaniens désorientés aux changements d'une nouvelle ère.

Le Sorong se dirige ensuite vers le système de Ctl où Nikki Frickel suppose que se trouve le Narga Sant disparu. Les Galactiques pénètrent dans le vaisseau géant et les Voica se retirent. Alors que L'Émir et Nikki Frickel quittent plus tard la nébuleuse de Raknor avec le Sorong, la jeune Sue-El-K'yon reste auprès de Dao-Lin-H'ay, décidée comme Oogh at Tarkan à informer les Kartaniens sur leur véritable origine. Après le départ des Galactiques, les dix-sept vieilles Initiées partent avec une chaloupe et plongent dans le soleil.

Peu après, le Sorong reçoit la nouvelle qu'une flotte dirigée par Atlan et Anson Argyris s'est emparé de la base hauri dans le système de Sringal et que les Hauris ont attaqué pour la première fois une colonie des Kartaniens dans M 33.


1371 - Projet Matin de Septembre

Cycle 20

Auteur | Arndt Ellmer
Titre allemand | Projekt Septembermorgen
Titre français | Projet Matin de Septembre
Date de parution |
Traducteur |

Résumé

Le 10 août 447, la flotte des vironefs revient de la Sphère de Puissance d'Estartu. La plupart des vironautes sont ramenés sur leur planète natale mais les mentors rejoignent le Fondation puis le bazar Rostock avec leurs vaisseaux. Peu après, le Sorong et le Redhorse rejoignent aussi X-Door.

Tandis que le Sorong part pour Kartan avec L'Émir et Sue-El-K'yon, Atlan et Anson Argyris partent avec le Redhorse et 29 autres vaisseaux pour Sringal IV mais découvrent que les Hauris ont démonté leur base. Suivant un appel de détresse, la flotte rejoint la colonie kartanienne de Tarkoon, la troisième planète du système de Yillja, dont les villes ont été sinistrées par les Hauris. Lors d'une incursion sur Tarkoon, le mulot-castor, Nikki Frickel et l'empereur-robot apprennent que les Hauris voient dans les Kartaniens les enfants d'Heptamer et les fils et filles perdues d'Afu-Metem. Ils veulent les ramener dans le giron du Prince du Feu et affirment que le pacte conclu avec les étrangers de Sayaaron est un crime condamnable. Une messagère de Kartan, où le mystère sur les origines des Kartaniens a été entre-temps levé, arrive avec la nouvelle que Dao-Lin-H'ay et Oogh at Tarkan dirigent leur peuple avec les Hautes-Dames et l'aide des robots Ctl.

Le 22 septembre, le Sorong et le Redhorse se dirigent vers la géante rouge Matin de Septembre dont la deuxième planète, Pantarei, abrite une base des Hauris. Lors de visites répétées, L'Émir, Nikki Frickel et le Vario-500 découvrent que les Hauris veulent transporter toute la galaxie M 33 dans Tarkan en échange de la perte de Hangay. Le transfert doit être couplé avec la projection des parties manquantes de Hangay avec l'aide d'une gigantesque bascule de matière.

Quand L'Émir informe le Fondation le 30 septembre, il apprend qu'Atlan compte partir pour Hangay avec les douze vaisseaux de son expédition de Tarkan.


1372 - Douze vaisseaux pour Tarkan

Cycle 20

Auteur | Kurt Mahr
Titre allemand | Zwölf Raumschiffe nach Tarkan
Titre français | Douze vaisseaux pour Tarkan
Date de parution |
Traducteur |

Résumé

Près de X-Door, les douze vaisseaux équipés de projecteurs Grigoroff vectoriels, dont le Karmina d’Atlan et le TS-Cordoba de Ratber Tostan, se préparent au départ. L’Immortel s’arrange pour que toute la substance des vironefs, un nuage avec une masse totale de dix milliards de tonnes constituant les restes de l’Empire Viral, entoure les douze vaisseaux afin de neutraliser l’étrangeté de Tarkan. Quand la flotte pénètre dans Meekorah-Hangay le 30 septembre 447, les membres de l’équipage ne subissent qu’un léger choc et le nuage viral perd un cinquième de sa substance. Durant le vol vers le système de Synguiso, la flotte est contrainte par des Kartaniens à atterrir sur la colonie Doguang. Ils ont capturé un Hauri de haut rang, un Miroir du Feu, et s’attendent à une attaque des Prophètes de l’Hexaméron.

Après que le TS-Cordoba ait anéanti une partie des vaisseaux hauris et forcé le reste à fuir, Atlan et Tifflor rendent visite au prisonnier mais celui-ci s’est suicidé. La flotte de Tarkan quitte Doguang avec un autre Hauri à bord et apprennent d’un message hypercom que le mort, Noori pan Lotok, était le chef du projet « Clôture temporelle » et que Tuun lop Paral doit le remplacer. Laonn tet Veegnar, le prisonnier des Galactiques, échoue en essayant de prendre le contrôle de l’équipage du Karmina par un chant psionique. Il se suicide en dirigeant sur lui toute son énergie mentale.

Le 14 octobre, la flotte d’Atlan arrive dans le système de Synguiso. Man-Gro désigne le symbole d’Estartu qu’il porte sur son vêtement comme le signe de l’Organisation du Projet. Avec l’aide de l’expert en hauris Teng-Wu, Salaam Siin découvre qu’un message était contenu dans les chants de Laonn tet Veegnar : Le Seigneur Heptamer attend au bord du trou de l’éternité.

Le 15 octobre, les vaisseaux galactiques, protégés et dirigés par le nuage viral, franchissent le passage vers Tarkan et se matérialisent dans l’espace d’Anklam. Le reste de l’Empire Viral se dissout complètement.


1373 - Imago

Cycle 20

Auteur | Kurt Mahr
Titre allemand | IMAGO
Titre français | Imago
Date de parution |
Traducteur |

Résumé

Le 20 mai 447, cinq jours après son départ de Tuyon, la flotte de Ren-No atteint Anklam avec Leda. Peu après, une flotte composée de cinq mille vaisseaux Juatafu et autant de Benguel pénètre dans le système d’Anklam et émet le texte : « Nous cherchons Shehara (image idéale, quintessence, Imago) ». Quand Perry Rhodan vient avec Kertuul, le nouveau commandant en chef des Vennok sur Gangha, pour traiter avec Mnele-Dor et Feu Stellaire, les émissaires des deux flottes, le Juatafu et le Benguel s’effondrent et perdent leur personnalité. Tout comme sur Tuyon, des formes schématiques se séparent de leurs corps et s’unissent en un éclair. Les déclarations des Juatafu et des Benguel, ainsi que le souvenir de la positronique du Juatafu l’appelant Illuminé, font comprendre à Rhodan qu’il est l’Imago recherché. Les Kartaniens et les Vennok veulent attaquer les Benguel et les Juatafu, car ceux-ci n’appartiennent pas à la Kansaharriya, l’alliance des 22 peuples travaillant au transfert de Hangay vers Meekorah. Rhodan essaie de pousser les intrus à faire demi-tour le 3 juin sur Namarong, une lune de Zimbon. De nombreux Juatafu et Benguel perdent leur conscience de la manière connue. Rhodan fuit du système d’Anklam avec Beodu dans sa capsule-Dorifer. Ren-No le fait rechercher, voulant protéger son projet. Le Terranien veut se rendre sur Vinau, le monde d’origine des Kartaniens, la deuxième planète du soleil Charif. Après avoir traversé sans but Hangay durant des semaines, Beodu parle à Rhodan d’un nouveau rêve le 1 juillet : sur le monde paradisiaque Vailach-Gom, l’esprit de Puradaan présente à l’Attavenno comment le Guerrier Granjcar anéantit il y a longtemps la culture florissante de la planète, les colons du peuple des Vails ne voulant pas se laisser soumettre. Puradaan, qui combattait du côté des Vails, trouva alors la mort. Une mission importante l’avait mené sur Vailach.

Le même jour, Leda découvre les quatre amas stellaire Dugun Sisawa originaires d’Absantha-Gom et une autre concentration stellaire venue de Meekorah. Leda apprend que les masses sont apparues dans Tarkan en même temps que le transfert du deuxième quart de Hangay. Le 5 juillet, la capsule-Dorifer atteint Vailach-Gom. L’empreinte psionique, qui marque Rhodan comme un Voyageur de la Trame, active un enregistrement automatique installé par le Voyageur de la Trame Purad-Nam il y a cinq cents ans. Rhodan découvre le symbole d’Estartu dans une Station-Gorim détruite autrefois par Granjcar. Au même moment, des Hauris installent une base sur la planète qu’ils appellent Behuzar. Dans le glisseur d’un Hauri maîtrisé par Rhodan avant qu’il ne puisse détecter Leda, Beodu découvre un Cadeau Perdu des Hespérides. Rhodan et Beodu quittent Vailach-Gom et apprennent d’un échange hypercom des Hauris qu’ils comptent compenser la perte de Hangay par de la matière venue de Meekorah. Pour trouver le quartier général des Hauris, le Terranien et l’Attavenno suivent les appels vers le centre de Hangay. Le 10 juillet, Gil-Gor, un membre de l’Organisation du Projet, intercepte Leda avec une flotte. Le Kartanan veut amener Rhodan sur Vinau où l’Organisation du Projet veut faire une proposition au Terranien concernant les Juatafu et les Benguel.

Sur Jalip, la troisième planète du système de Charif, se trouvent des représentants de tous les peuples de la Kansaharriya. Anansar, la lune de Nansar, la première planète de Charif en laquelle Rhodan suppose la patrie des Nakks, se révèle être un trou noir.


1374 - Le berceau des Kartaniens

Cycle 20

Auteur | Ernst Vlcek
Titre allemand | Wiege der Kartanin
Titre français | Le berceau des Kartaniens
Date de parution |
Traducteur |

Résumé

Sur Vinau, Gil-Gor, qui a le rang d’un Gon-Wen dans l’Organisation du Projet, le Shuo-Gon-Wen, place sa fiancée Mi-Auwa comme femme de confiance auprès de Perry Rhodan. Vinau est un monde de prospérité et d’oisiveté. La majeure partie des huit milliards de Kartaniens s’occupent des beaux-arts, de la philosophie et des distractions de groupe. Les Kartaniens ayant négligé la sécurité de leur planète, Rhodan charge Leda d’étudier les activités des Hauris. Le gouvernement de Vinau est aussi marqué par la décadence de l’antique culture kartanienne. Tandis que ses représentants, les Coordinateurs Pragmatiques, dirigent le travail, les Coordinateurs Concessionnaires, qui doivent leur poste à une protection ou à leur origine, prennent les décisions et jouissent de la réputation politique. Seuls les meilleurs en science et technique sont pris dans le Shuo-Gon-Wen. Quand Rhodan rencontre des membres de l’Organisation du Projet, il découvre que les habitants de Hangay ignorent complètement les problèmes techniques du transfert galactique dans leur arrogance et leur naïveté. En plus de Gil-Gor, le Venno Fellgel, le Nakk Dalphrol et le Mamositu Mashkam, seuls quatre autres Gon-Wen participent au rassemblement sur Vinau. Le Shuo-Gon-Wen propose à Rhodan, en tant qu’Imago, d’attirer les Benguel et les Juatafu mais le souvenir des doubles suicides fait refuser le Terranien. Tandis que Beodu vole vers Jalip avec les trois secrétaires attavenno de Fellgel dans une aventure amoureuse, Leda apprend que des membres de l’organisation secrète hauri Han-Shui-Kwon essaient d’influencer les Gon-Wen par un projecteur cyberpsi. Lors du combat contre les Hauris déguisés en robots Juatafu, Mi-Auwa est abattue. Ému par la mort de la Kartanienne, qui résistait à la décadence de la planète et était persuadée que l’Hexaméron avait veillé à la chute des peuples de la Kansaharriya après la victoire sur Estartu, Rhodan enquête sur l’attentat et identifie le Gryole Istam comme agent des Hauris. Le traître se suicide.


1375 - Le cimetière des Nakks

Cycle 20

Auteur | Ernst Vlcek
Titre allemand | Friedhof der Nakken
Titre français | Le cimetière des Nakks
Date de parution |
Traducteur |

Résumé

Tandis qu’il se dirige vers Jalip pour visiter le Q.G. de l’Organisation du Projet, Perry Rhodan réfléchit sur un lien possible entre le terme Imago et les désignations Imago I et Imago II, les véritables noms des Cynos Schmitt et Nostradamus, qui passèrent à l’action durant la traversée de la Voie Lactée par l’Essaim. Leda envisage aussi un lien entre le « Messager du Premier jeu » et le rôle de l’Immortel comme « Joueur Un » dans le jeu d’échecs cosmique avec l’Anti-Immortel.

Sur Jalip, Rhodan retrouve le collectionneur de légendes Innommé. A la recherche d’indices sur Estartu, Innommé a découvert dans les archives de Vinau que l’Hexaméron vainquit une grande puissance il y a des dizaines de millénaires.

Alors que Rhodan suit les traces de son compagnon disparu, l’Attavenno Nuunz lui présente une documentation que Beodu a reçu des Nakks. Elle présente comment les Nakks meurent à un endroit précis de la planète Nansar et mettent alors au monde une douzaine de minuscules descendants. Après des jours d’attente, le rayonnement psionique du trou noir Anansar, « l’éclat d’éternité » éveille le talent psi des jeunes Nakks. Ce cycle de vie naturel des Nakks est toutefois manipulé par les autres peuples de la Kansaharriya. Pour assurer les irremplaçables facultés psioniques, des robots rassemblent les nouveau-nés et les amènent au « trou de l’éternité » dont le rayonnement hyperénergétique multiplie celui d’Anansar.

Finalement, Rhodan et Innommé se rendent au quartier général du Shuo-Gon-Wen, une pyramide de mille deux cents mètres de haut. L’Autorité Scientifique Centrale se manifeste sous la forme d’Innommé dans une grande pièce servant de corps de résonance psionique. Elle demande aux personnes présentes de sauver les Nakks, de leur expliquer leur véritable destinée et de s’opposer aux faux prophètes qui voulaient faire de Nakks inoffensifs des outils de destruction. L’Autorité Scientifique ne donne pourtant pas l’ordre de transfert du troisième quart de Hangay prévu pour le 4 août.

Rhodan et Innommé partent aussitôt avec Dalphrol pour Nansar. Là, le Gon-Wen montre au Terranien une des stations d’incubation modernes où les Nakks protègent depuis longtemps leurs enfants de la mort avec l’aide des Juatafu. Chaque Nakk ne donne naissance qu’à deux enfants, ne voulant pas les abandonner contrairement à ce qui se faisait autrefois. Les robots s’en occupent durant quatre ans et demi. Lors de la cinquième année, les jeunes Nakks reçoivent des prothèses sensorielles. Au même moment, la protection psionique face à Anansar est abandonnée, et les sens latents des jeunes s’éveillent et leurs donnent des premiers regards sur l’hyperespace. Les jeunes Nakks sont aussi instruits par les Juatafu. Après dix ans, les Nakks sont exposés au rayonnement du trou noir. Seuls ceux qui peuvent séjourner dans le domaine supérieur et utiliser leurs expériences, comme le fils de Dalphrol Ossama, sont pris dans le projet Meekorah. Les Nakks sourds à la réalité et aux facultés psi sont formés pour la vie de tous les jours sur Nansar. Des milliers de Nakks suivent cependant encore le mode de vie de leurs ancêtres. Le fils de Dalphrol Clennar, qui a amené Beodu sur Nansar et tient l’Attavenno prisonnier à cause de ses rêves, appartient à ces sectateurs. Le groupe de Clennar, qui suit la doctrine de l’Hexaméron, sert en fait de couverture à un commando du Han-Shui-Kwon. Les Hauris comptent échauffer le trou noir Anansar pour détruire le système de Charif dans une puissante explosion et espèrent s’emparer de Rhodan grâce à Beodu. Le Terranien n’arrive pas à trouver l’émetteur des Hauris. Tandis que Gil-Gor attaque la base de l’Hexaméron cachée dans un cimetière nakk avec un commando kartanien, Rhodan et Beodu suivent avec Leda Narmon ald Tiil, le chef des Hauris fuyant le système de Charif.


1376 - Les recruteurs de l'Hexaméron

Cycle 20

Auteur | Robert Feldhoff
Titre allemand | Die Werber des Hexameron
Titre français | Les recruteurs de l'Hexaméron
Date de parution |
Traducteur |

Résumé

Perry Rhodan et Beodu suivent Narmon ald Tiil vers la patrie des Hauris, le système de l’étoile binaire Ushallu. La géante rouge Usha et l’étoile blanche Allu sont entourées de 62 planètes dont la quinzième, Eperu, est le point de rassemblement de tous les peuples de Hangay. Rhodan s’informe auprès de l’un des nombreux marchands d’informations sur ce qui se passe sur la planète. Il explique au Hauri qu’il veut entrer au service de l’Hexaméron et fait créer par Leda un Détecteur et Suppresseur d’Énergie Psionique (DSEP) pour se protéger des attaques cyberpsi. Le Terranien comprend au récit du vieux Kartanien Nai-Leng que les Hauris de Cheobad, la cinquième planète d’Ushallu située dans une zone interdite, travaillent sur une bascule-matière couplée au projet Anklam. Elle doit transférer une partie de M 33 dans Tarkan le 4 août 447 en échange du troisième quart de Hangay. Rhodan envoie aussitôt Leda dans le système d’Anklam pour informer Ren-No. La capsule-Dorifer a aussi la mission d’annoncer aux Juatafu et Benguel que leur Imago se trouve dans le système d’Ushallu. Le Terranien et Nai-Leng traversent avec bravoure les épreuves qu’ils doivent subir en tant qu’élèves de la Doctrine des Six Jours. Beodu, qui a moins de succès, doit devenir leur serviteur.

Sur Talluur, le monde d’origine désertique des Hauris, les novices Shallun et Shaa par Jhiakk sont consacrés prêtres de l’Hexaméron. 90% des Hauris sur Talluur vivent dans les Technozones mais les centres religieux et spirituels de la culture hauri sont les montagnes-prêtres, de gigantesques créatures se déplaçant sur des coussins d’air créés organiquement. Elles étaient autrefois des centaines mais il n’en reste plus que dix, dont le nom est donné aux Hauris qui y sont formés. Les Hauris vivent dans les cavernes des montagnes vivantes, en symbiose avec les plantes Urkhiitu qui vivent sur les flancs de la montagne. Shaa pak Jhiakk devient un porteur d’eau, un des prêtres vêtus de rouge chargés plus particulièrement de l’orthodoxie religieuse. Pour se stimuler afin de mieux servir l’Hexaméron, ils boivent de l’eau normale, non digeste pour les Hauris, sachant qu’ils se consument alors de l’intérieur. Shallun et Shaa par Jhiakk sont envoyés ensemble sur Eperum pour tuer Rhodan. Shallun pak Jhiakk, qui ne peut se libérer de ses doutes sur la Doctrine des Six Jours et qui ne se sent plus à l’aise dans la communauté monacale et anti-individuelle de son peuple, avertit le Terranien et l’amène par la « Porte de Talluur », un transmetteur en forme de cathédrale, dans la ville Eperst, sur sa planète d’origine. La « Porte de Talluur » explose.


1377 - Le Hauri rouge

Cycle 20

Auteur | Robert Feldhoff
Titre allemand | Der rote Hauri
Titre français | Le Hauri rouge
Date de parution |
Traducteur |

Résumé

Shallun pak Jhiakk attire Shaa sur la onzième planète du système d’Ushallu et se cache avec Perry Rhodan dans une Zone Technique, un des quartiers et centres de fabrication de Talluur. Les montagnes-prêtres rappellent au Terranien les Marcheurs de la planète Dernière Chance. Avec d’autres nouveaux membres de l’Hexaméron, Beodu et Nai-Leng sont aussi amenés sur Talluur. Pour se libérer de l’emprise du champ cyberpsi imprégnant le centre de formation et influençant les étudiants dans le sens de la Doctrine des Derniers Jours, Rhodan s’introduit dans le Camp Un sous le faux nom d’Annacint. Quand Narmon ald Tiil, banni dans la Zone Technique pour son échec dans le système de Charif, reconnaît le Terranien, il est paralysé par celui-ci. Rhodan fuit avec Beodu et Nai-Leng du camp. Les Hauris proposent au Terranien de le laisser partir librement s’il quitte le système d’Ushallu avec les 4355 vaisseaux des Juatafu et Benguel arrivés en orbite de Talluur. Rhodan accepte mais il est attaqué par Shaa pak Jhiakk qui a retrouvé la piste de sa victime grâce à l’incident avec Narmon ald Tiil et le comportement des chercheurs d’Imago. Shallun risque sa vie pour protéger Rhodan et tue son ancien ami.

Tandis que Rhodan, Beodu et Nai-Leng montent sur le vaisseau Benguel Paalinnen, Shallun reste volontairement sur Talluur, voulant étudier le mystère des montagnes-prêtres disparues.


1378 - Cheobad, monde mystérieux

Cycle 20

Auteur | Peter Griese
Titre allemand | Geheimniswelt Cheobad
Titre français | Cheobad, monde mystérieux
Date de parution |
Traducteur |

Résumé

Perry Rhodan s’arrange pour que la flotte des Benguel et des Juatafu quitte le système d’Ushallu en passant par la planète Cheobad. Le combat entre les défenses du monde mystérieux et les vaisseaux des chercheurs d’Imago permettent à Rhodan, Beodu et Nai-Leng de rejoindre Cheobad avec Leda. Le vaisseau Benguel Paalinnen, qui avait pris à bord un groupe de Vennok et quelques Juatafu récupérés dans l’espace après la destruction de leurs navires, explose. Rhodan et ses deux compagnons subissent un choc de conscience et possèdent soudain un savoir fragmentaire sur Afu-Metem, le Prince du Feu, la manifestation de l’un des six membres de l’Hexaméron. Rodaul, le commandant du Paalinnen qui a pu quitter son vaisseau avant sa destruction, atterrit avec l’étrange Juatafu sphérique Kluppa sur Cheobad. Kluppa s’adresse à Rhodan en tant qu’Afu-Metem. Les Hauris voyant aussi en lui le vénéré Prince du Feu, le Terranien utilise son nouveau statut inexpliqué pour accéder au centre de contrôle de la Bascule-Matière. Il apprend que l’Hexaméron réside dans Nachod as Qoor, le « Trou de l’Éternité », qui sembla se situer à l’extérieur de Hangay. Un appel du véritable Afu-Metem plonge les Hauris dans la confusion. Dans une action rapide, Rhodan fait sauter la station et fuit avec ses compagnons vers la capsule-Dorifer. Quand les Vennok recrutés par les Hauris attaquent les fugitifs, Rodaul et Kluppa commettent le suicide dual. Rhodan, Beodu et Nai-Leng partent avec Leda pour visiter le Nachod as Qoor.


1379 - Objectif Anklam

Cycle 20

Auteur | Arndt Ellmer
Titre allemand | Zielstern Anklam
Titre français | Objectif Anklam
Date de parution |
Traducteur |

Résumé

La flotte d'Atlan, qui est parvenue dans Tarkan avec l'aide de l'Empire Viral et sans utiliser le Grigoroff vectoriel, atteint le système d'Anklam. Après un contact avec les Benguel et les Juatafu qui s'y trouvent, le Karmina est invité sur la seizième lune de Langlai, Virlam, par Ren-No, qui veut les tenir éloignés des lieux importants du système. Le Gon-Wen parle à Atlan des aventures de Perry Rhodan dans Tarkan et est finalement informé par Ge-Liang-P'uo sur l'histoire des Kartaniens dans Meekorah. Ren-No demande alors aux Galactiques de quitter le système.

Sur la demande d'Atlan, Ras Tschubaï amène le Benguel Voyageur Lumineux et le Juatafu Owe far Lost par téléportation dans le Karmina mais les Galactiques ne reçoivent pas les informations désirées sur Estartu. Interrogé sur le suicide dual, le Juatafu répond à l'Arkonide: « Le temps de la maturité viendra ». Avant que le téléporteur ne ramène les deux kidnappés, Fellmer Lloyd découvre qu'une partie d'énergie psionique a quitté leur corps.

Vir-Kon, un messager de l'Autorité Scientifique Centrale, arrive dans le système d'Anklam avec un trimaran et fixe la date du transfert du prochain quart de Hangay pour le 30 novembre 447. Il conseille aussi à Ren-No de ne plus se soucier des Benguel et des Juatafu, vu qu'ils ne peuvent pas perturber le projet de transfert. L'émissaire, qui n'apparaît pas en personne, prévient Atlan de ne pas se rendre dans le système d'Ushallu comme il le voulait car les Hauris l'ont transformé en forteresse en raison de la présence des chercheurs d'Imago. Il conseille aux Galactiques de rendre visite à la troisième planète du soleil Zapurush proche d'Ushallu.


1380 - Les héros de Zapurush III

Cycle 20

Auteur | H. G. Ewers
Titre allemand | Die Helden von Zapurush-III
Titre français | Les héros de Zapurush III
Date de parution |
Traducteur |

Résumé

Projeté dans le futur par son mini-champ AT, le TS-Cordoba avec Atlan à bord s'approche du monde désertique Zapurush-III où les Hauris ont installé une base. Sur la planète se trouve aussi Tovari Lokoshan, capturé par Shazar tum Reel quand il dérivait dans le Hawking, rendu inconscient par le choc d'étrangeté. Le Hauri amena le Kamashite dans Tarkan où, plus tard, il fut à nouveau sauvé par la barge spatiale Roarka après qu'une implosion 6D ait détruit le Setnar-Metem. Lullog découvre le TS-Cordoba mais échoue en essayant d'attirer l'attention des Galactiques sur son maître, étant lui-même handicapé par l'étrangeté.

Les Galactiques découvrent que le trimaran de Vir-Kon Charista est tombé entre mes mains des Hauris. Pour utiliser l'interruption des liaisons radio dues à la phase positive du soleil changeant Zapurush, le TS-Cordoba et le croiseur Lynx attaquent aussitôt la troisième planète et s'en emparent tandis que Julian Tifflor demeure en retrait avec l'Auriga. Au même moment Lokoshan, qui se prend à nouveau pour Giffi Marauder, se libère, quitte le Roarka avec le Hawking et Lullog projette le TS-Cordoba sur un autre plan d'existence. Iruna de Bass-Thet perçoit le dieu héréditaire comme un souffle psionique. En essayant de s'orienter, Atlan, Iruna et le cosmo-éclaireur oxtornien Chatman découvrent l'épave du Hawking.

L'interrogatoire de Hauris prisonniers ne donne rien mais les Galactiques s'emparent de trois vaisseaux hauris intacts. Ratber Tostan donne à l'un d'eux le nom Haurex. Irmina Kotschistowa découvre que les Hauris possèdent une aura psionique naturelle les protégeant des effets de l'étrangeté. Elle est due à une protéine spéciale. Dans un hangar souterrain, le Charista est découvert intact. Entouré d'une forte aura psionique, le Kartanien Vir-Kon demande aux Galactiques de se diriger vers Paghal, la 22ème planète du système d'Ushallu mais de ne pas oublier Zerenghaa, la 59ème planète. Le messager de l'Autorité Scientifique Centrale s'en va. Avec ses chants psioniques, Salaam Siin attire l'attention des Hauris de la Bascule-Matière sur Paghal et de ceux de la station de contrôle sur Cheobad.

Tissom ar Veen réussit à reconstruire un hyperémetteur sur une forteresse spatiale à moitié terminée pour prévenir Ushallu. Le Lynx détruit le fort avant que le Hauri n'ait pu terminer son message.

Chatman, qui recherche Lokoshan, est gravement blessé par une explosion nucléaire. Attaqué par des symbiotes étrangers, le Kamashite est aussi à moitié tué.


1381 - Romance de psi

Cycle 20

Auteur | Marianne Sydow
Titre allemand | Romanze in Psi
Titre français | Romance de psi
Date de parution |
Traducteur |

Résumé

Se faisant passer pour un chanteur en l'honneur du Seigneur Heptamer, Salaam Siin se dirige avec le Harmonie pour la lune de Paghal Jezetu où sont stationnés 70 000 représentants de divers peuples nécessaires pour contrôler la Bascule-Matière. Il est accompagné de Ge-Liang-P'uo et des autres Kartaniens de Meekorah. L'Ophalien a pour mission de semer la confusion par ses chants psioniques pour permettre à un commando de s'introduire sur Paghal. La sonorité inhabituelle avec laquelle Salaam Siin, aidé par son synthétiseur en liaison avec les Larmes de N'jala et les dons naturels d'esper de Ge-Liang-P'uo, chante les hymnes au Seigneur Heptamer enthousiasme les Hauris sensibilisés aux chants psioniques par le Chant des Six Jours. Le Harmonie est prié d'atterrir sur Jezetu.

Tandis que l'Ophalien et ses compagnons essaient en vain de découvrir pourquoi les auxiliaires des Hauris ne sont pas amenés directement sur Paghal, l'ordre d'évacuer Jezetu en vitesse arrive. Ge-Liang-P'uo ressent de la sympathie pour Arnd-Kel, le représentant mécontent du chef radio hauri Gotan mor Bralk, et procure au Kartanien atteint de surdité psi la possibilité d'entendre le Chant des Six Jours grâce à ses forces psioniques. La sensation de la destruction menaçante arrache Arnd-Kel à son enthousiasme fanatique pour l'Hexaméron. Après que l'esper ait parlé au Kartanien de leur patrie, celui-ci est décidé à procurer aux Kartaniens de Meekorah des informations sur la Bascule-Matière.

Quand Gotan mor Bralk exprime à Arnd-Kel, qu'il prend pour un agent de l'ennemi à cause de sa surdité psi, ses soupçons que les habitants de Jezetu ont été influencés psioniquement par Salaam Siin, le Kartanien se voit manipulé par Ge-Liang-P'uo et retourne à sa croissance en l'Hexaméron et informe son supérieur.

Le Harmonie est remorqué par des nefs-robots sur un monde extérieur du système d'Ushallu sur la proposition d'Arnd-Kel. Les premiers vaisseaux de transport atterrissent sur Jezetu.


1382 - Le témoignage de la victoire

Cycle 20

Auteur | K.H. Scheer
Titre allemand | Das Siegeszeugnis
Titre français | Le témoignage de la victoire
Date de parution |
Traducteur |

Résumé

Tandis que Salaam Siin retient l'attention des Hauris sur Jezetu par son chant, Ratber Tostan s'approche de la planète Paghal avec le Haurex le 11 novembre 447. Après que le téléporteur Ras Tschubaï ait amené Atlan et Iruna de Bass-Thet sur la surface, il tombe dans une profonde inconscience. Le Haurex doit se retirer car les Hauris n'acceptent pas le code d'identification valable pour Zapurush. Bien que le vaisseau hauri capturé tombe en panne, Tostan atteint le TS-Cordoba avec lequel Julian Tifflor attend près du monde glacé Zerenghaa évité par les Hauris. Pour aider Aaron Silverman, Ali Ben Mahur et Juri Katschenko, qui ont atterri sept jours plus tôt avec une corvette, Tostan se dirige vers la 59ème planète d'Ushallu et se présente au « Témoignage de la Victoire », le commandant-robot de la planète, comme Hexton-Mer, un inspecteur de l'Hexaméron. Le Joueur Galactique et ses compagnons réussissent à éliminer le dispositif de sécurité Netron avant qu'il ne perce à jour leur bluff. Avec l'aide d'un APE portable, un Adaptateur de Programme Étranger pouvant contrôler les systèmes du Haurex, les Galactiques reprogramment les robots de Zerenghaa montrant l'influence des différents peuples de Hangay et présentant en grand partie des défauts.

Quand Tostan et Tifflor se rendent au Témoignage de la Victoire au pôle sud de la planète, un des cratères de deux cents kilomètres de diamètre tabou pour les Hauris d'où émane un rayonnement quintidimensionnel, le « Gardien » explique que le Seigneur Heptamer a vaincu là son ennemi il y a plus de cinquante mille ans, une puissance s'opposant à l'ordre des Six Jours. Le cratère est le témoignage de la fin de l'ennemi. Aucun serviteur et aucun prophète de l'Hexaméron ne doit y pénétrer tant que les dernières traces des forces négatives ne sont pas dissoutes. Les fortes vibrations de l'activateur cellulaire de Tifflor sont pour Tostan la preuve que l'ennemi vaincu d'Heptamer était Estartu. Le Terranien est pourtant persuadé que la Superintelligence a réussi à tromper son ennemi.

Le Libra, un vaisseau de la flotte de Tarkan, repère le croiseur robot amenant le Harmonie sur Zerenghaa. Après que les machines du « Gardien » contrôlées par Tostan aient récupéré le vaisseau ophalien, la nef-robot quitte la planète de glace. Salaam Siin remet à Tifflor les données sur la Bascule-Matière que Ge-Liang-P'uo a reçu de Arnd-Kel.


1383 - Commando suicide Paghal

Cycle 20

Auteur | H. G. Ewers
Titre allemand | Todeskommando Paghal
Titre français | Commando suicide Paghal
Date de parution |
Traducteur |

Résumé

Après avoir dissuadé les maîtres penseurs de Quichist d'accélérer le déroulement des Six Jours avant la date prévue dans la galaxie Ginachai Shiwan par la création d'un hyper-trou noir, Afu-Metem prend Scutar donk Paltrun, le commandant supérieur du système d'Ushallu, à bord du Vannagral avec lequel il séjourne dans Nachod as Qoor et exhorte le Hauri à surveiller avec attention Paghal. Scutar donk Paltrun est pourtant persuadé que les Hanumaya vont neutraliser tout intrus.

Peu après leur arrivée sur le monde pluvieux Paghal, Atlan et Iruna de Bass-Thet installent le robot Noé, chargé du contact radio, sur un plateau montagneux. Ils tombent victimes des Hanumaya, qui peuvent transformer la matière lors de rêves et créer des drogues sans cesse changeantes que même l'activateur cellulaire d'Atlan ne peut neutraliser. L'Arkonide rêve d'un attentat commis sur lui il y a longtemps dans le Zoo Galactique de Terrania par Reginald Bull et le diplomate de l'IPC Franklin Kendall. Sa partenaire possédant la personnalité de l'Akone Iruna de Bass-Thet comme celle du Sarlengort Bansheeroom, elle peut résister aux Hanumaya et forcer leur constante-FH par psycho-transfert à s'unir à nouveau avec l'intelligence collective Hanuma dont ils se sont séparés sur l'insistance de Scutar donk Paltrun. Lors d'un dernier rêve, ils transforment la matière de leur monde pour qu'il attaque tout ce qui ne vient pas de Paghal.

Les trois croiseurs hauris piratés sur Zapurush-III Haurex, Kinnigan et Ishall sont envoyés automatiquement dans la zone interdite de Paghal le 23 novembre 447. Tandis que les systèmes de défense de la planète détruisent les vaisseaux, le TS-Cordoba peut s'approcher discrètement, protégé par son champ AT, et Ras Tschubaï amène Ratber Tostan, Posy Poos, Fellmer Lloyd et Chatman avec son okrill Fighter sur la surface. Les 150 membres d'équipage du croiseur Tsunami se trouvant toujours en hibernation, Amzan Efnür et Hanne Prenzlaw, deux soldats du Cepheus, prennent part à l'opération. Le téléporteur tombe à nouveau dans le coma. Comme Fighter perçoit la présence de Tovari Lokoshan, qui se prend toujours pour Giffi Marauder et a été amené par Lullog auprès d'Atlan et Iruna de Bass-Thet, le groupe de Tostan retrouve l'Arkonide et sa compagne. Les Galactiques doivent combattre les pièges psioniques de la nature de Paghal pour atteindre la Bascule-Matière. Le 29 novembre, ils découvrent que les données d'Arnd-Kel contiennent un piège. Seul Posy Poos peut atteindre les systèmes de contrôle par des canaux d'entretien étroits. Iruna de Bass-Thet prend le contrôle du Swoon par psycho-transfert et le conduit au but. Sous une influence psionique, Efnür et Prenzlaw deviennent des traîtres avant de trouver la mort. Tandis que Chatman et Lullog affrontent les gardes hauris, Atlan et ses compagnons étudient le 30 novembre les systèmes énergétiques de la Bascule-Matière. Afu-Metem prend contact avec Atlan et propose à l'Arkonide, qu'il veut gagner à l'Hexaméron, de l'amener à Nachod as Qoor avec Perry Rhodan. Les barrières psioniques d'Hanuma s'étant éteintes, Tschubaï peut se téléporter dans le TS-Cordoba avec Atlan, Iruna de Bass-Thet, Fellmer Lloyd, Tostan et Posy Poos quand le transfert du troisième quart de Hangay se produit. Grâce aux manipulations d'Atlan sur la Bascule-Matière, les énergies nécessaires au transfert de Pinwheel déchiquettent Paghal.

Les vaisseaux de Tarkan quittent le système d'Ushallu par des chemins différents pour se rassembler au point Y-Gate afin de rechercher Nachod as Qoor.


1384 - Le Lieu de l'Accomplissement

Cycle 20

Auteur | Clark Darlton
Titre allemand | Ort der Erfüllung
Titre français | Le Lieu de l'Accomplissement
Date de parution |
Traducteur |

Résumé

Pour atteindre la Voie Lactée et le « Lieu de l'Accomplissement », Barkonis avec les consciences d'Ernst Ellert et Testare passe une série de stations-transmetteurs de son peuple en août 447. La conscience d'Ellert est séparée du corps de l'éclaireur barkonide. Bien qu'Ellert ne puisse répondre à une voix désincarnée sur la plus grande action des Barkonides, il reçoit une nouvelle chance et est projeté sur la planète Xatros avec pour mission de rechercher Kolouth. Ellert prend le corps du Xatrien humanoïde Norok et tombe peu après sur Testare, qui se trouve dans le corps du Xatrien Torm et recherche Vanna. Ellert et Testare comprennent que leur recherche porte sur Vanna iko Louth, l'aveugle dans la vallée; et rencontrent quelques jours plus tard le vieux Xatrien. Tandis qu'il les amène vers une autre station-transmetteur barkonide, l'aveugle raconte que les Barkonides sont les « Dompteurs du Suprahet ». Les deux consciences, qui ont abandonné les corps de Norok et Torm, peuvent maintenant répondre à la question sur les activités des Barkonides. Le transmetteur les amène alors au « Lieu de l'Accomplissement » où se trouve déjà Barkonis. L'installation souterraine se compose de douze stations abritant chacune 158 corps barkonides endormis dans des sarcophages. Barkonis propose à Ellert de pénétrer dans un des corps mais la conscience du dormeur le rejette et lui annonce que seuls les corps sans conscience avec la représentation holographique d'une colombe sur le front peuvent l'abriter. Après qu'Ellert et Testare se soient introduits dans des corps, ils apprennent des souvenirs de leurs hôtes l'histoire des Barkonides.

Quand les Sept Puissants comprirent que le Suprahet, le nuage d'antimatière venu de l'univers des Accalauries, s'approchait de la Voie Lactée qui était aussi le but de l'Essaim, ils chargèrent les Quérions, les constructeurs de l'Essaim maintenant désincarnés, de l'arrêter. Un million de Quérions reçurent des corps humanoïdes, s'installèrent sur une planète de la Voie Lactée, édifièrent des stations dans de nombreux secteurs de l'univers et prirent le nom de Barkonides. Quelques élus purent utiliser les fontaines temporelles des Puissants. Il y a 1,3 millions d'années, le Suprahet atteignit la Voie Lactée. Comme les Barkonides n'arrivaient pas à empêcher le nuage de pénétrer dans la galaxie malgré tous leurs efforts, ils posèrent un piège au centre de la Voie Lactée. L'énergie du Suprahet immobilisé dans une gigantesque zone de décharge se condensa en une planète géante, qui reçut plus tard des Terraniens le nom Hercule. Le reste de l'énergie forma la planète Sépulcre. Sur Majestas, une des planètes du système devenue une lune d'Hercule, les Barkonides édifièrent une gigantesque station avec un avertissement codé.

Finalement, une partie des Barkonides revint dans la collectivité mentale des Quérions, les autres restant sur Barkonis, renonçant à l'immortalité et perdant tout souvenir de leur origine. Seuls les « Gardiens des Stations » gardèrent le contact avec les Quérions par les fontaines temporelles et les nombreuses stations. Quand l'Essaim atteignit la Voie Lactée il y a un million d'années, sa structure fut si secouée par les manipulations de Bardioc, qui fit rejeter les Cynos par les Karduuhls, que Barkonis fut repoussée dans le vide entre la Voie Lactée et Andromède. Les « Gardiens des Stations », aussi appelés éclaireurs, après avoir installé douze stations d'hibernation sur la seule planète d'un soleil jaune avant la catastrophe, se limitèrent à des visites secrètes sur Barkonis et n'intervinrent plus dans le destin des Barkonides. Tandis que les consciences des éclaireurs rendaient visite à la collectivité mentale des Quérions, leurs corps demeuraient dans les caissons cryogéniques.

On ne sait par contre pas ce qui arrêta le vieillissement de l'éclaireur Barkonis qui rendit visite à la planète Barkonis quand celle-ci avait déjà quitté son système et revint vite dans la Voie Lactée. Il perdit plus tard le souvenir de sa mission.

Quand Barkonis, Ellert et Testare arrivent sur la surface de la planète, un robot s'écrase avec un petit véhicule et est bientôt abattu par ses poursuivants, des étrangers en spatiandres. Barkonis active un système de défense qui détruit le vaisseau discoïde des étrangers. La voix désincarnée, derrière laquelle Ellert suppose l'Immortel, annonce aux compagnons qu'il ne peut plus les accompagner et leur donne la mission de rechercher les « Tables Temporelles d'Amringhar ». Quand ils les auront trouvées, ils pourront peut-être retrouver leurs facultés qu'ils ont perdues en prenant des corps. Alors que Barkonis décide de demeurer dans la station de son peuple, Ellert et Testare partent pour un astroport pour quitter la planète que Barkonis a baptisé Kembayan.


1385 - La bascule matière

Cycle 20

Auteur | Kurt Mahr
Titre allemand | Die Materiewippe
Titre français | La bascule matière
Date de parution |
Traducteur |

Résumé

Grâce aux informations obtenues par le Vario-500, on apprend qu'Ashkalu, la planète où se trouve la bascule-matière côté Meekorah, doit se trouver dans Marty-cinq, un amas stellaire dans le halo de la galaxie Pinwheel. Pour attirer les Hauris hors de leur réserve, les colons kartaniens de la planète Melanche sont incités à demander à leurs amis de Sayaaron un hypercapteur dans une communication non cryptée. Comme attendu, les Hauris s'emparent le 30 octobre du Venlo quand il passe par Marty-cinq avec l'hypercapteur. Ils capturent Spence Harbaugh, volontaire pour être le seul être organique parmi un équipage de robots. Cachés dans l'installation d'hypercaptage, Reginald Bull, L'Émir, Nikki Frickel, Narktor et Wido Helfrich parviennent sur Ashkalu dans le système de Veenor. Tandis que les Galactiques étudient la bascule-matière, ils s'emparent du Porteur d'eau Cuyel qar Sayit et récupèrent Harbaugh, inconscient. Le Hauri rouge se suicide et réveille par son impulsion mortelle Harbaugh, devenu membre de l'Hexaméron suite à une influence psionique. Il est abattu par des Hauris qui le tiennent pour un traître et le ravisseur de Cuyel qar Sayit.

Bull et ses compagnons découvrent que la bascule-matière accumule de gigantesques quantités d'énergie pour un champ d'absorption qui doit absorber le flux d'énergie du projet des Kartaniens lors du transfert du troisième quart de Hangay sur un signal de sa station jumelle dans Tarkan. Un champ temporaire doit entourer tout M 33 et la transférer vers Tarkan. Les Galactiques déposent des bombes aux points centraux de l'installation mais demeurent sur Ashkalu jusqu'au 30 novembre par mesure de sécurité. Quand la bascule-matière est activée au début du transfert de Hangay, ils se retirent par un transmetteur sur le Cimarron, le nouveau vaisseau mis à disposition pour Bull par la L.L.T. La station opposée dans Tarkan n'existant plus, l'énergie stockée dans la bascule-matière détruit la planète Ashkalu. Le Cimarron suit avec le Sorong huit vaisseaux fuyant le système de Veenor vers le deuxième quart de Hangay. Obéissant à un appel mental, Dao-Lin-H'ay et Oogh at Tarkan se joignent aux unités terraniennes avec le Mai-Ki. Après avoir traversé le mur d'étrangeté le 8 décembre, les vaisseaux tombent dans une faille spatio-temporelle.


1386 - Station spatiale Urian

Cycle 20

Auteur | Peter Griese
Titre allemand | Raumstation Urian
Titre français | Station spatiale Urian
Date de parution |
Traducteur |

Résumé

Dans la faille spatio-temporelle de 35 heures-lumière de diamètre, le Cimarron, le Sorong et le Mai-Ki tombent sur le soleil jaune Surprise. Entre la deuxième et la troisième planète se trouve une gigantesque station spatiale inachevée que Reginald Bull baptise Urian, mais qui est appelée par les Hauris Ur amm Taloq (le Lieu de l'Obéissance). Tandis que le Sorong et le Mai-Ki se cachent dans la couronne de Surprise, le Cimarron s'approche de la station discoïdale de 120 kilomètres d'épaisseur. Son plus grand diamètre est de 13 000 kilomètres et le plus petit de 8 000. Le vaisseau se camoufle avec le projecteur virtuel qui projette un écho énergétique de l'astronef à une certaine distance. Avant que le Cimarron n'atterrisse sur Ur amm Taloq, Yillipapp parvient de la station au vaisseau terranien par un tuyau d'énergie perçant l'écran paratronique. L'être mystérieux d'un mètre de haut affirme être un kobold hauri. Lassé de son ancien maître, le Maître-Planificateur Tellu sam Kerr, Yllipapp se joint à L'Émir.

En compagnie de Benneker Vling, du Bleu Vee Yii Ly, de la martienne Dana a Dainu, L'Émir et Yllipapp, Bull pénètre avec la chaloupe Cim-Delta au centre d'Ur amm Taloq. Le groupe est immobilisé par les Hauris au moyen de barrières d'énergie et d'écrans paratroniques. Vling, qui désigne Yllipapp comme un Maître-Sorcier, peut assimiler la technologie étrangère grâce à son talent inexpliqué et la manipuler pour qu'ils retrouvent leur liberté. Quand Dana a Dainu est tuée en combattant des robots hauris, le roboticien semble peu affecté. Finalement, Bull oblige Tellu sam Kerr à expliquer la fonction d'Ur amm Taloq. Le Hauri raconte que la station, dont la construction a commencé il y a vingt ans, n'a pu remplir son but d'origine : empêcher le transfert de Hangay vers Meekorah. Elle a cependant un rôle particulier dans le « Projet fermeture temporelle », pouvant amener de grandes masses solaires dans Tarkan contrairement aux Bascules-Matière normales. Le Cim-Delta revient dans son vaisseau-mère, attaqué par les Hauris. Le Cimarron arrive à fuir et quitte la faille spatio-temporelle avec le Sorong et le Mai-Ki.

Perry Rhodan n'étant manifestement pas revenu dans son univers d'origine avec le troisième quart de Hangay, Bull décide de le suivre dans Tarkan pour le prévenir du danger imminent. Tandis que Bull demande à Nathan des informations sur Benneker Vling, celui-ci fait apparaître des images de Dana a Dainu et Yllipapp dans sa cabine et dit adieu aux deux figures.


1387 - Les signaux de l'accomplissement

Cycle 20

Auteur | Ernst Vlcek
Titre allemand | Signale der Vollendung
Titre français | Les signaux de l'accomplissement
Date de parution |
Traducteur |

Résumé

Le 21 décembre 446, plus de vingt heures après le départ de la faille spatio-temporelle, Oogh at Tarkan, dont la vie approche de la fin, déclare que d'après une vision le « Puissant » apparaîtra dans la région traversée par le Cimarron, le Sorong et le Mai-Ki sur la route du Fondation et que le « Temps de l'Accomplissement » est proche. Peu après, les trois croiseurs tombent sur l'agglomérat de vaisseaux Worlon, composé de 823 unités, avec lequel les Benguel de la planète de même nom dans le troisième quart de Hangay s'approchent de la planète Waliki pour attendre le « Temps de la Maturité ». Sur un continent de Waliki vivent des Benguel animaux sous la menace constante de sauriens à l'âge de pierre.

Les Galactiques entendent parler de la recherche d'Imago et voient à leur stupéfaction quelques-uns des Benguel perdent après la naissance d'un enfant leur moi qui passe à l'enfant. Le 24 décembre, 488 vaisseaux Juatafu atteignent Waliki. Le roboticien Benneker Vling montre étonnamment peu d'intérêt pour les robots étrangers. Le jour suivant arrivent onze trimarans des Vennok commandés par Drilhob. Ils doivent assurer l'ordre dans le système de Waliki pour la Kansahariyya. Quand les vaisseaux vennok s'écrasent sur le continent Bêta, où se trouvent les Benguel et les Juatafu, Reginald Bull et L'Émir vivent un suicide dual de milliers d'individus et perçoivent le message mental: « C'était une tentative condamnée à l'échec. Il ne peut y avoir d'accomplissement tant que les parties ne se seront pas retrouvées ». Profondément déçu de l'absence d'accomplissement, Oogh at Tarkan reste dans le Mai-Ki. Les Vennok s'occupent des Benguel et Juatafu sans défense. Avant que le Cimarron ne quitte Waliki pour rejoindre X-Door, les Galactiques voient au pôle nord de la planète des milliers d'icebergs former un symbole d'Estartu de plusieurs kilomètres carrés.


1388 - Un courrier pour Tarkan

Cycle 20

Auteur | Kurt Mahr
Titre allemand | Kurier nach Tarkan
Titre français | Un courrier pour Tarkan
Date de parution |
Traducteur |

Résumé

Après avoir atteint le Fondation à X-Door le 30 décembre 447, Reginald Bull fait immédiatement équiper le Cimarron de projecteurs Grigoroff vectoriels par l'équipe de Geoffrey Abel Waringer pour se rendre dans Tarkan dans la station symétrique d'Ur amm Taloq. Dao-Lin-H'ay et Oogh at Tarkan passent dans le Sorong qui doit maintenant rechercher des bases hauris dans Hangay comme toutes les autres unités du GIP dont la mission dans M 33 est obsolète suite à la nouvelle coopération entre Kartaniens et Galactiques. Le Mai-Ki revient le 2 janvier 448 dans Pinwheel pour informer les Hautes-Dames des évolutions dans Hangay. Le 5 janvier, le Cimarron part pour pénétrer dans Tarkan. Il franchit grâce à une manœuvre précise un blocus de vaisseaux que les Hauris ont érigé devant Opérateur Dzeta, un point dans le troisième quart de Hangay d'où l'accès à Tarkan est possible. Eirene perçoit la voix de sa mère Gesil qui la prévient des dangers du transfert inter-univers et lui fait comprendre comment elle peut sauver ses compagnons. Peu après, un humanoïde flou lui apparaît. Il en appelle au statut de Cosmocrate de la jeune femme d'une voix rauque et lui conseille de se joindre à son groupe après le passage dans Tarkan. Pendant ce temps, Benneker Vling expérimente en secret avec des appareils psioniques et il crée des pseudo-réalités avec une entropie extrêmement faible pour provoquer l'intervention de Si kitu. La Gardienne de la Deuxième Loi de la Thermodynamique n'apparaît pourtant que quand Eirene l'appelle. Elle entoure le Cimarron d'un champ permettant de franchir la barrière entre les univers et absorbe le choc d'étrangeté. Finalement, Si kitu prend la forme d'une belle jeune femme à l'aspect négligé et affirme n'avoir suivi l'appel de la fille de Cosmocrate que parce que cela servait ses propres buts. Après avoir à nouveau disparu, Vling confirme les soupçons de Bull et se fait reconnaître comme une manifestation de l'Immortel.

Le 10 janvier, le Cimarron découvre un soleil géant blanc dans un groupe d'étoiles très proches. Un rayonnement rappelant celui du système de Synguiso l'identifie comme le lieu de la station de contrôle de la quatrième phase du projet Meekorah.


1389 - La route des Scarabées

Cycle 20

Auteur | H. G. Francis
Titre allemand | Straße der Skarabäen
Titre français | La route des Scarabées
Date de parution |
Traducteur |

Résumé

Après leur fuite de Cheobad, Perry Rhodan, Beodu et Nai-Leng se dirigent avec Leda vers les masses stellaires venues de Meekorah au bord du quatrième quart de Hangay. Rhodan suppose que Nachod as Qoor se trouve à proximité. Ils visitent en vain plusieurs trous noirs.

Quand ils font escale après deux mois sur Ram, la quatrième planète d'un soleil jaune, la brume forme devant les yeux de Rhodan l'image d'une pyramide à quinze degrés. Au même moment, Beodu rêve que cette pyramide argentée se trouve sur la planète Fundoro et qu'une chambre contient des indices sur Nachod as Qoor. Après un contact avec les créatures étrangères de Ram, Nai-Leng tombe dans une sorte de folie religieuse et essaie de tuer Rhodan. Pour obtenir des Nakks les coordonnées du « Trou de l'Éternité », le Terranien et l'Attavenno se rendent avec le Kartanien malade dans le système de Charif le 14 novembre. Là, des Nakks psiphréniques transfèrent Nai-Leng dans un vaisseau Juatafu avec leurs forces psioniques pour l'amener de Nansar sur Fundoro, la quatrième planète du système de Fanji. Rhodan obtient du vaisseau robot les coordonnées du soleil Fanji et part pour Fundoro avec sa capsule-Dorifer.

Sur les larges lignes qui traversent la jungle de la planète, des coléoptères de la taille d'une main érigent les Fun-Quizar, des petites pyramides, pour protéger leurs biens. Sur le chemin de la pyramide argentée de cinq cents mètres de haut, Rhodan et Beodu sauvent le Nakk psiphrénique Thralakra de l'attaque d'une chenille géante. Dans la pyramide les compagnons découvrent un transmetteur à sens unique qui a amené sur Fundoro les Nakks dont l'esprit n'a pas supporté le traitement dans Nachod as Qoor afin qu'ils soient soignés par les forces psioniques des Fun-Quizar. Après avoir amené Nai-Leng, aussi mentalement malade, dans les pyramides, Rhodan et Beodu sont capturés par Crashkhat, Dramthar et d'autres Nakks au service de l'Hexaméron. Ils soumettent Rhodan aux Fun-Quizar mais son activateur cellulaire lui permet de résister aux radiations psioniques des Scarabées. Il apprend à communiquer avec eux. Depuis toujours, des Nakks vivent sur Fundoro mais un jour un prophète de l'Hexaméron gagna les mécontents à la Doctrine des Six Jours. Rhodan montre mentalement aux Fun-Quizar soignant les Nakks malades ce que l'Hexaméron fait dans Tarkan.

Nai-Leng est abattu quand il refuse un ordre des Nakks. Les scarabées et Thralakra aident Rhodan et Beodu à fuit dans la capsule-Dorifer. Pour ne pas perdre la piste d'Estartu, le Terranien renonce à revenir dans son univers d'origine et il quitte le troisième quart de Hangay avec l'Attavenno le 30 novembre peu avant qu'il ne disparaisse de Tarkan. Leda détecte une source de signaux psioniques à 250 000 années-lumière du plan principal de Hangay et atteint un objet annulaire ressemblant à la Porte de Dorifer.


1390 - Les portes de Dorifer

Cycle 20

Auteur | Robert Feldhoff
Titre allemand | Die Tore DORIFERS
Titre français | Les portes de Dorifer
Date de parution |
Traducteur |

Résumé

Perry Rhodan comprend que Nachod as Qoor n'est pas un trou noir comme il le supposait mais un cosmonucléotide. Dans une station rappelant celles de Dorifer, il découvre le 4 décembre 447 des robots Juatafu. Ils fonctionnent comme mentors des jeunes Nakks qui doivent être formés dans le « trou de l'éternité ».

Après avoir pénétré dans le cosmonucléotide avec Beodu, Rhodan comprend qu'il est identique à Dorifer. Leda tombe dans le domaine d'influence d'un psiq du passé qui reconstitue le temps d'il y a deux millions d'années après l'augmentation artificielle de la constante gravitationnelle de Tarkan par les puissances des Six Jours. Suivant un appel de détresse, Leda atteint dans ce psiq Credo, la seule planète d'un soleil rouge de Hangay. Rhodan et Beodu, qui ne peut plus rêver à l'intérieur de Dorifer, tombent sur 27 Crédiens. Les petits humanoïdes télépathes sont les derniers survivants d'un peuple qui était proche de la désincarnation avant l'augmentation de la constante gravitationnelle. Chacun des 27 corps contient encore l'essence mentale de 450 Crédiens. Rhodan les informe des plans de l'Hexaméron et voit 26 des corps mourir. Bono, le survivant, absorbe les 12 000 essences mentales et rejoint la capsule-Dorifer avec Rhodan et Beodu. Des forces inconnues l'ont amenée proche de la Porte de Dorifer qui existe aussi à l'intérieur du psiq. Leda peut revenir à l'intérieur du cosmonucléotide grâce à cette porte. Pour obtenir des informations sur le sort d'Estartu, Rhodan visite d'autres psiqs du passé mais ce n'est qu'à la cinquième tentative qu'il atteint l'époque d'il y a cinquante-cinq mille ans. Dans le système d'Ushallu il est témoin de l'affrontement décisif entre Estartu et le Seigneur Heptamer et les flottes des Kartaniens et des Hauris. Heptamer, qui dispose de plus d'énergie, déplace le duel sur la planète Zerenghaa. Les Hauris ouvrent le feu et déclenchent de forts séismes. Avec l'énergie prise à son adversaire, le Seigneur Heptamer grandit à vue d'œil. Finalement, Estartu semble disparaître dans une puissante explosion psionique qui blesse temporairement le maître de l'Hexaméron. Rhodan est cependant persuadé que la Superintelligence n'a fait que simuler sa fin.

Quand elle revient du système d'Ushallu, Leda est suivie par le Seigneur Heptamer mais elle peut échapper à ses ondes de choc psioniques par la Porte de Dorifer et rejoint l'intérieur du cosmonucléotide. La capsule-Dorifer et le vaisseau du Juatafu Bilgeron, qui a suivi Imago avec quatre Nakks, sont attirés par un psiq noir. D'après les Nakks, il représente une époque passée où Dorifer s'était isolée à cause de manipulations répétées. Pour permettre un retour à ses compagnons, Bono quitte la capsule-Dorifer contre la volonté de Rhodan et transfère sa grande quantité d'énergie aux Nakks qui peuvent ainsi fendre l'enveloppe du psiq. Leda et le vaisseau Juatafu sont séparés lors du transfert vers l'intérieur du cosmonucléotide. Leda atteint l'espace normal de Tarkan le 3 janvier 448 suite à des effets temporels. En attente du « Temps de la Maturité », d'innombrables vaisseaux des Juatafu et des Benguel se sont rassemblés devant la Porte de Dorifer. Ils ont suivi un appel de Bilgeron qui a quitté plus tôt le cosmonucléotide. Bien que Beodu le prévienne d'une « apparence trompeuse » suite à un rêve diurne, Rhodan suit l'invitation du Benguel influent Prophète Fantôme dans le Junagash. Le Benguel se révèle être Afu-metem, le Prince du Feu.


1391 - Le Prince de Feu

Cycle 20

Auteur | Ernst Vlcek und Peter Griese
Titre allemand | Der Fürst des Feuers
Titre français | Le Prince de Feu
Date de parution | 20 avril 1968
Traducteur |

Résumé

Afu-Metem explique à Perry Rhodan qu'il voulait s'emparer de l'Imago des Juatafu et des Benguel, mais il prévient Rhodan de ne pas dresser ses adeptes contre lui. Le centre du Junagash est interdit au Terranien. Il essaie en vain d'attirer l'attention des Benguel et des Juatafu sur sa captivité. Plus tard, il demande l'aide de l'Ancien Sage des Benguel du Junagash mais le chef des Benguel la lui refuse.

Beodu tombe de plus en plus sous l'emprise de ses rêves diurnes dont le contenu confus s'explique lors des événements suivants. L'ami d'enfance de Beodu, Ondrum, est en vie dans ses rêves. Il se noya il y a des années sur son monde d'origine, Ven dans le système d'Umbril, et Beodu se sent responsable de la mort de l'Attavenno. Rhodan y voit une preuve qu'Estartu existe encore.

Comme le Terranien exige des explications, Afu-Metem raconte que l'Hexaméron se compose de trois Princes de la Force appelés Metem, le Prince du Feu, le Prince de l'Orage et le Prince du Déluge, et des trois Princes de la Croyance appelés Letel, le Prince de la Pureté, le Prince du Dogme et le Prince de l'Adoration. Le Prince du Feu considère comme un crime des questions sur le Seigneur Heptamer. Quand Afu-Metem quitte temporairement le Junagash, Rhodan découvre un enregistrement de sa propre rencontre avec le Prince du Feu sur Cheobad et, à sa grande surprise, une transcription de la discussion qu'a eu Afu-Metem avec Atlan. Dans une cellule, il tombe sur le véritable Ancien Sage et comprend qu'Afu-Metem a aussi joué son rôle. Il saisit la signification d'un rêve où Beodu vivait la division en deux parties d'un être. Le Terranien abat le faux Ancien Sage mais Afu-Metem se moque de lui en disant qu'il a plusieurs vies et éclaircit ainsi le sens d'un autre rêve. Le Prince du Feu essaie en vain d'influencer Rhodan avec un champ cyberpsi à cause de Leda qui surveille le Terranien. Quand un groupe de Juatafu et de Benguel accède de force à leur Imago et commettent un suicide dual, Rhodan perçoit durant l'éclair de lumière une voix mentale qui lui explique que le Prince du Feu est puissant mais pas invincible. Elle le prie d'amener les Juatafu et les Benguel, les enfants égarés et confus, vers le lieu où ils pourront réaliser leur espoir et trouver une nouvelle patrie. Il doit aussi garder un œil sur Beodu car un peu de lui vit dans un mort et un peu de ce mort, qui ne devrait pas être mort, vit son esprit puissant qui doit être maintenu.

Rhodan et l'Attavenno essaient de fuir, et Afu-Metem, qui agit toujours sous la forme du Prophète Fantôme, est empêché de s'occuper personnellement de la poursuite par l'irruption d'une douzaine de vaisseaux étrangers.


1392 - Rendez-vous à la porte Y

Cycle 20

Auteur | K.H. Scheer
Titre allemand | Treffpunkt Y-Gate
Titre français | Rendez-vous à la porte Y
Date de parution |
Traducteur |

Résumé

Le 16 janvier 448, le Karmina, le TS-Cordoba, le Lynx, l'Auriga, le Monocéros et les autres vaisseaux de la flotte de Tarkan, qui recherchent en vain Nachod as Qoor, se rejoignent au point de rendez-vous convenu, le soleil Porte Y au bord du quatrième quart de Hangay. Dans le vaisseau Tsunami de Ratber Tostan, une partie des astronautes réveillés de leur hibernation subissent un court-circuit psychique comme effet du deuxième choc d'étrangeté. La flotte de Tarkan part pour une base des Hauris, Borj amm Droar, qu'Atlan a découvert dans un repli de l'espace-temps à 60 000 années-lumière dans le vide intergalactique. Sous la protection de son champ AT, le TS-Cordoba pénètre dans la faille spatio-temporelle et tombe sur la géante bleue Girratu, entourée de cinq planètes sur la même orbite. Il ressort d'échanges radio des Hauris qu'Afu-Metem est attendu. Un groupe dirigé par Atlan atterrit le 22 janvier avec la Gazelle TS-G 1 sur la plus grande planète, le monde industriel Alapa. Ils apprennent qu'un test de la Tempête de Feu est proche. Atlan décide de libérer les Benguel et les Juatafu prisonniers des Hauris à des fins expérimentales mais ceux-ci le prient d'amener un tiers dans l'union. Quand un Venno apparaît, les Benguel et les Juatafu commettent le suicide dual et Atlan perçoit un message mental lui disant qu'il possède la clé de l'esprit des enfants confus.

Afu-Metem apparaît soudain sous la forme d'un Benguel, entoure l'Arkonide d'un écran d'énergie et lui explique qu'il est observé depuis qu'il s'est approché de Borj amm Droar. Tostan détruit toutefois le projecteur d'écran. Se rappelant une ancienne victoire contre un adversaire avec un arc et des flèches, Atlan ordonne à ses compagnons de tirer sur Afu-metem avec des armes primitives. Son corps Benguel meurt et le Prince de Feu s'échappe dans une forte lumière.

Quand le TS-G 1 revient au TS-Cordoba commence l'essai de la Tempête de Feu et son hyper-rayonnement vide les accumulateurs gravitraf du croiseur Tsunami. Le TS-Cordoba réussit à fuir et revient auprès des autres vaisseaux de la flotte de Tarkan le 28 janvier. Ceux-ci ont entre-temps découvert Nachod as Qoor grâce à des escadres importantes de Benguel et de Juatafu à la recherche de leur Imago. Iruna de Bass-Thet identifie le Trou de l'Éternité comme l'empreinte psionique de Dorifer, et Tostan se rappelle être parti de là avec le Bloc il y a 17 ans.


1393 - Un message de la patrie

Cycle 20

Auteur | Arndt Ellmer
Titre allemand | Botschaft aus der Heimat
Titre français | Un message de la patrie
Date de parution |
Traducteur |

Résumé

Le 11 janvier 448, le Cimarron atteint la géante bleue Erego. Le transfert du dernier quart de Hangay est en préparatifs sur la lune de son seul compagnon, la naine brune Unag. Benneker Vling, à la recherche d'Estartu, met en danger le projet Meekorah par de mystérieuses expériences de détection qui affectent aussi Eirene. Il perturbe les hyper-rayonnements pulsés émis depuis Varran, la 41ème lune d'Unag.

Pour prouver leurs intentions pacifiques, les Galactiques laissent les Vennok responsables de la sécurité du système d'Erego aborder leur vaisseau. Sur l'ordre du Nakk Ossama, Reginald Bull, L'Émir et Vling sont internés sur Gallum, la 13ème lune. Après qu'ils soient parvenus à fuir au bout de neuf jours grâce à une astuce de Vling, le chef du projet kartanien Hon-Tur charge son représentant Ossama d'amener les trois Meekorahniens sur la 23ème lune d'Unag appelée Monifar, où se trouve le central de commande du système de transfert. Les fugitifs ont cependant l'impression qu'Ossama, un descendant de Dalphrol, désire leur mort. Le bienveillant Hon-Tur explique aux Galactiques que, face aux activités des Hauris, le 28 février a été choisi comme dernier délai pour le transfert du dernier quart de Hangay. Il est informé par Bull sur la station hauri Ur amm Taloq. Quand le message arrive que les Benguel et les Juatafu s'apprêtent à retrouver leur Imago, Perry Rhodan. Le Cimarron part aussitôt pour le point de rendez-vous Imago à 35 000 années-lumière. Là, les Galactiques apprennent sur Hulor, la deuxième planète du soleil Arivor, que Perry Rhodan se trouve à Nachod as Qoor. Vling suppose que les chercheurs d'Imago sont attirés par l'activateur cellulaire de Rhodan. Au Trou de l'Éternité, que la manifestation de l'Immortel identifie comme l'empreinte psionique de Dorifer, le Cimarron retrouve la flotte d'Atlan le 29 janvier. Les Benguel et les Juatafu désignent soudain l'Arkonide comme leur Imago. Les Galactiques commencent alors à s'inquiéter du sort de Rhodan dans le Junagash.


1394 - Au service des morts

Cycle 20

Auteur | H. G. Ewers
Titre allemand | Im Auftrag der Toten
Titre français | Au service des morts
Date de parution |
Traducteur |

Résumé

Quand cinquante et un vaisseaux de combat hauris surgissent à Nachod as Qoor, la flotte des Galactiques se retirent après un bref engagement. Protégé par son champ AT, le TS-Cordoba revient près du Junagash, et L'Émir et Ras Tschubaï se téléportent avec une équipe dans le vaisseau agglomérat des Benguel. Atlan, Iruna de Bass-Thet, Eirene et L'Émir sont projetés dans des mondes virtuels par les parapièges d'Afu-Metem. Les Trurthars participent à leur conception. En échange de l'énergie psychique qu'ils peuvent retirer à Iruna de Bass-Thet, les Trurthars renoncent à maintenir les pièges. Face à Atlan, les créatures étrangères affirment que Tovari Lokoshan se trouve à Ur amm Taloq. Eirene reste prisonnière car elle a appelé auparavant Si kitu à l'aide et celle-ci a considéré cet appel comme de l'arrogance et a modifié le champ du parapiège. Iruna de Bass-Thet recherche en vain Eirene en rêve-zéro mais apprend que Perry Rhodan est sur le chemin de Leda avec Beodu. L'Émir se téléporte avec Atlan et l'Akone dans la capsule-Dorifer entourée par les éléments des Benguel. Ils libèrent finalement Rhodan et Beodu qui ont été entre-temps enfermés par les Hauris. Dans un nouveau rêve-zéro, Iruna de Bass-Thet comprend ce qui est arrivé à Eirene et rencontre Gojoh ama Sunnuh. L'humanoïde, le dernier de son peuple, est en route pour se venger d'Afu-Metem pour la destruction de la civilisation de Grruur, datant de millions d'années. Il vainc tous les parapièges du Junagash, dissout son corps dans un brouillard moléculaire et fusionne avec Nuria Gaih Zahidi. Après que les Benguel aient dissout leur agglomérat de vaisseaux sur l'ordre des deux Imagos, Julian Tifflor attaque l'élément central du Junagash avec les unités galactiques. Gojoh ama Sunnuh essaie de tuer le Prince du Feu avec l'arbalète de Nuria Gaih Zahidi mais son carreau ne tue que le corps benguel. La substance d'Afu-Metem saute dans un des vaisseaux hauris et fuit. Le Sunnuh disparaît sans laisser de traces.


1395 - Commando de combat Ragnarok

Cycle 20

Auteur | Peter Griese
Titre allemand | Kampfkommando Ragnarök
Titre français | Commando de combat Ragnarok
Date de parution |
Traducteur |

Résumé

Le 7 février 448, le commando de combat Ragnarok, composé de cinq vaisseaux Tsunami du type du TS-Cordoba commandés par Galbraith Deighton, partent pour la déformation spatio-temporelle où est caché Ur amm Taloq. Sur Taufar, la quatrième planète du système de Puram, l'ancienne station de transfert du deuxième quart de Hangay, le Vallarta prend huit Nakks à bord. Ils peuvent percevoir les déformations de structures avec leurs sens hyperdimensionnels. Après avoir érigé une base près de la faille spatio-temporelle sur Jekyll, la première planète du soleil Coral, les Galactiques s'efforcent de déterminer comment les Tsunami doivent ajuster leurs champs AT pour pénétrer dans l'anomalie structurelle. Dans le Vallarta, Alexandra Alexoudis est démasquée comme un agent ennemi que les Hauris ont introduit des semaines plus tôt dans un vaisseau à la place de la véritable scientifique. L'agent, qui devait informer ses supérieurs des manœuvres du commando Ragnarok, fuit avec une Gazelle mais elle échoue à détruire le Vallarta en faisant exploser son navire à proximité. Berinsor, le porte-parole des Nakks, annonce que lui et ses compagnons avaient depuis longtemps perçu la présence d'un cyborg à bord.

Une créature nommée Hirdal parle en rêve à Deighton et lui explique que les puissances de ce cosmos ont commis plusieurs erreurs qui ont entraîné un crime immense sur la vie des Douze Galaxies et dans le Groupe Local. Le crime va bientôt être accompli. Hirdal demande ce que cela signifie de devoir offrir cinq à sept cents ans de sa vie et fait comprendre que le temps de la Maturité a une plus grande importance que ce que l'on pense. Hirdal raconte aussi que Comanzatara et Huakaggachua, les deux dernières Zataras, se trouvent sur un monde insignifiant de la Voie lactée et vivront encore dans cinq cents ans alors que Jizi Huzzel et son robot Hulos n'existeront plus. Finalement, Hirdal conseille à Deighton de ne pas chercher à comprendre les Nakks qui se désintéressent complètement d'Ur amm Taloq et dont la véritable mission est ailleurs. Hirdal prévoie enfin de grands changements qui ne seront d'abord que vaguement perceptibles et affirme que Deighton ne pourra vaincre qu'en comprenant la vérité.

Finalement, Hirdal apparaît dans le Vallarta sous la forme d'une jeune femme et se révèle une messagère d'Estartu. Pour faire comprendre à quel point les Nakks sont loin des considérations des Galactiques, elle raconte que la Superintelligence a reconnu les facultés particulières des créatures en explorant Hangay et donné à certains de leurs enfants, les Toto Duga, la mission de s'occuper des Nakks devant développer leurs facultés à l'intérieur de Nachod as Qoor. Après la disparition brusque d'Hirdal, le jeune spécialiste en informatique Togo apprend du rayonnement des rêves d'Hirdal que la valeur critique pour les champs AT est de 1,712 secondes. Le Bogota, le premier vaisseau au champ ajusté, et le Cartagena et le Belem qui le suivent sont détruits par les Hauris. Le Vallarta et le Chetumal peuvent pénétrer jusqu'à Ur amm Taloq et forcer les serviteurs de l'Hexaméron à un cessez-le-feu de trois heures en menaçant de faire sauter la station. Après avoir découvert que la faille spatio-temporelle est contrôlée depuis Surprise III, les Galactiques amorcent les bombes arkonides déposées dans Ur amm Taloq, détruisent la station de contrôle sur la troisième planète et fuient finalement, lourdement touchés.


1396 - Le monde caché

Cycle 20

Auteur | Marianne Sydow
Titre allemand | Die verborgene Welt
Titre français | Le monde caché
Date de parution |
Traducteur |

Résumé

Tandis que le Sorong recherche des bases hauris dans Meekorah-Hangay, il reçoit le message « Vous savez que le temps de la maturité est proche. Venez à Narna, frères ». Oogh at Tarkan explique que les Benguel, pour qui l'appel est destiné, ne possèdent aucune culture propre et que même leur intelligence et leur conscience sont prêtées. Les mots de leur langage semblent aussi provenir de différentes sources et leur prononciation a été adaptée aux besoins des nomades. Narna est le signal du rassemblement dans leur communication animale originelle et les Benguel ne peuvent résister à leur instinct. Quand le Sorong atteint Narna, de nombreux vaisseaux des Benguel se trouvent déjà au-dessus la planète, la seule d'un soleil jaune baptisé Mysticon. Peu après que Nikki Frickel, Narktor, Wido Helfrich et Dao-Lin-H'ay aient atterri sur Narna, quatre trimarans apparaissent, et un groupe mené par le Kartanien de Hangay Li-Nar essaie d'arrêter les serviteurs supposés de l'Hexaméron. Nikki Frickel et ses compagnons réussissent cependant à surprendre les nouveaux venus. Ils capturent Li-Nar et Ter-Kin et s'enfuient avec eux dans un puits préalablement découvert. Ils se retrouvent dans un système d'immenses cavernes éclairées avec de grandes villes peuplées par des milliards de robots Juatafu. En outre, plusieurs millions de vaisseaux spatiaux sont cachés dans l'installation souterraine.

En suivant un message radio des Kartaniens, des Vennok atterrissent sur Narna et pénètrent dans le système de cavernes. Simultanément se tait l'émetteur de la planète. Nikki Frickel et ses compagnons essaient d'abord de s'enfuir mais ils se rendent finalement à Li-Nar et Ter-Kin. Quand ils retournent à la surface, suivis par des milliers de robots, et que les Vennok arrivent là aussi, un suicide dual de masse se produit d'où émane Hirdal. Elle raconte l'histoire des Juatafu et des Benguel :

Quand elle se retrouva dans un grave danger, Estartu créa à partir de la poussière d'un monde étranger les Toto Duga, ses petits-enfants, et les chargea de surveiller son héritage et d'agir dans son sens. Pour alléger leur charge, ces cinq cents premiers robots Juatafu chez qui l'héritage d'Estartu était régulièrement réparti creusèrent une caverne sur une planète qu'ils baptisèrent Ushindi. D'autres Toto Duga furent créés jusqu'à ce que finalement existent quatre milliards de ses petits-enfants, chacun portant une part de l'héritage de la Superintelligence. Pour pouvoir quitter Ushindi en cas de danger, les Toto Duga construisirent quarante millions de vaisseaux. La planète ne pouvant plus supporter la moindre extension supplémentaire de la civilisation robotique souterraine, les Juatafu décidèrent de ne fonder aucune colonie mais de répartir l'héritage d'Estartu sur des êtres organiques. Pour n'endommager aucune culture ils choisirent les Benguel qui semblaient voués à une existence animale sur une planète isolée de Hangay. Après le saut évolutif provoqué par l'héritage transmis d'Estartu, les Benguel menacent de ruiner leur planète en un bref délai. Les Juatafu leur remirent des vaisseaux avec lesquels ils peuvent quitter à temps leur planète en tant que nomades. Avec la répartition de l'héritage de la Superintelligence sur de nombreux individus, le souvenir d'Estartu fut perdu et les Juatafu comme les Benguel attendent le temps de la maturité où l'œuvre d'Estartu doit être accomplie sans en être conscients.

Tandis qu'Hirdal disparaît, les Vennok et les Kartaniens qui considèrent l'apparition comme une illusion de l'Hexaméron se disputent les quatre prisonniers. L'intervention d'Oogh at Tarkan envers qui les Kartaniens de Hangay montrent aussi un grand respect, éclaircit la situation au bénéfice des Galactiques. L'émetteur de Narna-Ushindi commence à nouveau à travailler et partout dans Hangay les Benguel quittent leurs mondes.


1397 - Le chanteur et les assassins

Cycle 20

Auteur | Robert Feldhoff
Titre allemand | Der Sänger und die Mörder
Titre français | Le chanteur et les assassins
Date de parution |
Traducteur |

Résumé

La flotte des Galactiques revient de Nachod as Qoor vers Hangay avec les cent mille vaisseaux Juatafu, les cinquante mille petits croiseurs des Benguel et les vaisseaux-agglomérats composés de trente à cent mille unités. Comme un nouveau suicide dual de masse se produit le 9 février 448 NDG dans le Junagash, la voix mentale d'Estartu ainsi créée annonce à Perry Rhodan que les Benguel et les Juatafu retournent à leur état original primitif lors des suicides duaux. Atlan, qui suit dans le Karmina et s'interroge sur ce qui fait de lui et Rhodan des Imagos, apprend dans une vision similaire que les premiers blocs duaux qu'ils ont vu sur Alapa comme sur Tuyon ont marqué leurs activateurs cellulaires, faisant d'eux des Imagos. Le 17 février, Hirdal, issue d'un grand bloc dual, apparaît à Rhodan et lui parle du passé vieux de cinquante-cinq mille ans.

Après que l'attaque des Kartaniens sur le centre des Princes ait échoué, Estartu, qui est alliée aux félidés, développe un plan qui est si étranger au Seigneur Heptamer qu'il ne pourra certainement pas le contrer. Dans les profondeurs de la planète Zerenghaa, qui dispose des minerais et éléments nécessaires à la fabrication de matières artificielles, la Superintelligence forme cinq cents robots d'apparence diverse et les appelle Toto Duga. Quand la bataille décisive est imminente, Estartu se retire dans le système d'Ushallu devant le Seigneur Heptamer qui réitère son ultimatum. Par ses réactions elle incite son adversaire qui croit agir de sa propre décision à la repousser sur Zerenghaa. Juste avant d'être touchée par une onde psionique destructrice au pôle sud de la planète, Estartu se répartit en cinq cents méga-fragments qui pénètrent dans les Toto Duga. Le front d'attaque de son ennemi tombe seulement sur un potentiel d'énergie laissé par la Superintelligence et provoque une puissante explosion. Sous la surface de Zerenghaa les Toto Duga réveillés construisent trois vaisseaux spatiaux avec lesquels ils quittent le système d'Ushallu.

Hirdal se dissout avant de pouvoir livrer d'autres informations à Perry Rhodan. L'Appel du Rassemblement, émanant d'un émetteur à l'extérieur du plan galactique de Hangay, parvient au même moment aux Benguel et Juatafu. Atlan et Iruna de Bass-Thet atteignent la source des signaux, Jitra, la première planète de la naine rouge Dao-Ban avec la capsule-Dorifer Naru. Elle ressemble d'une façon frappante à la planète Tambau que Rhodan a visité il y a dix mois. Comme sur Tambau existent aussi sur Jitra des forts hauris. L'Arkonide et l'Akone supposent que ce sont les restes d'une vaine tentative des Hauris de détruire l'émetteur marqué du symbole d'Estartu. Des armes à haute énergie contraignent les deux Galactiques à la retraite.

Entre-temps, les Hauris sur la planète Konigk préparent trois vaisseaux Juatafu secrètement piratés quelque temps auparavant pour tuer les deux Imagos par un commando suicide. Avant que l'Ar-Rhymon, l'Omfar et l'Ihari-Atu ne rencontrent à proximité de Dao-Ban la flotte des Galactiques, des Juatafu et des Benguel le 20 février, Benneker Vling encourage Salaam Siin à poursuivre ses perceptions. Soutenu par Ge-Liang-P'uo, le chanteur ophalien découvre avec ses sens psioniques le Hauri Poster tol Jhiakk qui chante avec fanatisme dans l'Ar-Rhymon le Chant des Derniers Jours. Salaam Siin influence avec le Kartanien le commandant hauri qui provoque l'explosion des trois vaisseaux avant qu'ils n'arrivent au Cimarron où se trouvent Rhodan et Atlan.

Peu après, l'Appel du Rassemblement se révèle être une ruse d'Afu-Metem. Toute l'énergie des vaisseaux de la flotte est absorbée et la Tempête de Feu commence. D'intenses rayonnements électromagnétiques échauffent la coque des vaisseaux. Rhodan, Beodu, Atlan et Iruna de Bass-Thet partent pour Jitra avec Leda et Naru dont les propulseurs sont les seuls à fonctionner encore.


1398 - La Tempête de Feu

Cycle 20

Auteur | Peter Griese
Titre allemand | Feuersturm
Titre français | La Tempête de Feu
Date de parution |
Traducteur |

Résumé

Tandis que les Galactiques se défendent avec tous leurs moyens contre la chaleur croissante dans la zone de la Tempête de Feu, de deux semaines-lumière de diamètre, Perry Rhodan, Beodu, Atlan et Iruna de Bass-Thet atteignent le système de Dao-Ban le 26 février 448. Ils découvrent que l'attaque d'Afu-Metem n'émane pas de Jitra comme on le supposait mais de Vontard, la deuxième planète encerclée de vaisseaux hauris. Sous la forme d'un Attavenno femelle, Hirdal apparaît dans Leda et déclare que Beodu est devenu un super-catalyseur pour l'unification des Benguel et des Juatafu dans Nachod as Qoor. Beodu comprend que ses rêves sont issus de ses propres expériences et du savoir latent transmis par Estartu quand elle marqua le jeune Attavenno moralement affaibli après la mort de son ami Ondrum.

Rhodan comprend que la zone de la Tempête de Feu est une faille spatio-temporelle artificielle et qu'un transformateur de chaleur artificiel travaillant sur des bases hyperphysiques refroidit de grands secteurs de l'espace pour obtenir ainsi de l'énergie pour la Tempête de Feu. Ayant développé une aversion croissante contre le bon plaisir des puissances supérieures, Rhodan rejette une proposition d'aide de Benneker Vling. Rhodan et Atlan quittent leurs capsules-Dorifer et atterrissent en secret sur Vontard avec le petit astéroïde Cannonball. Là, ils rencontrent Si kitu. La Mère de l'Entropie raconte que l'Immortel et Estartu, aussi affectés par le doute, comprennent le comportement critique de Rhodan envers eux. Elle explique plus tard que le transfert de Hangay est contraire à ses propres buts et conseille à Rhodan de comparer les événements dans le secteur de la Tempête de Feu avec la galaxie Hangay et son destin. Si kitu ne veut pas agir elle-même contre la Tempête de Feu, Afu-Metem appartenant plus au plan d'existence de Rhodan et Atlan qu'au sien.

Pour pouvoir pénétrer dans Actif-A, la station de contrôle de la Tempête de Feu et le dispositif de réserve Passif-B, le Terranien et l'Arkonide doivent franchir de nombreux systèmes de sécurité. Parmi eux se trouvent aussi des illusions, Atlan se voyant projeté à l'intérieur du Régent d'Arkonis et Rhodan se trouvant en présence d'Orana Sestore et d'enfants kéloskiens. Les compagnons parviennent à désactiver la Tempête de Feu dans le poste central d'Actif-A surveillé par un vieux Hauri. Afu-Metem affronte ses deux adversaires mais Rhodan dirige la Tempête de Feu contre lui et le Prince du Feu meurt sous l'effet de sa propre arme.

Après avoir détruit Passif-B avec des bombes arkonides, Rhodan et Atlan reviennent avec Beodu et Iruna de Bass-Thet dans la flotte de Tarkan le 27 février, peu avant le transfert du dernier quart de Hangay.


1399 - Estartu

Cycle 20

Auteur | Kurt Mahr
Titre allemand | ESTARTU
Titre français | Estartu
Date de parution | 14 juin 1988
Traducteur |

Résumé

Le 28 février 448, la Kansaharriya projette le dernier quart de Hangay dans Meekorah avec la flotte galactique. Perry Rhodan envoie l'Auriga vers le secteur X-Door, où se trouve le Fondation, et part avec les autres vaisseaux pour Narna où la résurrection d'Estartu est imminente. Les Galactiques y retrouvent le Sorong et après l'atterrissage, Rhodan et ses compagnons rencontrent Nikki Frickel, Dao-Lin-H'ay et Oogh at Tarkan. Tandis que « l'Appel du Rassemblement » se tait, Hirdal se manifeste pour donner d'autres informations sur l'histoire d'Estartu.

Il y a plus de cinquante mille ans, la Superintelligence ne suit pas l'appel de la Kansaharriya uniquement par compassion, mais aussi parce que Tarkan fait partie du même amas d'univers que l'univers standard et que ce qui s'y passe pourrait affecter ce dernier. Sans connaître les motivations du Seigneur Heptamer et de l'Hexaméron, Estartu est persuadée que les Chaotarques sont à l'œuvre. Tandis que l'Hexaméron travaille à l'effondrement de Tarkan, la Kansaharriya s'est trop dépensée à la construction d'un émetteur gigantesque qui a appelé Estartu et se fige maintenant dans l'apathie et la stagnation scientifique. Sous la forme de la belle Kartanienne Tar-Tu, la Superintelligence apparaît au directeur du projet Hen-Kwa et initie la construction du Narga Sant. Estartu rallie les savants vennok au Projet et fait de Jalip, la troisième planète du soleil Charif, son siège. Pendant quarante ans, elle conseille Hen-Kwa et son successeur sous la forme du scientifique kartanien Ker-Ing et établit pour de bon le projet de transférer Hangay dans Meekorah.

Estartu persuade le Seigneur Heptamer qu'il suffit de la mettre hors circuit pour vaincre le Projet Meekorah, prépare l'affrontement sur Zerenghaa et répartit ses quanta de conscience sur les Toto Duga qui en transmettent une partie aux Benguel. Estartu choisit les Vennok comme catalyseurs pour les fusions duales. Quand un Benguel rencontre un Toto Duga en présence d'un Venno, la vue de ce dernier déstabilise tant sa conscience que le quantum de conscience estartien est libéré, de même que celui du Juatafu et ils fusionnent avec une durée de vie de cinq millisecondes.

Par la suite, Afu-Metem, à qui le Seigneur Heptamer a confié Hangay, se concentre tant sur les Hauris que la Kansaharriya peut se développer. Quelques siècles plus tard, le Narga Sant quitte Tarkan au lieu désigné six cents ans plus tôt par Tar-Tu. Le Projet Meekorah commençant à stagner un peu plus tard, des blocs duaux de longue durée, nés du réservoir de fragments de conscience des Toto Duga et des Benguel et existant sous forme quintidimensionnelle, entrent en contact avec le savant venno Bradiron en tant qu'Autorité Scientifique Centrale. Au cours des millénaires, des philosophes interprètent l'Autorité Scientifique Centrale, qui parle aux chercheurs et ingénieurs de la Kansaharriya, comme le savoir sublimé et comprimé de tous les techniciens et scientifiques ayant travaillé au Projet Meekorah.

Comme les Toto Duga et en particulier les Benguel auront besoin d'un guide peu avant le Temps de la Maturité pour leur montrer le chemin et les protéger de l'Hexaméron, Estartu prend contact avec son frère l'Immortel il y a quarante mille ans. L'Immortel de Délos lui parle des deux activateurs cellulaires qui lui ont été confiés et qui peuvent être modulés lors d'une fusion duale pour agir de phare aux Benguel et Juatafu. L'Immortel suppose que les futurs porteurs d'activateurs suivront les traces d'Estartu et prévoie ainsi l'arrivée de deux Imagos dans Tarkan.

D'après le rapport d'Hirdal, Atlan comprend pourquoi l'Immortel a tant insisté pour qu'il pénètre dans Tarkan, n'ayant eu aucune influence sur le transfert de Rhodan dans l'univers rétrécissant. La manifestation d'Estartu réagit sèchement à la question de Bull sur Dorifer et le Code Moral auquel la Kansaharriya a pris de l'énergie pour le transfert de Hangay sans connaissance du contexte cosmique. Peu après Benneker Vling se matérialise, il prend Hirdal dans ses bras et ils se dissolvent ensemble.

L'amiral venno Peranolf influencé par un bloc dual atterrit avec quatre mille trimarans sur Narna. Les vaisseaux sont entourés par les Benguel et les Juatafu et le soleil Mysticon s'assombrit. Quand les Vennok quittent leurs vaisseaux, les 8,5 milliards de fragments de conscience d'Estartu fusionnent et déclenchent une tempête psionique. La Superintelligence se manifeste sous la forme d'une femme géante et demande pardon à son frère de lui avoir laissé une galaxie avec des dizaines de milliers de peuples étrangers. Avant de partir vers son domaine de puissance orphelin pour s'occuper des peuples des Douze Galaxies, Estartu remplit le souhait d'Oogh at Tarkan et absorbe sa conscience.

Après que les quatre trimarans kartaniens et la flotte des Vennok aient quitté Narna le 9 mars, les Toto Duga maintenant dépourvus de conscience reviennent dans leur royaume souterrain et se désactivent. Les vaisseaux galactiques partent finalement aussi pour franchir le mur d'étrangeté et atteindre X-Door. Sato Ambush suppose que la raison des violents ébranlements de structure est qu'avec le dernier quart de Hangay une masse critique a été atteinte. Une des ondes de choc quintidimensionnelles s'approche de la flotte des Galactiques mais elle disparaît à la dernière seconde.