25 - Les Ayindis

Les Ayindis

Cycle 25

France :

Allemagne : 1700 à 1749

N° | Titre français | N° | Titre allemand | Date de parution
 | Moebius | 1700 | Möbius | 22 mars 1994
 | Les Ayindis | 1701 | Die Ayindi | 29 mars 1994
 | A la poursuite du Styx | 1702 | Jagd auf die STYX | 05 avril 1994
 | Le domaine mortel de l'Abruse | 1703 | Todesbezrik der Abruse | 12 avril 1994
 | Entre les fronts | 1704 | Zwischen den Fronten | 19 avril 1994
 | Sur le monde des cristaux | 1705 | Auf der Welt der Kristalle | 26 avril 1994
 | Kibb | 1706 | Kibb | 03 mai 1994
 | L'attaque de l'Abruse | 1707 | Attacke der Abruse | 10 mai 1994
 | Dossier secret Gender | 1708 | Geheimsache Gender | 17 mai 1994
 | Le gardien de Sables Rouges | 1709 | Der Wächter von Rotsand | 24 mai 1994
 | Mission dans Magellan | 1710 | Mission in Magellan | 31 mai 1994
 | Planète de cristal Mars | 1711 | Kristallplanet Mars | 07 juin 1994
 | La fuite de Voltago | 1712 | Voltagos Flucht | 14 juin 1994
 | Sous l'emprise de l'Abruse | 1713 | Im Bann der Abruse | 21 juin 1994
 | Les Beausoleils | 1714 | Die Beausoleils | 28 juin 1994
 | Commando d'abordage | 1715 | Das Enterkommando | 05 juillet 1994
 | Les haltères du Somien | 1716 | Die Hantel des Somers | 12 juillet 1994
 | Les îles d'illusion | 1717 | Inseln der Illusion | 19 juillet 1994
 | Mystérieuses marchandises | 1718 | Mysteriöse Waren | 26 juillet 1994
 | La liste des morts | 1719 | Die Totenliste | 02 août 1994
 | Le commandant de l'Abruse | 1720 | Kommandant der Abruse | 09 août 1994
 | Les émissaires d'Utiekk | 1721 | Utiekks Gesandte | 16 août 1994
 | Les messagers d'Abrutian | 1722 | Abrutians Boten | 23 août 1994
 | Opération planète-chantier | 1723 | Unternehmen Werftplanet | 30 août 1994
 | Une visite de Hirdobaan | 1724 | Besuch aus Hirdobaan | 06 septembre 1994
 | Le Bazar des rêves | 1725 | Basar der Träumer | 13 septembre 1994
 | Opération test Magellan | 1726 | Testfall Magellan | 20 septembre 1994
 | La tête de cristal | 1727 | Der Kristallkopf | 27 septembre 1994
 | De l'espoir pour la Terre | 1728 | Hoffnung für Terra | 04 octobre 1994
 | Incendie cristallin | 1729 | Kristallbrand | 11 octobre 1994
 | L'allié | 1730 | Der Verbündete | 18 octobre 1994
 | Les Beaumortels | 1731 | Die Beaumortels | 25 octobre 1994
 | L'armada d'Avanata | 1732 | Avanatas Armada | 01 novembre 1994
 | Projet bouclier solaire | 1733 | Projekt Sonnenschild | 08 novembre 1994
 | La campagne des Hamameschs | 1734 | Kampagne der Hamamesch | 15 novembre 1994
 | Centre commercial Est galactique | 1735 | Handelszentrum Eastside | 22 novembre 1994
 | La planète des Corrax | 1736 | Planet der Corrax | 29 novembre 1994
 | L'énigme des Corrax | 1737 | Das Corrax-Rätsel | 06 décembre 1994
 | Le vieux Raunach | 1738 | Der alte Raunach | 13 décembre 1994
 | Le briseur de tabou | 1739 | Der Tabubrecher | 20 décembre 1994
 | Prisonniers des Théans | 1740 | Gefangene der Theans | 27 décembre 1994
 | L'action solitaire de Hamiller | 1741 | Hamillers Alleingang | 03 janvier 1995
 | Compte-à-rebours pour Korombach | 1742 | Countdown für KOROMBACH | 10 janvier 1995
 | Fantômes numériques | 1743 | Digital-Gespenster | 17 janvier 1995
 | Le plan de l'Immortel | 1744 | Der Plan des Unsterblichen | 24 janvier 1995
 | Le marteau de Sholuna | 1745 | Sholunas Hammer | 31 janvier 1995
 | Le Cœur de l'Abruse | 1746 | Das Herz der Abruse | 07 février 1995
 | Hyzzak | 1747 | Hyzzak | 14 février 1995
 | Cercle vicieux | 1748 | Im Teufelskreis | 21 février 1995
 | Les îles de vie | 1749 | Inseln des Lebens | 28 février 1995

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


1700 - Moebius

Cycle 25

Auteur | Robert Feldhoff
Titre allemand | Möbius
Titre français | Moebius
Date de parution | 22 mars 1994
Traducteur |

Résumé

Le 16 septembre 1216, le Styx est en route pour Charon. Alaska Saedelaere laisse Moïra soumettre Mila et Nadja Vandemar à un rayonnement qui doit étudier leurs facultés psioniques. Mila apprend douloureusement à exercer la vision-miroir en présence de Nadja. Des forces psi sont détectées chez sa sœur.

Le jour suivant, le Styx atterrit sur le monde obscur. Les quatorze créatures-prismes pénètrent dans la mer de glace et ont des visions de leurs mondes de naissance. Seuls Cinq et Dix peuvent identifier les leurs, Downunder et Noman. Ils prennent Voltago avec eux car lui seul peut les amener dans leurs domaines. Moïra s'intègre comme coordinatrice dans la connexion cybernétique. Le Styx part finalement pour le Monde Monochrome et Moïra donne d'autres renseignements sur son passé.

Il y a plus de deux millions d'années, un vaisseau de l’univers des Ayindi, l'Arresum, parvient au bord du Grand Vide. Méfiants, les peuples de cette région attaquent les étrangers mais ceux-ci anéantissent dix mille vaisseaux avant de se retirer. Quand de nombreux Ayindi suivent pour voir les merveilles depuis longtemps perdues dans l'Arresum, d'autres combats ont lieu. Les peuples du bord du Grand Vide forment une alliance, la Tanxtuunra (l'alliance des mille galaxies) bien qu'il n'y en ait au maximum que cent. Les combats accélèrent le développement technologique des civilisations de la Tanxtuunra. Des vaisseaux de la taille d'une planète sont construits mais ils sont tous victimes des champs obscurs des Ayindi. Les croiseurs hybrides composés d'un squelette d'acier des Voiliers Rêveurs restent aussi inefficaces. Au cours de la bataille millénaire, la Tanxtuunra découvre que les Ayindi, dont la patrie est supposée être au milieu du Grand Vide, surgissent à des points précis, les vingt-et-un mondes de passage. Les peuples de la Tanxtuunra attaquent les vaisseaux ayindi en sortant. Ceux-ci entreprennent une campagne d'anéantissement pour tenir l'Alliance loin des mondes de passage. Quidor, premier guide de la Tanxtuunra, les fait tous encercler et utilise les armes des Porleyters. Elles semblent causer la défaite des Ayindi après un délai de cinquante jours mais les étrangers entraînent avec eux les véritables raisons de leur défaite. Ils déposent vingt-et-un prismes sur les mondes de passage et vingt-et-un segments sur Charon. Quiconque déchiffre l'énigme peut retrouver leur chemin et les appeler. Quidor fait enlever toute trace de combat des mondes de passage mais se refuse à les détruire, de crainte de rappeler les envahisseurs.

Moïra raconte que Quidor a anéanti toute vie sur la deuxième planète du soleil Zraan pour punir ses habitants. Ceux-ci lui ont offert une seconde vie et l'immortalité. Saedelaere explique les nombreuses inconsistances dans le récit de Moïra par une manipulation constante de ses souvenirs.

Le 27 septembre, Voltago dit adieu à Rhodan et amène les créatures-prismes sur leurs mondes de naissance par la porte dans la Vallée des Couleurs sur Dix-Huit. Quatorze sur le monde de méthane, Sept sur un Collecteur où les éléments sont séparés en couches distinctes, Deux sur la planète géante coupée en deux, Six sur Shaft, Douze sur un monde éclairé par un soleil double bien que l'étoile la plus proche soit à plusieurs années-lumière, Neuf sur le monde-disque, Quatre sur un Collecteur avec les pyramides d'une race depuis longtemps disparue, Quinze sur Sloughar, Cinq sur Downunder et Trois, Treize, Onze et Huit sur d'autres mondes de passage. La température corporelle du cyberclone augmente à chaque fois. Les créatures-prismes perçoivent l'isotope H5 et comprennent qu'ils doivent libérer l'énergie stockée en eux et ainsi mourir. Aucune créature-prisme ne peut expliquer le rapport entre le monde creux reflétant les différentes régions de l'univers et le Pont dans l'Univers. Voltago sent que le monde creux est le lieu d'origine de la créature-prisme halutienne Un. Il reconnaît dans le sable d'une projection d'un désert martien une représentation de lui-même d'où s'élève une bande de Moebius. Elle rappelle le symbole de Quidor et constitue un modèle inhabituel de l'univers. Canaxu, Trantar et Havresac se révèlent être les planètes d'origine des prismes perdus. Dix, que Voltago amène en dernier sur Noman, est dégoûtée par son domaine, broyé par un ver immortel de plusieurs kilomètres de long. Quand Voltago revient sur le Monde Monochrome, sa température est de 1049°C.

Rendu inquiet par les suites imprévisibles des événements, Rhodan suppose que l’Immortel est intéressé par la détonation du H5 des Collecteurs coordonnée par Moïra, ayant fourni un activateur cellulaire à Philip qui fit connaître la Grande Énigme Cosmique aux Galactiques. Durant le vol de retour du Styx vers Charon, Saedelaere découvre que le rayonnement de Moïra a permis à Mila Vandemar de mieux utiliser son don. Nadja a accumulé une quantité dangereuse d'énergie psionique. Le vaisseau de Moïra atteint le monde obscur le 9 octobre, suivi par l'Odin le 16.

Le Fondation, qui a fui devant une attaque des Théans, arrive en orbite de Noman le 12 octobre. Les vaisseaux-têtards à sa poursuite arrivent dix jours plus tard mais restent à l'extérieur du système de Daffish.

Pour ouvrir l'accès à l'autre côté, le monde des Ayindi, Moïra appelle les créatures-prismes le 31 octobre et déclenche l'explosion des Collecteurs. Les mondes de passage sont anéantis par une tempête de feu. Mila Vandemar est terrassée par sa faculté de vision-miroir. Nadja peut soudain percevoir les impressions du cerveau de sa sœur. Elle se voit attaquée par des structures cristallines. Les mutantes transforment les installations de leur cabine en poussière cristalline. Des prismes de vingt kilomètres de long apparaissent au-dessus des Collecteurs. Les étoiles disparaissent dans le ciel de Charon. D'innombrables autres constellations deviennent visibles et trois mille vaisseaux-raies semblables au Styx se placent en orbite.


1701 - Les Ayindis

Cycle 25

Auteur | Peter Griese
Titre allemand | Die Ayindi
Titre français | Les Ayindis
Date de parution | 29 mars 1994
Traducteur |

Résumé

En comparant l'univers à une bande de Moebius, Moïra explique aux Galactiques que leur représentation actuelle est incomplète. En plus de l'espace existe aussi une deuxième face que le peuple de Moïra, les Ayindi, appelle l'Arresum. L'autre côté est appelé Parresum. Là où se trouvent des corps célestes dans le Parresum, l'espace est vide dans l'Arresum. Le domaine de l'Arresum correspondant au Grand Vide est un important amas de galaxies. L'explication de Moïra apporte de nouvelles lumières sur les facultés polyoptiques des sœurs Vandemar. En faisant exploser le H5, Moïra a transformé les Collecteurs en mondes de passage et créé vingt-et-un corridors. La planète centrale Charon a été projetée dans l'Arresum. Comme tous les objets et êtres vivants passant de l'autre côté, elle a reçu une étrangeté négative. Les mondes de passage de l'Arresum se trouvent tous dans le système du soleil Aariam, le système central des Ayindi. A la surprise de Moïra, le système d'Aariam possède une ceinture d'astéroïdes. La guerrière ne se rappelle pas la destruction de l'ancienne huitième planète. Elle raconte que la planète Charon a été autrefois amenée dans le Parresum et a perdu son soleil.

La guerrière est consternée par la réserve et la méfiance des autres Ayindi. Seul leur crâne totalement dégarni les différencie d'elle.

Les Ennox du Fondation découvrent que la plupart des Collecteurs se sont transformés en déserts morts. Les responsables du vaisseau-porteur font étudier le prisme géant surgi dans le système de Daffish. Il est doté d'étrangeté négative. Quand ils activent un résonateur hyperdim, l'hyperphysicien Emmanuel Beyssel et son assistant Vedat Osman parviennent à l'intérieur du prisme dans un état semi-matériel. Après la dissolution de sa substance extérieure, il libère cent vaisseaux-raies. Praepono Théan, le commandant de la flotte du Damurial, attaque aussitôt l'ennemi détesté. Leurs vaisseaux-têtards dix fois supérieurs en nombre menacent sérieusement les Ayindi.

La présence du Fondation dans le système de Daffish et l'irruption de Beyssel et Osman dans un vaisseau-raie sont pour Iaguul, la Coordinatrice en Chef des Ayindi, un indice sur la désertion de Moïra. L'Odin et le Styx fuient dans le système d'Aariam et se séparent pour gêner leurs poursuivants.


1702 - A la poursuite du Styx

Cycle 25

Auteur | Horst Hoffmann
Titre allemand | Jagd auf die STYX
Titre français | A la poursuite du Styx
Date de parution | 05 avril 1994
Traducteur |

Résumé

Après avoir échappé les deux jours suivant à ses poursuivants, Moïra se dirige vers le point de rendez-vous fixé avec l'Odin, la planète Thyssan à deux millions d'années-lumière d'Aariam. Ayant été formée dans sa jeunesse sur ce monde-école, elle espère retrouver ses souvenirs. A deux cent mille années-lumière du but, la guerrière doit admettre que la planète est tombée dans la zone mortelle de l'Abruse, une puissance anéantissant toute vie dans l'Arresum. Elle la recrée sous une forme dégénérée et rétrécit l'espace vital des Ayindi. Il est passé de cinq millions d'années-lumière à trois depuis deux millions d'années. Les Barrayans, des humanoïdes alliés du peuple de Moïra, ont disparu. Tandis que l'équipage de l'Odin vole vers la catastrophe sans le savoir, Moïra se rend sur le monde-école Baloo, la deuxième planète du soleil Shiriaan. Perry Rhodan et ses compagnons découvrent que les enfants ayindi sont déjà préparés à l'action sur le front proche et rassemblés près de dix mille vaisseaux-raies. Dix recrues, des femmes comme tous les Ayindi, s'emparent du Styx mais elles sont facilement vaincues par Moïra. Le Styx part pour Hoyloon, l'unique planète d'une naine blanche, autrefois interdite. Une puissante forteresse a été bâtie depuis. Moïra montre aux Galactiques que chaque individu de la civilisation ayindi est entièrement formé pour la combat de survie et la recherche d'armes contre la mort cristalline. Il y a deux millions d'années, son peuple utilisa les mondes de passage pour trouver dans le Parresum un nouvel espace vital, fuyant devant l'Abruse. L'arrivée surprise de plusieurs Ayindi interrompt les explications de Moïra. La guerrière s'oppose à leur demande de quitter la planète menacée par les hordes de l'Abruse et de se soumettre. Elle obtient finalement une occasion de se justifier. Elle déclare à ses congénères qu'elle ne peut enlever son étrange chevelure, car c'est elle qui lui a permis de survivre deux millions d'années dans le Parresum. Les Ayindi acceptent et escortent le Styx hors du système.

Le 15 novembre, le jour où l'Odin doit atteindre la zone de l'Abruse, Moïra annonce aux Galactiques que l'assaut des Ayindi dans le Parresum il y a deux millions d'années n'a pu se terminer que parce que tout être séjournant plus de cinquante jours de l'autre côté de l'univers meurt. Elle leur assure cependant qu'ils pourront revenir à temps dans le Parresum. Iaguul déclare à Rhodan que l'Odin n'existe plus.


1703 - Le domaine mortel de l'Abruse

Cycle 25

Auteur | Peter Terrid
Titre allemand | Todesbezrik der Abruse
Titre français | Le domaine mortel de l'Abruse
Date de parution | 12 avril 1994
Traducteur |

Résumé

L’Odin n’arrivant pas à se débarrasser des dix vaisseaux-raies qui le suivent, il se cache dans la couronne de la géante rouge Shufman dans l’amas de Vee. Grâce au projecteur virtuel, le vaisseau terranien échappe aux attaques des Ayindi qui ne semblent pourtant pas avoir comme but sa destruction. Lors d’une étape supraluminique de cent mille années-lumière, l’Odin parvient dans un secteur où aucune activité radio ou astronautique n’est repérée bien que le procédé développé par Tyll Leyden montre qu’il devrait exister plusieurs mondes habités. Quand l’Odin atteint Thyssan, un vaisseau cristallin de huit cent mètres de diamètre apparaît, faisant penser à un flocon de neige géant. Bull voit comme un mauvais présage la démangeaison de la vieille cicatrice sur son pouce. Il a raison. Les syntroniques, les centrales d’énergie et les appareils techniques explosent sans attaque visible du Flocon. Seuls 346 des cinq cents membres d’équipage survivent au naufrage sur la planète couverte de structures cristallines. L’Émir reconnaît comme seule forme de vie des créatures de cristal squelettiques.

Alaska Saedelaere, persuadé que Moïra est responsable du sort du Fondation, la pousse à partir pour Thyssan mais à la limite de l’Abruse, les Ayindi refusent de poursuivre le vol. Le 28 novembre 1216, Philip apparaît dans le Styx par le Raccourci et relate le naufrage de l’Odin. Il est prouvé que l’Abruse n’affecte pas les Galactiques contrairement aux habitants de l’Arresum. Perry Rhodan demande à Philip d’informer le Fondation pour que l’Atlantis puisse amener l’équipage de l’Odin dans le Parresum avant l’expiration du délai de cinquante jours. Malgré sa peur, l’Ennox se rend dans le système d’Aariam pour sauter sur le Fondation via Noman.


1704 - Entre les fronts

Cycle 25

Auteur | Arndt Ellmer
Titre allemand | Zwischen den Fronten
Titre français | Entre les fronts
Date de parution | 19 avril 1994
Traducteur |

Résumé

Après le départ de Paunaro du Fondation avec le Tarfala, Icho Tolot réussit à franchir le blocus des flottes étrangères avec le Haluta le 20 novembre 1216. Les soixante-deux vaisseaux-raies restant combattent toujours les douze mille unités des Gish-Vatacch, techniquement inférieures. Le Fondation et ses vaisseaux accompagnateurs sont à nouveau attaqués par des vaisseaux-têtards. Les vaisseaux-raies n'agissent plus contre les unités galactiques.

Le Tube-de-Hamiller fait apparaître des robots humanoïdes en différents secteurs du Fondation. Ils rappellent les robots Daniel du temps du démontage du vaisseau. Ils sont baptisés robots-doublons en raison de leur apparence. Des membres d'équipage perturbés par les rumeurs sur le mauvais état du Fondation se sentent trompés par les propos apaisants de Hamiller. Ils cherchent des signes de lourds dommages et pénètrent dans des sections où ils sont plongés dans le sommeil. Dao-Lin-H'ay utilise le pseudonyme de Nina Trak avec l'accord de Homer G. Adams et Ronald Tekener. Elle découvre que le Tube-de-Hamiller attise lui-même en secret les inquiétudes de l'équipage pour éveiller un sentiment d'appartenance au Fondation. Le robot Hamiller-2, interrogé sur le comportement du Tube-de-Hamiller, répond que son unité de supervision connaît les réactions des humains car il en est un.

L'Atlantis n'apparaissant pas, le Styx part vers le système d'Aariam sur l'insistance de Rhodan. Il y a deux millions d'années, tous les mondes de passage de l'Arresum y furent rassemblés. Le 1 décembre, il revient avec une flotte ayindi par le champ de transmission de Caarim, la planète extérieure suivant Noman. Cinq mille vaisseaux surgissent au-dessus de Noman. Ils reçoivent le nom de vaisseaux-pieuvres. Les renseignements obtenus par les Ennox montrent que les nouveaux-venus, les Anciens Guerriers ou Guerriers de la Première Heure, sont des Raunach. Après la chute de leur empire stellaire, ils se sont retirés sur quelques planètes, dont Gronich. Quand la vieille menace redevint d'actualité, ils envoyèrent aussitôt une flotte commandée par les Théans Arc-Emem, Sum-Damam et Ole-Meneg.

Accompagnés du Styx de Moïra, Ronald Tekener, Dao-Lin-H'ay et Julian Tifflor partent avec l'Atlantis pour sauver les naufragés de l'Odin. Le 9 décembre, l'Atlantis pénètre dans l'Abruse. L'attaque de quelques Flocons rend nécessaire de longues réparations. Le vaisseau arkonide repart pour Thyssan le 15 décembre.

Pour échapper aux risques d'un vol dans le système d'Aariam, le Fondation s'approche de Noman. L'Ennox Wendelin signale que Philip, manquant, est apparu totalement épuisé sur Mystery il y a plusieurs jours. Une équipe du scientifique Leon Zoldon découvre une erreur dans le champ d'interconnexion d'un segment mais le Tube-de-Hamiller déclare que les dégâts datent du combat contre les Karaponides. Ils sont connus depuis longtemps et sont sans effet sur la stabilité du Fondation. Hamiller utilise les robots-doublons pour s'occuper matériellement et psychologiquement de l'équipage en cas d'évacuation.


1705 - Sur le monde des cristaux

Cycle 25

Auteur | Peter Terrid
Titre allemand | Auf der Welt der Kristalle
Titre français | Sur le monde des cristaux
Date de parution | 26 avril 1994
Traducteur |

Résumé

Sur Thyssan, Reginald Bull donne aux créatures cristallines le nom de Squelettiques. La forme et la couleur d’une grande partie des cristaux couvrant la planète ne correspond pas à leur composition chimique. Une grotte est découverte dans un endroit libre de tout cristal. Elle mène à des installations souterraines. Les restes d’appareils techniques montrent que des Ayindi et des humanoïdes ont séjourné sur Thyssan avant que la planète ne soit recouverte par les cristaux.

Le médecin arra Magkue découvre qu’une mystérieuse maladie se répand parmi les naufragés. Elle commence avec des difficultés de mouvement dues à de courtes perturbations neurales. Par la suite, des organes importants tombent malades. Bull, Michael Rhodan et L’Émir cachent à leurs compagnons qu’ils ne sont pas touchés par la mystérieuse maladie, baptisée peste de Thyssan. Les premières victimes meurent quarante-cinq jours après l’arrivée de l’Odin dans l’Arresum. L’Atlantis atteint alors Thyssan. Bien que le monde de cristal soit bloqué par douze Flocons, le vaisseau arkonide réussit à atterrir. Les rares survivants, les victimes de la pseudo-peste de Thyssan et les corps des victimes du naufrage conservés dans des chambres froides sont amenés dans l’Atlantis. L’épave de l’Odin est détruite. Seul le spécialiste en détection Boro Shufman reste introuvable. Il avait vu un cristal parfait avec la structure d’un Flocon apparaître dans une aura rouge sombre avant de disparaître dans un tourbillon d’énergie.

Avant la mort de Magkue, le dernier survivant de l’Odin, L’Émir perçoit des pensées de calculs quintidimensionnels et le terme « vie dénaturée ». L’Atlantis retrouve le Styx à la limite de l’Abruse le 23 décembre 1216 et atteint enfin le Fondation le 30 décembre.

Les Galactiques utilisent une courte trêve des combats dans le système de Daffish le 31 décembre pour livrer à l’espace les cinq cents cercueils. Tandis qu’ils s’enflamment dans l’atmosphère de Noman, le Dragon Nosrein pense, affligé, que les visites des étrangers ont divisé ses congénères en groupes rivaux et éveillé en eux la violence. L’énergie absorbée par les Dragons a pris un goût étranger.


1706 - Kibb

Cycle 25

Auteur | Ernst Vlcek
Titre allemand | Kibb
Titre français | Kibb
Date de parution | 03 mai 1994
Traducteur |

Résumé

Moïra amène Perry Rhodan et Atlan dans l'Arresum, sur le monde-chantier Ruulem, la deuxième planète d'un soleil rouge moribond. Cinq Coordinatrices ayindi lui proposent le projet Parrix (Bon Voisin), une collaboration pour se défendre contre l'Abruse. En tant que porteurs d'activateurs, les Galactiques peuvent se déplacer sans limite de temps dans l'Arresum et sont immunisés contre le rayonnement des cristaux abrusiens. Ils sont équipés avec la technologie ayindi. En espérant une avancée technologique, Rhodan accepte. Lors d'une simulation, où il doit se servir d'un vaisseau-raie, Rhodan et Atlan sont confrontés à la projection abrusienne d'un Barrayan. D'abord gigantesque, elle prend la taille d'un humanoïde. Rhodan et Atlan ne se montrant pas capables de diriger le vaisseau-raie par la pensée, Algaan, méfiante envers les Galactiques, veut mettre fin au projet mais Moïra insiste pour équiper trois vaisseaux de commandes manuelles. Algaan affirme que le facteur supraluminique doit être abaissé de plusieurs milliards à deux cents millions, bien qu'il soit toujours trois fois plus haut que celui des vaisseaux galactiques. Moïra raconte son histoire, qui lui revient par étapes.

Jeune novice, Moïra est formée sur Thyssan pour combattre l'Abruse. Plusieurs théories essaient d'expliquer pourquoi la vie est plus rare de ce côté de l'univers. Le seul autre peuple intelligent est celui des Barrayans. Moïra apprend qu'en explorant l'espace dans toutes les directions, les Ayindi sont tombées sur l'Abruse. Sa taille n'est pas connue et elle s'étend régulièrement. Ses vaisseaux de cristal déposent des cristaux abrusiens sur les planètes à sa limite et déclenchent leur transformation. Plusieurs Ayindi croient que les victimes de l'Abruse parviennent de l'autre côté et reviendront. En plus des vaisseaux et des mondes de cristal, les projections pseudo-matérielles pouvant apparaître n'importe où et n'importe quand sont la troisième forme de l'Abruse. Les novices font la connaissance des mondes de passage dans le système d'Aariam et apprennent qu'Oosinom, la première planète de passage, a été détruite lors d'une expérience. On suppose que la résistance de la Tanxtuunra contre les Ayindi est due à une erreur et que leur haine s'adresse en fait à l'Abruse, le Mal.

Axxach, le tuyau de vingt millions d'années-lumière de long reliant l'espace vital des Barrayans à celui des Ayindi est réduit à un diamètre de deux cent mille années-lumière. Les Ayindi commencent à retirer leurs unités du front. Suite à un appel du Barrayan Vogendon, le groupe de Moïra et ses instructeurs forment un corps de volontaires, le Kapunda (les damnés). Il aide les humanoïdes contre les vaisseaux de cristal. Axxach est finalement scellé par des mondes cristallisés.

Dans l'attente de trouver un accès vers les Barrayans par le Parresum, Moïra se joint des années plus tard au dernier commando ayindi pénétrant de l'autre côté. Il doit fermer les mondes de passage pour empêcher une possible attaque de la Tanxtuunra et interdire à l'Abruse de conquérir le Parresum. Pour permettre aux êtres vivants d'un haut niveau d'évolution d'accéder à l'Arresum, les Ayindi récupèrent les prismes sur les mondes de passage et, pour compliquer l'énigme, cachent les vingt-et-un segments sur une planète-clé. Moïra appartient à l'unité qui doit l'amener de l'autre côté. A cause d'une panne, son soleil reste dans l'Arresum. Les ingénieurs activent un programme de secours et la planète est entièrement gelée. Quidor ayant fourni une nouvelle arme à la Tanxtuunra rendant inefficace les champs obscurs des Ayindi, de nombreux vaisseaux-raies doivent fuir loin dans le Parresum. Bien qu'ils condamnent ainsi leurs congénères, les ingénieurs ayindi ferment les mondes de passage.

Se méfiant toujours d'elle, les Coordinatrices soumettent Moïra à une étude poussée. Ses soixante-dix-huit mèches de cheveux sont ancrées dans son système nerveux et sa circulation sanguine. Moïra explique qu'elle est tombée sur le technicien génétique Kibb dans le Q.G. de Quidor, une forteresse spatiale. Il a développé un être vivant ressemblant à une chevelure et permettant à son porteur un séjour prolongé de l'autre côté de l'univers. Persuadées que Moïra ment et porte en elle deux personnalités, les Coordinatrices demandent l'aide de Rhodan et Atlan. L'Arkonide réussit à sortir de sa réserve la deuxième personnalité. Quand Rhodan menace Moïra d'enlever sa perruque, Kibb se fait reconnaître et raconte son histoire.

Avant que Moïra n'atterrisse sur sa planète natale pour mourir en paix après un séjour de cinquante jours dans le Parresum, Kibb vivait comme ses congénères en parasite avide de sang, dépourvu d'intelligence. Kibb a déjà tué une grande partie des formes de vie de son monde. Il ne peut survivre au manque de nourriture qu'en hibernant. Il se jette aussitôt sur la nouvelle victime. Des images et des concepts passent du sang de Moïra au parasite et le rendent intelligent. Pour garder le précieux hôte, Kibb élimine l'élément arrésien empêchant la survie de Moïra dans le Parresum. Quand Quidor atterrit sur la planète et que Moïra se décide à l'attaquer au risque de sa vie, Kibb prend le contrôle de l'Ayindi et la pousse à se joindre à Quidor en tant qu'Orbital. Kibb efface les souvenirs de Moïra sur ses origines. Il lui laisse la connaissance que la victoire de Quidor est due à un phénomène naturel mais pas le délai de cinquante jours. En raison de son éducation militaire, Moïra devient un soldat. Kibb comprend que la symbiose rend les deux partenaires relativement immortels et qu'une séparation serait mortelle pour tous deux.

Deux millions d'années plus tard, Kibb découvre que Quidor a extirpé toute vie sur son monde d'origine pour empêcher une autre symbiose d'un Kibb avec une Ayindi. Il entre en colère et détruit le monument du chef de la Tanxtuunra. Après le retour de Moïra dans son peuple, Kibb hésite à révéler son existence jusqu'à ce qu'il soit certain que la guerrière maintienne la symbiose.

Moïra se refuse finalement à se séparer de Kibb pour être reconnue par les Ayindi. Elle est prête à combattre avec Rhodan et Atlan pour la libération de l'Arresum, se percevant elle-même comme une Ayindi. Elle veut cependant ramener les deux Galactiques sur le Fondation, en difficulté dans le secteur de Noman.


1707 - L'attaque de l'Abruse

Cycle 25

Auteur | Robert Feldhoff
Titre allemand | Attacke der Abruse
Titre français | L'attaque de l'Abruse
Date de parution | 10 mai 1994
Traducteur |

Résumé

Le 15 janvier 1217, Perry Rhodan et Atlan quittent le Styx pour le Fondation. Après Paunaro, qui a effectué des études hyperdimensionnelles, Icho Tolot revient aussi sur le vaisseau-porteur. Il raconte que dix mille autres unités du Damurial sont en route pour le système de Daffish. Les Ayindi ne sont cependant pas prêtes à placer d'autres vaisseaux-raies pour protéger le Fondation, étant confrontées à une grande offensive de l'Abruse dans l'Arresum.

Ses intrusions étaient jusque-là freinées par les stations SRURG, un triple système de défense. Une brève modification de la structure quintidimensionnelle de l'espace force les Flocons à passer en vol infraluminique. Ils sont ainsi à la merci des vaisseaux-raies. L'Abruse réussit pour la première fois à franchir l'anneau à quatre-vingt mille années-lumière du système d'Aariam. Huit mille Flocons forment une sphère et résistent aux vaisseaux ayindi jusqu'à l'extinction des effets des stations SRURG. Les Ayindi remarquent bientôt que de grandes flottes de l'Abruse s'approchent de l'anneau entourant le système d'Aariam à quelques minutes-lumière. Après de lourdes pertes elles anéantissent les quatre cents mille vaisseaux de cristal mais un Flocon de quatre cent mètres de diamètre pénètre dans le système central des Ayindi.

Quand les dix mille vaisseaux annoncés des Raunach surgissent sur Noman le 17 janvier, Perry Rhodan accepte la proposition des Ayindi, se retirer sur le Monde Monochrome via le système d'Aariam. L'équipage du vaisseau-porteur, qui était opposé à pénétrer dans l'Arresum, accepte aussi ce plan. L'énergie libérée par les combats tue de nombreux Dragons de Noman.

Dans le système d'Aariam, les navettes et les vaisseaux du Fondation aident les Ayindi à se défendre. Leurs canons transformateurs n'endommagent pas le grand Flocon mais le forcent à des manœuvres d'évitement. Le vaisseau de cristal revient dans la ceinture d'astéroïdes entre la septième et la huitième planète et s'écrase. Trente débris disparaissent dans un champ de transmission.

Après que le Fondation ait atteint le Monde Monochrome, Paunaro découvre dans la Vallée des Couleurs le corps de Voltago. Il brille de toutes les couleurs du spectre et est encore vivant. Le cyberclone, qui a absorbé l'énergie de la tempête de feu et est tombé dans le coma, est ramené dans le Fondation.


1708 - Dosier secret Gender

1708 - Dossier secret Gender

Cycle 25

Auteur | Robert Feldhoff
Titre allemand | Geheimsache Gender
Titre français | Dosier secret Gender
Date de parution | 17 mai 1994
Traducteur |

Résumé

Meesam-Gyst, au centre du Sahara, fête le 30 décembre 1216 le cinquantième anniversaire de sa fondation par les victimes du réseau simusensoriel. Un étranger appelé Timmersson Gender surgit. Il se rappelle uniquement être un spécialiste en positronique climatique, avoir été tué lors d'un accident de métro et qu'il a une mission inconnue à remplir. Sachant être au mauvais endroit et au mauvais moment, il essaie d'atteindre Terrania à pied. Il part dans le désert où il est récupéré le jour suivant par Duabe agh Intells et Bennt Fersten. Nathan détermine que Gender est né le 13 avril 3492, du temps de l'Aphilie, et qu'on a perdu sa trace le 2 septembre 3581, quand la Terre plongea dans le Gouffre et l’Immortel absorba l'humanité aphilique. Il informe aussitôt Koka Szari Misonan. Se rappelant la catastrophe évoquée par les créatures-prismes, la Première Terranienne nomme pour la première fois depuis trente ans un Commissaire de la L.L.T., uniquement responsable devant elle. Elle lui confie Gender, dont la venue rappelle les Concept créés par l’Immortel. Parmi les candidats choisis par Nathan, Koka Szari Misonan se décide pour Geo Sheremdoc. Il abandonna ses activités de spécialiste de la Hanse en 1188, en conflit avec son prédécesseur. Il travaille depuis comme directeur de crise pour la L.L.T. Il a subi des mesures disciplinaires parce qu'il a attaqué des vaisseaux de la Fédération Arkonide d'Amhaoel et des Akones dans le secteur sensible de Riomasch pour empêcher un affrontement entre les deux puissances rivales.

Sheremdoc déclare instinctivement l'état d'alerte pour tout le Système Solaire. Gender est amené sur Mimas, où Boris Siankow participe à son étude. Il s'avère impossible d'enlever sa fine combinaison. Gender peut l'enlever mais il ne peut pas ouvrir les poches. Sa mémoire reste fragmentaire. Il se rappelle d'un état de grande étroitesse et de bonheur. En espérant apprendre quelque chose sur sa mission, Sheremdoc et Siankow laissent Gender partir pour Terrania.

Le 22 janvier 1217, trente éclats de cristal d'un mètre de long se matérialisent à cinquante kilomètres de Mars. Ils s'écrasent sur la planète rouge et se transforment en surfaces circulaires. Elles déclenchent chez ceux qui s'approchent des nausées et des faiblesses. Six personnes qui entrent en contact se cristallisent. Sheremdoc tombe aussi sous l'emprise des cristaux mais il est sauvé par son SERUN. Gender a soudain l'impression de se trouver au bon moment. Il veut partir pour Mars le 24 janvier. Sheremdoc donne l'ordre de le retenir.

Au même moment, un nouvel éclat de cristal de trente-cinq mètres de long apparaît au-dessus de Mars. Il s'écrase à cinq cents kilomètres du pôle nord.


1709 - Le gardien de Sables Rouges

Cycle 25

Auteur | Arndt Ellmer
Titre allemand | Der Wächter von Rotsand
Titre français | Le gardien de Sables Rouges
Date de parution | 24 mai 1994
Traducteur |

Résumé

Contrairement aux petits fragments de cristal qui grossissent jusqu'à cinq mètres, le grand cristal continue à s'agrandir, cristallisant des humains et des bâtiments. Son étrangeté négative diminue très vite.

Parallèlement à l'apparition du grand éclat de cristal, le bloc avec le squelette insectoïde découvert sur Mars et transféré sur Titan commence à perdre de la masse. Il attire magiquement Timmersson Gender, que Geo Sheremdoc a fait amener sur la lune de Saturne. Lors du contact, l'énergie-forme du bloc se dissout et le socle envoie un avertissement dans la langue des Sept Puissants: « Permanoch de Tanxbeech, le Gardien du Pont, vous parle. Personne ne doit m'éloigner de ce monde. Ce serait une catastrophe pour tous les peuples de cette partie de l'univers ». Tandis que Boris Siankow part pour Mars avec Gender et le squelette, il reçoit mentalement l'histoire du Chevalier de l'Abîme.

Il y a deux millions d'années, Permanoch de Tanxbeech reçut de Khrat la mission d'étudier des transformations du continuum spatio-temporel dans le Système Solaire. Son vaisseau, le Stormon, est accompagné par le Tauvan de Rhoubil, son Orbital depuis dix mille ans. Le Gentleve est le dernier de son peuple. Le soleil entouré à cette époque de dix planètes reçoit le nom de Frenczy. La quatrième planète où se produit une interface avec la face opposée de l'univers est baptisée Shjemath (Sables Rouges). Dans des cavernes souterraines, Permanoch de Tanxbeech et son Orbital tombent sur les Shuwashes humanoïdes. Ils ont fui de leur galaxie devant une civilisation de robots et sont venus sur cette planète qu'ils appellent Lillebo. Le Chevalier découvre que des inconnus essaient de contrôler les perturbations spatio-temporelles depuis l'autre côté de l'univers. Il demande l'aide de Khrat. L'humanoïde Walarur, un envoyé des Cosmocrates, et ses androïdes lui livrent une grande quantité d'armes. Les Shuwashes sont évacués sur la troisième planète. Des siècles plus tard, Permanoch de Tanxbeech se rend sur la Nouvelle Moragan-Pordh dans le système d'Aertham mais les Porleyters rejettent sa demande d'aide. Ils s'apprêtent à intégrer leurs esprits dans des objets. Ils font quand même des expériences près de M 3 et M 13, où existent des faiblesses spatio-temporelles, et confirment que quelqu'un essaie d'établir un pont entre les deux faces de l'univers. Sur Shjemath, des ondes de choc gravitationnelles dévastent la surface. Le champ de transition se stabilise à cinquante kilomètres d'altitude et dix-sept vaisseaux-raies surgissent. Permanoch de Tanxbeech les repousse, les suit et détruit la planète Oosinom. Des débris de la planète arrésienne s'écrasent sur Sables Rouges. Quidor de Tanxtuunra, qui a appris la destruction de ce monde en écoutant les messages radio des Ayindi, demande les notes de Rhoubil. De nombreux siècles plus tard, il parle d'un danger anéantissant toute vie et menaçant les Ayindi de l'autre côté de l'univers. Il envoie à Permanoch de Tanxbeech un obélisque qui forme une masse biologique sous l'effet d'énergies inhabituelles. Elle doit rassasier un éventuel agresseur dévoreur de vie. L'obélisque est placé dans une caverne souterraine. Après deux mille ans de recherche, les Porleyters remettent les plans d'une machine devant neutraliser les faiblesses du continuum espace-temps. Permanoch de Tanxbeech envoie son orbital à l'usine Gondarak pour la faire construire. Une flotte-robot surgit cent ans plus tard et est projetée dans le soleil par le Chevalier de l'Abîme. Quarante ans après, apparaît dans le passage un vaisseau gigantesque sans Ayindi à bord et sans étrangeté négative. Il attaque Shjemath. Il est finalement anéanti, de même qu'une flotte séjournant depuis plusieurs semaines près de la quatrième planète de Frenczy. Alors que Rhoubil n'est toujours pas revenu après mille ans, le Chevalier cache son Stormon, se conserve dans un bloc d'énergie-forme et programme le mémo-enregistreur pour qu'il réagisse à l'aura de Chevaliers de l'Abîme, de leurs Orbitaux ou d'envoyés de Superintelligences, ainsi que de puissances cosmiques similaires.

L'énergie-forme ayant absorbé son corps au fil du temps, il ne reste que le squelette de Permanoch de Tanxbeech et un disque brillant de trente centimètres de diamètre. Siankow comprend que les faiblesses spatio-temporelles près de Mars, M 3 et M 13 ont été responsables de l'apparition des deux Zones Mortes et de l'Attracteur Hyperdim. Le Maciuunensor des Arcoana tirait son énergie des points les plus faibles. Lors de la première Zone Morte l'obélisque portant le symbole de Quidor fut activé et créa un paysage biocinétique cauchemardesque. L'Étrusienne Lyndara fut plus tard attirée par ses impulsions. Elle soupçonnait l'existence d'un paysage actif sur Mars.

Gender atteint Mars en secret avec une navette. Bien qu'il se trouve maintenant au bon moment et au bon endroit, il sait que quelque chose est faux. Suivant sa mission, Gender se rend au centre du champ cristallin. Lors du contact, le matériau se transforme en granules inoffensifs. L'homme mystérieux meurt après avoir utilisé toute son énergie. Il ne reste que son cadavre nu.

Le 26 janvier 1217, les données de Permanoch de Tanxbeech permettent de situer Gondarak dans le Grand Nuage de Magellan.


1710 - Mission dans Magellan

Cycle 25

Auteur | H. G. Ewers
Titre allemand | Mission in Magellan
Titre français | Mission dans Magellan
Date de parution | 31 mai 1994
Traducteur |

Résumé

Le 27 janvier 1217, Geo Sheremdoc envoie Dilja Mowak avec l'Ira Rogaberg dans le Grand Nuage de Magellan pour trouver Gondarak. L'usine cosmique ne se trouve pas aux coordonnées fournies par les données de Permanoch de Tanxbeech. Le vaisseau de la L.L.T part pour Roewis, la troisième planète du soleil Grosnov. C'est un monde important des Gurrads servant de plate-forme commerciale à la Hanse Cosmique. Dilja Mowak apprend que des prospecteurs gurrads ont découvert Gondarak il y a deux cents ans. Ils se sont emparés d'une partie de l'usine et on construit des éléments de contrôles à forte capacité. Les prospecteurs fondèrent l'organisation secrète Nonded. Vingt ans plus tard, ils cachèrent l'usine cosmique dans une nébuleuse à 19 années-lumière. Elle a été rebaptisée Ardimmasch (Vaurien) en raison de son insignifiance. Quand l'Ira Rogaberg pénètre dans la nébuleuse, il est enfermé par les systèmes de défense de Gondarak dans une poche spatio-temporelle artificielle. Les Galactiques se libèrent et atteignent l'usine le 4 février. Sa forme rappelle les Citadelles Cosmiques des Sept Puissants. L'Oxtornienne évite un conflit avec Nonded. Ils craignent une conquête de Gondarak et ne laisse visiter que la moitié de l'usine dévastée par une explosion il y a deux millions d'années. Un enregistrement de Rhoubil, trouvé dans les restes de sa navette, raconte que la machine des Porleyters est responsable de la catastrophe. Une suite de petites déformations spatio-temporelles amène les astronautes à une cassette contenant un cristal-enregistreur avec les plans de construction. Dilja Mowak amène Duramosch, un représentant de Nonded, à renoncer volontairement aux plans en parlant des dangers de la machine. Le 9 février, l'Ira Rogaberg repart pour la Voie Lactée.


1711 - Planète de cristal Mars

Cycle 25

Auteur | Peter Griese
Titre allemand | Kristallplanet Mars
Titre français | Planète de cristal Mars
Date de parution | 07 juin 1994
Traducteur |

Résumé

Le 27 janvier 1217, Geo Sheremdoc donne l'ordre de rechercher sur Mars le Stormon, le vaisseau de Permanoch de Tanxbeech. Nathan remarque un lieu que les habitants de Mars évitent bizarrement. Lafalle assiste Sheremdoc avec le spécialiste de la Hanse Icare, un robot servant d'unité de contact à Nathan. En raison de ses facultés intuitives, il conseille de fouiller à l'antipode du lieu. Le vaisseau du Chevalier est découvert hermétiquement clos sur le Mont Lohark le 28 janvier.

Le 30 janvier, un nouvel éclat de cristal de cent mètres de long s'écrase sur la surface de Mars, déclenche une panique dans la ville de Vetrahoon qui fait sept mille victimes. Un champ cristallin se forme et s'étend rapidement.

L'ordinateur-portier du Stormon réclame l'aura d'un Chevalier de l'Abîme ou un code spécial. Celui-ci devant comporter quarante-cinq signes, Nathan propose une combinaison avec les lettres composant les noms des Sept Puissants. Après l'essai de trois combinaisons arbitraires, le portier menace d'interdire l'accès pour 18 000 ans en cas de nouvel échec. La syntronique lunaire, aidée par l'intuition de Lafalle, fournit le bon code d'accès après un long processus. Le 3 février, un autre éclat de cristal atteint Mars. Toutes les tentatives de le capturer avec des rayons-tracteurs restent sans effet. Le nouveau champ cristallin force les responsables à mettre en action l'évacuation déjà préparée des mille six cent millions d'habitants de la planète. Peu avant que Boris Siankow n'envoie le bon code au Stormon le 4 février, un nouveau cristal aggrave la situation. Douze robots télécommandés par Siankow pénètrent dans le Stormon. Ils ne peuvent cependant pas utiliser la technologie du vaisseau du Chevalier, qui est finalement englouti par le front cristallin.

Le 7 février, deux jours après la fin de l'évacuation, toute la planète est couverte de structures de cristal. Les radiations mortelles émanant de Mars atteignent le 12 février une largeur de 40 000 kilomètres.


1712 - La fuite de Voltago

Cycle 25

Auteur | Horst Hoffmann
Titre allemand | Voltagos Flucht
Titre français | La fuite de Voltago
Date de parution | 14 juin 1994
Traducteur |

Résumé

Début février 1217, cinquante croiseurs du Fondation sont envoyés explorer les environs de Monde Monochrome Dix-Huit et de rechercher une des alliances comparables à la Tanxtuunra. Le Dragon Fly atterrit sur une planète baptisée Afrique en raison de la forme de son continent principal. Le croiseur étant sphérique, les indigènes, des nains humanoïdes vivant à l'âge de pierre, croient que le Malheur qui frappa leur planète il y a deux millions d'années est revenu. Ils utilisent l'Ancienne Force. Presque tout l'équipage étouffe ou implose. Sentha Marco, Orne Drais et Daron Boone, les trois derniers survivants, sont inclus sous la torture dans un étrange rituel le 8 février. Avec l'aide des Pierres Sacrées sphériques contenant le souvenir de leurs ancêtres, le chaman Ouuw invoque Gauw, le gardien de la planète, composé de l'énergie mentale de tout Afrique. Avant qu'il ne meure en dernier et que son esprit ne pénètre dans les Pierres Sacrées, Boone vit en rêve une bataille spatiale entre vaisseaux sphériques et vaisseaux-raies au-dessus d'Afrique il y a deux millions d'années.

Myles Kantor et Paunaro essaient de réveiller Voltago à bord du Tarfala. Le 7 février, le cyberclone s'éveille et fuit avec une Gazelle vers le système d'Aariam par le champ de transmission de la planète de passage.

Le 10 février, Moïra apparaît et raconte que Voltago s'est emparé d'un vaisseau-raie en se faisant passer pour son messager. Il est parti en direction de l'Abruse. Moïra amène Perry Rhodan, les autres porteurs d'activateurs et le Tarfala avec le Styx sur la planète Ruulem, où trois vaisseaux-raies modifiés sont livrés aux Galactiques. Mila et Nadja Vandemar, Alaska Saedelaere et L'Émir prennent le Cadrion sous le commandement de Reginald Bull. Ronald Tekener, Dao-Lin-H'ay, Julian Tifflor et Paunaro prennent le Tyrona dirigé par Atlan. Il emporte aussi le Tarfala. Icho Tolot, Homer G. Adams, Myles Kantor et Michael Rhodan prennent le Managa que commande Perry Rhodan. Tandis qu'ils suivent un programme de formation mené par Algaan, les porteurs d'activateurs sont contraints de combattre les Flocons. Dans le domaine de l'Abruse, ils voient des Squelettiques sur quelques mondes ayindi cristallisés. Le 18 février, les Flocons attirent les trois vaisseaux-raies dans une zone de folie où des projections menacent de plonger les Galactiques dans un soleil. Au dernier moment, ils réussissent à échapper à l'influence mentale. Le Cadrion suit un objet inconnu qui s'éloigne à grande vitesse. Après de longues hésitations, Algaan désactive le programme de formation. Le Tyrona et le Managa peuvent partir pour rechercher le Cadrion.

Le 20 février, le croiseur FON-CR-19 découvre le Dragon Fly et les cadavres de son équipage. En raison d'un sentiment particulier, la cosmo-psychologue Cyta Dow empêche un homme de l'équipage de tirer sur une des Pierres Sacrées que les indigènes dressent devant les astronautes.


1713 - Sous l'emprise de l'Abruse

Cycle 25

Auteur | Susan Schwartz
Titre allemand | Im Bann der Abruse
Titre français | Sous l'emprise de l'Abruse
Date de parution | 21 juin 1994
Traducteur |

Résumé

Quand les trois vaisseaux-raies des Galactiques sont attaqués par vingt-six Flocons le 18 février 1217, Nadja Nandemar neutralise le programme de formation d’Algaan dans le Cadrion en utilisant involontairement ses nouvelles facultés. Tandis que sa jumelle réussit à percevoir les choses entièrement avec sa vision-miroir, elle peut modifier leur structure sur la base des données fournies par Mila. Elle le fit pour la première fois, inconsciemment, lorsque Charon passa dans l’Arresum.

Le vaisseau commandant les assaillants, semblable à un diamant de 1500 mètres de diamètre, attire le Cadrion à 10 millions d’années-lumière dans l’Abruse. L’Émir perçoit des bribes de pensées incompréhensibles. Un Flocon se matérialise à proximité et détruit des appareils importants du vaisseau-raie par son rayonnement. Les sœurs Vandemar permettant de résister aux projections cauchemardesques de l’Abruse, celle-ci essaie de présenter des créatures lumineuses humanoïdes et des paysages magnifiques mais cristallins et complètement silencieux comme des éléments de paix, d’harmonie et d’accomplissement. Les jumelles les ignorent. Nadja Vandemar réussit à diriger ses facultés et, le 29 février, rétablir les structures de cristal détruites du Cadrion.


1714 - Les Beausoleils

Cycle 25

Auteur | Ernst Vlcek
Titre allemand | Die Beausoleils
Titre français | Les Beausoleils
Date de parution | 28 juin 1994
Traducteur |

Résumé

Le nouveau commando envoyé par le Fondation comprend le croiseur FON-CR-40, baptisé Évangeline par son commandant, Joseph Broussard Jr. Né à la Nouvelle-Orléans, il a hérité de ses ancêtres originaires de la colonie Lafayette une vénération des Cajuns, ces colons bretons repoussés par les Anglais dans le delta du Mississipi en 1755. On leur reprochait leur foi catholique et leur langue étrangère. Reprenant le surnom de Joseph Broussard, un célèbre résistant cajun, les hommes de Broussard Jr se font appeler Beausoleils.

La flotte des Beausoleils, composée de l'Évangeline, du FON-CR-41 Bernadette et du FON-CR-42 Emmeline, atteint un amas stellaire à deux cent cinquante mille années-lumière du monde de passage Dix-Huit. En raison de la proximité de Behaynien, l'emplacement actuel de l'Armada Infinie, Broussard le baptise amas Loolandre. Les Beausoleils découvrent un émetteur sur la deuxième planète d'un système, les restes d'une créature insectoïde décapitée par les Dogues, les indigènes barbares. Suivant les signaux de l'émetteur, les croiseurs découvrent le vaisseau des Moornuks. Sur Looruk, la quatrième planète du soleil Pharkis, ils apprennent aux Galactiques que l'insectoïde mort était un exclus des Émissaires de la Loi. Il se livra aux Dogues, prenant les nouveaux-venus pour ses bourreaux. Les Émissaires de la Loi s'efforcent de rétablir l'unité des peuples qui se dressa jadis contre un monstrueux danger.

Dans un temple des Émissaires sur la huitième planète de Pharkis, un commando des Beausoleils découvre que les insectoïdes appartiennent au peuple des Krilans qui furent expulsés de l'Armada Infinie après la révolte de Ninau contre Nachor. Pour construire un empire stellaire, le successeur de Ninau, Kauk, utilisa les légendes des peuples au bord du Grand Vide. Les Krilans se présentaient comme les représentants des forces de l'ordre. Le désir du retour dans l'Armada se réveilla chez les insectoïdes et Kauk fut remplacé par le rebelle Koraus et banni sur le monde des Dogues. Tandis que les Krilans promettent de réparer leurs actes, les Beausoleils reviennent sur le Fondation faire leur rapport.

Après avoir recherché en vain le Cadrion, le Managa et le Tyrona quittent le domaine de l'Abruse le 1 mars 1217. Ils partent pour la nébuleuse irrégulière Wanesun dans l'enclave des Ayindi où ils retrouvent le Styx de Moïra sur le monde-école Kuumir dirigé par Tlinga. Peu après, le Cadrion surgit près de la galaxie Maridur menacée par l'Abruse. Après le regroupement des trois vaisseaux-raies dans le système de Gilguru, ils sont rappelés dans la galaxie centrale Barsador. Sur Lacivar, la sixième planète du système d'Aariam, liée au monde de passage Shaft, ils reçoivent des Coordinatrices la mission de s'emparer d'un vaisseau-diamant de l'Abruse. Perry Rhodan déclare qu'il a besoin d'un plus grand équipage et essaie de faire comprendre aux Ayindi le malaise des Galactiques face à l'Arresum. Iaguul reproche leur lâcheté mais Paunaro affirme que les Ayindi craignent aussi quelque chose. Le 2 mars, le Managa, le Tyrona, le Cadrion et le Styx atteignent le Fondation. Broussard Jr, attiré par Mila Vandemar, se déclare volontaire pour l'action dans l'Arresum avec les Beausoleils.

Après neuf jours, les Galactiques découvrent à vingt millions d'années-lumière de l'enclave des Ayindi un soleil géant où les Flocons se chargent à partir de protubérances filamenteuses. L'Abruse a disposé à proximité un front d'innombrables unités. Tandis que les vaisseaux-raies pourchassent un croiseur-diamant, les radiations mortelles de l'Abruse cessent lors d'une étape infraluminique. Le vaisseau-diamant est forcé à atterrir sur la deuxième planète d'un système et Rhodan donne l'ordre aux Beausoleils d'y pénétrer.


1715 - Commando d'abordage

Cycle 25

Auteur | Peter Terrid
Titre allemand | Das Enterkommando
Titre français | Commando d'abordage
Date de parution | 05 juillet 1994
Traducteur |

Résumé

Avec deux cents Beausoleils, Perry Rhodan pénètre dans le vaisseau de l’Abruse et combat à travers le labyrinthe de cristal constituant son intérieur. En unissant leurs para-facultés, L’Émir, Dao-Lin-H’ay et les sœurs Vandemar neutralisent un écran d’énergie bloquant l’accès au centre du vaisseau-diamant. Les Galactiques sont constamment attaqués par des robots de cristal. De forme animale, ils sont issus des parois du vaisseau. Huit Beausoleils sont tués. Des cristaux microscopiques endommagent les SERUN. La sphère centrale de deux cents mètres de diamètre est bloquée par une barrière infranchissable pour les téléporteurs. Elle semble composée de marbre et se révèle être un absorbeur. Des changements de structure instantanés l’adaptent à toute action extérieure. A l’intérieur, Mila Vandemar et L’Émir aperçoivent quatorze créatures humanoïdes dont une seule réagit à l’intervention. L’Émir perçoit à partir d’impulsions se répétant dans un univers mental étranger que l’étranger s’appelle Cryzz et le vaisseau-diamant Kyshatt. Cryzz s’oppose aux autres commandants qui essaient de renforcer les barrières autour du poste de commandement. Après quatre heures de contact, les sœurs Vandemar réussissent à franchir l’obstacle. Les attaques des robots cessent et le mur de marbre disparaît. Les corps des quatorze commandants se recouvrent d’un film huileux. A part Cryzz, ils sont totalement inertes et liés aux structures cristallines les entourant. Leurs corps se composent aussi de cristal bien que l’élasticité et la souplesse correspondent à des cellules organiques. Cryzz, qui bouge en titubant, est emmené hors du Kyshatt qui se transforme en poussière cristalline dans un phénomène baptisé incendie cristallin.


1716 - Les haltières du Somien

1716 - Les haltères du Somien

Cycle 25

Auteur | Arndt Ellmer
Titre allemand | Die Hantel des Somers
Titre français | Les haltères du Somien
Date de parution | 12 juillet 1994
Traducteur |

Résumé

Les réfugiés de Mars sont amenés sur la Terre, sur Vénus, dans la ceinture d'astéroïdes et sur les lunes de Saturne, guidés par Harold Nyman, l'ancien commandant du Fondation. L'équipe de Boris Siankow, aidée par Nathan, essaie d'exploiter les cristaux enregistreurs des Porleyters récupérés par Dilja Mowak. Des erreurs inexplicables apparaissent sur un petit modèle holographique de la machine porleyter. Comme on soupçonne des problèmes liés à l'action des créatures-prismes sur la syntronique lunaire, Nathan est soumis à une vérification poussée.

Les différences de niveau se normalisent sur Mars. Le processus de cristallisation se poursuit à l'intérieur de la planète et la zone mortelle autour du monde de cristal s'étend. En une année, elle atteindra 0,7 Unités Astronomiques et touchera la Terre le 9 mars 1218.

Le Somien Furunoed arrive dans le Système Solaire avec le croiseur Cilino. Il joue constamment avec un petit haltère changeant sans arrêt de couleur. Il veut faire du commerce entre la Hanse Cosmique et Estartu. Il attire l'attention sur l'haltère d'où émane une mystérieuse force d'attirance. Nyman et les 430 vétérans du Fondation sont particulièrement fascinés. Ils ont été exclus de la deuxième expédition de Coma pour être tombés sous l'influence d'une force mentale inconnue dans la galaxie NGC 4793. Koka Szari Misonan, qui veut éviter d'autres désordres dans le Système Solaire, essaie d'envoyer la délégation somienne dans l'Humanidrome. Pour gagner du temps, Furunoed part pour Mars malgré les interdictions mais revient après que le Cilino ait atteint la zone entourant le domaine mortel. Quand Nyman rend visite au Somien sur Callisto, celui-ci lui demande de l'accompagner dans le système de Scarfaaru. Les vétérans du Fondation louent le croiseur Périhélie et partent pour Lokvorth.

Bien que Nathan essaie d'empêcher les vérifications, les scientifiques comprennent que la syntronique veut masquer des données historiques précises et consacre 20 % de sa capacité à un projet secret. Le 27 février 1217, un modèle de la machine dimensionnelle porleyter est construit sans l'aide de Nathan. Les unités erronées se réparent d'elles-mêmes. La construction de la machine est lancée.


1717 - Les îles d'illusion

Cycle 25

Auteur | Peter Griese
Titre allemand | Inseln der Illusion
Titre français | Les îles d'illusion
Date de parution | 19 juillet 1994
Traducteur |

Résumé

Le 1 mars 1217, une perturbation quintidimensionnelle se produit dans une zone comprenant aussi l'ancien secteur de Sheravyl et le Mont Lohark. Quelque chose parvient dans l'espace einsteinien par le continuum spatio-temporel percé.

Le cybernéticien Aaron Sebastian est né le 19 avril 1173 à l'intérieur de Nathan et a grandi dans le domaine de la grande syntronique dont il est le meilleur connaisseur. Il apprend que le cerveau lunaire travaille en secret à une chronique de l'humanité montrant toutefois des falsifications.

Le Périhélie atteint Lokvorth où les haltères font déjà sensation. Furunoed remet à Harold Nyman une malle avec trois cents haltères. Les vétérans du Fondation ramènent les cinquante Somiens à leur vaisseau, qui est déchargé par d'innombrables membres de tous les peuples galactiques. Ne recevant pas l'autorisation de départ, le Cilino tire dans le tas et tue plusieurs centaines de Lokvorthiens. Peu avant que son vaisseau ne soit détruit par un croiseur, Furunoed balbutie par radio: « Grand Nuage de Magellan...Mantoll...Gomasch Endredde ». Les vétérans du Fondation partent aussitôt avec le Périhélie pour le Grand Nuage de Magellan.

Dans le Système Solaire, une nouvelle irruption quintidimensionnelle se produit le 5 mars. Plusieurs personnes se retrouvent dans des îles d'illusion immatérielles. Les paysages étrangers et surtout leurs habitants, les Corrax reptiliens, font penser à Sinta. Le jour suivant, les îles d'illusion se stabilisent dans le secteur de Nathan, au centre de Terrania avec le Q.G. de la Hanse et les immeubles gouvernementaux de la L.L.T., dans le centre de recherche de Titan et dans la station du projet Dorado autour de la lune de Saturne. Siankow suppose que ces images, comme la réalité parallèle vécue par Icho Tolot, Lingam Tennar et Paunaro, sont des rêves futurs de Sinta. Le comportement des Corrax, qui semblent construire un pont dimensionnel, montre les jours suivants un rapport avec la réalité de l'espace einsteinien, visible en partie dans les îles d'illusion. Alors qu'ils se montrent généralement pacifiques, les Corrax agissent agressivement dans la station Dorado le 20 mars. Le même jour, un prisme pyramidal apparaît dans l'île d'illusion de Titan, perceptible aussi dans l'univers normal. Dans une dernière vision, Sinta montre une planète de Corrax dans une galaxie autour du Grand Vide. Sebastian et Siankow voient là la preuve que Corrax sont originaires de ce côté de l'univers. Ils s'allièrent à la force mentale qui pourrait asservir l'humanité. Le 30 mars, à 12:13, les îles d'illusion disparaissent. Elles sont interprétées comme une tentative d'espionnage.

Il devient évident que la zone mortelle s'étendant depuis Mars atteindra la Terre avant le moment prévu.


1718 - Mystérieuses marchandises

Cycle 25

Auteur | H. G. Ewers
Titre allemand | Mysteriöse Waren
Titre français | Mystérieuses marchandises
Date de parution | 26 juillet 1994
Traducteur |

Résumé

Le 30 mars 1217, Dilja Mowak entre en contact avec une île d'illusion de Sinta. Bien que les dommages subis par l'Ira Rogaberg ne soient pas complètement réparés, Geo Sheremdoc l'envoie dans le Grand Nuage de Magellan pour rechercher le Périhélie. Le 6 avril, Dilja Mowak repère un condamné à mort, Escheker, sur Mantoll, la quatrième planète du système de Donggosch. Le notable gurrad a été condamné car il a tué son meilleur ami après que celui-ci lui ait volé son holo-tuner. Les effets de l'appareil sur les Gurrads rappellent à l'Oxtornienne les haltères des Somiens. Il provient du patriarche franc-passeur Rio Acha-Mem. Celui-ci raconte que les Bekassu, amis des Gurrads depuis la fin du règne de Monos, amènent les mystérieux objets dans Magellan. Lors d'une vaine tentative de visite du vaisseau bekassu Kapplakrin, il s'avère que sa positronique primitive dispose de particularités syntroniques.

Sur Hirtell, la deuxième planète du soleil Shannaen, le Gurrad Keresch, dont le cerveau a été en partie détruit par des inconnus, apprend aux Galactiques que les Bekassu ne sont que des intermédiaires pour des étrangers aux caractéristiques humanoïdes et ichtyoïdes. L'Ira Rogaberg part le 27 avril pour Kassuban, le monde principal des Bekassu. Son Coordinateur affirme ne rien savoir sur les mystérieuses marchandises et le Périhélie, mais les Galactiques découvrent le croiseur au fond d'un abîme marin. Quand Harold Nyman et ses compagnons refusent de revenir dans la Voie Lactée, et que Dilja Mowak veut les arrêter en utilisant la loi sur les situations exceptionnelles, un vaisseau inconnu attaque l'Ira Rogaberg. Les vétérans du Fondation fuient avec le Périhélie. Le 30 avril, l'Ira Rogaberg lourdement endommagé repart pour la Voie Lactée.


1719 - La liste des morts

Cycle 25

Auteur | Horst Hoffmann
Titre allemand | Die Totenliste
Titre français | La liste des morts
Date de parution | 02 août 1994
Traducteur |

Résumé

Le 10 mai 1217, l'Anson Argyris et le vaisseau médical Paracelse, partis huit jours plus tôt avec les Somiens morts du Cilino, atteignent la Porte de Gom, l'extrémité de la route de transmetteurs vers Estartu, à 1,5 millions d'années-lumière. En négociant de nouveaux contrats économiques, la spécialiste de la Hanse Dara Sheenbar essaie d'obtenir des informations sur les mystérieux haltères. Les Somiens veulent tromper les Galactiques. Ils ont manipulé les données de retour de la Porte de Gom. Quand la délégation exige de parler au directeur nakk Pallevo le 18 mai, la situation s'aggrave. Pour protéger Dara Sheenbar, Armin Possag, le commandant plophosien de l'Anson Argyris, menace le Maître de la Porte Uleboe. Il est paralysé par la spécialiste. Tandis qu'Uleboe refuse aux Galactiques la porte-transmetteur, Dara Sheenbar demande l'asile aux Somiens. Son père était un ami d'Harold Nyman, et elle veut à tout prix comprendre le mystère des haltères. Les autres Galactiques se retirent dans leurs vaisseaux. Les Somiens ne lui permettant toujours pas d'accéder à Pallevo, la spécialiste rejoint d'elle-même le Nakk le 22 mai. Elle apprend seulement qu'il y a quelque mois des vaisseaux de construction inconnue sont arrivés par la Porte de Dashid, l'avant-garde d'une grande caravane. Possag et l'Etrusien Nuka Kullino, qui commande le Paracelse, envahissent avec leurs hommes la porte-transmetteur. Ils réclament la livraison de Dara Sheenbar et prennent Uleboe aux otages. La spécialiste est abattue par un Somien.

Aaron Sebastian découvre sur la Lune que Nathan travaille à une gigantesque liste de noms. Le 4 mai, la syntronique lunaire déclare que son intérieur et la Cour sont interdits pour tout le monde à l'exception des porteurs d'activateurs. Le 27 mai, Nathan termine sa liste. Elle contient les noms des vingt milliards d'humains que l’Immortel absorba en 3581 avant la chute de la Terre dans le Gouffre. Elle est complétée par les noms des mutants qui pénétrèrent en l’Immortel en 3587 pour l'empêcher de se transformer en Gouffre de Matière.

Après de derniers ajustements par des spécialistes sigans, Boris Siankow fait amener Dorado le même jour sur l'orbite de la lune de Mars Deimos, à l'intérieur du champ de cristallisation. Lors de son activation, la machine explose. Venu du Fondation, l'Ennox Philip surgit près de Geo Sheremdoc.

Le 31 mai, l'Anson Argyris et le Paracelse voient une grande quantité de vaisseaux étrangers se matérialiser dans la Porte de Gom.


1720 - Le commandant de l'Abruse

Cycle 25

Auteur | Susan Schwartz
Titre allemand | Kommandant der Abruse
Titre français | Le commandant de l'Abruse
Date de parution | 09 août 1994
Traducteur |

Résumé

L’étude du commandant abrusien totalement apathique montre que Cryzz se compose à 98% de liaisons cristallines, en particulier des carbonates et des silicates, à 0,8% d’eau et à 1,2% de matières diverses. La forme humanoïde inhabituelle et les mouvements souples de la créature sont permis par le film superficiel composé d’énigmatiques structures de cristal fluide. Il est lié au squelette par des forces électromagnétiques. Le rayonnement mortel typique de l’Abruse ne peut être détecté qu’à proximité de la surface. L’Émir et Dao-Lin-H’ay essaient en vain d’entrer en liaison mentale avec Cryzz. Une lumière bleue d’une longueur d’onde de 470 nanomètres et une hyperfréquence émise par Paunaro provoquent des vibrations. Le cocon de cristal fluide formant la tête volumineuse du commandant est interprété comme son cerveau. A l’intérieur, Mila Vandemar, intéressée par Joseph Broussard Jr alors que sa sœur Nadja est tombée amoureuse d’Alaska Saedelaere, découvre une forme incompréhensible avec des propriétés fractales. Sa forme rappelle celle d’un clou de girofle.

Après le départ des trois vaisseaux-raies du domaine de l’Abruse le 25 mars 1217, la dégradation du commandant de cristal s’accélère. Perry Rhodan s’en tient pourtant à sa décision de revenir chez les Ayindi. Nadja Vandemar s’efforce jusqu’à épuisement de retenir le processus de dégradation. Grâce à une soudaine activité mentale, Cryzz obtient l’accès à l’unité centrale du Cadrion et le vaisseau-raie retombe désemparé dans l’espace normal. Juste avant qu’il ne soit englouti par un soleil, Nadja Vandemar brise la liaison de Cryzz avec le vaisseau.

Tandis que le Tyrona vole dans le Parresum avec les Beausoleils, le Cadrion reçoit la directive d’amener Cryzz dans une station spatiale dans le système de Zuurben à 5,9 années-lumière d’Aariam. Malgré la tentative de le sauver en le congelant, le commandant abrusien meurt le 28 mars. Les scientifiques ayindi reconnaissent dans la structure en clou de girofle une représentation de la nébuleuse de Nihhat, à deux millions d’années-lumière dans le vide entre les galaxies Fereat et Bouur. Elle appartient déjà au domaine de l’Abruse. Moïra raconte qu’il y a deux millions d’années, une grande partie de Fereat appartenait à l’enclave des Barrayans alors que Bouur faisait déjà partie de la zone mortelle.

Le 29 mars, le Cadrion, le Managa et le Tyrona partent pour la nébuleuse de Nihhat.


1721 - Les émissaires d'Utiekk

Cycle 25

Auteur | Robert Feldhoff
Titre allemand | Utiekks Gesandte
Titre français | Les émissaires d'Utiekk
Date de parution | 16 août 1994
Traducteur |

Résumé

Après un détour dans la galaxie Fereat, le Cadrion, le Managa et le Tyrona atteignent la nébuleuse de Nihhat. Ses habitants ont éloigné à cent mille années-lumière tous les mondes obscurs et les grands astéroïdes pour empêcher les Messagers Cristallins de l'Abruse de s'implanter. 45 % de la nébuleuse sont déjà contaminés par les radiations cristallines. Les trois vaisseaux-raies pénètrent dans le système du soleil Styoroom. Les croiseurs et les chasseurs Phoor des Barrayds se défendent amèrement contre les Flocons.

Les petits Barrayds humanoïdes sont les descendants des Barrayans. Il y a deux millions d'années, ils fuirent devant l'Abruse vers la nébuleuse de Nihhat, l'Asile, guidés par le mystérieux Quesch. Les Barrayds adorent Utiekk, un principe divin universel, en tant que protectrice et mère de toute vie. Ils se voient menacés par les Messagers d'Abrutian que les Ayindi, qui abandonnèrent jadis leurs ancêtres, appellent l'Abruse.

A la fin de l'ère de Thern, qui suit l'ère de Thirne, le vieux chercheur d'Immunisés Moàd découvre chez le nouveau-né Ouidane un des cinquante Immunisés nécessaires pour contenir Abrutian sur Yolmor, une planète du soleil double Dolphor au centre de l'Asile. Manquant de force vitale, les Immunisés peuvent supporter les radiations des Messagers d'Abrutian. Le jeune Ouidane est formé dans l'école d'Utiekk et sa vitesse de réaction est accélérée. Par des exercices de concentration, Ouidane obtient une grande agilité. A la fin de sa formation, il forme avec l'Immunisé Minesced l'équipage du Mocodam, un des vingt-cinq chasseurs Phoor. Ils rassemblent dans les galaxies voisines des renseignements pour les enregistreurs de la Tour d'Utiekk. Les maîtres religieux des Barrayds et les Guides Spirituels de Quesch y travaillent à une représentation du monde. La position de cette tour est inconnue, comme l'apparence de Quesch qui écoute l'espace pour découvrir une éventuelle approche d'Abrutian. Il procure aux Barrayds des connaissances sur le cosmos, la religion d'Utiekk et Abrutian. Suivant des rumeurs d'étranges créatures venues des cinq tours d'écoute de Yolmor descendront lors des ténèbres.

Après plusieurs années, le Mocodam tombe dans le champ d'un vaisseau-cristal. L'ordinateur de bord et de nombreux appareils tombent en panne. Minesced meurt. Ouidane peut ramener le chasseur Phoor dans la nébuleuse de Nihhat mais un vaisseau d'Abrutian le suit et découvre l'Asile. Par la suite, les Messagers d'Abrutian s'emparent de nombreux domaines de la nébuleuse.

Avec les Barrayds, les Galactiques essaient de repousser les Flocons mais quatre vaisseaux de l'Abruse atteignent Styoroom et le monde se cristallise. Ouidane, qui participe à la bataille avec son nouveau partenaire Gidead, croit reconnaître chez les étrangers les Émissaires d'Utiekk que les Barrayds attendent depuis longtemps. Le Guide Spirituel Piior, dans la plus grande tour d'écoute de Yolmor, conseille à Tje Minas, le régent de Barrayd, de capturer les probables faux Émissaires.


1722 - Les messagers d'Abrutian

Cycle 25

Auteur | Robert Feldhoff
Titre allemand | Abrutians Boten
Titre français | Les messagers d'Abrutian
Date de parution | 23 août 1994
Traducteur |

Résumé

Tje Minas fait entourer le Cadrion, le Managa et le Tyrona par des champs énergétiques. Perry et Michael Rhodan, comme Icho Tolot, ont atterri sur Yolmor sur son invitation. Ils sont enfermés comme otages dans la prison de Schikharid. L'Émir se téléporte avec Dao-Lin-H'ay et Alaska Saedelaere dans la ville de Zhanth et tombe dans un piège-psi en essayant de sauter dans la prison. Tandis que la Kartanienne reste près du mulot-castor inconscient, Saedelaere essaie de se procurer des informations sur la Tour d'Utiekk et les tours d'écoute de Quesch dont L'Émir a appris l'existence par télépathie. A plusieurs endroits de Yolmor, des éclaireurs de l'Abruse surgissent sous la forme de projections. Saedelaere voit Ouidane, indigné par l'accueil donné aux Émissaires d'Utiekk, briser les tabous de son peuple et pénétrer dans une tour d'écoute. Le porteur d'activateur suit l'Immunisé et se retrouve au bord d'une parabole-miroir de plusieurs kilomètres de diamètre. En descendant dedans, il est attaqué avec Ouidane par des créatures désincarnées. Saedelaere comprend qu'il peut modifier l'inclinaison du miroir par la pensée. Il force le Guide Spirituel Piior à devenir matériel. Le Barrayd aveugle déclare que les Quesch, que les mutations ont séparés des Barrayans avant l'exode dans l'Asile, n'utilisent leurs corps que pour se reproduire ou entrer en contact avec les membres normaux de leur peuple. Désincarnés, ils peuvent se déplacer à travers la matrice de la tour d'écoute, une fenêtre dans l'hyperespace. Pour que les Barrayds obtiennent la mentalité demandée par le nouveau mode dans la nébuleuse de Nihhat, les Quesch devinrent leurs guides spirituels et créèrent la légende d'Utiekk et Abrutian. En confiant aux Immunisés la mission de rassembler des données pour une représentation du monde, les Quesch essaient d'empêcher la chute de leur civilisation.

Plus de mille Flocons atteignent le système de Dolphor et menacent Yolmor. Bien qu'ils soient toujours bloqués, les vaisseaux-raies interviennent dans le combat désespéré des Barrayds. En menaçant de détruire la matrice de la tour d'écoute, Saedelaere force le Guide Spirituel à établir un pacte. Ce dernier a déjà accepté l'anéantissement des Barrayds normaux et ne fait toujours pas confiance aux Galactiques. Perry Rhodan et ses compagnons de captivité, dont L'Émir et Dao-Lin-H'ay, sont libérés. Les vaisseaux-raies libérés affrontent les Flocons. Le seul vaisseau de l'Abruse qui peut franchir les défenses de Yolmor est détruit par Ouidane en jetant son Mocodam dessus. Par son suicide, les espoirs de Piior sont renouvelés.

Après la destruction de tous les Flocons, les Quesch laissent apparaître la Tour d'Utiekk, un vaisseau barrayan de cinq mille mètres de long. Il a été caché il y a deux millions d'années sous l'astroport de Zhanth. Saedelaere reçoit la permission d'étudier les enregistrements des Quesch tenus secrets. Il obtient la position des bases de l'Abruse. De nombreux vaisseaux de cristal partent de ces planètes bien que peu y atterrissent.

Les trois vaisseaux-raies partent pour le système d'Aariam.


1723 - Opération planète-chantier

Cycle 25

Auteur | Peter Terrid
Titre allemand | Unternehmen Werftplanet
Titre français | Opération planète-chantier
Date de parution | 30 août 1994
Traducteur |

Résumé

Après avoir pris chacun quarante Beausoleils à bord, le Cadrion, le Tyrona et le Managa partent le 3 mai 1217 pour une des planètes-chantiers de l’Abruse indiquées dans les installations des Barrayds. Tandis que le Tyrona reste en réserve, le Cadrion et le Managa, masqués par des Flocons par les projecteurs virtuels, rejoignent le 10 mai Chantier, la seule planète d’un soleil rouge. Le rayonnement anti-tech d’un Flocon force les deux vaisseaux-raies à se cacher au fond de l’océan. Malgré sa faible viscosité, son eau est une solution concentrée non naturelle de différents minéraux. Elle protège les vaisseaux immergés d’une détection par les Flocons mais menace de les dissoudre peu à peu. L’Émir et Icho Tolot voient une structure vrillée dont la surface rappelle la peau flexible de Cryzz former de nouveaux Flocons. Ses bourgeons constituent des germes de cristallisation pour les sels dissous dans l’eau. L’Émir perçoit de faibles ondes mentales provenant du commandant du vaisseau-diamant. Une couche verte que le mulot-castor-castor appelle la mousse dévorante recouvre un nouveau Flocon à moitié formé. Il a une symétrie pentagonale et non hexagonale comme les autres. Il se dissout. La substance rappelant des algues s’attaque aussi à la surface du Managa mais peut être éloignée par des ultrasons.

Lorsque quelqu’un pris de panique active son SERUN sur le Cadrion, des unités de l’Abruse remarquent le vaisseau-raie de Reginald Bull et le pourchassent implacablement à travers l’océan. Perry Rhodan atteint avec le Managa l’île de commandement au nord de la planète après un voyage sinueux de deux jours. Une coupole de soixante mètres de diamètre se compose de la même substance que celle entourant le poste de commandement d’un vaisseau-diamant. Avec leurs para-facultés, les sœurs Vandemar permettent aux troupes d’assaut de Rhodan de pénétrer dans la coupole. Les Galactiques sont attaqués par les robots de cristal qu’ils connaissent déjà. Ils découvrent finalement une tête ressemblant en plus petit au crâne de Cryzz sur un coussin rouge. La tête et le coussin sont amenés dans le Managa et les deux vaisseaux-raies quittent la planète-chantier où se répand un incendie cristallin. Durant le vol de retour vers le système d’Aariam, la tête commence à tomber en poussière.

Philip, qui s’est remis sur Mystery, rend visite au Fondation pour parler à Rhodan. Comme celui-ci n’est pas à bord, il décide d’attendre jusqu’au 31 mai. Le Tube-de-Hamiller demande à l’Ennox d’informer la Voie Lactée de la situation dans l’Arresum et le Grand Vide.


1724 - Une visite de Hirdobaan

Cycle 25

Auteur | Arndt Ellmer
Titre allemand | Besuch aus Hirdobaan
Titre français | Une visite de Hirdobaan
Date de parution | 06 septembre 1994
Traducteur |

Résumé

Nathan présente à Geo Sheremdoc ses plans pour l'évacuation de la Terre et de la Lune. Il déclare ne rien savoir de ses activités concernant la liste de morts. Sheremdoc fait amener les rescapés de Mars sur les planètes où leurs familles émigrèrent à la fin de l'ère de Monos.

Quelques heures après son arrivée, Philip présente à Sheremdoc ce que les Galactiques ont vécu et appris dans le Grand Vide et l'Arresum depuis fin novembre 1216. Il raconte d'où viennent les éclats de cristal surgis au-dessus de Mars. Le Commissaire de la L.L.T. pense que Sinta et l'Abruse sont identiques. Philip affirme aussi que les Porleyters ont volontairement saboté la machine dimensionnelle pour gêner le Chevalier de l'Abîme. La tentative de Sheremdoc de parvenir dans la Cour avec l'Ennox échoue. Nathan ne reconnaît pas Philip comme une véritable personne et un vrai porteur d'activateur.

Le Paracelse et l'Anson Argyris suivent dans le Grand Nuage de Magellan les deux mille unités de la flotte des Hamameschs qui s'est matérialisée dans la Porte de Gom. Les Gurrads placent immédiatement les marchands d’Hirdobaan sous leur protection. Les Hamameschs installent de grands bazars dans les quatre secteurs de Magellan et font de la publicité sur plusieurs planètes avec des projections holographiques. Le Gurrad Zubiak essaie de pénétrer dans un vaisseau hamamesch sur Piacenz dans le système de Pia. Tandis que les équipages du Paracelse et de l'Anson Argyris sont repoussés des bazars, une véritable frénésie d'achat se déclenche parmi les habitants de Magellan. Larini Priest et Gaea Grunget du Paracelse réussissent à pénétrer en secret dans le bazar Gumosch commandé par Joeper. Il est stationné dans un secteur économiquement faible du Grand Nuage de Magellan. Les deux Terraniens ne peuvent comprendre l'effet que les marchandises ont sur les Gurrads, les Shagantes, les Perlians et les Généraux. Quand ils tombent sur des haltères dans un domaine fermé du bazar, les Terraniens tombent aussitôt sous leur influence. L'Anson Argyris découvre dans le système de Donggosch, où se situe le bazar Gembek de Yaide, qu'un cinquantième des objets hamameschs a l'effet particulier déclenchant la frénésie d'achat. Le Gurrad Farraud, qui veut venger la mort d'une famille de Quetzkys causée par la publicité des Hamameschs sur Boultat succombe aussi à la fascination des marchandises d'Hirdobaan.

Sheremdoc décide d'envoyer Esker « Harry » Harror et Dilja Mowak dans Magellan.


1725 - Le Bazar des rêves

Cycle 25

Auteur | Peter Griese
Titre allemand | Basar der Träumer
Titre français | Le Bazar des rêves
Date de parution | 13 septembre 1994
Traducteur |

Résumé

Le spécialiste de la Hanse Esker « Harry » Harror, spécialisé dans le trafic de drogues, a déjà mis fin à un trafic des Gardiens Galactiques sur Yaaghuus dans NGC 6822. Il a ainsi fait échouer une tentative d'espionnage des Lourds. Il reçoit de Geo Sheremdoc la mission d'espionner le bazar hamamesch Gambil. Dilja Mowak part avec l'Ira Rogaberg pour le bazar Gimelak. Harror atterrit avec le Kathar sur Trankill, la troisième planète du système de Geysch, propriété du Consortium de Roewis. Les marchands d’Hirdobaan s'y sont installés. Tandis que l'équipage du Kathar est fasciné par une partie des marchandises hamameschs, les trois Bleus de l'équipe ne voient aucune différence entre les objets. Pour eux il s'agit simplement de jouets et d'objets de divertissement. Harror a l'impression que les Hamameschs ne perçoivent pas non plus l'aura particulière émanant de certains de leurs produits. La drogue hy-nul, qui immunise temporairement contre l'hypnose, permet aux Bleus de libérer leurs camarades de l'influence des marchandises qui sont finalement détruites.

Le Périhélie surgit dans le système de Geysch. Avec l'aide du chef du bazar Dalja, les agents de la Hanse parviennent jusqu'au groupe de Harold Nyman amené par les Hamameschs sur Gambil. Nyman et ses compagnons rejettent Harror. Le spécialiste de la Hanse s'empare de l'une des haltères que non seulement les vétérans du Fondation, mais aussi l'ancien équipage du Paracelse se procurent. Il les considère comme un troisième groupe de marchandises hamameschs.

L'équipe d'Harror lance une nouvelle opération dans le bazar pour voler des marchandises afin qu'elles puissent être étudiées sur la barge Diogène, une base de la Hanse dans le Grand Nuage de Magellan. Avant le départ du Kathar, Harror est victime du sortilège des haltères, se sent sur la voie de la compréhension de l'existence et se lie aux vétérans du Fondation. Phril Stratar, le commandant plophosien du Kathar, laisse les spécialistes de la Hanse sur le bazar Gambil et part pour la barge Diogène.

Le 15 juillet 1217, Geo Sheremdoc et Koka Szari Misonan présentent à Philip les problèmes liés à l'évacuation de la Terre. Soucieux, l'Ennox prend le Raccourci vers le Fondation pour informer Perry Rhodan.


1726 - Opération test Magellan

Cycle 25

Auteur | H. G. Ewers
Titre allemand | Testfall Magellan
Titre français | Opération test Magellan
Date de parution | 20 septembre 1994
Traducteur |

Résumé

Le 4 juillet 1217, l'Ira Rogaberg rencontre le bazar Gimelak au centre du Grand Nuage de Magellan. Sous l'identité de la sœur du patriarche franc-passeur Dochnurh et de sa belle-sœur, Dilja Mowak et la Tokluntienne Landdy Skodd arrivent deux jours plus tard sur le bazar avec le croiseur Dochnurh I. Les agents de la Hanse découvrent que le Gurrad Meanker, le directeur de la station de recherche de la Ville de Glace, a acquis un container de marchandises. L'Ira Rogaberg suit le vaisseau hamamesch Gaddash Usker sur le monde aquatique Shüster, la cinquième planète du soleil Kaddoq. Les Gurrads effectuant des recherches secrètes dans la Ville de Glace, seule Dilja Mowak peut atterrir. Le personnel se livre à un âpre combat pour s'emparer des marchandises hamameschs qui se termine par la destruction totale de la station. Seule l'Oxtornienne survit et est sauvée par l'Ira Rogaberg.

Le 17 juillet, le Kathar rejoint le Diogène commandé par Christiane Meister. Les contrôles effectués par le nexialiste Kwaa-Nuan montrent que les marchandises des Hamameschs agissent comme un activateur mental. Les émissions ne peuvent pourtant pas être détectées.

L'Ira Rogaberg atteint aussi le Diogène. Le 31 juillet, l'analyse des messages radios reçus montrent que mille vaisseaux hamameschs sont en route pour le Groupe Local avec d'autres cargaisons. Ils ne peuvent utiliser les portes-transmetteurs des Somiens à cause de leur taille. Les marchands d’Hirdobaan sont suffisamment informés sur la politique intérieure du Groupe Local. Il est souvent question dans les messages du divin Gomasch Endredde. Le Grand Nuage de Magellan, relativement sous-développé, ne servait que de test. Quand les marchands démontent leurs bazars, Christiane Meister annonce à Geo Sheremdoc l'arrivée prochaine des Hamameschs dans la Voie Lactée.


1727 - La tête de cristal

Cycle 25

Auteur | Peter Terrid
Titre allemand | Der Kristallkopf
Titre français | La tête de cristal
Date de parution | 27 septembre 1994
Traducteur |

Résumé

Tandis que les trois vaisseaux-raies volent vers le système d’Aariam, le commandant de cristal de Chantier commence à tomber en poussières atomiques à bord du Managa. Le minéralogiste Uhns Torbig, qui étudie les atomes avec Herrea Dinah, découvre que les noyaux se composent d’éléments connus dont les propriétés physiques et chimiques sont totalement atypiques. En raison de son épaisseur inhabituelle, Torbig considère le matériau comme de la matière super-lourde. Pour étudier la tête de cristal, Mila et Nadja Vandemar, L’Émir, Dao-Lin-H’ay et les Beausoleils sont rassemblés dans le Managa. Julian Tifflor, Michael Rhodan et Homer G. Adams gagnent le Cadrion de Reginald Bull et Icho Tolot le Tyrona d’Atlan. L’Émir trouve dans les étranges pensées du commandant de cristal le nom Smezz et la nostalgie de quelque chose liée au terme Hyzzak. Aidées par le mulot-castor et la Kartanienne, les sœurs Vandemar tombent dans la tête de cristal sur une autre coupe du système fractal de coordonnées abrusiennes où 123 mondes sont notés.

Smezz continue à se désagréger sous l’émission d’hyperradiations. Prévoyant sa complète disparition avant qu’ils n’atteignent les mondes ayindi, Perry Rhodan et ses compagnons partent avec le Managa pour un système solaire de l’Abruse, espérant que le commandant de cristal se remette dans son environnement naturel. Des projections spectrales pénètrent dans le vaisseau-raie, terrifient les Galactiques et disparaissent finalement en Smezz. Chargée d’énergie, la tête de cristal commence à projeter de fines aiguilles qui transpercent les parois du vaisseau-raie. La matière normale touchée refroidit jusqu’au zéro absolu sous un effet de glaciation cristalline. Tous les mouvements thermiques disparaissent. Les corps des Beausoleils tombés victimes se brisent en mille morceaux. Kantor est blessé au bras gauche mais reste en vie grâce à son activateur cellulaire. Le bombardement détruit tous les appareils importants du Managa. Les survivants quittent le vaisseau-raie avant qu’il ne s’écrase sur la deuxième planète cristallisée du système et sont récupérés par le Cadrion et le Tyrona. Seul Torbig, qui ne repère pas les sauveteurs en raison de la panne de sa radio, demeure dans le système de l’Abruse. Le minéralogiste meurt le 17 juin 1217, le quarante-huitième jour de son séjour dans l’Arresum.

Les deux vaisseaux-raies arrivent le 9 juin dans le système d’Aariam avec les immortels et les 78 Beausoleils encore en vie. Le jour suivant, ils rejoignent le Fondation par le monde de passage Bannal.


1728 - De l'espoir pour la Terre

Cycle 25

Auteur | Horst Hoffmann
Titre allemand | Hoffnung für Terra
Titre français | De l'espoir pour la Terre
Date de parution | 04 octobre 1994
Traducteur |

Résumé

Après leur retour sur le Fondation, les porteurs d'activateurs s'efforcent de faire comprendre à l'équipage l'importance du combat contre l'Abruse et de les encourager. Après dix jours dans le Parresum, les immortels rejoignent le système d'Aariam le 21 juin 1217. Les Ayindi offrent à Perry Rhodan un nouveau vaisseau-raie mais le Terranien et ses compagnons se dressent face au comportement arrogant des Coordinatrices. Ils ne continueront à agir contre l'Abruse que si on leur fournit des informations claires. Tandis que les porteurs d'activateurs et Moïra font la navette entre le Fondation et le système d'Aariam, Philip apparaît le 15 juillet. Il parle des événements dans le Système Solaire et des incidents concernant les Hamameschs et leurs marchandises. Quand Rhodan demande les trois vaisseaux-raies pour rentrer dans la Voie Lactée en quatre-vingt jours, Moïra propose d'amener quelques porteurs d'activateurs sur Terre avec le Styx en quatorze jours.

Moïra arrive dans le Système Solaire le 31 juillet avec Rhodan, son fils Michael, Reginald Bull, Homer G. Adams et les scientifiques ayindi Densee et Ciriac. Nathan permet à Rhodan et aux trois autres porteurs d'activateurs l'accès à la Cour mais refuse tout renseignement sur son projet secret Insideout. Moïra, à cause de son symbiote Kibb, doit se tenir loin du champ de cristallisation de Mars comme les habitants du Parresum. Densee et Ciriac, que le rayonnement de l'Abruse ne peut affecter dans le Parresum, s'approchent seules de la quatrième planète de Sol le 2 août. Boris Siankow active en même temps Dorado II, une nouvelle machine dimensionnelle stationnée dans le champ de cristallisation. Les Ayindi exigent sans explication que le continuum spatio-temporel reste poreux dans le secteur de Mars. Après de lourdes discussions, Siankow appuie Ciriac. Au risque de sa vie, elle se rend sur Dorado II avec le Styx et désactive la machine dimensionnelle au dernier moment. Après avoir atterri sur Mars, les Ayindi affirment que Mars ne peut être sauvée que depuis l'Arresum. Moïra explique que Ciriac arrive au bout de son espérance de vie de quatre cents ans et qu'elle avait en vain espéré trouver une mort honorable dans le champ de cristallisation de Mars. Elle souffre maintenant d'une chute brutale de l'intelligence.

Adams décide de rester dans le Système Solaire, ne serait-ce que pour la menace des Hamameschs.

Le 8 mai, le spécialiste de la Hanse Cyrn Dow déclenche d'énigmatiques explosion sur Misoma II en enquêtant sur les activités des Francs-Passeurs. Dans son esprit s'éveille son père Cynan Dow, un génie diabolique apparemment mort sur Gorontoga. Le 2 août, son partenaire Shep Darona le ramène gravement blessé et inconscient à Adams. Le chef de la Hanse, qui connaît le secret de Cynan Dow, fait traiter Cyrn Dow sur Mimas. Tandis que le Styx quitte le Système Solaire le 6 août avec Perry et Michael Rhodan, Reginald Bull et les Ayindi, l'esprit de Cynan Dow menace Adams. Le corps de son fils, cloné à partir de lui, doit être l'outil de sa vengeance. Adams suppose que la sœur de Cyrn Dow pourrait l'aider mais elle ignore son existence et est à bord du Fondation.


1729 - Incendie cristallin

Cycle 25

Auteur | H. G. Francis
Titre allemand | Kristallbrand
Titre français | Incendie cristallin
Date de parution | 11 octobre 1994
Traducteur |

Résumé

Atlan, Philip et les porteurs d'activateurs restés dans le Fondation entreprennent avec le Tyrona et le Cadrion un vol de reconnaissance vers la galaxie Maridur, la région la plus menacée du domaine des Ayindi. Les Beausoleils, appelés maintenant les Beaumortels en raison de leurs lourdes pertes, refusent de participer à une autre opération dans l'Arresum. Après son retour le 20 août 1217, Perry Rhodan rappelle aux Cajuns leurs obligations et leur fait comprendre que les actions dans l'Arresum servent indirectement le sauvetage du Système Solaire.

Les Ayindi donnent aux Galactiques les coordonnées des planètes-chantiers et Académies de l'Abruse. Les commandants ou stratèges comme Cryzz ou Smezz en sont originaires. Le Tyrona, le Cadrion et le nouveau vaisseau-raie, que Rhodan baptise Ciriac, partent avec les immortels et cinquante Beausoleils sur chaque. Après plusieurs affrontements avec des Flocons, Reginald Bull, L'Émir, Alaska Saedelaere et les sœurs Vandemar découvrent sur une planète du sixième soleil exploré une coupole rappelant Chantier, mais sans commandant. Après dix jours de vol, le Cadrion rejoint le point de rendez-vous près du pulsar Bonhomme-de-Neige. Le Ciriac, capable d'imiter l'écho d'un Flocon, est forcé de déclencher un incendie cristallin sur une planète abrusienne. Il rejoint ensuite Bonhomme-de-Neige. Paunaro qui a quitté le Tyrona avec le Tarfala arrive à son tour.

Après un combat contre un Flocon, le propulseur supraluminique du Tyrona d'Atlan tombe en panne. C'est de la faute des Beausoleils qui ont modifié les structures d'énergie-forme de leurs quartiers. En s'approchant d'un monde de cristal, le Tyrona est attaqué par un éventail cristallin. La nouvelle arme transforme le vaisseau-raie en cristal. Pour les sauver, Atlan fait déposer les Beausoleils sur la planète, baptisée Opale. Karla Zazis voit de la poussière cristalline prendre une forme humanoïde et essaie d'établir le contact. Quand elle la touche, la forme se dissout. Les autres Beausoleils sont persuadés que Karla Zazis a été trompée par une projection de l'Abruse. Durant le vol vers Bonhomme-de-Neige, la cristallisation détruit le propulseur du Tyrona. Philip surmonte enfin sa peur et se rend du Ciriac au vaisseau manquant par le Raccourci. Les autres Galactiques apprennent le sort du Tyrona. Les Beausoleils sont récupérés et ramenés dans le système d'Aariam.


1730 - L'allié

Cycle 25

Auteur | Susan Schwartz
Titre allemand | Der Verbündete
Titre français | L'allié
Date de parution | 18 octobre 1994
Traducteur |

Résumé

Le 12 septembre 1217, la chef technicienne ayindi Sirlis déclare aux porteurs d’activateurs que ses scientifiques travaillent à une parade contre les cristaux tueurs de l’Éventail. Les Ayindi réfléchissent aussi sur le danger menaçant Mars. Elles n’arrivent pourtant pas à développer un concept satisfaisant. Après avoir reçu deux nouveaux vaisseaux-raies du niveau technique du Ciriac, le Cajun et un nouveau Cadrion, les immortels partent le 15 septembre pour le système de Dolphor, peu après la chute du secteur de Maridur. Ils veulent obtenir d’autres informations dans la Tour d’Utiekk.

Après l’atterrissage sur Yolmor, les Galactiques apprennent que les Barrayds ont détruit les Messagers d’Abrutian avec l’aide d’un nouvel allié. Ils entendent l’histoire d’Isouder l’Immunisé.

Deuxième plus jeune Immunisé de l’ère de Thirne après Ouidane, Isouder découvre avec sa partenaire Amarina une planète-académie d’Abrutian. Il rencontre le vaisseau de Voltago auquel le cyberclone a donné le nom de Mamerule en souvenir du forgeron génétique de Qylinam. Les Barrayds, qui ne connaissent pas les vaisseaux-raies ayindi, tiennent l’étranger pour un Messager d’Abrutian. Ils l’attaquent et attirent ainsi une flotte de Flocons. Leur attaque force le chasseur Phoor à s’écraser sur la deuxième planète d’un petit système. Sa partenaire trouvant la mort, Isouder nomme la planète de cristal la Tombe d’Amarina. Voltago anéantit les unités de l’Abruse et trouve le chasseur. Hésitant, le mutant barrayd qui a déjà abandonné tout espoir de retour fait confiance au cyberclone. Peu après le départ du Cadrion, du Managa et du Tyrona du système de Dolphor, Isouder et Voltago atteignent Yolmor.

Les Barrayds racontent que Voltago les a quitté quelques jours plus tôt. L’étude de la Tour d’Utiekk à laquelle participe le Guide Spirituel Piior ne donne rien mais Nadja Vandemar tombe sur les archives secrètes des vieux Barrayans en suivant un bruit mystérieux. Le combat contre l’Abruse avait déjà commencé il y a quatre millions d’années. Lors d’une puissante bataille la flotte de la légendaire commandante ayindi Avanata, composée de cent mille vaisseaux, disparut lors de la retraite. Le prestige de la commandante était si grand qu’une croyance naquit. L’armada d’Avanata reviendrait trois fois plus forte et détruirait définitivement l’Abruse.

Le 30 septembre, il devient évident que le phénomène rappelant l’Éventail s’approche du système de Dolphor. Quand les trois vaisseaux-raies partent, Voltago apparaît et propose à Perry Rhodan de venir dans le Mamerule. Le cyberclone montre au Terranien les cadavres cristallisés d’Alexius Bullet et des quarante-neuf autres Beausoleils du Tyrona que Rhodan croyait avoir ramené dans le Fondation.


1731 - Les Beaumortels

Cycle 25

Auteur | Ernst Vlcek
Titre allemand | Die Beaumortels
Titre français | Les Beaumortels
Date de parution | 25 octobre 1994
Traducteur |

Résumé

Lors de leur retour dans le Fondation, les cinquante Beausoleils du Tyrona qui ont été déposés sur Opale expriment leur joie mais ils montrent bientôt les premiers symptômes d'un changement. Le contact avec d'autres humains provoque des décharges électriques ou des douleurs. Les blessures ne saignent pas spontanément et guérissent brusquement sans laisser de traces. Les cinquante Beaumortels se sentent de plus en plus étrangers dans le Fondation et ressentent désagréablement la présence des autres qui les affaiblit, alors qu'entre eux ils se sentent plus forts. Après plus d'une semaine, ils se rappellent que des doubles d'eux-mêmes se sont formés sur Opale à partir de poussière cristalline. Ils ont fusionné en des êtres supérieurs, abandonnant leurs ombres de cristal. Le Beaumortel Paul Conte tue un médecin, sur le point de découvrir sa nature. L'attention de Lugia Scinagra et des autres responsables du vaisseau est portée sur le groupe d'Alexius Bullet. Soupçonnant en eux des messagers, le Tube-de-Hamiller s'efforce de les protéger.

Après une manœuvre, la corvette des Beaumortels est amenée dans le hangar des troupes d'Arlo Rutan. Bien que leurs corps montrent des signes de dissolution et de décomposition, les hommes de Bullet pénètrent dans le Fondation en utilisant sans remords les canons de leurs navettes, faisant exploser des bombes préalablement placées. Ils essaient d'accéder au Tube-de-Hamiller et de s'emparer du vaisseau-porteur. Une patrouille ayindi remarque les décharges énergétiques du combat et Moïra gagne le Fondation. Elle rejoint les Beaumortels, invisible, et découvre que leur déchéance est très avancée. Elle est presque découverte, le manque d'énergie vitale chez les humanoïdes provoquant la frénésie du symbiote Kibb. Moïra comprend que l'Abruse a réussi à créer des doubles des Beaumortels et que l'aura de vraie vie des molécules-caméléons a très vite dégénéré.

Après l'évacuation du Fondation, le Tube-de-Hamiller demande l'aide urgente de Moïra mais les Beaumortels se sont déjà complètement dissous. Moïra doit renoncer à la récompense convenue, connaître le secret du Tube-de-Hamiller.


1732 - L'armada d'Avanata

Cycle 25

Auteur | Robert Feldhoff
Titre allemand | Avanatas Armada
Titre français | L'armada d'Avanata
Date de parution | 01 novembre 1994
Traducteur |

Résumé

Face aux cinquante cadavres cristallisés, Perry Rhodan est décidé à revenir sur le Fondation mais il demande d'abord à Voltago de faire son rapport. Tandis que le cyberclone reçoit à nouveau l'ordre d'obéir au Terranien et prend ses traits, Rhodan voit un pont dans l'infini, une passerelle infinie semblant se terminer à l'instant de la création. Finalement, Voltago raconte ce qu'il a vécu après sa fuite en février.

Se faisant passer pour un messager de Moïra, le cyberclone obtient l'accès à la planète Caarim où il s'empare d'un vaisseau-raie. Il est parqué depuis cent quarante mille ans dans un hangar avec d'autres petites unités. Les Ayindi ne l'attaquent pas pour ne pas mettre en danger la planète et son champ de transition. Voltago part avec le Mamerule pour le domaine de l'Abruse. Il a compris que le danger pour lequel Taurec l'a confié à Rhodan ne vient pas des créatures-prismes ou des Ayindi mais de l'Abruse. Voltago, que sa liaison avec Rhodan empêche de traverser complètement l'Abruse, découvre à quarante millions d'années-lumière du système d'Aariam une constellation sphérique de dix-sept soleils et les débris cristallisés de vingt-cinq planètes. Au milieu dérivent cent mille vaisseaux-raies imbriqués les uns dans les autres autour d'un centre de gravité inexplicable. Le cyberclone découvre dans l’un les cadavres d'Ayindi devenus cristal. Le Mamerule fend un des débris. Voltago pénètre dans un bunker sous la surface cristallisée. Il découvre un enregistreur cubique mis il est paralysé par un système de sécurité. Il est menacé par une arme vibratoire jusqu'à ce que le Mamerule, en contact avec le cerveau de la station, donne le bon code. Le processus de cristallisation réactivé par la scission du planétoïde touche toutes les installations. Voltago réussit à ramener le cube dans son vaisseau. L'enregistreur contient le journal personnel de l'Ayindi Avanata. Il y a quatre millions d'années, elle reçut la mission de pénétrer dans le Cœur de l'Abruse et de l'anéantir. La commandante put déterminer les coordonnées et envoyer vingt petits courriers vers le système d'Aariam, guidés par le Boocra. Avant l'attaque décisive, son armada fut neutralisée par les Flocons. Avanata se retira avec sa flotte derrière le mur artificiel de dix-sept soleils et cacha des équipements et des données importantes sous la surface des planètes.

Le Cœur de l'Abruse serait un radiant quintidimensionnel composé de cent éléments. Les coordonnées d'Avanata dépendant de la position de ses vaisseaux et des vingt-cinq planètes, Voltago détermine grossièrement la position du lieu, à dix millions d'années-lumière de l'amas stellaire. Au lieu de l'émetteur quintidimensionnel, le clone découvre au centre d'une galaxie deux gigantesques trous noirs. Obligé de rejoindre Rhodan, Voltago part pour le système d'Aariam. Il rencontre le Barrayd Isouder et aide son peuple à combattre l'Abruse. Il détecte plus tard les vaisseaux-raies des porteurs d'activateurs pénétrant dans l'Abruse. Après avoir perdu leur piste suite à une irrégularité de l'hyperespace, il voit un des trois vaisseaux déposer cinquante personnes sur un monde de cristal. Ne pouvant le rejoindre, le clone revient sur la planète. Il pénètre dans un vaisseau-diamant de l'Abruse quittant le système, tue le commandant, prend les cadavres cristallisés des cinquante Beausoleils et part pour la nébuleuse de Nihhat.

En arrivant dans le système d'Aariam le 8 octobre, le Ciriac, le Cajun, le Cadrion et le Mamerule sont encerclés par plus de mille vaisseaux ayindi. Moïra raconte ce qui s'est passé sur le Fondation et réclame la livraison du vaisseau-raie volé et la reddition de Voltago. Rhodan refuse mais le cyberclone accompagne volontairement la guerrière dans le Styx. Depuis une station en orbite autour d'Abiigor, la deuxième planète d'Aariam, Moïra recherche des informations sur le Boocra dans le réseau de données englobant les neuf galaxies du domaine des Ayindi. Elle déclare aux Galactiques que du temps d'Avanata, les Ayindi maîtrisaient le vol spatial depuis cent mille ans mais que dans les quatre millions d'années d'affrontement avec l'Abruse toutes les sciences non militaires ont été abandonnées. Les données historiques inutiles ont été abandonnées. Le peuple de Moïra évite plusieurs planètes-archives car il y existe les restes d'une antique civilisation précédent les Ayindi et les Barrayans. Le Boocra, le seul vaisseau-raie à revenir, atteignit Aariam alors que l'emplacement de l'Armada d'Avanata avait déjà été absorbé par l'Abruse. Le vaisseau devenu inutilisable fut amené sur la planète-archive Sheor, à présent dans le domaine de l'Abruse. Moïra apprend que les données du Boocra ont été amenées sur le monde-archive Sprink, une planète de Calldere, la plus grande galaxie des Ayindi. Moïra part avec le Styx et des Galactiques pour ce monde, à un million d'années-lumière. La planète est interdite à Moïra, comme à la Coordinatrice Caffi qui surveille l'état des Archives. Les Galactiques atterrissent seuls sur Sprink. Ils découvrent un fragment du Boocra dans la Boîte de Siamm, une construction de mille mètres de haut conservant des informations dans des sphères d'énergie. Les porteurs d'activateurs obtiennent l'accès grâce au code établi par le Mamerule. Nadja Vandemar réussit à obtenir les données du vaisseau avant qu'un système d'autodestruction ne l'anéantisse.

Moïra et les porteurs d'activateurs repartent pour le système d'Aariam le 15 octobre.


1733 - Projet bouclier solaire

Cycle 25

Auteur | Arndt Ellmer
Titre allemand | Projekt Sonnenschild
Titre français | Projet bouclier solaire
Date de parution | 08 novembre 1994
Traducteur |

Résumé

Les Ayindi rassemblent de grandes structures dans la ceinture d'astéroïdes d'Oosinom, le pendant arrésien du monde de passage Mars. Perry Rhodan et son fils Michael partent pour Saaro, la première planète du soleil Aariam pour secourir Voltago. Il est menacé de mort à cause du vol d'un vaisseau-raie. Les treize Coordinatrices du Système d'Aariam qui jugent le cyberclone sont persuadées qu'il est responsable de tous les malheurs en tant que créature-prisme. Moïra informe que Voltago est une créature des Cosmocrates, ne dépendant ni de la juridiction de l'Arresum, ni de celle du Parresum. Il est le serviteur de Perry Rhodan, un Chevalier de l'Abîme comme Permanoch de Tanxbeech ou Quidor de Tanxtuunra. Les Coordinatrices renoncent à une condamnation et laissent le Mamerule au cyberclone pour la durée de son séjour de ce côté de l'univers.

Le 18 octobre 1217, un mois et trois jours après la chute de la galaxie Maridur, le Ciriac, le Cajun, le Cadrion et le Mamerule partent pour le lieu supposé du Cœur de l'Abruse. En chemin, les Galactiques sont attaqués par des éventails de cristal et déclenchent un incendie cristallin sur le monde-chantier Bonhomme de Neige, leur lieu d'origine. Après sept jours de recherche, à laquelle participe le Tarfala de Paunaro, aucun des radiants quintidimensionnels décrits par Avanata n'est découvert. Ils partent finalement pour l'Armada d'Avanata.

Il y a quatre millions d'années, Avanata mena le projet Bouclier Solaire à deux mille années-lumière de la limite de l'Abruse. Développé par elle et la scientifique Delacre, il devait constituer une arme efficace. Pour créer les sources de radiation nécessaires, des Reghors – nom des vaisseaux-raies à l'époque – spécialement équipés disposèrent dix-sept soleils pour former une sphère creuse. Les vingt-cinq planètes se brisèrent lors du déplacement de leurs astres. Pour stabiliser la constellation, les Ayindi créèrent un centre gravitationnel au moyen de bulles d'énergie quintidimensionnelles. Les soleils devaient lui être liés par un réseau hyperénergétique. La commandante installa une base et une banque de données dans le plus gros débris. Quand l'attaque de l'Abruse sur le Bouclier Solaire réussit, comme prévu, il s'avéra que son rayonnement n'affectait les Flocons qu'à proximité des soleils. Les assaillants disposaient d'une nouvelle arme perturbant les appareils des vaisseaux-raies. Les Ayindi succombèrent bien que Delacre développât des cristaux énergétiques transformant en poussière les cristaux de l'Abruse. La zone mortelle de l'Abruse entoura bientôt la sphère de soleils et Avanata donna trop tard l'ordre de fuir. Tous les vaisseaux de l'armada, dont le Splendeur de la Patrie d'Avanata, tombèrent victimes du rayonnement cristalliseur.

Le 17 novembre, le Ciriac, le Cajun, le Cadrion et le Mamerule arrivent près de l'armada d'Avanata. Un changement de position des débris de planètes dû à un changement soudain de gravité explique pourquoi Voltago a mal interprété les coordonnées d'Avanata. Les sœurs Vandemar pénètrent avec Alaska Saedelaere au centre du cimetière de vaisseaux par un tunnel créé par Atlan, Dao-Lin-H'ay, Ronald Tekener et Voltago. Ils découvrent que le processus de cristallisation a rendu inutilisable l'exploitation des bases de données. Des projections de l'Abruse montrent à Saedelaere qu'elle a eu accès aux enregistrements. Peu après, huit mille Flocons se matérialisent à l'intérieur de l'amas de soleils. Le 30 novembre, les Galactiques quittent l'armada d'Avanata avec pour objectif l’Œil de Voltago, l'objet double découvert par le cyberclone.


1734 - La campagne des Hamameschs

Cycle 25

Auteur | Peter Griese
Titre allemand | Kampagne der Hamamesch
Titre français | La campagne des Hamameschs
Date de parution | 15 novembre 1994
Traducteur |

Résumé

Le 22 septembre 1217, la journaliste Cidem Kassiopea et Pratt Connors relatent de façon sensationnelle l'arrivée des Hamameschs dans la Voie Lactée pour les « Top Terra News » de Kallo al Genso. Kjaurar, le chef de la caravane, annonce dans la Déclaration des Hamameschs, la fondation de dix bazars à des points importants de la galaxie. Il a obtenu l'appui des medias pour sa campagne grâce aux gains obtenus dans Magellan et se réfère à une promesse de la Hanse Cosmique. Il déclare que les Hamameschs sont surtout intéressés à échanger leurs marchandises contre des produits de haute technologie. En raison de l'incertitude sur la force mentale d’Hirdobaan, des mystérieux incidents concernant Harold Nyman et les vétérans du Fondation et des découvertes dans Magellan, Homer G. Adams et Koka Szari Misonan partent pour l'Humanidrome afin que le Galacticum présente un front commun. En raison du reportage de TNT et l'espoir de gains économiques, la majorité des peuples membres rejette la proposition des Terraniens.

Sur les trois cents vaisseaux de la flotte hamamesch, trois apparaissent le 26 septembre près de Sol, Eugaul et l’Étoile de Boscyk pour installer les bazars Korombach, Fheohol et Vozimm. Ils sont repoussés et partent pour Rubis, Efrem et Goring-Maat avec le même résultat. Ils disparaissent finalement dans l'hyperespace. Adams charge Lafalle et Icare d'aider les unités qui les recherchent.

Comme annoncé, les Hamameschs ouvrent le 22 octobre les sept autres centres commerciaux : Vorachem près du système de Verth, Matmata près de Wild Man dans l'amas de Tolot, Tiranim aux limites du système d'Arkonis, Numbiente dans le système de Rusuma, le monde central des Francs-Passeurs, Hirgana près du système d'Akonis, Uaram non loin de Maahkora et du Poing de Provcon, et Chiommem sur le monde désertique Pios II voisin du système de Kreit. Les bazars sont aussitôt assaillis. Sous de faux prétextes, l'homme d'affaires terranien Batchalor Mynk amène trois cents acheteurs du Système Solaire dans le bazar Matmata avec le Seigneur de la Lumière, rebaptisé Hirdobaan. Il succombe à un Hirdi-Zither et perd la raison. Cidem Kassiopea visite le Chiommem avec son robot humanoïde TRR-Charlie. Elle rencontre le Halutien Comun Gerlat qui a échangé un détecteur de structure moléculaire sigan contre une toupie multicolore. Dans un décor d'aventures, un combat doit avoir lieu entre l'école de combat étrusienne Poing de Glace et le groupe des Fils de Melbar, nommés d'après Melbar Kasom et soi-disant fondé par son descendant Toronar. Il est annulé car le chef de l'école de combat, l'Étrusien Kostar Jokatsch, un membre secret de la Hanse, voulait en fait attirer ses rivaux dans le bazar hamamesch. Lui-même n'apparaît pas. Bien qu'étant persuadée d'être immunisée par l'ancien réseau simusensoriel, Cidem Kassiopea tombe sous l'influence des marchandises d’Hirdobaan. Elles ont toutes une force d'attraction particulière. Elle obtient un Ecco-Brecco, un objet parallèlipédique.

Le 9 novembre, les trois escadres hamameschs reviennent dans les systèmes de Sol, Eugaul et de l'Etoile de Boscyk. Bien que la population salue l'installation des bazars, Adams et le gouvernement de la L.L.T. font bloquer le Système Solaire. Après de petites escarmouches, les Hamameschs se retirent à nouveau.


1735 - Centre commercial Est galactique

Cycle 25

Auteur | Arndt Ellmer
Titre allemand | Handelszentrum Eastside
Titre français | Centre commercial Est galactique
Date de parution | 22 novembre 1994
Traducteur |

Résumé

Le commandant hamamesch Stivvak surgit avec ses vaisseaux dans le système de Verth pour installer le bazar Vorachem. Il se plie au conseil du Gardien Illuminé Stüram Tylüyit de placer le bazar en orbite autour du soleil Chorat, dépourvu de planètes, à 21 années-lumière de Gatas. Avec ses douze cellules ayant la forme des œufs de Bleus, Vorachem est pour les habitants de l’Est galactique un symbole de virilité et de fertilité. Malgré cela, l'intérêt des acheteurs disparaît après seulement quelques heures. Avec le temps, des Arkonides, des Francs-Passeurs et d'autres peuples galactiques visitent de plus en plus nombreux le bazar.

En novembre 1217, le Périhélie apparaît dans le système de Chorat. Dilja Mowak qui a reçu de Geo Sheremdoc la mission de suivre les vétérans du Fondation, part avec l'Ira Rogaberg dans l’Est galactique. L'Oxtornienne pénètre incognito dans le bazar, protégée par un champ déflecteur. Elle découvre des produits de haute technologie galactique que les Hamameschs échangent contre leurs marchandises. Sur Gatas, elle se procure la navette Chop Süey et revient dans le bazar avec des membres de l'équipage de l'Ira Rogaberg pour trouver les vétérans du Fondation. A l'aide de six cobayes embauchés sur Gatas, les agents de la Hanse constatent que le rayonnement des marchandises hamameschs n'a aucun effet sur les Bleus. En faisant sauter le croiseur franc-passeur Surfor, un groupe de Gardiens Galactiques empêche le transfert de quarante-huit canons transformateurs dans le bazar. L'équipage du Périhélie reste introuvable. Sur les conseils du Hamamesch Jorror, ils sont déjà en route pour Findercraft, une colonie arkonide dans le halo de la Voie Lactée.

Là, Harold Nyman et Esker Harror reçoivent l'apparence des nobles arkonides Seano et Sigbrend Bonk. Ils partent avec les croiseurs commerciaux Drondora et Osch et récupèrent douze millions de nains Huyla dans des vaisseaux hamameschs. Un vaisseau des Gardiens Galactiques prenant aussi des marchandises disparaît dans l'espace.

La Pacificatrice linguide Stury Suurwill arrive dans le Vorachem. Bien que son peuple se concentre toujours à travailler sur son passé, la jeune Linguide compte amener les Hamameschs à ne semer ni envie ni conflits parmi les peuples de la Voie Lactée. Elle s'effondre devant les marchandises d’Hirdobaan. Face à Dilja Mowak, Stury Suurwill déclare plus tard qu'avec leur aura négative, les marchandises hamameschs ont le potentiel d'anéantir la civilisation linguide.

Le 30 décembre, Nyman et Harror introduisent sur Terre les petits robots hamameschs humanoïdes comme des produits de Findercraft.


1736 - La planète des Corrax

Cycle 25

Auteur | Horst Hoffmann
Titre allemand | Planet der Corrax
Titre français | La planète des Corrax
Date de parution | 29 novembre 1994
Traducteur |

Résumé

Les porteurs d'activateurs découvrent un objet étrange dans le disque d'accrétion du trou noir Œil-1, le plus gros élément de l’Œil de Voltago. Perry Rhodan, Atlan et Myles Kantor pénètre dans le maelström du disque d'accrétion avec le Tarfala le 2 décembre 1217. Ils identifient l'objet comme l'épave cristallisée d'un vaisseau de recrutement des Corrax. Il appartient au même type de croiseur que ceux que Ronald Tekener et Michael Rhodan ont observé dans les reflets d'Accaro III et Kaahar. Kantor suppose que Sinta est un avenir potentiel de l'Abruse en raison de la présence de Corrax dans l'Arresum. Il essaie d'expliquer les contradictions entre les reflets durant la Zone Morte et les îles d'illusion par des avenirs potentiels différents.

Voltago, parti de lui-même en vol de reconnaissance avec le Mamerule, revient le 5 décembre et parle d'une région libre de l'Abruse à deux millions d'années-lumière. Les vaisseaux-raies pouvant pénétrer dans cette zone jusqu'à quinze millions d'années-lumière sans trouver trace de l'Abruse, les porteurs d'activateurs sont persuadés d'avoir trouvé la limite de l'Abruse. Reginald Bull, Alaska Saedelaere, L'Émir et les sœurs Vandemar ont trouvé une épave de Corrax dans un amas à trois millions d'années-lumière dans la zone libre. Après des recherches intensives, ils trouvent un monde habité par des Corrax le 9 décembre. La planète, la deuxième de son soleil nommé Pourpre, est baptisée Corail en raison de ses îles couvertes de corail pourpre. A leur surprise, les Galactiques découvrent que les îles des Corrax construites dans les coraux sont d'un niveau médiéval. Les quelques immeubles modernes ne montrent aucune émission énergétique.

Sous l'influence d'une force mentale affectant tous ceux s'écartant de la Mission, des Corrax creusent une galerie sous une montagne sous-marine avec des pioches. Le chef de troupe Kaghoul et la travailleuse Ismegh se rendent à la surface durant une pause. Ils sont menacés par des congénères cannibales qui sont repoussés avec une flèche. Ils retrouvent leur sexualité. Kaghoul perd cependant la mémoire. Malgré la menace d'un raz-de-marée, la troupe de Kaghoul continue à travailler et libère un espace vide rempli de lumière. Le sol est couvert de colonnes. Sur les murs se trouvent les images de créatures semblables aux Corrax mais très maigres et avec six bras. Des créatures éthérées s'en détachent et planent jusqu'au centre de la caverne. Il s'y trouve quelque chose qui prend entièrement les travailleurs sous son emprise. Quand elle s'élève et que le plafond s'ouvre, l'eau de mer pénètre dans la montagne et libère les Corrax. Presque tous perdent la vie. Seul Kaghoul est sauvé à moitié mort par Atlan, Tekener et Dao-Lin-H'ay, atterris sur Corrax avec un blindé volant.


1737 - L'énigme des Corrax

Cycle 25

Auteur | Horst Hoffmann
Titre allemand | Das Corrax-Rätsel
Titre français | L'énigme des Corrax
Date de parution | 06 décembre 1994
Traducteur |

Résumé

Atlan, Tekener et Dao-Lin-H'ay s'efforcent de maintenir Kaghoul en vie et sauvent sa compagne Ismegh des mains des cannibales. Le chef de troupe parle par fragments de sa découverte dans la montagne. Perry Rhodan, son fils Michael et Myles Kantor, atterris aussi sur Corail, voient d'autres Corrax essayer de transformer du varech en plantes comestibles malgré des échecs constants. A l'exception des Corrax et du varech, il n'y a pas d'autre vie sur Corail. Les Corrax, qu'on prenait pour des habitants des terres, sont amphibies. Alaska Saedelaere, Mila et Nadja Vandemar et Voltago se rendent dans une des deux seules villes corrax modernes. Quand les jumelles refusent de participer à une expérience du cyberclone, celui-ci se retire. Saedelaere et ses compagnes découvrent des Corrax décadents, stupides, ne comprenant rien à la technologie les entourant.

Après le retour de l'équipe de reconnaissance dans les vaisseaux-raies, on découvre que le corps d'Ismegh contient une monstrueuse prolifération. L'ovule fécondé par Kaghoul n'a pas le programme de développement d'un embryon normal. Quand ils touchent les Corrax, les porteurs d'activateurs ont l'impression de recevoir un électrochoc et ressentent un froid glacial. L'Émir et Dao-Lin-H'ay soufrent temporairement du rayonnement des créatures sauriennes.

Pour découvrir le mystère de leur civilisation contradictoire, les porteurs d'activateurs prennent finalement contact avec les Corrax. Ils réagissent à la rencontre avec les astronautes étrangers avec une surprenante sérénité. Alghour, un des fermiers de varech, déclare à Perry Rhodan qu'après une catastrophe mondiale, la vie s'est éteinte sur Corail. La collectivité florissante des Corrax qui maîtrisait le vol spatial s'est effondrée. Le groupe de Reginald Bull tombe sur des vaisseaux corrax cachés dans les profondeurs des mers. L'équipe d'Atlan se rend dans une des villes sous-marines sous dôme d'où viennent Kaghoul et les autres travailleurs. Quand les Corrax les désignent comme des ennemis et destructeurs de la Vraie Vie, les Galactiques comprennent que les habitants de Corail sont de la pseudo-vie de l'Abruse. Tandis que les Corrax attaquent les porters d'activateurs, Voltago réapparaît et essaie avec les sœurs Vandemar de déchiffrer le mystère de leurs molécules-caméléon. Les sœurs peuvent maintenant s'éloigner à plus de neuf cents mètres l'une de l'autre. Elles peuvent utiliser leurs facultés sur de grandes distances. Les Galactiques quittent finalement Corail.

D'après les renseignements obtenus, les pseudo-Corrax ont été amenés il y a cinq cents ans dans le système de Pourpre pour servir de cinquième colonne à l'Abruse avec leur haute intelligence et leurs vaisseaux. Ils ont aussi pour mission de chercher dans les profondeurs de Corail une base du mystérieux peuple originel de l'Arresum. La pseudo-vie des Corrax et de leur varech élimine tous les véritables organismes de Corail. Les molécules-caméléon devant se renouveler régulièrement et étant incapables d'évoluer ou de s'adapter, les pensées sont unidimensionnelles, non créatives. Les Corrax sont stériles et finissent par dégénérer.

Le 20 décembre 1217, les vaisseaux-raies partent pour le système d'Aariam afin d'informer les Ayindi sur leurs nouvelles découvertes.


1738 - Le vieux Raunach

Cycle 25

Auteur | Susan Schwartz
Titre allemand | Der alte Raunach
Titre français | Le vieux Raunach
Date de parution | 13 décembre 1994
Traducteur |

Résumé

Tandis que la plus grande partie de la flotte du Damurial détourne l’attention des Ayindi par des attaques massives, trente vaisseaux des Gish-Vatachh et des Raunach pénètrent dans le champ de transition de Shaft le 2 décembre 1217. Ils sont commandés par le vieux Raunach Pi-Poul Théan, le Juge le plus célèbre. Les vingt-trois vaisseaux qui atteignent intacts l’Arresum sont aussitôt attaqués dans le système d’Aariam. L’expédition de Pi-Poul atterrit sur Lacivar et s’empare de la station de contrôle de la planète mais un assaut de Moïra détruit les vaisseaux du Théan. Les deux cents survivants se retranchent dans le poste de commandement de la station.

Avant que le Cadrion, le Ciriac, le Cajun et le Mamerule n’atteignent le système d’Aariam le 11 janvier 1218, les Ayindi isolent les planètes de passage menacées par des écrans. Elles autorisent Perry Rhodan à transférer le Fondation de Dix-Huit à Noman pour lui assurer un futur retour vers la Voie Lactée. Le Tube-de-Hamiller fait des affirmations obscures sur un futur événement de grande importance. Rhodan est déconcerté par le sang-froid avec lequel les Ayindi attendent la mort des troupes du Damurial sur Lacivar après le délai de cinquante jours dans l’Arresum. Il pousse Ryundy, la Coordinatrice de Lacivar, à organiser une action de sauvetage. Bien qu’il sache que les Galactiques sont vus par le Damurial comme des barbares en raison de leurs actions dans le Grand Vide, Rhodan part pour Lacivar avec le Cimarron et l’Atlantis. Il informe Pi-Poul Théan des rapports entre l’Arresum et le Parresum, de l’Abruse et du délai de survie de chaque côté. Le Théan ne considère pas les briseurs de tabou comme étant mauvais mais plutôt brutaux. Il se déclare prêt à venir dans le Cimarron avec ses hommes.

Le Haluta, le Lepso, le Montego Bay, le Njala, le Persée, le Queen Liberty et le Tarfala sont déplacés vers Shaft pour attendre le Cimarron et l’Atlantis. Myles Kantor ressent une forte démangeaison à l’endroit où les cristaux tueurs de Smezz ont touché sa tâche en forme de galaxie. Il entreprend avec Paunaro une expédition dans le puits du monde de passage. Sa longueur paradoxale s’explique parcequ’il traverse le monde opposé arrésien Lacivar. Les phénomènes insolites de l’intérieur du puits ont disparu suite à la détonation de l’hydrogène 5. Paunaro réussit à mesurer des échanges d’étrangeté auparavant masqués. Le Nakk découvre que chaque monde de passage a un aiguillage vers Mystery, à l’origine de la projection des Ennox vers leur monde d’origine. Lyndara et ses Étrusiens sont parvenus de Noman sur Mystery, l’énergie de leurs armes ayant activé l’aiguillage dans le cube-g. La faible utilisation de technologie quintidimensionnelle effectuée par Keith Junker, Norman Bliss et Donald Hagen dans le puits de Shaft n’a pas déclenché tout le système mais seulement une déviation vers Dix-Huit. Les Trepeccos qui sont tombés dans de puits de Canaxu sont morts car ils ne disposaient d’aucune technologie 5D.

La rage de destruction des Gish dans le Cimarron est si forte que les Vatachh ne se calment plus. Il y a longtemps, les Raunach ont fondé la communauté des Gish-Vatachh, les Gish très intelligents n’étant plus capables de contrôler leur agressivité animale provoquée par des décharges hormonales. Depuis, les Vatachh vivent dans les vastes familles matriarcales des Gish et les hommes des deux peuples servent dans le Damurial. Bien qu’une révolte des Gish dans le Cimarron durcisse la situation, les pourparlers difficiles entre Rhodan et le Théan, que l’antique tradition du Damurial empêche de faire confiance au Terranien, progressent un peu. Rhodan admet que les Galactiques ont fait des erreurs avec les peuples du bord du Grand Vide. Finalement, Pi-Poul Théan commence à parler.


1739 - Le briseur de tabou

Cycle 25

Auteur | Susan Schwartz
Titre allemand | Der Tabubrecher
Titre français | Le briseur de tabou
Date de parution | 20 décembre 1994
Traducteur |

Résumé

Il y a plus de cent ans, Pi-Poul, âgé de cinq ans et issu de la lignée souveraine de Dantach, est amené dans la Tour de la Justice. Il a été choisi pour le poste de Haut Théan qui doit être régulièrement tenu par un Raunach. Dans la gigantesque tour noire, dont les six arêtes représentent les six principes de la Justice : la Sincérité, la Pureté, le Bien, la Loyauté, le Devoir et la Protection des Tabous, Pi-Poul est élevé et formé par son professeur Ting-Garon sans contact avec le monde extérieur. Il prend connaissance de l’histoire de son peuple remontant à deux millions d’années et apprend que les Raunach ont gagné leur nom légendaire de Vieux Guerriers quand ils se joignirent à la Tanxtuunra et participèrent au combat de Quidor. Avec leurs vaisseaux de guerre techniquement supérieurs, ils auraient pu affronter seuls l’ennemi. Leur empire s’effondra et de nombreux Raunach se retirèrent dans les mers de leur monde d’origine, Gronich. Les Vieux Guerriers retrouvèrent finalement leur sérénité en réfléchissant sur leur responsabilité dans la communauté des peuples. Ils devinrent les mentors des jeunes races. Il y a trois mille ans, ils rassemblèrent les Gish-Vatachh. Les plus vieilles lignées nobles furent choisies pour former les futurs Théans pour le Damurial.

Après le temps de la première et de la deuxième maturité, Pi-Poul a vécu les stades de développement de sa race. Il est amené avec son cousin Rir-Kuum de Dantach, prévu pour être un Théan, dans un système où les deux Raunach sont connectés avec d’autres aspirants dans un jeu de l’esprit. Pi-Poul et Rir-Kuum arrivent finalement dans l’École des Théans sur Quidor. Rir-Kuum, qui doute des tabous et de sa nomination, échoue dans les nouvelles épreuves et meurt. Pi-Poul est joyeusement consacré Théan.

Avec 101 ans en formation, Pi-Poul Théan est le Théan qui a le plus duré des mille dernières années. Tandis qu’il raconte le passé aux Galactiques, son ambitieux lieutenant, le Théan yllaxien Darimus, espère pouvoir prendre le poste du vieux Raunach. En tant que Grand Porte-parole, il joue un rôle important dans le Damurial. Pour renforcer sa position, il donne au fidèle de Pi-Poul, le commandant raunach Vor-tan, la dangereuse mission de suivre le Haut Théan et de savoir ce qu’il est devenu. Quand le Kalada de Vor-tan s’approche du champ de passage de Shaft, il est attaqué et anéanti par des vaisseaux Gish-Vatachh apparemment venus en aide.

Pi-Poul Théan, dont la confiance en Perry Rhodan grandit, surmonte la crainte due à l’antique tradition du Damurial. Il atterrit avec le Terranien dans une navette sur la planète tabou Shaft. Aucune des horreurs prévues pour avoir brisé ce tabou ne se produisant, le vieux Théan commence à soupçonner que Quidor lui-même à initialisé les fausses craintes du Damurial. Rhodan parle de l’origine de l’expédition galactique vers le Grand Vide, des créatures-prismes et de l’ouverture des passages vers l’Arresum. En retour, Pi-Poul raconte que les Théans ont la mission de retenir les groupes éparpillés du Damurial et de veiller au suivi des lois. Bien qu’il craigne que la position des Galactiques menacent les traditions de l’alliance, le Haut Théan est prêt à présenter la position de Rhodan devant le Damurial. Il a commencé à comprendre les Terraniens en étudiant les robots Androgynes récupérés par les troupes du Damurial avant qu’elles ne détruisent la station du pulsar Borgia après le départ du Fondation. Le Raunach affirme cependant qu’il ne pourra jamais pardonner la complicité indirecte de Rhodan à la destruction de l’École des Théans sur Quidor.

Le 17 janvier 1218, Rhodan et le Haut Théan partent avec le Queen Liberty pour la flotte du Damurial. Avant que le vaisseau terranien ne s’arrime dans le Paatros de Darimus Théan, Pi-Poul Théan transmet aux vaisseaux-octopodes de son peuple les informations reçues des Galactiques. Darimus Théan n’est pas prêt à abandonner sa rigidité face aux criminels. Ne réussissant pas à persuader les autres Théans de ne pas écouter Rhodan, le Grand Porte-parole fait envahir le Queen Liberty par des Gish. Pi-Poul Théan et ses gens sont tués. Darimus accuse les Galactiques de trahison devant les autres Théans et les fait arrêter en tant qu’assassins du Haut Théan.

Face à la puissance supérieure de la flotte du Damurial, Atlan, qui a suivi Rhodan avec l’Atlantis, voit, impuissant, le Queen Liberty être détruit.


1740 - Prisonniers des Théans

Cycle 25

Auteur | H. G. Francis
Titre allemand | Gefangene der Theans
Titre français | Prisonniers des Théans
Date de parution | 27 décembre 1994
Traducteur |

Résumé

Atlan déclare à Moïra, en insistant, que les porteurs d'activateurs ne reprendront le combat contre l'Abruse qu'après la libération de Perry Rhodan. Les Ayindi attaquent la flotte du Damurial avec cinq cents vaisseaux-raies. L'Atlantis, le Montego Bay, le Cimarron, le Tarfala, le Persée, le Haluta et le Njala franchissent le blocus de Shaft. Atlan refuse une participation directe de Moïra. Sur l'insistance de l'Arkonide, Philip se rend par le Raccourci sur le Paatros et apporte des armes et un petit transmetteur à Rhodan et aux survivants du Queen Liberty, détenus dans des conditions honorables. Avant qu'ils ne puissent les utiliser, ils sont amenés sur le Tatsch-Tat pour être jugés. Philip reprend contact avec eux. Avant que le procès de Rhodan, l'officier de tir Quian Ming et Dagotier Sgayn ne commence, le Tatsch-Tat est encerclé par l'Atlantis et ses compagnons et abordé. L'Émir sauve Rhodan et Ming peu avant l'exécution de la sentence. Sgayn survit à son exécution grâce au morceau de bois qu'il porte sur le front, mais il s'effondre bientôt, mort.

Le comportement irrationnel du Tube-de-Hamiller s'aggrave dans le Fondation. En manipulant la gravité et la température, le Tube met l'équipage en danger. Il les importune aussi en sabotant l'approvisionnement. Sommé de s'expliquer, le Tube déclare que les événements initiés par l’Immortel vont bientôt se produire. Il attend l'appel de la Superintelligence, étant impliqué dans un plan à long terme lié au projet Insideout de Nathan et aux deux expéditions de Coma. Les paroles de Hamiller, « il s'agit du bon moment mais le bon endroit reste à trouver », rappellent Timmersson Gender. Pour prendre des mesures contre Hamiller sans être repérés, Alaska Saedelaere, les sœurs Vandemar, Robert Gruener et Voltago se rendent sur le Mamerule. A leur retour, le Tube essaie de les capturer. Ils réussissent à gagner le laboratoire de Gruener et, avec l'aide des robots Androgyne, quittent le Fondation à bord d'une Gazelle. Le Tube-de-Hamiller émet: « Si l’Immortel ne nous trouve pas, alors nous trouverons l’Immortel ! ». Il annonce que le Fondation va accomplir un grand voyage et amène le vaisseau-porteur dans l'Arresum par le champ de transmission. Quand l'Atlantis, le Montego Bay, le Cimarron, le Tarfala, le Persée, le Haluta et le Njala reviennent sous la protection du champ d'énergie ayindi entourant Shaft, ils ne trouvent que la Gazelle de Saedelaere et ses compagnons.


1741 - L'action solitaire de Hamiller

Cycle 25

Auteur | Arndt Ellmer
Titre allemand | Hamillers Alleingang
Titre français | L'action solitaire de Hamiller
Date de parution | 03 janvier 1995
Traducteur |

Résumé

Les Ayindi protestent contre l'arrivée non prévue du Fondation dans le système d'Aariam mais n'attaquent pas le vaisseau-porteur. Le Tube-de-Hamiller ignore tous les ordres des officiers et les protestations de l'équipage. Lugia Scinagra essaie en vain de faire sauter le segment central, Hamiller ayant pris ses précautions. Le cerveau commandant le Fondation explique son comportement par le retard de l’Immortel. La Superintelligence se trouverait dans l'Arresum. Elle attend l'aide du vaisseau-porteur et de son équipage pour sauver l'univers standard. Pour atteindre plus vite le but situé dans le domaine de l'Abruse, le Tube-de-Hamiller pousse les propulseurs du Fondation à leurs limites et provoque la destruction de plusieurs accumulateurs d'énergie. Quand un accumulateur gravitraf menace de tomber en panne, Hamiller rend le contrôle à Lugia Scinagra. Tandis que les accumulateurs sont rechargés, elle fait partir le croiseur FON-CR-19 pour obtenir de l'aide. A bord se trouve le Commando Horloge, un groupe de vingt personnes déjà rassemblé lors de l'arrivée dans le Grand Vide en cas de conflit avec la syntronique.

Les porteurs d'activateurs, dont les vaisseaux-raies se trouvent à bord du Fondation, demandent l'aide des Ayindi. Celles-ci sont cependant exposées à une offensive de l'Abruse et ne peuvent mettre d'autres vaisseaux-raies à leur disposition. L'Atlantis, le Montego Bay, le Lepso, le Njala, le Haluta et le Tarfala suivent le Fondation qui a été repéré dans le corridor de trois cent mille années-lumière repoussé par l'Abruse vers Marsador, la galaxie centrale des Ayindi. Pour aider ses alliés, Iaguul fait amener les unités galactiques aux limites de l'Abruse.

Le 31 janvier 1218, le Montego Bay reçoit les S.O.S. du FON-CR-19, forcé à l'atterrissage par des Flocons. Michael Rhodan reconnaît à temps que Spencer Donk, Jacco Arrow et dix-huit autres naufragés sont de la pseudo-vie abrusienne. Le véritable équipage a été cristallisé.

Philip a franchi avec hésitation deux des trois Raccourcis qui lui restent avant de devoir se régénérer sur Mystery. Avec son aide, le Fondation est finalement découvert. Perry Rhodan met fin au siège du Tube-de-Hamiller par les Étrusiens d'Arlo Rutan. Ernst Ellert s'adresse aux porteurs d'activateurs depuis la syntronique qui a débranché son écran protecteur. Il déclare qu'en tant que messager de l’Immortel, il a pris le contrôle du Fondation.


1742 - Compte-à-rebours pour Korombach

Cycle 25

Auteur | Robert Feldhoff
Titre allemand | Countdown für KOROMBACH
Titre français | Compte-à-rebours pour Korombach
Date de parution | 10 janvier 1995
Traducteur |

Résumé

Pour ne pas être démasqués, Harold Nyman et Esker Harror tuent Amira Steer, représentante de Findercraft Import sur la Terre. Accompagné de trois robots, le Maschtar Jorror se matérialise dans un transmetteur de la succursale de Findercraft le 10 janvier 1218. Il appartient au personnel militaire secret de la caravane des Hamameschs. Jorror se différencie de ses congénères par d'innombrables tâches de la taille d'une tête d'épingle sur sa peau écailleuse. Il rayonne une aura de grande puissance. Il porte sous son scaphandre le Maschthom, une ceinture anthracite. En échangeant leurs haltères contre deux nouveaux exemplaires, le Maschtar élimine les terribles douleurs accablant Nyman et Harror depuis quelque temps. Après avoir donné des directives aux deux Terraniens, Jorror quitte la Terre.

Suivant le plan du Maschtar, les deux soi-disant Arkonides remettent à Homer G. Adams un robot Huyla de treize centimètres de haut lors de l'ouverture de la foire « Liberté 1218 ». Tandis que Geo Sheremdoc s'occupe sérieusement du problème hamamesch, Adams s'efforce de lutter contre la ruine économique menaçante, les investisseurs non-Terraniens retirant leur argent face à la menace. Le chef de la Hanse tombe aussitôt sous l'influence du robot nain. Nyman et Harror mettent en vente sur la Terre les douze autres millions de nains Huyla, déclenchant une grande frénésie. Ils indiquent à la presse que les gnomes viennent des Hamameschs et que les autres demandes ne pourront être honorées que sur le bazar Korombach. Ils suppriment ainsi toute trace. Koka Szari Misonan et Sheremdoc, de retour du bazar Numbiente, sont confrontés aux revendications énergiques du public de laisser le Korombach s'installer.

Nyman et Harror, qui ont pris l'identité de financiers plophosiens, se font reconnaître à Adams le 17 janvier et transmettent au chef de la Hanse le plan de Jorror. Adams les charge de dire à Jorror que la flotte du Korombach doit apparaître dans le Système Solaire à 5 heures le 20 janvier. Après avoir informé Adams sur la rumeur d'une guerre des peuples de la Voie Lactée contre la Terre pour attirer Sheremdoc hors du Système Solaire, Nyman et Harror disparaissent. Le chef de la Hanse se débarrasse temporairement de Koka Szari Misonan en la droguant.

Les trois cents croiseurs hamameschs, en attente près du soleil Shinel Delta, se matérialisent au point convenu. Ils sont protégés des vaisseaux de la L.L.T. par huit mille unités de la Hanse Cosmique. Sur l'ordre du chef de la Hanse, les vaisseaux marchands se rassemblent en orbite lunaire, du côté obscur.

Quand Sheremdoc revient dans le Système Solaire le 24 janvier, il veut savoir pourquoi Nathan n'a rien fait contre les Hamameschs. La syntronique lunaire est en fait proche d'une surcharge totale, mais elle l'a tenue secrète.

Pour empêcher une guerre civile, Koka Szari Misonan ordonne de ne pas empêcher l'installation de Korombach. Le 1 février, Sheremdoc et la Première Terranienne présentent à Vertoonen, le directeur du bazar, l'offre de la L.L.T. d'acheter toutes les marchandises à un haut prix. Après un petit temps de réflexion, le Hamamesch refuse. Peu après, les marchands d’Hirdobaan annoncent l'ouverture du bazar Korombach pour le lendemain.


1743 - Fantômes numériques

Cycle 25

Auteur | Peter Terrid
Titre allemand | Digital-Gespenster
Titre français | Fantômes numériques
Date de parution | 17 janvier 1995
Traducteur |

Résumé

Pour se renseigner sur le bazar Korombach, Koka Szari Misonan et Geo Sheremdoc engagent le détective privé Orpheus Chambers le 5 février 1218. Suite à de graves blessures, ses yeux ont été remplacés par des prothèses. Chambers visite le cube gigantesque, composé de huit plus petits. Chacun contient un paysage différent. Dans le cube Schomo, les marchandises hamameschs sont mises en vente dans de vieux ports terraniens reconstitués. Le cube de Fcekom est une oasis et le cube de Herechem représente l'espace libre. Les découvertes de Chambers et d'autres études montrent qu'un regard intensif sur les marchandises suffit à entraîner la dépendance. Ce contact est établi entre la personnalité de la victime et une caractéristique inconnue des marchandises. Des milliards de Terraniens vident leurs comptes, acquièrent des appareils de haute technologie et menacent de ruiner l'économie terranienne en les échangeant contre les produits hamameschs. Les deux milliards et demi de marchandises ne suffisant pas pour les treize milliards d'habitants de la Terre, une chasse implacable aux heureux propriétaires commence.

Chambers se rend dans la ville marine de Rabaul-Tas dans le bassin naturel de l'île de Nouvelle-Bretagne où habite Jerryn Zuccor, le fondateur du « Parti de l'Avenir ». Voulant saisir le pouvoir, Zuccor attire à lui les mécontents n'ayant pu se procurer des produits hamameschs. Il feint la compréhension pour leur situation et leur promet des crédits généreux. En peu de temps, il est élu Premier Porte-parole de Rabaul-Tas et de la Grande Asie. Chambers rencontre Valérie Grath, âgée de douze ans. Elle attire son attention sur une jeune fille qui appelle à l'aide sur tous les canaux trividéo et se désigne comme un Fantôme Numérique. L'inconnue est identifiée comme Jorena Bulion, une des Aphiliques absorbées par l’Immortel. Elle et les vingt autres milliards se trouvent à l'intérieur de Nathan sous forme de Fantômes Numériques. Ils se plaignent et appellent à l'aide de différentes façons. Ils se sont emparés d'un atelier lunaire et se font livrer de grandes quantités de matériaux pour construire un vaisseau. Sheremdoc et Chambers s'introduisent avec cinquante hommes dans l'atelier. Bien que les fantômes essaient de contenir le groupe avec des robots, le Commissaire de la L.L.T. fait sauter la subsyntronique contrôlant l'atelier. Le vaisseau avec lequel les Fantômes Numériques veulent partir se révèle une construction absurde inutilisable. Une planète surgit près de la Terre et menace d'entrer en collision avec la Lune. Zuccor est assommé par le désespéré Danko Grath, le père de Valérie. Drogué par les marchandises hamameschs, il se sent trompé par le politicien sans scrupules. Nathan déclare le projet Insideout terminé et annonce que les vingt milliards d'esprits ont été à nouveau absorbés par l’Immortel. Ils ont retrouvé leur ancien état aggloméré. La planète étrangère se révèle être Délos. Le monde artificiel survole la Lune et disparaît. Valérie Grath rejoint Orpheus Chambers.

Les bazars Vozimm et Fheohol apparaissent près de Plophos et d'Olympe.

Mettre le résumé


1744 - Le plan de l'Immortel

Cycle 25

Auteur | Peter Griese
Titre allemand | Der Plan des Unsterblichen
Titre français | Le plan de l'Immortel
Date de parution | 24 janvier 1995
Traducteur |

Résumé

Ernst Ellert déclare à bord du Fondation qu’il a désactivé le Tube-de-Hamiller pour un long moment, son comportement de ces derniers jours ne convenant plus à l’Immortel. Ellert raconte que la nouvelle répartition des activateurs cellulaires faisait partie d’un plan à long terme. L’Immortel avait déjà prévu le rôle des sœurs Vandemar et des Ennox qui devaient parler de la Grande Énigme Cosmique aux Galactiques. La demande à Perry Rhodan de nommer des candidats pour les activateurs avait pour but de tester la capacité du Terranien à prévoir de possibles développements. Les Galactiques ayant pris contact avec les Ayindi et reconnu la structure élargie de l’univers, les deux premières parties du plan sont accomplies. Avec leurs nombreuses actions et accrochages avec les Ayindi, les Galactiques ont cependant perdu un temps inutile. L’Abruse, dont la défaite constitue la troisième partie n’est pas seulement un problème pour les Ayindi ou les Terraniens mais une menace pour tout l’univers, liée à un aspect de la Troisième Question Ultime. Quand cent mille Flocons venus de Maridur sont repérés, Ellert s’effondre dans une mystérieuse paralysie.

Pour détourner la flotte de l’Abruse durant les réparations nécessaires du Fondation, le Ciriac, le Cajun et le Cadrion, accompagnés par l’Atlantis, le Montego Bay, le Lepso, le Haluta, le Tarfala et les croiseurs et corvettes du vaisseau-porteur affrontent les Flocons à des milliers d’années-lumière. Atlan observe un phénomène qu’il baptise image insulaire. Au lieu de voler vers le Fondation ou le domaine des Ayindi, de nombreuses flottes de Flocons s’écrasent sur des planètes. A la fin des affrontements, les vaisseaux des Galactiques reviennent sur le Fondation.

Là, Ellert prononce la formule : « Qui a initié la Loi et quel est son effet ? », une des formes que peut prendre la Troisième Question Ultime. En fait, elle est beaucoup plus complexe. Le messager de la Superintelligence la compare à un édifice sans dimensions dont chaque élément a ses propres règles. Dans sa totalité, elle agit sur la stabilité de l’univers. L’Abruse use, figurativement parlant, la strate invisible entre l’Arresum et le Parresum. Comme elle détruit l’élément interdisant l’union des côtés positifs et négatifs de l’univers, l’édifice est menacé de s’écrouler. Ellert confirme la supposition de Rhodan, les lois de la nature peuvent se périmer et les bases de la matière peuvent recevoir de nouvelles caractéristiques. Les impossibilités physiques des planètes-collecteurs témoignent d’une faiblesse de la paroi entre l’Arresum et le Parresum. Dans un lointain passé, les Chevaliers de l’Abîme ont appelé à la guerre contre les Ayindi pour les empêcher de creuser d’autres trous dans la strate séparatrice. L’énergie vitale étant le véritable ennemi de l’Abruse, trois îles de vie doivent être créées pour anéantir la puissance cristalline.

Les Galactiques reçoivent la mission d’amener au moins trois Étages de Nocturnes, comprenant le Sage et l’Idiot de Fornax, dans l’Arresum et de les répartir en trois lieux. L’Immortel va y amener les vingt milliards de consciences absorbées avant la chute de la Terre dans le Gouffre. L’Immortel savait déjà que les consciences seraient plus tard utiles. Pour préparer le pool de consciences, la Superintelligence doit les récupérer et les séparer en trois groupes. C’est la raison pour laquelle Nathan a établi la liste des morts.

Shauny Target s’enfonce de plus en plus dans l’idée que l’Immortel est responsable de la mort de son amant Jacco Arrow. Elle l’a connu grâce à son amitié avec L’Émir lors du retour du Fondation dans la Voie Lactée lors de la première expédition de Coma. La jeune femme menace de faire sauter une bombe et demande des explications à Ellert. Le messager de la Superintelligence disposant d’une partie de sa puissance, il lui est facile de désarmer la femme désespérée en projetant la charge explosive dans le futur relatif.

Maninga, la Coordinatrice de Frankoor, le monde correspondant à la planète de passage Owigo, déclare que Densee et son équipe ont trouvé deux possibilités pour sauver Mars. La plus élégante des deux est le Marteau de Sholuna, une arme pouvant totalement briser les structures cristallines abrusiennes. L’Ayindi propose aussi aux Galactiques l’aide de son peuple pour le transport des Nocturnes dans l’Arresum. Les deux opérations seront couplées sous le commandement de Moïra et la direction scientifique de Densee.

L’évacuation de la galaxie Calldere doit être d’abord effectuée. Sa conquête par l’Abruse avançant dans la direction de Barsador ne peut plus être repoussée. Tandis que le Fondation part pour le système d’Aariam, les porteurs d’activateurs aident la retraite des Ayindi avec leurs vaisseaux-raies. Atlan, Julian Tifflor, Ronald Tekener et Dao-Lin-H’ay voient des Flocons s’approcher de Talhar, la troisième planète du système de Kollyphor au bord de Maridur et devenir plus petits. La structure du monde cristallisé se modifie alors. Quand l’Abruse envoie des projections contre le Cajun, les immortels anéantissent Talhar avec des bombes structurelles. Ils font de même avec la deuxième planète de Kollyphor. Avant d’explorer le système voisin de Korfor, l’objectif des Flocons, les porteurs d’activateurs sont appelés dans Calldere pour sauver les flottes d’évacuation des Ayindi. Le 9 février 1218, l’évacuation de Calldere est terminée.

Un jour plus tard, le Ciriac, le Cajun et le Cadrion retrouvent le Fondation près de Caarim. Ellert annonce qu’il y a quelque temps, l’Immortel a ordonné aux Nocturnes de se préparer à une mission d’ordre cosmique. Il a apparemment commis une erreur semblable à celle commise par le Tube-de-Hamiller et son zèle excessif. La flotte de transport des Ayindi, déjà prête, doit aussi rassembler les jeunes essaims de Nocturnes qui se déplacent par de courts hypersauts en direction du Grand Vide mais ne pourront jamais l’atteindre de leurs propres forces. Les porteurs d’activateurs doivent choisir trois endroits stratégiques et mener la première phase de la construction des îles de vie. Les Étages de Nocturnes doivent y être stationnés en tant que base pour les vingt milliards de consciences. Les porteurs d’activateurs reçoivent la mission d’éliminer l’Abruse, les structures de cristal pouvant être alors neutralisées par l’énergie vitale. Ellert déclare que les immortels doivent trouver eux-mêmes le siège de l’Abruse, bien que l’Immortel le connaisse. Le messager de la Superintelligence affirme avec énergie que le stigmate de Myles Kantor, une galaxie spirale, n’a rien à voir avec le siège de l’Abruse mais avec des éléments futurs. Le Cœur de l’Abruse dérivant, les données d’Avanata ne sont plus utilisables. Au moment du départ, Ellert donne comme indice que le radiant quintidimensionnel qu’Avanata décrit comme le Cœur de l’Abruse se compose de 123 composants. Atlan comprend tout de suite ce que cela veut dire.


1745 - Le marteau de Sholuna

Cycle 25

Auteur | Ernst Vlcek
Titre allemand | Sholunas Hammer
Titre français | Le marteau de Sholuna
Date de parution | 31 janvier 1995
Traducteur |

Résumé

Sur le Fondation, Perry Rhodan essaie en vain d'entrer en contact avec le Tube-de-Hamiller. Moïra quitte l'Arresum avec vingt-cinq vaisseaux par le champ de transition de Noman. Cinq antiques vaisseaux-énergie accompagnent dix-neuf vaisseaux-raies normaux. Ils rappellent les unités de l'ère d'Avanata. Le 1 mars 1218, l'escadre des Ayindi atteint le Système Solaire. Koka Szari Misonan et Geo Sheremdoc dirigent l'évacuation de la Terre mais en raison de la proximité du bazar Korombach et de la recherche des marchandises hamameschs, seuls quelques Terraniens suivent l'invitation de quitter leur patrie. Homer G. Adams est complètement sous l'emprise de son nain Huyla dont le message pénètre dans son subconscient et lui donne le sentiment d'une liberté sans bornes. Bien que de nombreux indices parlent contre Adams, Nathan hésite à destituer le chef de la Hanse. Moïra informe Sheremdoc et la Première Terranienne sur le rapport d'Ernst Ellert et laisse dans le Système Solaire le vaisseau-énergie Maadox avant de repartir avec le reste de la flotte pour Fornax. Le Maadox a le Marteau de Sholuna à bord.

Moïra s'oppose à l'ambitieux Plophosien Seron Aproash, le nouveau chef du comptoir de la Hanse dans le système de Faalim. Il compte sur une plus grande importance de la petite galaxie avec l'afflux de colons suite à la disparition des essaims de Nocturnes. Avec l'aide de Siela Correl, elle prend contact avec le Sage de Fornax. Il est prêt à suivre l'appel de l’Immortel et à se laisser transporter dans l'Arresum. Il accepte finalement que Moïra ne fasse démonter qu'une partie de ses tours de quartz pour raccourcir le séjour de ses congénères dans le Parresum. Sous le commandement de l'Ayindi Leelan, 8 423 tours sont placées dans le champ de transport du vaisseau-raie. Une partie de la flotte commandée par l'Ayindi Gerrun prend de la même façon 5 130 tours de l'Idiot de Fornax. Pour s'assurer sa loyauté, Moïra promet à Siela Correl qu'elle peut accompagner les Nocturnes. Dans le vide proche de Fornax, la commandante rebelle ayindi Ynsa essaie d'attirer les jeunes essaims de Nocturnes avec des sources d'énergie quintidimensionnelles sans connaître les codes-symboles. L'assaut des Nocturnes surcharge les boucliers et détruit la petite flotte. Pour sauver les autres vaisseaux, Ynsa dirige au dernier moment les énergies quintidimensionnelles dans le poste de commandement de son vaisseau qui explose. Les jeunes Nocturnes forment des piles par des champs de gravité artificiels, et 710 autres tours de quartz peuvent être emmenées.

Le 6 mars, Moïra revient sur Mars. Cinq vaisseaux-raies et le Maadox activent le Marteau de Sholuna, une arme n'ayant jamais pu être testée dans l'Arresum, le rayonnement de l'Abruse étant mortel pour les Ayindi. Le Marteau de Sholuna peut réduire en poussière les cristaux entourant Mars mais le rayonnement mortel de la quatrième planète de Sol demeure. Lucide, Moïra déclare qu'il reste une seconde possibilité de sauver la Terre, le prix en étant la planète Mars elle-même, qui serait perdue pour les Terraniens.

Peu après, le Hamamesch Vertoonen annonce que toutes les marchandises du bazar Korombach sont épuisées. Tout le monde a la chance d'en avoir plus, mais pas ici et maintenant. Korombach et les autres bazars de la Voie Lactée ferment.

Moïra viole la promesse donnée à Siela Correl. Elle laisse la femme dans Fornax quand elle part pour un vol de quatorze jours vers le Grand Vide pour ramener les Nocturnes dans l'Arresum. Quand le transport arrive dans le secteur de Noman le 19 mars, un des trois jeunes Nocturnes instables s'effondre et les Nocturnes libérés attaquent les vaisseaux gish-vatachh du Damurial. Moïra utilise la confusion pour atteindre le champ de transition de la planète de passage sans être gênée.


1746 - Le Cœur de l'Abruse

Cycle 25

Auteur | H. G. Francis
Titre allemand | Das Herz der Abruse
Titre français | Le Cœur de l'Abruse
Date de parution | 07 février 1995
Traducteur |

Résumé

Atlan suppose que les 123 composants du Cœur de l'Abruse sont identiques à l'objet indiqué par les coordonnées abrusiennes du commandant Smezz. Après le départ de la flotte de Moïra, les porteurs d'activateurs rejoignent l'Arresum avec le Ciriac, le Cadrion et le Cajun le 14 février 1218. Tous les mortels ont auparavant quitté les vaisseaux-raies. Le technicien plophosien Perie Vorace a été infecté en étudiant des cristaux abrusiens. Son corps commence à se transformer en structures cristallines. Il reste en secret sur le Ciriac. Les Ayindi annoncent que le Cœur de l'Abruse se trouve près de leur domaine. Myles Kantor, Paunaro et la cosmologue ayindi Hiralda commencent à chercher 123 hyperradiants proches les uns des autres pour découvrir le siège de l'Abruse.

Voulant étudier l'hypothèse d'Atlan dans le système de Kollyphor, les autres porteurs d'activateurs partent le 24 février avec leurs vaisseaux-raies dans le corridor mortel que l'Abruse a poussé en direction du centre de la puissance ayindi. En arrivant dans le système de Moorg, Icho Tolot découvre Vorace sur le Ciriac. Après l'atterrissage du vaisseau-raie sur la seule planète cristallisée de Moorg, il quitte comme prévu le bord mais revient avant le départ du Ciriac. Peu après, les immortels découvrent sur Harish, la cinquième planète du soleil Draam, dix mille Flocons dont la disposition, des alignements de mille unités, est spontanément baptisée « chapelet » par Perry Rhodan. Seule une partie des Flocons appartient au type habituel. Quelques-uns se sont transformés en ballons remplis de différents gaz, d'autres en amas d'énergie rappelant les vaisseaux-diamants. Un quatrième groupe ressemble à des entonnoirs et contient de la poussière comprimée constamment agitée, comme celle que Cryzz et Smezz ont dégagée lors de leur dissolution. Le Cajun et le Cadrion attaquent les Flocons et permettent au Ciriac d'atterrir sur la lune de Harish, protégé par son réflecteur-cristal. Les immortels voient des Flocons en forme de ballon toucher la planète et déclencher un processus explosif. L'énergie est absorbée dans les secteurs touchés. Les amas d'énergie abaissent la température de la surface jusqu'au zéro absolu et la font remonter à 1 000 °C par une nouvelle explosion. Des jours plus tard, des Flocons de type cristal et entonnoir surgissent dans la zone bouillonnante. L'ordinateur de bord du Ciriac suppose qu'une planète-atelier va être créée par cette « genèse abrusienne ».

Vorace s'éloigne du vaisseau-raie et conseille aux porteurs d'activateurs de détruire la planète. Ils ne doivent pas s'occuper de lui, sa route se terminant ici. Le technicien affirme avoir une information importante pour les porteurs d'activateurs contenue dans un petit éclat. Tolot comprend que le petit point de lumière bleue sur le corps cristallisé de Vorace reproduit la position du Cœur de l'Abruse. Vorace se jette dans une profonde faille de cristal de la lune, sent quelque chose d'étranger, de dégoûtant, le harceler et une ombre se faufiler sur lui. Sous son influence, Vorace s'élève et pénètre dans le Ciriac en train de décoller. L'Émir sent la présence du Plophosien transformé mais ne peut le repérer en raison d'une déformation mystérieuse de sa perception. Harish est détruite par des bombes à structures.

Tandis que les Ayindi repoussent les flottes de l'Abruse, qui ont vaincu leurs nouveaux boucliers-capsules, Kantor, Paunaro et Hiralda détectent un amas de 123 étoiles à neutrons dans un secteur d'une année-lumière de diamètre. Il se situe à un million d'années-lumière du système d'Aariam dans la zone mortelle, au-delà de la galaxie Wanssun. Son Cœur s'est éloigné de cinquante millions d'années-lumière depuis l'époque d'Avanata. Il devient évident que l'Abruse peut franchir de grandes distances. Elle menacera bientôt les Ayindi. Les vaisseaux-raies des immortels, revenus dans le système d'Aariam le 27 février, partent aussitôt pour la galaxie Wanssun, accompagnés par Kantor et Paunaro dans le Tarfala. Aux coordonnées calculées, les Galactiques ne trouvent que le soleil Nattau. Sa seule planète, le monde de cristal Olgur, est une Académie. Des Flocons en forme d'entonnoir se matérialisent au-dessus des mers minérales d'Olgur où croissent des dômes-commandants. Les sœurs Vandemar découvrent qu'un objet inconnu de grande puissance est créé à partir de la poussière de l'entonnoir. L'Émir se téléporte dans la solution nourricière de la planète. Le Général de l'Abruse qui se forme essaie de pousser L'Émir au suicide. Il se nomme Hyzzak. Dans le Ciriac, Vorace sent que les ombres qui le dirigent sont en liaison avec la puissance. Il perçoit le danger menaçant L'Émir, se libère de l'influence des ombres et s'oppose à un capteur s'approchant du Ciriac. L'Émir se libère au dernier moment. Le corps cristallisé de Vorace se brise lors de la collision avec le capteur. Son Éventail est déformé et rate le vaisseau-raie. Durant l'effet de déformation, le mulot-castor comprend le message de Vorace, l'Abruse les a trompé lors de l'interception des hyperimpulsions. La présence constante du capteur interdit aux immortels de détruire le dangereux monde Académie. Le 14 mars, Paunaro conclut ses calculs et, le jour suivant, les quatre vaisseaux des Galactiques atteignent les 123 étoiles à neutrons à cinq cents mille années-lumière de Nattau. Elles sont entourées d'un champ d'épaisses poussières cosmiques.

Quand ils reviennent dans le système d'Aariam après des mesures détaillées, les porteurs d'activateurs apprennent de Moïra que le Marteau de Sholuna a échoué. La guerrière ne donne aucun indice sur la façon dont les Ayindi pensent résoudre le problème de Mars.


1747 - Hyzzak

Cycle 25

Auteur | Peter terrid
Titre allemand | Hyzzak
Titre français | Hyzzak
Date de parution | 14 février 1995
Traducteur |

Résumé

Les responsables du Fondation n’ont toujours pas accepté qu’Uhn Torbig ait été oublié lors de la fin du Managa dans l’Arresum. Ils considèrent avec scepticisme l’expédition prévue. Avant que les porteurs d’activateurs ne partent pour l’Abruse avec les Étages de Nocturnes, Densee révèle qu’après l’échec du Marteau de Sholuna, les Ayindi ont décidé d'éloigner Mars du Système Solaire.

Voltago se réveille de sa paralysie et déclare avoir voulu stocké de l’énergie pour la mission particulière devant couronner son existence. Tandis que Perry Rhodan et ses compagnons guident les 8 423 tours de quartz du Sage de Fornax vers le Cœur de l’Abruse, Voltago doit rejoindre l’enclave des Barrayds avec les 5 130 tours de l’Idiot de Fornax. Paunaro veut cependant s’occuper de cette mission. Voltago part donc avec les 709 tours des jeunes Nocturnes pour la galaxie Calldere. Sur le chemin, L’Émir présente sa théorie. L’Abruse n’a pas de véritable forme mais constitue un principe général se manifestant sous des formes comme les Flocons, les vaisseaux-diamants, les Squelettiques, Smezz ou Hyzzak.

Le corps de Hyzzak qui a été créé sur Académie se compose d’une forme mouvante de molécules-caméléon ne réagissant qu’à une lumière bleue d’une longueur d’onde de 470 nanomètres. L’interaction caractéristique lors du contact avec la véritable vie ne se produit pas. Pour la créature de l’Abruse, totalement dépourvue d’émotions, son environnement est, comme sa propre existence, un système abstrait de rapports mathématiques. Mais soumis à une hiérarchie, il est lui-même inclus dans la structure supérieure de l’existence abrusienne. Hyzzak est pourtant capable d’agir indépendamment. Grâce à l’Ayindi Jodeen qui l’attire dans un piège avec son vaisseau-raie Urcan, le Général de l’Abruse apprend le projet des Galactiques. Sous la forme de la commandante ayindi Shenega et de ses lieutenants Veba et Shorsou, Hyzzak essaie de retenir le convoi de Rhodan. Il prévient les Galactiques de sa présence et essaie de les persuader que poursuivre leur vol va renforcer l’Abruse. Les Galactiques hésitent, déroutés par le comportement incompréhensible des trois Coordinatrices et le résultat négatif du test de la lumière bleue utilisé pour repérer la pseudo-vie. Quand Moïra surgit par surprise et appelle les trois Coordinatrices des traîtres, Rhodan comprend que Shenega, simple commandante, ne peut rien savoir de Hyzzak. Pour conserver ses chances d’empêcher le transport des Nocturnes, Hyzzak renonce à tuer Rhodan. Il semble fuir et le Styx de Moïra anéantit le vaisseau des trois Coordinatrices. En réalité, Hyzzak demeure dans le Cajun et se déguise en Moïra. La fausse guerrière affirme qu’elle peut pénétrer sans dommages dans le domaine de l’Abruse, protégée par son symbiote Kibb. Les Galactiques commencent à se méfier. Saedelaere et les sœurs Vandemar soumettent le corps de Moïra à une étude intensive que Hyzzak surmonte sans problème. Il crée depuis une autre partie de sa substance un double de Perry Rhodan. Il n’arrive pourtant pas à imiter la puce-activateur. Quand Atlan, Tifflor, Tekener et Dao-Lin-H’ay soumettent le corps à un rayonnement bleu d’intensités changeantes, Hyzzak est si affaibli que la copie de Rhodan se transforme en grotesque caricature et s’effondre. Les molécules-caméléon du Général qui imitent Moïra se transforment en poussière abrusienne sous l’attaque paramentale des sœurs Vandemar. La troisième partie de Hyzzak quitte le Cajun, s’approche de l’Étage de Nocturnes et est anéanti par une puissante impulsion d’énergie vitale.

Le convoi fuit devant les Flocons et les vaisseaux-diamants appelés par Hyzzak et surgit dans le nuage de poussière abrusienne entourant le Cœur de l’Abruse. Rhodan est soudain projeté dans une situation à la fois familière et irréelle.


1748 - Cercle vicieux

Cycle 25

Auteur | Horst Hoffmann
Titre allemand | Im Teufelskreis
Titre français | Cercle vicieux
Date de parution | 21 février 1995
Traducteur |

Résumé

Quand les porteurs d’activateurs et les Nocturnes pénètrent dans le nuage de poussières du Cœur de l’Abruse le 31 mars 1218, ils sont projetés dans des pseudo-réalités composées d’aspects de leur passé où les événements se reproduisent cycliquement.

Mila Vandemar se retrouve peu avant la visite de L’Émir et Cadfael Benek sur Gaia. Elle reconnaît aussitôt ne pas être en face de sa sœur jumelle mais d’une pseudo-créature abrusienne. Nadja Vandemar fait la même expérience. En raison de leur lien particulier, les jumelles peuvent sortir de leurs pseudo-réalités et se retrouver. Comme les autres immortels, elles se trouvent sur une planète glacée localisée à l’intérieur du nuage de poussières. Avec les para-facultés de Nadja Vandemar, les jumelles libèrent L’Émir de sa pseudo-réalité.

Le mulot-castor-castor se trouve apparemment sur la planète des Ilts, longuement recherchée. Bien qu’il démasque vite les mulots-castors étrangers comme de la pseudo-vie, il est toujours forcé de se téléporter, ce qui le ramène à son illusion individuelle. Avec son aide, les sœurs Vandemar peuvent ramener les autres porteurs d’activateurs dans la réalité.

Perry Rhodan se trouve dans la base de l’US Space Force le 17 juin 1971, deux jours avant le départ de l’Astrée pour la Lune. Il s’efforce vainement d’entrer en contact avec Reginald Bull et s’enfonce encore plus dans son cercle vicieux.

Alaska Saedelaere est forcé d’effectuer à nouveau le saut de transmetteur de la station commerciale Bonton vers Peruwall en 3428 qui le mit en contact avec le fragment cappin et en fit un porteur de masque.

Icho Tolot se trouve en 2400 sur Halut peu avant de partir pour la Terre avec Orson Coul et Heyn Borler, les deux survivants de l’Omaron. Bien que le Halutien reconnaisse l’illusion, il ne peut s’échapper de ses propres forces.

Dao-Lin-H’ay se voit projetée à la mi-430, l’instant où elle fut amenée par la Voix d’Ardustaar sur le monde secret kartanien Vaalusa. La Voix la force cette fois à faire sauter la base pour neutraliser les espions terraniens. Son cauchemar recommence alors.

Myles Kantor résiste au tir de Njels Bohannon en 1171 grâce à un bouclier individuel mais la tentative de meurtre du saboteur se reproduit encore et encore.

Reginald Bull revit la discussion avec Nathan en 3581, peu avant la chute de la Terre dans le Gouffre. Cette fois, le père Ironside participe et la positronique lunaire lui explique que les vingt milliards de Terraniens pris par l’Immortel doivent être sacrifiés à l’Abruse pour réaliser le Grand Plan.

Michael Rhodan se trouve sur le Francis Drake dans son vieux rôle du roi des Libres Marchands Roi Danton avant de partir pour Rubis et provoquer indirectement le conflit avec Old Man. Quand Perry Rhodan, qui n’a pas encore percé le masque de Roi Danton, accueille Michael comme son fils, celui-ci le démasque comme une pseudo-vie abrusienne. Il est alors ramené au départ de sa réalité apparente.

Julian Tifflor se retrouve cadet de l’espace le 28 juin 1982. Il est gagnant dans son conflit avec son rival Humphry Hifield puis rend visite à Rhodan pour devenir un appât cosmique. Il tombe sur le Surmutant qui porte les traits de Hifield et doit recommencer sa boucle pseudo-réelle.

Ronald Tekener se trouve sur Lepso en 2395, avant son départ pour le monde contaminé Lashat. Il est confronté aux noms Larsat-Orn et Irna Irsala qui auront plus tard de l’importance pour lui.

Atlan est finalement forcé de revivre la journée de 2406 où il dut tuer Mirona Thetin sur Tamanium pour l’empêcher d’exterminer l’humanité lors d’un voyage dans le temps. Voulant leur permettre un avenir commun, l’Arkonide essaie désespérément de modifier le cours des événements. Quand, après plus tentatives ratées, il arrive enfin à ses objectifs, il est arraché à sa réalité apparente par L’Émir.

Grâce aux dons de téléportation du mulot-castor-castor, les immortels reviennent à leurs vaisseaux-raies le 2 avril 1218. Les sœurs Vandemar déclarent que l’Abruse attaque maintenant avec toutes ses forces car elle est éveillée.


1749 - Les îles de vie

Cycle 25

Auteur | Horst Hoffmann
Titre allemand | Inseln des Lebens
Titre français | Les îles de vie
Date de parution | 28 février 1995
Traducteur |

Résumé

Le 3 avril 1218, les sœurs Vandemar doivent se défendre contre des entonnoirs formés à partir de la poussière abrusienne de la nébuleuse. Ils menacent d’engloutir les vaisseaux-raies des porteurs d’activateurs. Les immortels n’arrivant pas à localiser le véritable centre de l’Abruse, ils décident d’installer les îles de vie au lieu de détruire le Cœur malgré les instructions de l’Immortel. Quand les colonnes de quartz des Nocturnes, guidées vers la planète de glace, touchent le manteau de poussière, la poussière s’enflamme avec des explosions lumineuses. Les sœurs Vandemar perçoivent la douleur de l’Abruse. Les tours de cristal s’enfoncent dans la surface de la planète et provoquant des éclairs qui attirent enfin l’attention de Mila et Nadja Vandemar sur le centre nerveux de l’Abruse, un réseau d’artères de cristal se ramifiant en fins filaments et traversant la croûte de la planète. Les tours du Sage de Fornax sont ancrées sur la planète, baptisée Ombre Nocturne II selon le désir de l’Étage de Nocturnes. Les deux jumelles déclenchent un incendie cristallin dans le réseau de cristal après quatre jours d’efforts. Toutes les tentatives de régénération de l’Abruse échouent. L’Abruse comprend que son plan de laisser amener à elle les Étages de Nocturnes était une erreur. Elle a mal estimé son énergie vitale dont elle voulait se nourrir. Avec des douleurs croissantes, l’Abruse se rappelle de l’histoire de son existence, qui commença comme une créature d’énergie.

Souffrant de leur existence, la structure énergétique absorbe toutes les vies organiques de la planète, se renforce et contrôle finalement tout l’astre. Pour ne pas dépérir, elle apprend à se manifester dans l’espace comme poussière cosmique, à l’épaissir et à former des corps avec. Après des millénaires, l’Abruse réussit à construire des structures cristallines pouvant atteindre et conquérir d’autres planètes habitées. Elle protège son centre par un mur protecteur de cent vingt-trois étoiles à neutrons qu’elle déplace par l’esprit. Elle crée entre elles un corps de poussières cosmiques qu’elle anime. Avec de puissants hypersauts qu’elle prépare durant des millénaires, l’Abruse peut déplacer ce bastion dans l’espace. Elle étend encore plus son domaine et transforme toutes les vies organiques en cristal. Bien que la forme la plus développée dans son domaine de l’univers, l’Abruse est menacée de stagnation. Quand elle apprend l’existence du Parresum où règne la vie organique, elle s’efforce de rendre perméable la paroi séparant les deux côtés de l’univers, espérant une nouvelle nourriture et accroître sa puissance.

Mila et Nadja Vandemar déclenchent une réaction en chaîne dans le nuage de poussière du Cœur de l’Abruse. Tout le matériau abrusien de la nébuleuse est anéanti. L’Abruse est définitivement détruite.

Le 7 avril, Délos apparaît au-dessus de la planète Ombre Nocturne II qui commence à se réchauffer. L’Immortel renvoie une partie des consciences aphiliques sous forme de silhouettes transparentes. Ernst Ellert déclare qu’Ombre Nocturne II doit être modifiée avant que les humains ne puissent s’installer sous leur forme définitive. Le messager de la Superintelligence demande aux porteurs d’activateurs de partir sans retard pour la galaxie Calldere car il y a eu des difficultés avec l’installation de l’île de vie par Voltago et le Projet Adoption.

Moïra a choisi pour le Projet Adoption Trokan, la quatrième planète du système de Gurrain, un monde poussiéreux et inhospitalier dépourvu d’atmosphère. De toutes les planètes de l’enclave ayindi, sa masse est la plus proche de celle de Mars. Bien que les appareils devant changer Trokan avec la quatrième planète de Sol soient déjà installés, Boompa, Hosalan, Krente et Varola, les Coordinatrices de Calldere, interdisent le transfert car il s’agit d’un ancien monde-archives. De peur que l’humanité se répande dans l’Arresum, elles empêchent aussi Voltago d’amener les jeunes Étages de Nocturnes sur Sainor, la troisième planète de Gurrain. Seul un insignifiant centre de formation s’y trouve. Perry Rhodan n’arrive pas à les faire changer d’avis. Iaguul, Eecree, Fiindy et trois autres Coordinatrices arrivent du système d’Aariam et veillent à ce que le projet soit immédiatement accompli.

Tandis que les préparatifs pour le transfert de Trokan arrivent à leur stade final le soir du 8 avril, Moïra part avec le Styx pour le Fondation près de Noman afin que Philip puisse remettre aux habitants du Système Solaire les instructions nécessaires.

L’Ennox rejoint par le Raccourci Koka Szari Misonan, Geo Sheremdoc et Boris Siankow qui observent la Terre dans un vaisseau en approche de Mars. Elle a été complètement évacuée depuis le 3 avril. Les principaux Terraniens sont surtout intéressés par les Hamameschs qui démontent leurs bazars. Ceux-ci expliquent qu’en raison du coût important, il n’y aura pas de deuxième caravane. Ils invitent les Galactiques à se rendre dans Hirdobaan pour échanger les marchandises hamameschs désirées contre de la haute technologie. Sur le conseil de Philip, toutes les activités hyperdimensionnelles sont arrêtées sur la Terre et la Lune. L'Ennox revient sur le Fondation.

Alimentées en énergie par un hypercapteur, les trois pyramides satellisées à deux cent mille kilomètres au-dessus de la surface de Trokan dirigent le transfert des deux planètes. La première traverse la paroi entre l’Arresum et le Parresum, la deuxième entoure Mars d’un champ hyperénergétique et la troisième crée un champ identique autour de Trokan. Au début du 9 avril, le transfert est accompli. Le champ mortel émanant de Mars stagne immédiatement puis commence à diminuer.

Nuigii et Kedard, deux Immunisés barrayds, atteignent l’enclave des Ayindi pour établir le contact avec leurs anciens alliés Ils racontent qu’après la fin de l’Abruse, les Flocons sont devenus désemparés Délos surgit au-dessus de Sainor et dépose une partie des anciens Aphiliques sous leur forme d’origine. Ils portent le même vêtement que Timmersson Gender mais peuvent ouvrir leurs poches. Ils connaissent bien l’équipement fourni par l’Immortel. Une femme répond à Perry Rhodan que les Vieux Mutants sont restés volontairement dans l’Immortel. Ellert montre aux porteurs d’activateurs l’avenir de l’Arresum. Le développement technique des humains est accéléré par le contact avec les Ayindi. De même que les habitants de l’île de vie que Paunaro a installée sur la planète Camplat dans la nébuleuse de Nihhat avec les tours de quartz de l’Idiot de Fornax, les Sainoriens visitent Ombre Nocturne II. Un terraforming accéléré transforme l’ancien monde de glace, où une atmosphère se forme, en monde habitable. Six milliards et demi de consciences peuvent bâtir une civilisation avec l’aide des Sainoriens et des Camplatiens. Aucun Flocon ou commandant de l’Abruse ne pouvant naître, les humains de l’Arresum se déploient, dissolvent les structures de cristal avec leur énergie vitale et font revivre les mondes de l’Abruse.

Dans un lointain futur, le tunnel repoussé dans l’ancien domaine de l’Abruse se dissout et tout l’Arresum, libéré des structures abrusiennes, s’ouvre à la vie organique. Les humains ont ainsi rempli dans l’Arresum la mission effectuée par les vaisseaux-spores dans le Parresum. L’Immortel leur a fourni des semences de vie microscopiques. Elles ont fait ressortir la vie sur les planètes qu’ils ont revitalisées.

Après leur avoir montré en conclusion comment la Superintelligence a rempli le plus grand souhait de Paunaro, et qu’elle ait absorbé le Nakk comme tous ses congénères de la Voie Lactée, Ellert invite les immortels à retourner de leur côté de l’univers, l’Arresum et le Parresum devant rester à jamais séparés. Le 11 avril, les porteurs d’activateurs et Voltago prennent congé des Ayindi dans le système d’Aariam, laissent leurs vaisseaux-raies et partent avec un croiseur pour le champ de transition liant Caarim et Noman sans avoir vu Moïra. Sur le Fondation, Philip dit adieu aux Galactiques pour se rendre sur Mystery par le Raccourci.

Quand les Ayindi désactivent Caarim, le dernier monde de passage, le champ protecteur rouge de Noman s’éteint et le Fondation doit se frayer un chemin à travers les flottes implacables du Damurial. Durant les attaques, le vaisseau-porteur reçoit un appel des robots Androgynes volés par le Damurial près de Borgia. Ils se font appeler « Messagers de paix » et racontent qu’ils ont déjà persuadé plusieurs Théans de l’innocence des Galactiques. Ils travaillent à un traité de paix. Voltago se retire dans sa cabine et se fige. Le Fondation part pour le vol de retour vers la Voie Lactée.