29 - Le Sixième Messager

Le sixième messager

Cycle 29

France :

Allemagne : 1900 à 1949

N° | Titre français | N° | Titre allemand | Date de parution
 | Thoregon | 1900 | Thoregon | 20 janvier 1998
 | Mortels tessmas | 1901 | Tödliche Tessma | 27 janvier 1998
 | Chez les Setchènes | 1902 | Bei den Setchenen | 3 février 1998
 | Alerte sismique | 1903 | Bebenalarm | 10 février 1998
 | Les Chronautes | 1904 | Die Chronauten | 17 février 1998
 | Au cœur du temps | 1905 | Zwischen den Zeiten | 24 février 1998
 | Rencontre sur Curayo | 1906 | Begegnung auf Curayo | 3 mars 1998
 | Temps paradoxal | 1907 | Paradoxzeit | 10 mars 1998
 | Asile dans une mer de glace | 1908 | Asyl im Eismeer | 17 mars 1998
 | Le chercheur sismique | 1909 | Der Bebenforscher | 24 mars 1998
 | Naufragés sur Thorrim | 1910 | Gestrandet auf Thorrim | 31 mars 1998
 | La flotte des lâches | 1911 | Die Flotte der Feiglinge | 7 avril 1998
 | L'homme au cylindre | 1912 | Der Zylinder-Mann | 14 avril 1998
 | La mission de Jedder | 1913 | Jedders Mission | 21 avril 1998
 | Kristan, chaudron d'enfer | 1914 | Schmelztiegel Kristan | 28 avril 1998
 | La maîtresse des rêves | 1915 | Herrin der Träume | 5 mai 1998
 | La guerre des rêves | 1916 | Krieg der Träume | 12 mai 1998
 | Les énigmes de Ketchorr | 1917 | Die Rätsel von Ketchorr | 19 mai 1998
 | Le rêve des Nevevers | 1918 | Der Traum der Nevever | 26 mai 1998
 | La Goldnérienne | 1919 | Die Goldnerin | 2 juin 1998
 | Contact sur Kristan | 1920 | Kontakt auf Kristan | 9 juin 1998
 | Projet Mirkandol | 1921 | Projekt Mirkandol | 16 juin 1998
 | Les Solmoths | 1922 | Die Solmothen | 23 juin 1998
 | Mission de paix | 1923 | Friedensmission | 30 juin 1998
 | Intrigues sur Arkonis | 1924 | Intrigen auf Arkon | 7 juillet 1998
 | Des étrangers sur Alashan | 1925 | Fremde über Alashan | 14 juillet 1998
 | Des recrues pour Zophengorm | 1926 | Rekruten für Zophengorn | 21 juillet 1998
 | La légende des Tujokans | 1927 | Legende der Tujokan | 28 juillet 1998
 | Inquiétants Korragos | 1928 | Unheimliche Korrago | 4 août 1998
 | Le général de la Rêveuse | 1929 | Der General der Träumerin | 11 août 1998
 | Le secret des Na'Call | 1930 | Das Geheimnis der Na'Call | 18 août 1998
 | Le crépuscule des rêves | 1931 | Traumdämmerung | 25 août 1998
 | Vaisseau en perdition | 1932 | Schiff am Abgrund | 1 septembre 1998
 | La chasse aux invisibles | 1933 | Jagd auf Unsichtbaren | 8 septembre 1998
 | Le journal de Shabazza | 1934 | Shabazzas Tagebuch | 15 septembre 1998
 | Le chant du silence | 1935 | Der Gesang der Stille | 22 septembre 1998
 | Dans le para-bunker | 1936 | Im Para-Bunker | 29 septembre 1998
 | Les voix de l'hyperespace | 1937 | Stimmen aus dem Hyperraum | 6 octobre 1998
 | Les couleurs du mal | 1938 | Die Farben des Bösen | 13 octobre 1998
 | Sur les traces d'un dieu | 1939 | Auf den Spuren eines Gottes | 20 octobre 1998
 | La danse des rêveurs | 1940 | Tanz der Träumer | 27 octobre 1998
 | Quand des mondes se taisent | 1941 | Wenn Welten verstummen | 3 novembre 1998
 | Le monde de Shabazza | 1942 | Shabazzas Welt | 10 novembre 1998
 | Poursuite sur Century | 1943 | Hetzjagd auf Century | 17 novembre 1998
 | Haine contre Alashan | 1944 | Haß gegen Alashan | 24 novembre 1998
 | Plan de crise Robinson | 1945 | Krisenfall Robinson | 1 décembre 1998
 | Le Cinquième Messager | 1946 | Der fünfte Bote | 8 décembre 1998
 | Finale à Mirkandol | 1947 | Finale im Mirkandol | 15 décembre 1998
 | Aux limites du pouvoir | 1948 | An den Grenzen der Macht | 22 décembre 1998
 | Le dernier combat de Quotor | 1949 | Quotors letzter Kampf | 29 décembre 1998

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


1900 - Thoregon

Cycle 29

Auteur | Robert Feldhoff
Titre allemand | Thoregon
Titre français | Thoregon
Date de parution | 20 janvier 1998
Traducteur |

Résumé

Après la catastrophe dans l’Espace Delta de Baolin, Perry Rhodan entre en contact avec un Héliote, émissaire du Conseil de Thoregon. Il explique à Rhodan qu’il a été choisi comme Sixième Messager de Thoregon pour que les Terraniens entrent dans la Coalition. L’Héliote présente à Rhodan quelques informations sur la Coalition de Thoregon.

100 000 ans dans le passé : Dans la galaxie Norgan-Tur, les Baolin-Nda fournissent du matériel aux Chevaliers de l’Abîme. Le Haut-Technicien Autrach prend la succession de Thundergorn dont il prend la « Connaissance », un Baolin-Nda mutant qui réunit en lui les expériences de nombreuses générations de Hauts-Techniciens. Son nom est Temperou.

99 500 ans dans le passé : les Baolin-Nda équipent d’instruments le Gantelet, construit par les Porleyters. Leur contact avec les Chevaliers de l’Abîme est Cairol, un androïde.

99 000 ans dans le passé : Cairol annonce au Haut-Technicien l’arrivée proche du Cosmocrate Taurec. Cairol donne à Autrach cent ans pour construite une « caserne » devant abriter l’équipement de Taurec et le met sous pression. Un vaisseau inconnu apparaît et un Héliote informe le Haut-Technicien que les Chevaliers de l’Abîme utilisent la technologie des Baolin-Nda comme armes de destruction. Autrach fait livrer des marchandises défectueuses pour que les Chevaliers de l’Abîme cessent de requérir leurs services.

80 000-77 000 ans dans le passé : les Baolin-Nda développent le concept de l’Espace Delta de Baolin, une bulle incluse dans l’hyperespace. Le but est d’abandonner leurs corps. Après leur mort physique, la composante spirituelle pénètre dans l’hyperespace et est éparpillée par des champs psioniques. Les Baolin-Nda sont persuadés qu’un long séjour « près » de l’hyperespace leur permettrait d’augmenter la force mentale retenant l’esprit. Reihradd, le Haut-Technicien suivant Autrach, persuade son peuple de quitter leur planète. Ils choisissent la galaxie du Royaume Céleste de Shaogen sur le conseil d’un Héliote. Pour alimenter en énergie leurs vaisseaux longue distance, les Baolin-Nda développent la « Source du Pouvoir ». Les vaisseaux, nommés collagènes, quittent leur planète que les Baolin-Nda détruisent. Cairol réclame leur soumission avec une grande flotte. Reihradd fait détoner la Source du Pouvoir, créant un trou noir qui anéantit la flotte des Chevaliers de l’Abîme.

77 000 ans dans le passé : les Baolin-Nda découvrent un dôme-champignon à un endroit indiqué par un Héliote et l’installent dans leur bulle hyperspatiale. Quand l’Espace Delta est stabilisé, l’énergie psionique de l’hyperespace se répand dans la bulle en tant qu’« océan bleu ».

72 000 ans dans le passé : les Tessmas insectoïdes et les Racnets issus d’une autre galaxie s’affrontent dans le Royaume Céleste de Shaogen. Les Baolin-Nda interviennent et créent la Tour de Lumière qui émet la Lumière Stellaire de Shaogen et balaye la galaxie avec un rythme particulier. Les Racnets agressifs meurent peu à peu. Un Héliote apparaît à nouveau et nomme le Haut-Technicien Hromoren comme Troisième Messager de Thoregon. Les Baolin-Nda sont officiellement pris dans la Coalition de Thoregon.

50 000 ans dans le passé : les Tessmas disparaissent à leur tour mais les Baolin-Nda découvrent qu’à partir de leurs cellules, on peut créer les formes que l’on désire. Ils commencent à construire les « Vaisseaux Virtuels ». La Coalition de Thoregon prend peu à peu forme. Les Baolin-Nda commencent le prototype d’un Bastion Héliotique.

Quand l’Héliote termine son rapport, Rhodan comprend que Shabazza doit être en possession d’au moins une nano-colonne. Huit sont déjà intervenues (1 dans l’Espace Delta, 4 pour saboter les Dragons dans Plantagoo et 3 pour l’attentat sur les Bastions Héliotiques). L’Héliote indique à Rhodan que Shabazza se trouve à l’instant dans la galaxie NGC 5194. Comme première mission, l’Héliote lui demande de reconquérir le vaisseau-messager Thoregon 6 entre les mains de Shabazza. Il s’agit du Sol !

Un deuxième Héliote apparaît dans le dôme-champignon de Trokan et entre en contact avec des Terraniens pour favoriser leur entrée dans la Coalition de Thoregon.


1901 - Mortels tessmas

Cycle 29

Auteur | Hubert Haensel
Titre allemand | Tödliche Tessma
Titre français | Mortels tessmas
Date de parution | 27 janvier 1998
Traducteur |

Résumé

Perry Rhodan est le nouveau Sixième Messager de Thoregon. Un deuxième Héliote apparaît et ramène Foremon sur Galorn par le Pont dans l’Infini. Avant de partir pour NGC 5194 avec le Kaurrang, il part pour Trokan afin d’entrer en contact avec la Ligue des Libres Terraniens. Rhodan rencontre Cistolo Khan qui l’informe de la visite de l’Héliote. Avant de quitter à nouveau la Terre, il prend contact avec Atlan puis repart pour l’Espace Delta. Avant le départ, Tauntanbyrk remet à Reginald Bull six tessmas spécialisés, de deux centimètres de long.

Un Héliote apparaît dans le dôme-champignon de Kenteullen et rend visite au Nonggo Down Kempesch Kort qui devient le nouveau Quatrième Messager de Thoregon. Sur Terre, Cistolo Khan arme les croiseurs X-Ray, Coaster et Balpirol pour rejoindre Kenteullen mais Genhered refuse de participer au vol. Dans Plantagoo, Foremon et l’Héliote nomment Kaif Chiriatha Deuxième Messager de son peuple.

Les tessmas provoquent des pannes sur le Kaurrang et deviennent dangereux. Le vaisseau n’est plus qu’une épave quand il atteint la galaxie Whirlpool le 6 janvier 1290. L’équipage se sauve dans l’espace près d’une planète et fait exploser le vaisseau.


1902 - Chez les Setchènes

Cycle 29

Auteur | Susan Schwartz
Titre allemand | Bei den Setchenen
Titre français | Chez les Setchènes
Date de parution | 03 février 1998
Traducteur |

Résumé

Les Terraniens, les deux Swoons et l’éléphant dérivent dans leurs scaphandres et parviennent à se poser sur une planète déserte. Un vaisseau se pose mais il est complètement désert.

Dans le système des Setchènes, qui vivent sur la planète Quarantimo, la femme d’affaire Tebb Celestain échappe de peu à un attentat. Les Setchènes vivent dans le système de Quar dans la galaxie Salmenghest. Kobb Taphirtel, sa principale concurrente, propose un marché à Tebb. La planète reçoit alors la visite du vaisseau Glimmer, du chercheur sismique Eismer Störmengord.

Le vaisseau où se trouvent les naufragés quitte soudain la planète et atterrit sur Quarantimo. Tebb accueille les étrangers et propose de les amener dans un système où ils pourront trouver des vaisseaux longue distance. Rhodan apprend que Salmenghest est la plus petite des deux galaxies de Whirlpool. Quand Tebb Celestain veut rejeter l’offre de sa concurrente, ses vaisseaux explosent, coûtant la vie à quatre mille Setchènes. Tebb doit abandonner ses navires à Kobb Taphirtel. Les habitants de Quarantimo reçoivent alors le message de Störmengord, un grand séisme doit frapper dans quatre jours sur un rayon de huit années-lumière.


1903 - Alerte sismique

Cycle 29

Auteur | Susan Schwartz
Titre allemand | Bebenalarm
Titre français | Alerte sismique
Date de parution | 10 février 1998
Traducteur |

Résumé

Bien que les vaisseaux du système ne peuvent évacuer que 6% de la population, il n’y a aucune panique. L’Étrusien Poulton Kreyn propose de s’emparer d’un vaisseau setchène pour quitter au plus vite l’endroit menacé. Rhodan refuse et Poulton Kreyn se soumet à son autorité. Tebb Celestain décide de rester sur Quarantimo, de même que les Terraniens. Quand Tebb apprend que Kobb est responsable des attentats, elle refuse de le croire, jamais un Setchène n’en ayant assassiné un autre. Elle apprend que Kobb s’apprête à piller la planète évacuée, se cachant dans une fusée piratée. Durant le séisme, la fusée est détruite. Le Glimmer se pose sur la planète, les boucliers désactivés, et les Terraniens parviennent à monter à bord. Un choc quintidimensionnel a plongé le chercheur sismique dans l’inconscience. Rhodan met en marche le Glimmer et décolle.

Le soleil Quar devient une géante bleue et détruit la plupart des planètes. Seuls 4 millions des Setchènes ont survécu.


1904 - Les Chronautes

Cycle 29

Auteur | Arndt Ellmer
Titre allemand | Die Chronauten
Titre français | Les Chronautes
Date de parution | 17 février 1998
Traducteur |

Résumé

Le 25 mars 1289, le Haluta II avec Icho Tolot et L’Émir est attaqué dans Fornax, et les deux Galactiques doivent se sauver dans l’espace avec leurs SERUN. Ils perdent connaissance et se réveillent neuf mois plus tard, le 23 janvier 1290, sur le Vunguar dans la galaxie Puydor. Ils ont perdu la mémoire des mois précédents. Une mission a été implantée dans leur tête, ils doivent délivrer Jii’Nevever de la planète Curayo et lui transmettre des informations contenues dans des infoboîtes dont ils ignorent l’origine. Ils rencontrent les Chronautes dans le système de Minzant, à la recherche du précieux minerai Tronium-Azint sur Curayo.

D’étranges phénomènes temporels à la surface rendent Curayo dangereuse. En orbite se trouvent 31 stations orbitales. Tolot et L’Émir sont mêlés aux intrigues entre les divers clans. Ils apprennent entre autres que le Tronium-Azint n’est autre que du howalgonium et que tous les Chronautes craignent Torric, le Maître du Temps. En compagnie d’un groupe de Chronautes, ils se rendent à la surface avec un chronoscaphe qui est abattu par des inconnus.


1905 - Au coeur du temps

1905 - Au cœur du temps

Cycle 29

Auteur | HG Francis
Titre allemand | Zwischen den Zeiten
Titre français | Au cœur du temps
Date de parution | 24 février 1998
Traducteur |

Résumé

Tolot, L’Émir et les autres membres d’équipage du chronoscaphe se retrouvent sur la surface. Ils sont attaqués par les « Intemporels » dirigés par le Rawwe Jengtschek. Ils veulent s’emparer du chronoscaphe pour fuir Curayo. Un d’eux, Kalmat, capable de voir les champs temporels, fait exploser le chronoscaphe. Il a reçu cet ordre mentalement d’un certain Yat. Celui-ci ordonne à Kalmat d’amener les nouveaux-venus dans un champ de temps-gelé. Sur le chemin ils affrontent à nouveau les Intemporels, et L’Émir capture Jengtschek qui se révèle être un Gotschake. Un chronoscaphe piloté par des robots atterrit. Gerro Avva, le chef d’origine des Chronautes, force Tolot à enlever son scaphandre et dépose sur son corps des charges qui exploseront au moindre mouvement. Il force L’Émir à sauter dans un champ de turbo-temps avec Kalmat et deux robots pour s’emparer de Tronium-Azint. Au deuxième saut, Kalmat demande sa liberté à L’Émir. Ils rencontrent Yat qui les informe que Torric, le Maître du Temps, veut les neutraliser. L’Émir perçoit les pensées d’un autre Ilt et saute, pour se retrouver prisonnier d’un champ de temps-gelé.


1906 - Rencontre sur Curayo

Cycle 29

Auteur | HG Francis
Titre allemand | Begegnung auf Curayo
Titre français | Rencontre sur Curayo
Date de parution | 03 mars 1998
Traducteur |

Résumé

Yat tue Kalmat. Le Voyageur du Temps Norer apparaît auprès de L’Émir. Grâce à ses facultés, L’Émir le suit le long d’une trace temporelle et échappe au champ de temps-gelé. Il voit les Nonggo envoyer une torpille temporelle sur Curayo il y a 10 000 ans.

Avec l’aide de Norer, L’Émir revient au présent et se voit lui-même prisonnier du champ de temps-gelé. L’Ilt dont il avait perçu les pensées était lui-même. Quand il veut aider Icho Tolot, les anciens Chronautes sont entourés par les soldats de Torric. Le Maître du Temps n’est autre que Michael Rhodan. Michael Rhodan et Julian Tifflor ont été enlevés comme L’Émir et Tolot par des inconnus dans Fornax. Michael Rhodan, actif depuis deux cents ans sur Curayo, a changé, il est devenu dur et implacable. Il a été aussi conditionné pour libérer Jii’Nevever.

Arrivés sur Curayo, les deux Terraniens ont été séparés par des champs temporels. Comme L’Émir et Tolot, Michael Rhodan dispose d’une infoboîte. Elles ne s’ajustent pas à celles de L’Émir, il manque l’élément de Tifflor.


1907 - Temps paradoxal

Cycle 29

Auteur | Ernst Vlcek
Titre allemand | Paradoxzeit
Titre français | Temps paradoxal
Date de parution | 10 mars 1998
Traducteur |

Résumé

Après sa séparation d’avec Michael Rhodan, Tifflor rencontra un Shuuke porteur d’une infoboîte. Il fut ensuite pris par un champ de temps-gelé. L’Émir le libère. Les quatre Galactiques comprennent qu’à l’origine, un inconnu chargea les Chronautes de libérer Jii’Nevever. L’inconnu utilisa ensuite Michael Rhodan et Tifflor, avant de recruter L’Émir et Tolot. Quand Tifflor propose d’étudier la cinquième infoboîte, Michael Rhodan perd son sang-froid. Tolot doit l’empêcher de frapper Tifflor.

Tolot réussit à ouvrir l’infoboîte du Shuuke à l’aide de L’Émir mais les informations sont inexploitables. Les quatre immortels partent avec le chronoscaphe de Torric pour une île où se trouve un champ de temps « paradoxal ». Là doit se trouver la prison de Jii’Nevever. Quand Michael Rhodan amène le Danton I dans le champ de temps paradoxal, d’étranges phénomènes se produisent. Ils doivent abandonner le chronoscaphe.

Les immortels sont séparés et se déplacent dans l’étrange environnement du temps paradoxal. Chacun rencontre un « jumeau temporel ». Tolot comprend que la Rêveuse de Puydor est une force destructive. Il renonce à désactiver la torpille temporelle des Nonggo responsable des champs temporels de Curayo, mais Michael Rhodan le fait à sa place. Jii’Nevever se réveille. Les quatre infoboîtes se réunissent et fusionnent. Un message de Shabazza est projeté, il demande à Jii’Nevever de diriger sa force vers une galaxie précise. Il menace de réactiver la prison temporelle si elle n’obéit pas. Jii’Nevever résiste et attaque les quatre immortels avec ses cauchemars.


1908 - Asile dans une mer de glace

Cycle 29

Auteur | Robert Feldhoff
Titre allemand | Asyl im Eismeer
Titre français | Asile dans une mer de glace
Date de parution | 17 mars 1998
Traducteur |

Résumé

A bord du Glimmer, les Galactiques voient le système de Quar être anéanti par les forces du séisme spatial. Le Glimmer est endommagé et doit effectuer des réparations dans le système de Propter. Eismer Störmengord désire se débarrasser de ses hôtes au plus vite. Les quelques Setchènes rescapés sont arrivés dans le système de Propter mais les Proptériens, traumatisés par les attaques des Dscherros, ouvrent le feu. Les Galactiques sont choqués qu’Eismer Störmengord ne fasse rien. Perry Rhodan prend le contrôle du Glimmer et aide les Setchènes. Devant le respect que tous les peuples de Salmenghest éprouvent pour les chercheurs sismiques, les Proptériens, dirigés par le Premier-de-Source Zuunimalkhaken, cessent le feu. Rhodan obtient que la flotte en perdition des Setchènes se pose sur la planète des Proptériens mais le Premier-de-Source choisit une mer de glace. De nombreux Setchènes meurent de froid et de faim. Eismer Störmengord informe Zuunimalkhaken que les chercheurs sismiques n’ont rien à voir avec cette affaire pour protéger sa neutralité. Rhodan part avec Mondra Diamond pour la résidence sous-marine du Premier-de-Source et l’enlève pour l’amener au camp des Setchènes afin de le confronter à leur terrible sort. Quand la commandante setchène Om Verhaybb le supplie, Zuunimalkhaken qui vient de perdre son fils, accepte de les aider.

Quand Rhodan demande à Eismer Störmengord de l’amener dans DaGlausch, celui-ci accepte.


1909 - Le chercheur sismique

Cycle 29

Auteur | Robert Feldhoff
Titre allemand | Der Bebenforscher
Titre français | Le chercheur sismique
Date de parution | 24 mars 1998
Traducteur |

Résumé

Tandis que le Glimmer attend dans les docks du système de Propter, le chercheur sismique raconte sa vie :

Né sur la planète-mère des Goldnériens dans la galaxie DaGlausch, le jeune Eismer Störmengord contracte la maladie du centre. Son père l’envoie se faire soigner dans le système de Vrouver. Eismer fait la connaissance de Janthos, un soldat du peuple humanoïde des Prolongides. Le système des Goldnériens est ravagé par un séisme et leur planète détruite. Le Vroubien Bomicu Mes Gebertan adopte Eismer. Il lui enseigne les sciences naturelles, mais Eismer est surtout intéressé par les deux galaxies. Il étudie de son propre chef le Chaudron, une zone énergétique très active entre les deux galaxies et responsable des séismes. Il s’introduit comme passager clandestin à bord d’un vaisseau de ligne mais il est pris et condamné à travailler dans la salle des machines. Le vaisseau est capturé par des pirates prolongides. Eismer échappe à la mort car il parle leur langue. Les pirates l’épargnent et l’amènent sur la planète Seemerg. Il travaille jusqu’à avoir assez d’argent pour se rendre sur Zophengorn, le monde central des chercheurs sismiques. Il s’agit en fait d’un anneau de stations spatiales autour d’une naine brune. Après trois années d’étude, le Goldnérien est accepté dans la guilde et reçoit son vaisseau, le Glimmer. Il revoit son ancien professeur Bomicu Mes Gebertan qui lui rappelle qu’il lui doit un service. Il veut être amené dans le système de Lamuu. Sur la seule planète, d’étranges oiseaux existent, capables de changer de niveau d’énergie. Seul quelqu’un avec une forte capacité mentale ou des dons paranormaux peut en capturer un. Bomicu Mes Gebertan veut revenir sur Zophengorn avec l’un d’eux et être pris dans le Directoire de la Guilde des Chercheurs Sismiques. Il est malencontreusement tué. Eismer Störmengord essaie de sa façon d’accéder au Directoire en devenant un vétéran sismique. Quand il apprend l’avertissement pour le système de Quar, il part et atterrit sur Quarantimo.


1910 - Naufragés sur Thorrim

Cycle 29

Auteur | Arndt Ellmer
Titre allemand | Gestrandet auf Thorrim
Titre français | Naufragés sur Thorrim
Date de parution | 31 mars 1998
Traducteur |

Résumé

En octobre 1289, la citadelle Gousharan de Taka Poulones atterrit sur Thorrim et les Dscherros pillent la planète. Le roi Corn Markée fuit et charge le premier ministre Jar Makromeer de traiter avec les envahisseurs. Il arrive à éviter le pire. Un gigantesque objet apparaît dans le système de Thorrtimer. Le Bastion Héliotique semble échapper à tout contrôle et les Dscherros croient à une trahison du Sans-Corne, Shabazza. C’est lui qui a indiqué aux Dscherros le système. Les Dscherros se replient dans la citadelle quand le Bastion Héliotique commence à scanner la surface. Seul Bortusch, le chef d’une petite troupe, reste à l’extérieur. Le Gousharan est entouré d’une barrière factorielle et projeté sur Terre puis le Bastion Héliotique explose. A l’intérieur de la barrière se trouve maintenant Alashan, un quartier de Terrania. Gia de Moleon, chef du Service de la Ligue Terranienne, Alaska Saedelaere et Benjameen de Jacinta sont à l’intérieur. Ces deux derniers sont enlevés par Bortusch lors d’une sortie. Avant qu’ils ne soient libérés, Benjameen est gravement blessé. Les Terraniens établissent le contact avec les Thorrimiens. Un vaisseau dscherro est alors détecté dans le système de Thorrtimer.


1911 - La flotte des lâches

Cycle 29

Auteur | HG Francis
Titre allemand | Die Flotte der Feiglinge
Titre français | La flotte des lâches
Date de parution | 07 avril 1998
Traducteur |

Résumé

Mandreko Tars, un voleur terranien, s’introduit dans le palais royal de Thorrim et s’empare de deux brillants. Jar Makromeer, le premier ministre, informe Gia de Moleon du vol et lui fournit les données astronomiques qui permettent aux Terraniens de déterminer la position de DaGlausch. Les terraniens se préparent à une nouvelle attaque dscherro. Gia de Moleon propose à Mandreko Tars de l’aider à s’emparer des croiseurs dscherros vides dérivant depuis l’explosion du Bastion Héliotique. Taka Hossos demande à parler à Taka Poulones. Personne ne répondant, il se met en colère. Il se retire du système mais en demandant des explications pour son prochain retour. Grâce à Tars, les Terraniens s’emparent des 55 croiseurs dscherros. Alaska veut les équiper de Thorrimiens et les opposer aux Dscherros mais les Thorrimiens refusent, ils ne veulent pas se battre. Alaska Saedelaere ordonne à Mandreko Tars de rendre les joyaux au roi ainsi que des herbes guérisseuses provenant d’un croiseur dscherro. De remerciement, le roi accepte de suivre le plan. Quand 38 croiseurs dscherros apparaissent, les 55 croiseurs prennent position et par des manœuvres trompeuses, provoquent le retrait des envahisseurs.


1912 - L'homme au cylindre

Cycle 29

Auteur | Horst Hoffmann
Titre allemand | Der Zylinder-Mann
Titre français | L'homme au cylindre
Date de parution | 14 avril 1998
Traducteur |

Résumé

8 novembre 1289 : La barrière factorielle autour d’Alashan perd de sa consistance puis disparaît définitivement. Les enfants permettent les premiers rapprochements entre Terraniens et Thorrimiens. Gia de Moleon essaie d’organiser la ville, qu’elle baptise Nation Alashan. Les Thorrimiens se chargent de l’alimentation en eau et en nourriture et les Terraniens de la défense. Pour se procurer les ressources nécessaires, les Terraniens doivent faire du commerce avec le reste de DaGlausch. Seuls trois vieux vaisseaux sont disponibles. Gia de Moleon appelle les Terraniens à élire un maire, elle le propose à Alaska Saedelaere qui refuse. Stendal Navajo, un ancien agent de la D.L.T., se porte candidat, il est partisan de bâtir une nouvelle vie sur Thorrim au lieu de tenter de revenir dans la Voie Lactée. Le vieux croiseur Geisha est rebaptisé Bonne Espérance III. Après l’élection que remporte Navajo, il part pour la planète Kristan à 11 années-lumière de là, le 10 février 1290. Alaska Saedelaere reste sur Thorrim, obéissant à un sentiment intérieur.


1913 - La mission de Jedder

Cycle 29

Auteur | Horst Hoffmann
Titre allemand | Jedders Mission
Titre français | La mission de Jedder
Date de parution | 21 avril 1998
Traducteur |

Résumé

Un vaisseau inconnu apparaît dans le système de Thorrtimer et plonge dans le soleil. Gia de Moleon commence à organiser une nouvelle flotte spatiale et Stendal Navajo s’occupe du marché noir qui se répand. Alaska Saedelaere, lui, se tient à l’écart. Jedder Colusha organise un concert de musique pour rapprocher Terraniens et Thorrimiens. Même le roi Corn Markée y assiste. Alors que les deux peuples se rapprochent enfin, le vaisseau inconnu réapparaît et s’immobilise au-dessus d’Alashan. Alaska Saedelaere annonce qu’il s’agit d’un « Vaisseau Virtuel » qui l’a choisi comme pilote. Il monte à bord et le vaisseau disparaît.


1914 - Kristan, chaudron d'enfer

Cycle 29

Auteur | Arndt Ellmer
Titre allemand | Schmelztiegel Kristan
Titre français | Kristan, chaudron d'enfer
Date de parution | 28 avril 1998
Traducteur |

Résumé

La Bonne Espérance III, commandée par Fee Kellind, arrive sur Kristan en simulant une approche depuis le centre de DaGlausch. Elle doit échanger le détecteur ZZ-89 et ses plans contre une usine automatique pour produire des biens vitaux pour Alashan. Kristan est un monde très affairé avec de nombreux croiseurs en orbite attendant la permission d’atterrir. Kristan fut à l’origine colonisée par un groupe des Companeii dont les descendants forment aujourd’hui le gouvernement. Les Companeii contrôlent les sept astroports. KrisPol, leur organisation policière, surveillent autoritairement les commerçants. La Bonne Espérance III reçoit un S.O.S. d’un Thorrimien. Les Terraniens sont alors confrontés à un groupe de Prolongides qui, sous les ordres de Guarant, chef d’une organisation criminelle, s’est emparé de la représentation commerciale des Thorrimiens. Le détecteur ZZ-89 attire beaucoup de monde, dont des criminels. Les Terraniens sont mêlés aux affrontements entre les divers groupes. Guarant rend visite en personne aux Terraniens. Après son départ, un mystérieux oiseau dont Benjameen de Jacinta a rêvé apparaît à bord. Des représentants du Consortium de Tampa leur apprennent que ces oiseaux, les Lamuuni, peuvent se déplacer sur plusieurs niveaux d’énergie. Les Terraniens concluent une affaire avec le Consortium. Les Guaranteka essaient de s’emparer par la force du ZZ-89 mais ils sont vaincus. La Bonne Espérance III repart pour Alashan.


1915 - La maîtresse des rêves

Cycle 29

Auteur | Peter Terrid
Titre allemand | Herrin der Träume
Titre français | La maîtresse des rêves
Date de parution | 05 mai 1998
Traducteur |

Résumé

Curayo, la réalité : suite à la désactivation de la torpille temporelle, le chaos se répand sur Curayo qui s’entoure d’une épaisse couche de nuages. L’Émir et Tolot décident d’attaquer directement Jii’Nevever. Le Halutien ouvre le feu mais il est vite plongé dans l’inconscience. L’Émir rejoint Tifflor et Michael Rhodan qui sont endormis et au pouvoir de la Rêveuse de Puydor. Jii’Nevever peut analyser la mémoire d’un être vivant et la remplacer par de nouvelles informations. L’Émir tombe endormi et subit l’influence de Jii’Nevever.

Le rêve : L’Émir se voit général de Jii’Nevever. Sa flotte s’arrange pour que s’étende le pouvoir de la Rêveuse, dont la puissance est véhiculée dans le Tronium-Azint. Pahdan-Ba, représentant des Zwyrides, parle d’une relique que son peuple protège depuis deux mille ans. L’Émir se rend sur Zwyrid avec son croiseur, le Vengeur de Perdita, et découvre qu’il s’agit d’une vieille Gazelle terranienne. Il trouve à l’intérieur l’empreinte d’un mulot-castor. Une flotte inconnue venue de la Voie Lactée pénètre dans Puydor avec pour but Curayo. Les quatre immortels reviennent dans le système de Minzant. L’Émir est témoin d’un dialogue entre Jii’Nevever et Shabazza, masqué par une nuée d’oiseaux. Ce dernier veut amener la Rêveuse de son côté.


1916 - La guerre des rêves

Cycle 29

Auteur | Peter Terrid
Titre allemand | Krieg der Träume
Titre français | La guerre des rêves
Date de parution | 12 mai 1998
Traducteur |

Résumé

Le rêve : pour inclure l’empire des Jandariens dans celui de Jii’Nevever, Julian Tifflor offre à leur reine un collier de Tronium-Azint, elle tombe ainsi au pouvoir de la Rêveuse. Il reçoit alors un message : une flotte inconnue est apparue dans Puydor. Il prend contact avec L’Émir, Icho Tolot et Michael Rhodan. Ils décident de réunir leurs flottes dans le système de Degger.

Curayo, la réalité : Jii’Nevever raconte aux quatre immortels son plan et celui de Shabazza : introduire de grandes quantités de Tronium-Azint dans la Voie Lactée. Ça ne les touche pas, à l’exception d’Icho Tolot qui ne comprend pas comment une telle nouvelle peut les laisser froids. En raison de ses deux cerveaux, il se rend compte de trous dans sa mémoire. Tandis que Jii’Nevever raconte son origine aux immortels, Tolot les analyse avec plus de sens critique. Il pénètre dans la station Arangitaris et s’en empare. Il découvre une micro-puce dans sa nuque et l’enlève. Il comprend que c’est Shabazza qui l’a implanté là. Le Halutien s’empare de L’Émir et enlève aussi sa puce, puis c’est au tour de Tifflor. Par contre Michael Rhodan reste sous l’emprise de Jii’Nevever. Les trois Galactiques s’enfuient.


1917 - Les énigmes de Ketchorr

Cycle 29

Auteur | HG Francis
Titre allemand | Die Rätsel von Ketchorr
Titre français | Les énigmes de Ketchorr
Date de parution | 19 mai 1998
Traducteur |

Résumé

Icho Tolot, L’Émir et Julian Tifflor fuient dans l’espace linéaire avec l’Ingorue. Le vaisseau a déjà à bord un Shuuke nommé Ramman Orneko, un ancien Chronaute, trois Rawwes et deux Arroriens que le Shuuke appelle parias. Tifflor veut aller sur Ketchorr, la planète d’origine de Jii’Nevever mais le Shuuke est d’avis de prévenir Puydor du danger. L’Ingorue se rend sur Zovork, la capitale des Ginkoos, mais ils ne s’intéressent qu’à ce qui peut leur rapporter de l’argent. Le vaisseau part ensuite pour le système d’Artirur, la patrie des Nevevers. C’est un monde désertique. Ramman Orneko appelle par radio et reçoit une réponse du Koraw Hotch-Kotta. Suite aux événements sur Curayo, Icho Tolot est très affaibli et dès l’atterrissage il se déchaîne. Il est en fait attiré par une construction, où une créature en forme d’oiseau dépose avant de mourir deux œufs dans son corps. Depuis longtemps, elle attendait un être avec une forte constitution. Tolot pénètre dans la construction et apprend d’une positronique que la créature appartient au peuple des Obbythiens. Ils ont construit l’édifice pour se protéger d’une menace venue d’un univers voisin. Tolot entre en contact mental avec les embryons, les derniers de leur peuple. Son système immunitaire régénéré par l’activateur cellulaire finit par les tuer. L’Émir et Tifflor rencontrent les Nevevers qui se montrent amicaux mais ne répondent pas aux questions concernant Jii’Nevever. Ils sont rejoints par Tolot et tous trois assistent à l’étrange danse des Nevevers qui suit une grande chasse.


1918 - Le rêve des Nevevers

Cycle 29

Auteur | Ernst Vlcek
Titre allemand | Der Traum der Nevever
Titre français | Le rêve des Nevevers
Date de parution | 26 mai 1998
Traducteur |

Résumé

Les Nevevers sont plongés dans une méditation collective, l’Ashgavanogh. L’Émir se « branche » sur leurs pensées et apprend l’histoire de ce peuple.

Les Nevevers avaient autrefois un haut niveau de civilisation. A l’aide du Tronium-Azint, ils pouvaient se déplacer dans la galaxie par pure concentration, sans besoin de vaisseaux spatiaux. Alors qu’ils forment un jour un Ashgavanogh, une force inconnue les fusionne en un être collectif et les amène sur un plan d’existence supérieur. La force inconnue se présente comme Muriadoc, un messager des Hautes Entités Cosmiques. Il leur explique qu’il était temps que les Nevevers deviennent une Superintelligence. Il les charge de mener la galaxie vers un saut d’évolution. Les Nevevers ne sont pas prêts à abandonner leur matérialité. Orsidenda, un scientifique, propose de créer un être artificiel unissant le Guu (la rationalité) et le Jii (l’imagination) des 10 milliards de Nevevers. La créature, composée à 1/5 de Tronium-Azint se nomme Guu-Jii Nevever. Elle reçoit la mission de pacifier la galaxie. Les Nevevers commencent alors à dégénérer. Un seigneur de la guerre du peuple des Varmires réalise l’influence secrète de Guu-Jii Nevever et attaque Curayo, siège de la créature en raison de ses réserves de Tronium-Azint. Il échoue mais plus tard, les Varmires piègent Guu’Nevever à bord d’un vaisseau-générations des Rawwes, l’Intura-Tar. Jii’Nevever restée sur Curayo reçoit l’impulsion de mort de sa deuxième moitié. Elle commence à se venger de la galaxie, jusqu’à ce que les Nonggo mettent fin à ses ravages.

Quand les Nevevers terminent leur Ashgavanogh, Michael Rhodan apparaît dans le système. Les trois immortels fuient à bord du Majett.


1919 - La Goldnérienne

Cycle 29

Auteur | Susan Schwartz
Titre allemand | Die Goldnerin
Titre français | La Goldnérienne
Date de parution | 02 juin 1998
Traducteur |

Résumé

Le Glimmer se rend dans DaGlausch. Le Goldnérien, que la présence d’autres à bord gène, s’y est quand même fait. Il commence même à éprouver de la sympathie pour eux. Durant une étape d’orientation, il entend parler par radio d’un nouveau système de détection proposé par le Consortium de Tampa. Störmengord part pour le système de Leilanz où se trouve un comptoir du Consortium. Sur Leilanza, il se rend avec Reginald Bull et Tautmo Aagenfelt sur le marché pour obtenir le détecteur qu’il a réservé. Il rencontre à sa grande surprise une Goldnérienne. Il est tout de suite fasciné par elle. Hind refuse sa proposition de l’accompagner mais avant de partir elle donne l’adresse de son hôtel. Elle est alors enlevée par deux inconnus. Le lendemain, Eismer annonce qu’il se lance à sa recherche. Quand Rhodan et Mondra Diamond prennent livraison du détecteur, ils reconnaissent le modèle terranien ZZ-89. Rhodan pense tout de suite à un rapport avec le quartier d’Alashan déplacé par le Bastion Héliotique. Eismer, Bull et Aagenfelt arrivent à l’hôtel de Hind mais personne ne la connaît. Quand ils le quittent, ils sont suivis par un Garambolide. Ils le capturent et apprennent qu’il agit pour le compte d’un certain Durag, propriétaire de l’hôtel. Celui-ci est détruit par une explosion. Un inconnu conseille à Eismer de ne plus s’intéresser à la Goldnérienne puis l’assomme. De retour sur le Glimmer, Rhodan propose un plan à Bull pour déterminer l’origine de l’appareil terranien. Tandis que Rhodan, Mondra Diamond et Ska pénètrent dans le centre du Consortium, Bull, Störmengord et Aagenfelt s’introduisent dans le Blabane, un gigantesque centre de loisirs. Ils trouvent Hind torturée et proche de la mort. Eismer ramène son corps sur le Glimmer. Entre-temps, Rhodan a appris que la source de l’approvisionnement en détecteur est la planète Kristan.


1920 - Contact sur Kristan

Cycle 29

Auteur | Hubert Haensel
Titre allemand | Kontakt auf Kristan
Titre français | Contact sur Kristan
Date de parution | 09 juin 1998
Traducteur |

Résumé

Sur Alashan, Gia de Moleon et Stendal Navajo débattent toujours de l’avenir des Terraniens dans DaGlausch. Un vaisseau étranger apparaît dans le système de Thorrtimer, puis deux autres. Navajo envoie deux cargos thorrimiens pour connaître leurs intentions. Quand ils envoient une sonde, les vaisseaux disparaissent en provoquant un court « black-out » chez l’équipage. Peu après, la Bonne Espérance III annonce son arrivée.

Sur Kristan, Bully enquête en vain sur la présence de vaisseaux terraniens. Un inconnu remet un objet à Bull avant de disparaître. Rhodan et Bull sont alors arrêtés par KrisPol. Ils parviennent à s’évader. Tandis que le reste de l’équipe enquête, Ska Kijathe essaie de s’introduire dans le réseau informatique de Kristan pour obtenir des informations. Elle arrive, à la limite de ses forces, à trouver les traces de la présence de Terraniens. Eismer Störmengord entend parler de la vente d’une positronique fournie comme le détecteur par une organisation appelée la Compagnie. Le Hamarade Teiskoll enquête sur la Compagnie. Quand ces humanoïdes sombres cherchent un partenaire pour le commerce de howalgonium, il se présente. Il prévient aussitôt le pirate Vurtoon. Le howalgonium livré contient un hypercom devant trahir la base de la Compagnie.

Quand Rhodan et ses compagnons s’intéressent à la Compagnie, ils s’aperçoivent qu’ils ne sont pas les seuls à les surveiller. Ils décident de s’introduire dans le bâtiment de la Compagnie. Lors d’un combat, Ska Kijathe et Poulton Kreyn trouvent la mort. Rhodan et Bully sont capturés par Vurtoon. Teiskoll se rappelle alors soudain que Vurtoon tua jadis sa compagne et le tue. Les robots de combat de la Compagnie interviennent. Rhodan et Bully entendent enfin parler des activités masquées d’Alashan. Les Galactiques font leurs adieux à Eismer Störmengord et montent à bord de la Bonne Espérance III.


1921 - Projet Mirkandol

Cycle 29

Auteur | HG Francis
Titre allemand | Projekt Mirkandol
Titre français | Projet Mirkandol
Date de parution | 16 juin 1998
Traducteur |

Résumé

Lengor, un architecte arkonide et membre du projet Mirkandol, est arrêté par les services secrets arkonides commandés par Sargor de Progeron. Il est banni sur la planète prison Trankun.

Atlan atterrit à Terrania City avec le Rico. La ville est toujours en ruines. Le Q.G. de la Hanse et la Tour D.L.T. ont été déplacés sur la Lune. Le gouvernement de la L.L.T. est sous pression en raison du politicien Solder Brand, un ancien otage des Dscherros, qui lui reproche son comportement durant la crise. Il a un appui de plus en plus important de la population. Atlan répond négativement à la proposition de Cistolo Khan de révéler Camelot au grand jour. Atlan l’informe sur un grand projet de l’empereur Bostrich qui pourrait impacter toute la galaxie.

Trondar, un commerçant arkonide, soupçonne les services secrets d’avoir enlevé Lengor. Il a entendu parler d’un mystérieux projet auquel participait Lengor. L’emplacement de ce projet est le désert de Khoukar, interdit à tous les Arkonides. Trondar charge son homme de confiance Geralim d’enquêter. Avec deux hommes, ce dernier observe un écran déflecteur géant. Les deux agents sont tués par des gardes et Geralim revient de justesse dans son vaisseau. Trondar, informé, sait que d’autres personnes impliquées ont disparu et d’après des rumeurs ont été bannies sur Trankun.

Atlan est informé de la situation par Geralim, un agent de l’IPRASA. Il lui fixe rendez-vous sur Lokvorth. Geralim pense avoir trouvé le secret du projet Mirkandol. Sur la planète, Atlan rencontre Trondar qui l’informe que le projet Mirkandol est la plus grande construction jamais faite par les Arkonides.

Solder Brand est en tournée électorale sur Lokvorth où il attire les foules. Il est enlevé puis libéré par les hommes du milliardaire Joskar Jankinnen. Les deux hommes concluent un accord. Brand s’en prend verbalement à Atlan mais celui-ci l’ignore. Le Rico part pour Trankun.

Atlan envoie une Gazelle sur la planète de méthane où la mémoire de Lengor doit être effacée. Une flotte arkonide intervient mais Atlan arrive à fuir en ayant récupéré Lengor. Malheureusement, sa mémoire a déjà été effacée.

Le secret est alors révélé par les Arkonides : Mirkandol est une gigantesque ville-palais conçue pour toutes les formes de vie et destinée à être le futur siège des peuples galactiques.


1922 - Les Solmoths

Cycle 29

Auteur | Uwe Anton
Titre allemand | Die Solmothen
Titre français | Les Solmoths
Date de parution | 23 juin 1998
Traducteur |

Résumé

Le monde aquatique Cyan est la quatrième planète du soleil Gorkan. L’eau est fortement radioactive mais la L.L.T. maintient une base. Le peuple indigène des Solmoths n’est pas gêné par cette radioactivité que l’on suppose d’origine artificielle. Pour leur cycle de reproduction, les Solmoths sécrètent une substance, qui en agissant sur un corail, crée une perlemarine, un joyau bleu brillant.

En 1154 a lieu la première rencontre entre Solmoths et Terraniens. Michunda Nicholls prend contact avec les Solmoths Battanboo et Gaaha. Il se révèle être un être avide, les perlemarines ayant une grande valeur dans la galaxie. Ils commettent des exactions jusqu’à l’arrivée d’un commando terranien. En 1187, Samuel Artinango, commissaire de la sécurité pour Cyan, remet à Battanboo un croiseur de deux cents mètres de diamètre.

Les Solmoths regagnent une image positive des Terraniens avec le jeune étudiant Perk Zaidan. Il sauve deux Solmoths de la mort lors de sa première plongée et reçoit une perlemarine en cadeau. Les Solmoths commencent à se préoccuper de la situation politique dans la Voie Lactée. Ils voudraient que les Galactiques acceptent le projet Mirkandol pour que règne la paix. Ils se révèlent être capables de persuader les autres et de leur faire changer d’avis. Le 30 avril 1290, cinq vaisseaux solmoths quittent Cyan pour une mission de paix dans la galaxie.


1923 - Mission de paix

Cycle 29

Auteur | Susan Schwartz
Titre allemand | Friedensmission
Titre français | Mission de paix
Date de parution | 30 juin 1998
Traducteur |

Résumé

Cistolo Khan se bat toujours contre des difficultés politiques internes, et surtout essaie de retrouver la confiance perdue durant la crise des Dscherros. Lors d’une conférence de planètes associées à la L.L.T., Khan apprend que les principaux mondes terraniens sont opposés au refus de la proposition des Arkonides de choisir Mirkandol comme nouveau siège du Galacticum. Il apprend alors l’initiative des Solmoths et leur mission de paix. Atlan annonce à ce moment sa visite. Depuis la perte de la Tour D.L.T. et de ses meilleurs agents, Cistolo Khan souhaite des informations sur les Arkonides, aussi il reçoit Atlan bien qu’il soit « persona non grata ». Ils se montrent tous deux sceptiques sur les chances de succès des Solmoths.

Le Perlemarine III, un des cinq vaisseaux solmoths, atterrit sur Étrus. Les Étrusiens croient d’abord qu’ils sont intéressés pour faire du commerce mais les Solmoths préfèrent discuter de Mirkandol. La délégation étrusienne devient méfiante et refuse, mais les Solmoths parviennent finalement à les convaincre.

Bré Tsinga se consacre toujours au Nonggo Genhered. Il souffre encore du retrait de sa puce SBS. Coupé du Réseau Neural, le Nonggo végète. Seule l’intervention de Bré Tsinga l’a empêché de se suicider. Les Sigans développent une puce de remplacement. Lors de l’opération, Genhered est saisi de crampes mais son corps se remet vite et Genhered refait surface. Il peut maintenant utiliser le Neuron du musée nonggo proche de Terrania City.

Les Bleus reçoivent avec distance le Perlemarine IV mais quand ils apprennent qu’ils vont se rendre sur Arkonis I, ils introduisent en secret 30 soldats à bord. Les Solmoths arrivent quand même à persuader des Bleus d’accepter la proposition des Arkonides.

Atlan et Bré Tsinga assistent à la rencontre entre les Solmoths et la L.L.T. Ils se rendent compte que Paola Daschmagan et Cistolo Khan se laissent facilement convaincre. Malgré tout, Cistolo Khan fait étudier les Solmoths par des spécialistes psi mais ils n’ont aucune faculté paranormale. Bré Tsinga se propose pour accompagner les Solmoths.

Les Solmoths partent ensuite pour Arkonis I. Quand les vaisseaux se posent ils sont fouillés par les Arkonides qui découvrent les Bleus et les arrêtent.


1924 - Intrigues sur Arkonis

Cycle 29

Auteur | Peter Terrid
Titre allemand | Intrigen auf Arkon
Titre français | Intrigues sur Arkonis
Date de parution | 07 juillet 1998
Traducteur |

Résumé

Kamurte, un descendant de Néo-Arkonides, sert à bord de la forteresse arkonide AKX-13-S. Il se passionne pour l’histoire arkonide et considère les Terraniens comme des parvenus ayant influencé négativement Arkonis. Kamurte devient nerveux quand une flotte de 3000 vaisseaux bleus apparaît. Ils appartiennent à la délégation des Gatasiens à l’invitation de l’empereur Bostrich. Le commandant de la forteresse leur interdit le passage et la tension monte. Une forte flotte arkonide apparaît.

L’invitation de Bostrich est aussi acceptée sur Camelot. Homer G. Adams choisit Atlan pour représenter Camelot mais l’Arkonide refuse, étant toujours accusé de la mort de l’impératrice Theta d’Ariga. Ronald Tekener est finalement choisi. Il sera accompagné par Dao-Lin-H’ay et Domino Ross. Ils prennent le Gilgamesh.

Kamurte est envoyé sur le patrouilleur Rhenkon, lequel intercepte le Gilgamesh. La commandante du vaisseau refuse de le reconnaître et d’autres vaisseaux arkonides se rapprochent. Le statut diplomatique du Gilgamesh est alors confirmé et les vaisseaux arkonides doivent se retirer. Seul le Kennon, le module commandé par Ronald Tekener, part pour Arkonis I. Une fois installés dans leurs quartiers somptueux à Mirkandol, Domino Ross cherche en vain des systèmes d’écoute.

Le 24 mai 1290 a lieu la réunion de consolidation. Cistolo Khan, membre de la délégation de la L.L.T., demande à Tekener si Camelot est prêt à révéler sa position. Cela dépendra en fait du comportement du nouveau Galacticum. Presque tous les peuples sont représentés. Seuls les Linguides et les Halutiens n’ont envoyé aucun représentant. Un hologramme de Bostrich prend la parole durant le discours d’inauguration.

Tekener apprend de Cistolo Khan que les Solmoths et Bré Tsinga ont été envoyés à la délégation de la L.L.T. sans être arrêtés. Il s’inquiète cependant du sort des Bleus prisonniers.

Le Rhenkon reçoit un appel codé d’Arkonis I. Kamurte est excité quand il apprend que le vaisseau doit se rendre sur la légendaire planète Camelot et s’en emparer. Les Arkonides remarquent trop tard qu’il s’agit d’un piège de Tekener. Il a donné de fausses coordonnées lors d’une discussion avec Cistolo Khan. Cela prouve qu’un système d’espionnage a été installé dans Mirkandol. Il s’agit en fait de plantes équipées de nano-technologie. Grâce à ce moyen de pression, Tekener obtient la reconnaissance de Camelot auprès de Sargor de Progeron, et la libération des Bleus. Les plantes doivent être enlevées.

Le Rhenkon est détruit. Seul Kamurte survit. Il est récupéré par une Terranienne, la seule occupante du poste éloigné d’Outpost 12.


1925 - Des étrangers sur Alashan

Cycle 29

Auteur | Horst Hoffmann
Titre allemand | Fremde über Alashan
Titre français | Des étrangers sur Alashan
Date de parution | 14 juillet 1998
Traducteur |

Résumé

18 avril 1290 : le Hamarade Braxen, commandant du Ropica, veut découvrir le secret de la Compagnie et localiser la base de cette organisation. Il a intercepté l’appel codé du Hamarade Teiskoll qui a caché un émetteur dans une livraison de howalgonium, un émetteur qui permettra de repérer la base de la Compagnie.

Stendal Navajo baptise un nouveau vaisseau de la Nation Alashan, l’Alvarez. Quand la Bonne Espérance III revient de Kristan, elle apporte des passagers inattendus avec Perry Rhodan, Reginald Bull et les survivants du Kaurrang. Malgré la joie de la rencontre, la réception des immortels est plutôt froide. Rhodan demande à ce qu’on lui donne un des deux vaisseaux pour qu’il retrouve le Sol avant qu’il ne quitte DaGlausch mais Navajo refuse. Les techniciens d’Alashan découvrent l’émetteur dans les blocs d’howalgonium. Gia de Moleon place le système en état d’alerte. L’Alvarez et la Bonne Espérance III sont déjà partis en mission commerciale.

Tandis que le Ropica s’approche du système, une mutinerie éclate à bord mais elle est rapidement réprimée.

Durant l’approche du vaisseau hamarade tous les Terraniens et Thorrimiens sont appelés dans la Tour D.L.T. qui peut être protégée par un écran paratronique. Le plan de crise « Robinson » est déclenché, prévu en cas de découverte d’Alashan par une puissance extraterrestre. Le Ropica ouvre le feu sur la tour mais elle résiste. Comme les Terraniens comprennent qu’il va s’en prendre à la ville des Thorrimiens, Gia de Moleon envoie dix mini-Gazelles pour embrouiller l’ennemi. Le prototype d’un canon transformateur contrôlé manuellement parvient à abattre le vaisseau hamarade. Des agents de la D.L.T. pénètrent dans l’épave et trouvent Braxen mais celui-ci se donne la mort. Les Terranien s’assurent qu’aucun S.O.S. n’a pu être envoyé.

Durant les combats, Rhodan a perçu un rire mental rappelant celui de L’Immortel. Le roi Markée lui fournit alors un de ses vaisseaux pour qu’il puisse atteindre Zophengorn et là, obtenir l’aide des chercheurs sismiques. Les survivants du Kaurrang se joignent à lui mais il a besoin d’un équipage.


1926 - Des recrues pour Zophengorm

Cycle 29

Auteur | Robert Feldhoff
Titre allemand | Rekruten für Zophengorn
Titre français | Des recrues pour Zophengorm
Date de parution | 21 juillet 1998
Traducteur |

Résumé

Perry Rhodan a un besoin urgent d’aide pour sa quête du Sol et son combat contre Shabazza. Après une longue discussion, Gia de Moleon accepte un compromis. Elle met trois spécialistes de la D.L.T. à sa disposition : Nico Knobloch, un biologiste, Trabzon Karett, un spécialiste en positronique et Monkey, un Oxtornien chargé de représenter les intérêts d’Alashan. Mondra Diamond apprend que Perry Rhodan ne l’a pas mise sur la liste de ceux qui doivent l’accompagner et le persuade de la prendre quand même. Un vaisseau marchand des Thorrimiens part le 23 avril 1290 pour Meihtard VI. Rhodan espère pouvoir pénétrer de là dans Zophengorn pour demander l’aide d’Eismer Störmengord. Mondra Diamond apostrophe Monkey quand elle apprend qu’il faisait partie de la Section Zéro de la D.L.T., chargée d’effectuer des attentats au bénéfice de l’humanité. Elle a été dissoute par Paola Daschmagan. Rhodan interroge Monkey à son tour et l’accepte malgré certaines réserves morales.

A Zophengorn, Eismer Störmengord a appris la mort d’un membre du Directoire des Chercheurs Sismiques et décide de se présenter pour obtenir le poste. Il est refusé, n’ayant jamais vécu personnellement de séisme. Il trouve ce critère arriéré. Des idées de réforme de la Guilde commencent à naître en lui. Le Goldnérien présente en public sa candidature en critiquant le comportement inefficace de la Guilde. Il rencontre Fouwan, le Directeur 8, qui lui dit le peu de bien qu’il pense de ses plans de réforme. Fouwan lui laisse peu d’espoir car les autres Directeurs se tiennent aux règles. Le Goldnérien commence à penser que quelque chose ne va pas dans le Directoire. Un Lamuuni apparaît la nuit dans sa cabine. L’animal se téléporte ensuite sur un autre niveau d’énergie. Les jours suivants, Eismer parle avec tous les Directeurs, sauf le 10.

L’équipe de Perry Rhodan atteint l’Anneau de Zophengorn près de la naine brune Kamarr. Il est formé par dix stations reliées entre elles par des capsules trans-Z. Les Terraniens pénètrent dans la ville des recrues, une plate-forme géante. Déguisés en Logides, ils obtiennent l’accès à la positronique centrale de l’Anneau. Trabzon Karett parvient à les faire passer pour des novices de troisième année. Il arrive aussi à localiser Eismer Störmengord.

Le Goldnérien est surpris mais ravi. Durant les dix jours du « Temps du Silence » précédent l’élection, Eismer Störmengord amène les Terraniens dans le secteur où doit se trouver le Sol d’après les informations de l’Héliote mais la recherche est vaine. Durant le vol, Mondra Diamond et Perry Rhodan reconnaissent qu’ils sont amoureux l’un de l’autre mais Rhodan se demande si Mondra est prête à être la partenaire d’un immortel.

Lors de l’élection, Eismer Störmengord ne reçoit aucune voix. Il soupçonne que le vote a été influencé mais il n’a aucune preuve. Son seul adversaire s’est suicidé. Bien que le Goldnérien soit le seul candidat à rester il n’est pas accepté. Quelqu’un semble intéressé à ne prendre aucun réformateur motivé.

Karett apprend alors par la positronique qu’il existe une mystérieuse légende sur un croiseur sphérique sur un monde nommé Tujo.


1927 - La légende des Tujokans

Cycle 29

Auteur | Arndt Ellmer
Titre allemand | Legende der Tujokan
Titre français | La légende des Tujokans
Date de parution | 28 juillet 1998
Traducteur |

Résumé

Le vaisseau d’Eismer Störmengord, le Glimmer, se dirige vers la planète Tujo dont les habitants possèdent une légende sur un croiseur sphérique. Rhodan, qui cherche des traces du Sol, a persuadé le Goldnérien de l’aider. Le Glimmer ne détecte aucun signal radio ou de détection. Tujo semble être un monde arriéré. Quelques manipulations de la gravitation sont repérées, sans doute des antigravs mais qui n’ont pu être développés par les Tujokans. Le Glimmer est repéré par un vieux système de détection qui se révèle être un antique modèle terranien.

Ce que les Terraniens et le Goldnérien ignorent, c’est que des guerriers sont spécialement formés sur Tujo pour attendre la venue de visiteurs de l’espace et les affronter. Les Tujokans croient qu’un jour des astronautes atterriront et les puniront pour un crime commis il y a très longtemps.

Quand le Glimmer pénètre dans l’atmosphère de Tujo, les Terraniens voient un système de communication à l’échelle planétaire basé sur des miroirs. Ils utilisent une sorte de morse. Tous les signaux s’éteignent quand le Glimmer s’approche de la capitale. Les Terraniens sont reçus par une délégation. Les Tujokans sont issus d’anciennes créatures aquatiques et ressemblent aux déguisements logides des Terraniens. Quand les astronautes sont invités à un repas, Mondra Diamond s’aperçoit que la nourriture est droguée. Bull découvre l’image holographique d’un crâne humain. Quand il s’adresse aux Tujokans, le climat se refroidit. Les Terraniens repartent vite pour le Glimmer sans toucher aux plats.

Eismer Störmengord a envoyé des sondes et l’une d’elles a détecté une sculpture avec un « fuseau » pouvant rappeler une arme terranienne. Rhodan et Mondra partent à sa recherche et découvrent qu’il s’agit du sommet d’un canon transformateur en acier terkonite. Ils découvrent dans la forêt un complexe industriel caché. Ils trouvent à l’intérieur le fragment d’une coque de corvette qui se révèle avoir effectivement appartenu au Sol. Tautmo Aagenfeld est attaqué par des Tujokans et assommé. Rhodan prend contact avec les guerriers et comprend qu’ils veulent détruire le Glimmer. Monkey intervient et libère le physicien. Les « Dirigeants » acceptent finalement de discuter.

Il y a longtemps, la corvette atterrit sur Tujo. Elle était occupée par des créatures à la peau noire nommées Korragos. Ils creusèrent des cavernes souterraines et protégèrent le secteur. Quand la corvette repartit, un séisme spatial bref eut lieu qui endommagea le croiseur. Les Korragos interdirent aux Tujokans de s’approcher de l’épave sous peine de mort. Quand les Korragos furent repris par un deuxième croiseur, les Tujokans commencèrent à piller l’épave. De peur d’une punition, ils formèrent alors des guerriers pour se défendre en cas de retour des astronautes.

Eismer interroge l’ordinateur de bord du Glimmer sur les Korragos et reçoit un indice sur le secteur Century. Les Terraniens décident d’interroger la positronique de l’Anneau de Zophengorn. A la grande surprise de Trabzon Karett, elle ne dispose d’aucune information. Une manipulation de l’ordinateur est de plus en plus probable. Quelqu’un veut effacer les traces du Sol et ce quelqu’un ne peut être que Shabazza.


1928 - Inquiétants Korragos

Cycle 29

Auteur | Hubert Haensel
Titre allemand | Unheimliche Korrago
Titre français | Inquiétants Korragos
Date de parution | 04 août 1998
Traducteur |

Résumé

Fee Kellind est en route avec la Bonne Espérance III pour nouer de nouveaux liens commerciaux pour Alashan. Cette fois, sa route la mène sur Kre’Pain, une planète à 479 années-lumière du système de Thorrtimer. Ses habitants sont des intelligences d’origine mi végétale mi animale. Il existe plusieurs cités, appelées « tribus ». Quand la délégation terranienne vole vers « Tribu 4 » avec un glisseur, les instruments détectent des impulsions de détection d’une technologie bien supérieure à ce qui existe dans DaGlausch. Fee suppose qu’il s’agit d’inconnus agissant incognito sur Kre’Pain.

Pour ne pas attirer leur attention, Fee renonce à rechercher la source des impulsions. Elle ne croit pas que les Kre’Painiens savent la présence des étranger. Après qu’un traité commercial ait été conclu avec succès, le glisseur est à nouveau scanné lors de son vol de retour. Fee commet alors une grave erreur en envoyant quelques sondes. Les inconnus réagissent promptement et avec une dureté incompréhensible. Les sondes sont d’abord abattues, puis le glisseur qui s’écrase sur un glacier.

Deux membres d’équipage sont gravement blessés et la liaison radio avec la Bonne Espérance III est coupée. Fee décide d’agir contre la station ennemie. Les blessés et deux autres agents sont laissés sur le lieu du crash.

Quand le commando de Fee s’approche prudemment de l’emplacement supposé de la station, les soupçons qu’il s’agisse d’une station robot se confirment. La réaction de défense de la station – qui ouvre le feu sur un homme équipé d’un harnais antigrav – prouve qu’elle est programmée. Il s’agit en fait d’un groupe de pièces d’artillerie protégeant quelque chose en leur centre.

Deux êtres à la peau noire apparaissent et attaquent le groupe de Fee. Ils possèdent des écrans corporels supérieurs aux SERUN. Bien qu’ils se montrent des combattants tenaces, les agents de la D.L.T. résistent et les tuent. Quand les Terraniens s’approchent de leurs corps, ils découvrent qu’il s’agit d’androïdes. Leur corps se compose d’éléments organiques et artificiels.

Quand les Alashaniens reprennent leur route vers la station, les inconnus utilisent une autre technique. Ils manipulent la syntronique des SERUN, ayant trouvé un moyen de contourner les écrans paratroniques. Deux Terraniens sont tués par l’explosion de leur équipement. Les autres Terraniens doivent enlever les leurs. Non protégés, uniquement équipés de leurs armes à feu, ils affrontent à nouveau les étrangers. Quand un androïde à plusieurs bras intervient, un des Alashaniens se sacrifie pour sauver le groupe.

Après l’avoir enterré, les Terraniens arrivent enfin à la station des inconnus. Il s’agit de cinq coupoles mais l’écran protecteur interdit toute intrusion. Il ne reste aux Terraniens épuisés qu’à retourner au glisseur naufragé. Quand ils l’atteignent, aucune des personnes laissées n’a survécu. Ils prennent de l’équipement et reviennent à la station. Ils parviennent à entrer à l’intérieur mais son exploration se révèle sans intérêt. Ils trouvent une station d’observation présentant des images de toutes les cités de Kre’Pain. Fee Kellind trouve un hologramme avec les coordonnées de mille autres stations dans DaGlausch. Le danger pour Alashan est grand. Cette fois, un ennemi possède une technologie supérieure dans DaGlausch.

Le commando parvient à appeler la Bonne Espérance III et à être récupéré. Des spécialistes s’occupent de la station mais un système d’autodestruction est activé par erreur. Ils ont juste le temps d’apprendre le nom des androïdes : les Korragos.

Les Terraniens se retirent avec un androïde mort. Quand la station explose, un fragment endommage la Bonne Espérance III. Le vaisseau plonge dans l’hyperespace sans savoir où il se rematérialisera.


1929 - Le général de la Rêveuse

Cycle 29

Auteur | HG Francis
Titre allemand | Der General der Träumerin
Titre français | Le général de la Rêveuse
Date de parution | 11 août 1998
Traducteur |

Résumé

Icho Tolot, L’Émir et Julian Tifflor ont échappé de justesse à Michael Rhodan, le nouveau général de Jii'Nevever, en se téléportant à bord du croiseur Majjett. Le propriétaire du vaisseau est Hotch-Kotta, un commerçant du peuple des Koraw. Les trois Galactiques décident de ne pas modifier la route du vaisseau et de prévenir les Koraw du danger que présente Jii'Nevever.

Ogal-Borstik, le Bagarn, l'héritier du trône Wanseroo, est jeune et un peu audacieux. Quand il surprend un Koraw qui veut introduire son œuf dans le nid d'un autre Clan, il le laisse filer noblement. La tentative de procurer ainsi à ses enfants une ascension rapide est normalement passible de mort. Dans ce cas, cependant, le Bagarn se montre doux et confie au Koraw la tache de couver l'œuf noble échangé. Quand Ogal-Borstik est convoqué peu après par son père, le souverain des Koraw, le « Bygoon » explique à son fils qu'il veut lui confier une tâche. Le Bygoon est inquiet parce que le contact s'est rompu avec les commerçants du système d'Angeemo et aucun des vaisseaux de commerce ne revient. Le souverain craint un danger qui s’étend doucement et attaque secrètement les planètes des Koraw.

Michael Rhodan, alias Roi Danton, se trouve maintenant au service de la Rêveuse de Puydor. Il se considère, certes, comme « général de la Rêveuse », mais il se trouve aussi sous l'influence de la puce de Shabazza qu'Icho Tolot, L’Émir et Julian Tifflor ont pu enlevée. Michael Rhodan est mécontent. Il exige plus de pouvoir et une flotte plus importante pour accomplir le but de Shabazza, que Jii'Nevever prenne d’abord le pouvoir dans Puydor puis dans la Voie Lactée. Jii'Nevever explique à Michael Rhodan son plan de déposer d'abord des quantités plus grandes de Tronium-Azint sur les mondes clés de Puydor pour asservir les peuples concernés par le pouvoir de ses rêves. La Rêveuse a l'avantage, puisque personne n'est préparé dans Puydor à l'attaque.

Le Majjett a atteint entre-temps le système de Lamboru. Les trois immortels espèrent le soutien des Koraw dans la lutte contre Jii'Nevever. Pour éviter la lourdeur bureaucratique des Koraw, Icho Tolot manipule l'ordinateur administratif. Quand les Galactiques arrivent devant le palais du souverain, ils sont attendus par quatre hommes armés et Ogal-Borstik. Le Bagarn les amène à son père. Les immortels expliquent au Bygoon le danger de Jii'Nevever. Le Bygoon, qui est informé déjà de phénomènes étranges sur certains mondes de Puydor, leur donne son soutien et leur remet l'Okkura, un vaisseau du même type que le Majjett. Le commandant de l'Okkura est Ogal-Borstik. Le souverain permet aux immortels d'utiliser l'Okkura pour prévenir les peuples les plus importants de Puydor. Icho Tolot, L’Émir et Julian Tifflor sont d'accord avec le désir du Bygoon et ajoutent qu'ils veulent poursuivre aussi les investigations sur le vaisseau-générations disparu Intura-Tar – le vaisseau avec lequel Guu'Nevever disparut autrefois.

L'Okkura s'approche d’abord de Kinov, une planète des Ginkoos. Les Ginkoos prennent certes l'avertissement au sérieux mais ils hésitent à se séparer de leur Tronium-Azint car le cristal oscillant signifie une grande richesse. Comme ils demeurent irrésolus, les immortels quittent Konov pour la Porte de Jonque, le lieu de rassemblement des Rawwes. A la Porte de Jonque, 17 vaisseaux rawwes sont déjà arrivés et sont prêts à une conférence avec l'Okkura. Les immortels apprennent que les Rawwes sont déjà renseignés sur les activités de Jii'Nevever et que la Rêveuse a capturé trois vaisseaux-générations. Les Rawwes promettent de lutter contre Jii'Nevever mais ils ne veulent pas envoyer leurs vaisseaux-générations au combat. Icho Tolot apprend à cette occasion que l'Intura-Tar opérait peu avant sa disparition au centre de Puydor.

L'Okkura s'approche de la planète Irrif sur lequel vivent des Rawwes inadaptés. Les Irrifiens refusent cependant tout contact et rejettent l'Okkura de leur système. Une visite supplémentaire sur un monde des Shuukes se révèle décevant.

Entre-temps, le pouvoir de Jii'Nevever s’est étendu. La Rêveuse donne à son général l'ordre de se rendre sur le monde Ankorum. Michael Rhodan découvre un chantier naval gigantesque où la Rêveuse fait construire des vaisseaux semblables à ceux des Varmires. Une grande flotte des vaisseaux est déjà prête pour Michael Rhodan. Le général est maintenant certain qu'aucun des peuples de Puydor ne pourra s’opposer à lui.

Icho Tolot, L’Émir et Julian Tifflor interceptent un appel radio sur l'Okkura. Les Ginkoos sont prêts à mettre à la disposition des immortels 80 vaisseaux pour les soutenir dans la lutte contre Jii'Nevever. Avec les chefs militaires des Rawwes et des Ginkoos, les immortels organisent un premier plan de défense. Ogal-Borstik propose d’aller dans l’amas Roy'Camar pour chercher un peuple mystérieux du nom de Na'Call. Les Na'Call, aussi appelé les Intouchables, sont censés posséder une capacité d'oracle et peuvent voir dans l'avenir. Quand l'Okkura atteint l’amas stellaire, les « Sages » les contactent. Les Na'Call ont une nature énergétique et disposent de fortes capacités télépathiques. Julian Tifflor se renseigne sur le vaisseau-génération Intura-Tar et le séjour de Guu'Nevever. Un chaos télépathique arrive en réponse. Les Na'Call fuient et le contact s'interrompt. Les immortels décident pour l'instant de quitter l’amas stellaire et de retourner dans le système de Lamboru.


1930 - Le secret des Na'Call

Cycle 29

Auteur | Peter Terrid
Titre allemand | Das Geheimnis der Na'Call
Titre français | Le secret des Na'Call
Date de parution | 18 août 1998
Traducteur |

Résumé

Jii'Nevever a affermi son pouvoir sur Curayo et asservi les anciens Chronautes par la force de ses rêves. Michael Rhodan, qui est devenu par la puce de Shabazza son vassal le plus fidèle, voit l'élargissement du pouvoir de Jii'Nevever dans la Voie Lactée comme la première priorité. La Rêveuse poursuit cependant avant tout ses propres buts : affermir son pouvoir dans Puydor. Rhodan doit conquérir la planète Na'Call dans l’amas Roy’Camar.

Icho Tolot, L’Émir et Julian Tifflor sont revenus dans le système de Lamboru et ont appris du marchand koraw Hotch-Kotta qu'il a trouvé des indices sur le vaisseau-générations Intura-Tar. Guu'Nevever a disparu à bord il y a des millénaires. Les indices les mènent sur Makkal, un système insignifiant dans la périphérie de Puydor. La quatrième planète s'appelle Farrangu. Dans les régions polaires existent de nombreux gisements de métaux précieux. Beaucoup ont échoué dans leur recherche d’une richesse rapide et sont tombés victimes de la secte d'Orr. La secte d'Orr qui est dirigée exclusivement par des Rawwes adore Yammamihu, le soi-disant créateur de l'univers qui vit en son centre. Ce centre est identique avec le centre de la galaxie Puydor. Le vaisseau-de-vie des Rawwes de Farrangu est l'Intura-Tar.

Quand les trois immortels atteignent Makkal, les renseignements de Hotch-Kotta se confirment. Le vaisseau est repéré. Il est protégé par un écran SH et les dommages survenus lors de la lutte contre les Varmires ont été restaurés, cependant l'Intura-Tar est maintenant plus court qu'un vaisseau-de-vie normal des Rawwes. Une grande partie de la proue a disparu. L’Émir ne pouvant pas sauter à bord, les immortels atterrissent sur Farrangu et essaient d’obtenir des renseignements supplémentaires. L’Émir tombe sur un prédicateur qui recrute de nouveaux membres pour la secte d'Orr. L’Émir peut convaincre le Rawwe qu’il est un nouvel adepte correct et reçoit la promesse du Rawwe qu'on l’amènera deux jours plus tard sur l'Intura-Tar.

Quand Michael Rhodan atteint la planète Na'Call, les habitants réagissent de la manière habituelle. En tant que créatures d'énergie, ils hantent les vaisseaux et essaient de pousser les équipages au soulèvement. L'influence de Jii'Nevever se révèle cependant plus forte. Michael Rhodan contraint les Na'Call à la retraite et peut atterrir sur la planète. Le Terranien découvre une forteresse immense. Le trésor le plus important des Na'Call est l'incroyable quantité de Tronium-Azint. Michael Rhodan est stupéfait. Il n’a trouvé de telles quantités ce de minerai rare que sur Curayo. Le Terranien reconnaît l'importance de Na'Call pour Jii'Nevever.

Peu avant le départ d’Icho Tolot, L’Émir et Julian Tifflor pour l'Intura-Tar, ils apprennent que Michael Rhodan est arrivé sur la planète Na'Call. Les immortels changent leurs plans et partent avec une flotte mixte, composée d’unités des Ginkos et des Rawwes. Ils sont attendus sur Na’Call par Michael Rhodan. Quand la situation devient critique pour Michael Rhodan, Jii'Nevever apparaît soudain sur Na'Call et attaque violemment avec le pouvoir de ses rêves. La majeure partie de la flotte assaillante se rend sous l'influence des impulsions oniriques. Icho Tolot, L’Émir et Julian Tifflor peuvent se sauver à la dernière seconde. Avec la perte de la flotte fédérée et la conquête de Na'Call par la Rêveuse, les trois immortels ont subi une lourde défaite.


1931 - Le crépuscule des rêves

Cycle 29

Auteur | Ernst Vlcek
Titre allemand | Traumdämmerung
Titre français | Le crépuscule des rêves
Date de parution | 25 août 1998
Traducteur |

Résumé

L’Émir, Icho Tolot et Julian Tifflor ont échappé de justesse à l'attaque de Jii'Nevever. La planète Na'Call a été conquise par la Rêveuse. Comme dernière possibilité, les trois immortels décident de revenir sur l’Intura-Tar pour obtenir des renseignements supplémentaires précieux sur le passé de Guu'Nevever et peut-être sur l'arme avec laquelle les Varmires vainquirent autrefois Le frère de Jii'Nevever.

Quand le vaisseau des immortels atteint le système de Makkal, l'Intura-Tar se trouve prêt à quitter le système. Peu avant que le vaisseau ne pénètre dans l’hyperespace, il doit couper son écran quintidimensionnel. L’Émir saute avec Icho Tolot et Julian Tifflor à bord de l'Intura-Tar qui quitte peu après le système de Makkal. Les trois immortels commencent immédiatement la reconnaissance du vaisseau immense et rencontrent le Rawwe Pezzo-Orr.

Pezzo-Orr qui porte le titre de « Gardien Supérieur », tient d’abord L’Émir pour un esprit, mais il reconnaît cependant vite qui s'agit d'une créature très réelle. Quand Icho Tolot et Julian Tifflor apparaissent, Pezzo-Or est si fortement intimidé par la vue du Halutien qu’il accorde aux trois immortels l'accès à une positronique spéciale du vaisseau. Le but des immortels est d’obtenir des renseignements sur le passé du vaisseau et le séjour de Guu'Nevever...

Le passé : … l'Intura-Tar est plus qu’un vaisseau-de-vie des Rawwes. Guu'Nevever le considère comme sa base d'opérations et l’utilise pour toutes ses missions dans Puydor. Dans la poupe du vaisseau existe un domaine isolé, équipé abondamment de Tronium-Azint dans lequel Guu'Nevever se retire la plupart du temps. L'une de ses missions le mène chez les Gojomiens. Les Gojomiens sont un peuple prometteur qui prendra peut-être la place des Nevevers dans Puydor dans un avenir lointain. Sa préférence pour les Gojomiens n'a pas échappé aux Varmires, les adversaires acharnés de Guu'Nevever. Les Varmires les choisissent comme but potentiel pour leurs actions. Quand Guu'Nevever s'approche du système des Gojomiens après une alerte, il est déjà trop tard. Les milliers de vaisseaux des Varmires ont attaqué les planètes du système et détruit les villes et les infrastructures.

Quand Guu'Nevever veut finir la bataille avec ses impulsions oniriques, ses efforts sont sans effet. Les Varmires prennent le vaisseau-de-vie sous un feu puissant. Toute la poupe est rasée, le secteur dans lequel se trouvait Guu'Nevever. Quand le commandant de l'Intura-Tar se rend aux forces armées des Varmires, le vaisseau est abordé et les Rawwes emprisonnés. Peu avant que le commandant de l'Intura-Tar ne soit exécuté par les agresseurs, le Rawwe apprend comment Guu'Nevever a été berné par les Varmires. Les Varmires ont envoyé des vaisseaux sans équipage dans la bataille. De cette manière, Guu'Nevever ne pouvait rien faire avec ses impulsions de rêve...

L’Émir, Icho Tolot et Julian Tifflor apprennent l'existence d'une arme contre les Rêveurs. Les Varmires ont construit un « Trozinator », un appareil qui peut charger le Tronium-Azint et ainsi devenir un piège pour les Rêveurs. Une fois dans un tel bloc de Tronium-Azint, les Rêveurs ne peuvent pas s’échapper.

Quand les trois immortels examinent à fond les données, ils apprennent toute la vérité. Guu'Nevever n’a pas été tué par l'explosion de la poupe de l'Intura-Tar, mais le Rêveur s'est sauvé par un pont de Tronium-Azint sur la planète des Gojomiens. Sur la planète existent des réserves à Tronium-Azint qui ont rendu cette fuite possible. Les Varmires se sont attendus cependant à cette réaction et ont chargé le Tronium-Azint avec le Trozinator. Quand Guu'Nevever remarque son erreur, il est trop tard. Le Rêveur se trouve dans le piège. Avec ses dernières forces, il envoie une impulsion à Jii'Nevever qui est interprété faussement par la Rêveuse comme une impulsion de mort.

L’Émir, Icho Tolot et Julian Tifflor pensent qu’il existe un rapport étroit entre l'Intura-Tar, le culte de Yammamihu et le Rêveur disparu. L’Émir, Icho Tolot et Julian Tifflor décident de participer au vol de l'Intura-Tar vers le « centre de l'univers ».


1932 - Vaisseau en perdition

Cycle 29

Auteur | Arndt Ellmer
Titre allemand | Schiff am Abgrund
Titre français | Vaisseau en perdition
Date de parution | 01 septembre 1998
Traducteur |

Résumé

La Bonne Espérance III est entrée dans l’hyperespace avec ses dernières réserves d'énergie. Les pièces de l'ordinateur korrago apporté à bord ont endommagé le vaisseau par leur explosion. La Bonne Espérance III est presque coincée dans l’hyperespace mais à la dernière seconde, le vaisseau retombe dans l'espace normal. Fee Kellind doit admettre que son vaisseau est devenu une épave. Les Terraniens ont dû payer cher pour apprendre que l'adversaire inconnu dispose de nombreuses stations secrètes dans DaGlausch. La Bonne Espérance III dérive dans un système solaire inconnu. Les Terraniens découvrent qu’une géante gazeuse influence la trajectoire du vaisseau désemparé.

Sur Alashan, on se fait des soucis pour la Bonne Espérance III. Stendal Navajo s’inquiète avant tout de l'émetteur du vaisseau hamarade activé pour une courte durée avant l'explosion du vaisseau. Une des balises de repérage dispersées autour du système de Thorrtimer sonne l'alerte...

Les catastrophes se produisent l’une après l’autre sur la Bonne Espérance III. La géante gazeuse se rapproche de plus en plus. Fee Kellind est projetée dans l’espace par l’explosion d’une banque de données mais elle peut être ramenée à bord par un rayon-tracteur. Le machiniste Tuck Mergenburgh dont on a un besoin urgent pour des réparations importantes est gravement blessé et doit être opéré. Le seul médecin qualifié est inconscient et est ranimé sur les ordres pressants de Fee Kellind au péril de sa vie. Tandis que Tuck est opéré, les agents de la D.L.T. travaillent contre la montre.

Sur Alashan, le conseil de crise se réunit. Les pires craintes semblent se confirmer. Trente vaisseaux de combat hamarades sont apparus dans le système de Thorrtimer et recherchent le Ropica. Mandreko Tars, « l’expert en Dscherros », se rend en secret à bord d’un ancien vaisseau dscherro toujours en orbite. Il simule un véritable Dscherro avec la technique holographique et fait croire à un mouvement de la flotte. Le « Taka Mandreko » affirme avoir abattu le Ropica et menace de détruire les Hamarades. Le ministre de la guerre des Hamarades est trompé par le bluff et se retire avec ses vaisseaux. Les Terraniens d’Alashan comprennent que l’ancien quartier de Terrania n’a plus beaucoup de temps.

Tuck Mergenburgh ne perd pas de temps et commence à travailler sur un hypercom improvisé. Il réussit à activer les propulseurs pour un bref moment et à éloigner la Bonne Espérance III de la géante gazeuse. La manœuvre réussit. Tuck Mergenburgh tombe à nouveau inconscient, mais il a donné un plus long délai au vaisseau.

Sur Alashan, Gia de Moleon travaille sur un plan d’urgence. L’Alvarez, en route pour Kristan, est à plusieurs heures. Gia décide d’affréter des croiseurs thorrimiens et de partir pour Kristan et Kre’pain rechercher le vaisseau manquant. L’évacuation des Terraniens de la ville est aussi préparée.

La situation de la Bonne Espérance III semble sans espoir. L’hypercom improvisé envoie un S.O.S. puis le vaisseau commence à tomber vers l’atmosphère de la géante gazeuse. Sur Kristan, l’Alvarez reçoit le message de la disparition de la Bonne Espérance III et se lance à sa recherche. Il capte le S.O.S. et récupère l’équipage. Même la Bonne Espérance III peut être sauvée. L’Alvarez revient avec les rescapés sur Alashan.


1933 - La chasse aux invisibles

Cycle 29

Auteur | Horst Hoffmann
Titre allemand | Jagd auf Unsichtbaren
Titre français | La chasse aux invisibles
Date de parution | 08 septembre 1998
Traducteur |

Résumé

Trois recrues du peuple des Companeii commencent à avoir des soupçons sur les pseudo-Logides sur Zophengorn. Ils décident d’interroger la positronique de l’Anneau et de les suivre. Quand ils disparaissent brusquement, ils soupçonnent la présence d’écrans déflecteurs. Ils n’avisent pourtant pas le Directoire, pensant qu’ils puissent s’agir d’espions du Directoire. Ils apprennent qu’il n’existe aucune race du nom de Logide dans DaGlausch et Salmenghest.

Les Terraniens ont repéré les Companeii. Quand ils en parlent à Eismer Störmengord, le Goldnien leur assure une cachette dans l’Empirium, un forum où ne se trouvent aucun novice, uniquement des robots réparateurs. Les Terraniens essaient de s’approcher d’un des Directeurs pour savoir qui a effacé des données dans la positronique. Quand les Terraniens quittent leur cachette le jour suivant, les Companeii pénètrent dans leurs quartiers et fouillent leurs affaires. A leur retour Rhodan et ses compagnons comprennent que quelqu’un est venu. Rhodan repousse la proposition de Monkey de les éliminer.

Les Terraniens enlèvent le robot du Directeur 6 pour se procurer des informations. Les trois Companeii découvrent alors leur cachette. L’Oxtornien se transforme en machine de combat et les tue. Le groupe est effrayé et Rhodan a du mal à conserver sa cohésion. Il explique à l’Oxtornien qu’après le retour sur Alashan, il devra répondre de ce meurtre. Les trois cadavres sont livrés à l’espace.

Le Directeur 6 donne l’ordre de traquer les inconnus qui ont volé son robot. Les Touffx, les forces de police, commencent à fouiller l’Empirium. Rhodan et ses compagnons parviennent de justesse à les détourner d’eux. Trabzon Karrett parvient à déchiffrer le code personnel du Directeur 6 et apprend que seul le Directeur 10 aurait pu effacer des données dans la positronique.

Les Terraniens s’introduisent dans une conférence avec leurs écrans déflecteurs et voient le Directeur 10 entouré d’une nuée d’oiseaux, les Lamuuni. Seule une personnalité extraordinaire pourrait maintenir ainsi ces téléporteurs de niveau. Pour Rhodan, le Directeur 10 ne peut être que Shabazza.


1934 - Le journal de Shabazza

Cycle 29

Auteur | Horst Hoffmann
Titre allemand | Shabazzas Tagebuch
Titre français | Le journal de Shabazza
Date de parution | 15 septembre 1998
Traducteur |

Résumé

Skill Morgenstern, un cybernéticien d’Alashan, étudie les « cadavres » de Korragos ramenés par la Bonne Espérance III. Ce sont des mélanges d’androïdes et de robots. Gia de Moleon décide de l’envoyer avec Fee Kellind à Zophengorn pour informer Rhodan. Ils sont tous deux munis de masques logides et partent pour l’Anneau de Zophengorn avec un vaisseau thorrimien.

Malgré le danger que présente la proximité de Shabazza, les Terraniens sont obligés de poursuivre leurs investigations dans les quartiers des Directeurs. Quand Fee Kellind et Morgenstern les rejoignent et leur remettent la carte holographique des stations korragos, Rhodan comprend que Shabazza attend un événement important dans la galaxie. Ils apprennent que le Directeur 10 a quitté sa cabine et s’y rendent pour enquêter, Fee Kellind, Morgenstern et Tautmo Aagenfeld restant dans leur cachette. Ils sont alors découverts et doivent fuir devant des créatures reptiliennes. Celles-ci projettent un kidnapping et voulaient amener leurs victimes dans la cachette qu’ont choisi les Terraniens. Les Terraniens paralysent les preneurs d’otages et fuient devant les Touffx protégés par leurs écrans déflecteurs. Ils prennent contact avec Eismer Störmengord et l’informent des événements.

Le groupe de Rhodan neutralise les nombreux systèmes de sécurité et découvre, en plus d’une volière pour Lamuuni, un ancien ordinateur. Trabzon Karrett trouve son mot de passe : Helter Baaken, la planète des Galorns. L’ordinateur contient le journal de Shabazza. Dans son journal personnel, l’adversaire de Thoregon se nomme lui-même Sha Bassa. Il est question d’un mystérieux commanditaire et de sa mission principale : détruire Thoregon. Les actions de Shabazza contre les Galorns et la Voie Lactée sont notées, comme la dernière nano-colonne dont il n’a pas encore décidé l’usage. Les Terraniens apprennent que Shabazza a un atout en la personne de Jii’Nevever et qu’il est en contact avec un prince dscherro. Le journal contient aussi des notes sur les « Formes », le premier peuple de Thoregon. Il est en grand danger et est la prochaine cible de Shabazza. Shabazza arrive alors et Monkey lui tire dessus. Il s’écroule aussitôt et les Terraniens découvrent qu’il s’agit en fait d’un Korrago. En fouillant la pièce ils trouvent un transmetteur. Quand l’alarme est donnée dans l’Empirium, les Terraniens doivent se retirer. Ils retrouvent le groupe de Fee Kellind et fuient de Zophengorn avec le Glimmer.

Les Terraniens se dirigent vers une des bases korragos indiquées sur la carte.


1935 - Le chant du silence

Cycle 29

Auteur | Andreas Eschbach
Titre allemand | Der Gesang der Stille
Titre français | Le chant du silence
Date de parution | 22 septembre 1998
Traducteur |

Résumé

Reginald Bull et Skill Morgenstern se posent sur la planète Lokyrd pour explorer une base korrago. Ils découvrent des pyramides dues à une ancienne culture. Quand ils pénètrent dans un des bâtiments rappelant un temple, ils trouvent des représentations astronomiques de DaGlausch et Salmenghest, une pierre précieuse marquant l’emplacement du Chaudron. Un autre dessin montre un système avec cinq planètes situées sur une même orbite. Un troisième dessin représente une galaxie en forme de papillon.

Bully et Morgenstern s’occupent ensuite de la base korrago, semblable à celles déjà découvertes. Au centre se trouve un dôme lumineux que Skill baptise le Dôme-Cœur. L’installation date de 540 ans. Un Korrago apparaît soudain et les Terraniens se retirent, protégés par leurs écrans déflecteurs. Quand il disparaît, Skill et Bully reviennent dans la station, échangeant des impressions personnelles sur la maladie de Morgenstern et l’immortalité de Bully. D’autres Korragos apparaissent. Finalement, ils trouvent un étrange vaisseau à l’intérieur du Dôme-Cœur.

Les Korragos attaquent les Terraniens qui doivent se mettre à l’abri dans un trou du dôme. Morgenstern accède à la positronique de la station et découvre que le vaisseau est conçu pour se rendre dans le Chaudron. Depuis 500 ans, les Korragos essaient en vain d’y pénétrer. La station est aussi un chantier naval.

Les Terraniens découvrent ensuite un hypercom puissant, prévu pour être utilisé en cas de succès. Les Korragos lancent une nouvelle offensive. Il n’existe qu’une seule possibilité pour les intrus. Morgenstern, gravement malade, doit lier ses implants cervicaux syntroniques à la positronique centrale des Korragos pour prendre leur contrôle. L’opération réussit. Devant cette expérience, Skill Morgenstern se sent naître à une nouvelle vie. Il refuse d’accompagner Bull qui fuit de la planète avec sa lentille spatiale.

Quand son vaisseau s’est éloigné de la planète, le vaisseau des Korragos décolle. Skill, qui a fusionné avec lui, informe Bull que son corps n’existe plus. Il veut se diriger vers la galaxie papillon et le système des cinq planètes. En cadeau d’adieu il transmet les coordonnées de la base centrale des Korragos et le vaisseau disparaît dans l’infini.


1936 - Dans le para-bunker

Cycle 29

Auteur | Peter Terrid
Titre allemand | Im Para-Bunker
Titre français | Dans le para-bunker
Date de parution | 29 septembre 1998
Traducteur |

Résumé

En mars 1273, l’astrophysicien Vincent Garron est en service sur la station LYRA-PSR-14. Il affirme ne voir qu’en noir et blanc, bien que les médecins ne comprennent pas pourquoi. Lors de l’étude d’une étoile, un accident a lieu. Les deux compagnons de Garron sont tués. Le médecin Lancelot Barnigg n’arrive pas à expliquer l’origine de leurs blessures, ils ont été comme « cuits » de l’intérieur. Tout se passe comme si ils avaient été soumis à des micro-ondes. Personne ne sait pourquoi Vincent Garron est indemne. Quand Lancelot Barnigg contacte la station LYRA-PSR-14, il ne reçoit aucune réponse. Barnigg se rend à bord avec quelques soldats et découvre que tout l’équipage est mort de la même étrange façon. Vincent Garron et les corps sont amenés sur Tahun. Les scientifiques de Tahun découvrent que la source des micro-ondes est Vincent Garron lui-même. C’est un mutant, un micro-fréquenceur. Par sécurité, il est placé en hibernation.

Terrania, avril 1273. Lancelot Barnigg fait son rapport au chef de la D.L.T., Gia de Moleon. Garron a réussi à fuir de la clinique. Ses gardiens ont été tués. On est maintenant persuadé que c’est un mutant doté de multiples talents et un tueur sans scrupules. Il est aussi capable de percevoir les phénomènes hyperphysiques. Il réussit à fuir Tahun avec le vaisseau Adia et se dirige vers le Système Solaire. Gia de Moleon envoie un commando à bord, mais il ne découvre que des cadavres. Garron doit aussi être capable de téléportation. Une victime de Garron encore vivante est étudiée sur Mimas. Le contenu de sa mémoire est exploité. Les savants voient Garron tuer, il semble être sous une étrange emprise. Une mystérieuse « hyperpuissance » lui dit que les humains contiennent des « couleurs » et que toutes les « couleurs » sont mauvaises. Barnigg sert d’appât pour piéger Garron. Le plan réussit, Garron est capturé mais Barnigg trouve la mort.

Mimas, 1290. Vincent Garron est dans un coma qu’il a lui-même provoqué. La jeune Bleue Tuyula Azyk dotée de pouvoirs psychiques essaie de le soigner. Elle sent « quelque chose » entrer en liaison avec lui. Aucune activité mentale n’étant détectée, les savants ne comprennent pas. Mimas est alors soudain attaquée par un vaisseau akone. Des troupes de combat s’introduisent sur Mimas pour libérer Mongeracza, le chef des Gardiens Galactiques emprisonné. Vincent Garron saisit l’occasion pour fuir. Tuyula Azyk disparaît avec lui.

Quand des troupes terraniennes abordent le croiseur, ils ne trouvent que des cadavres. Vincent Garron peut être maintenant considéré comme le pire cauchemar de l’humanité.


1937 - Les voix de l'hyperespace

Cycle 29

Auteur | Uwe Anton
Titre allemand | Stimmen aus dem Hyperraum
Titre français | Les voix de l'hyperespace
Date de parution | 06 octobre 1998
Traducteur |

Résumé

Vincent Garron a pu échapper à la L.L.T. et à la D.L.T. Durant son coma, il a perfectionné ses capacités. Il est capable de provoquer une explosion des cellules de ses victimes. Il est aussi téléporteur et peut faire des sauts de 400 000 kilomètres. Il a aussi des facultés suggestives et peut percevoir les phénomènes hyperphysiques.

Le nouveau chef de la D.L.T. Noviel Residor fait verrouiller le Système Solaire. Tous les vaisseaux sont contrôlés et les agents équipés d’écrans anti-ESP. Residor, sachant que Garron se trouve dans la ceinture d’astéroïdes, interroge Nathan sur des phénomènes étranges et apprend la présence d’un Trox alors que ces créatures ne sont plus apparues depuis deux cents ans.

Vincent Garron a enlevé la jeune fille bleue Tuyula Azyk capable de renforcer les énergies psi. Le mutant lui parle d’une puissance hyperspatiale qui l’a chargé de supprimer les couleurs dans l’univers. Nommée Quotor, elle l’a aidé à s’orienter dans l’hyperespace et lui a montré des éléments colorés dans la teinte monochrome de l’espace supérieur correspondant aux êtres de l’espace einsteinien. Quotor les désigne comme le mal absolu.

Tandis que la L.L.T. renforce ses mesures de sécurité, Atlan arrive avec une chaloupe du Rico. Il rencontre Cistolo Khan et parlent entre autres des Solmoths qui ont réussi à persuader les peuples du Galacticum à s’asseoir autour d’une table. L’Arkonide craint que la L.L.T. ne perde le soutien de la population à cause des effets destructeurs de Vincent Garron. L’adversaire politique de Paola Daschmagan insiste sans cesse là-dessus.

Joskar Jankinnen informe Solder Brand de la fuite de Vincent Garron et lui fait comprendre que la catastrophe dans le Système Solaire pourrait être décisive pour la campagne politique de Brand.

Toutes les personnes présentant des talents psi sont contrôlées dans le Système Solaire. Vincent Garron reste pourtant introuvable. Quand il voit un Solmoth lors d’une émission trividéo, sa mission devient claire. Ce sont les créatures que Quotor l’a chargé de supprimer, celles dont émanent les couleurs du mal.


1938 - Les couleurs du mal

Cycle 29

Auteur | Susan Schwartz
Titre allemand | Die Farben des Bösen
Titre français | Les couleurs du mal
Date de parution | 13 octobre 1998
Traducteur |

Résumé

Les raisons de se réjouir sont nombreuses dans les bureaux de l’Unité Libérale. Solder Brand, l’adversaire de Paola Daschmagan à l’élection du Premier Terranien, rassemble déjà 48% des voix. Mais la nouvelle est troublée par de nouveaux renseignements. Georg Zima, le principal aide de Brand, a appris que Joskar Jankinnen est en rapport avec les Gardiens Galactiques. Il a aussi appris qu’il a mis en scène le sauvetage sur Lokvorth pour se rapprocher du candidat. Brand demande aussitôt des explications au milliardaire et lui dit que désormais il gardera un œil sur lui.

Garron ment à Tuyula Azyk, cachant ses véritables raisons. Il lui dit que les Solmoths sont les seuls organismes qu’il peut voir en couleur. Quand Tuyula propose d’aller sur leur monde d’origine, Garron refuse. Face à la déception de la jeune fille il lui propose d’aller sur Arkonis I. Quand un agent de la D.L.T. pénètre dans l’hôtel où ils se cachent, le mutant le laisse partir à cause de Tuyula mais des agents encerclent bientôt l’hôtel. Garron et la Bleue fuient temporairement dans une hyperdépression.

Quand la D.L.T. abandonne les recherches, Garron quitte sa cachette avec Tuyula. Il rencontre peu après Jankinnen mais Solder Brand les écoute en secret. Jankinnen est en fait le responsable de l’évasion du mutant. Brand est découvert par Garron qui l’influence hypnotiquement.

Le 15 juillet 1290 NDG, Trokan : un étranger apparaît dans le dôme-champignon. Il a l’apparence d’un Maahk et porte un Passantum. Gravement blessé il se présente comme Mhogena, le Cinquième Messager du peuple des Gharriens et demande l’aide des Terraniens, sa galaxie Chearth étant menacée par les Guan a Var.


1939 - Sur les traces d'un dieu

Cycle 29

Auteur | HG Francis
Titre allemand | Auf den Spuren eines Gottes
Titre français | Sur les traces d'un dieu
Date de parution | 20 octobre 1998
Traducteur |

Résumé

Icho Tolot, Julian Tifflor et L’Émir se trouvent à bord de l'Intura-Tar et sont en route pour le « centre de l'univers ». Pezzo-Orr, le chef du clan Orr et commandant de l'Intura-Tar, veut faire atterrir le vaisseau sur une planète toxique. D’après Pezzo-Orr la planète est habitée par les gardiens sacrés de Yammamihu qui peuvent changer leur forme.

Pour en apprendre plus, les trois immortels se rendent au poste central pour interroger la positronique principale. Ils tombent sur Pezzo-Orr qui leur donne des renseignements plutôt mystiques. Son but est le système du soleil Speleyn avec ses 17 « perles » que les Galactiques interprètent comme les planètes. Les gardiens sont « Sous la peau de la perle onzième », appelée Smyrnos. Les données que Julian Tifflor obtient de la positronique sont plus objectives : Il s'agit d'une géante gazeuse du type de Jupiter, avec un diamètre à l’équateur de 152 000 km. La planète dispose de 8 lunes. Les indications sur la pesanteur à la surface oscillent entre 4,2 et 9,3 g. Une zone de fortes turbulences hyperphysiques est due à un volcan. La positronique conseille de ne pas s’en approcher.

Quand l'Intura-Tar atteint enfin le système de Speleyn et que les 17 planètes se dessinent sur les écrans, les principaux « candidats-prêtre » tombent dans une extase mystique et s'abandonnent à une drogue. L'unique chance qu'Icho Tolot, Julian Tifflor et L’Émir voient pour empêcher une catastrophe lors de l'atterrissage est de s’emparer du vaisseau. Icho Tolot, Julian Tifflor et L’Émir rencontrent un Shuuke du nom d’Ensaf Jajjan qui affirme que la planète possède un champ morphique, champ qu’ont tous les êtres vivants.

Sans prêter plus d’attention à la théorie du Shuuke, les trois Galactiques retournent au poste central pour empêcher un atterrissage sur Smyrnos. Le poste central est abandonné et les Galactiques tentent de s'échapper avec une chaloupe, mais un danger inconnu les saisit et ils s’écroulent, inconscients. Quand ils se réveillent plus tard, ils comprennent qu’ils ont absorbé la drogue présente dans tout le vaisseau.

Les champs quintidimensionnels réduisent les pouvoirs de L’Émir. Alors que le vaisseau s’enfonce profondément dans l’atmosphère, une créature immense en forme de méduse apparaît. Les Rawwes la tiennent pour un « gardien sacré ». L’Émir capte alors une puissante intelligence.

Après que la situation à bord se soit apaisée, Pezzo-Orr rassemble une expédition pour rejoindre le lieu du dieu Yammamihu. Les trois immortels se joignent aux élus et quittent le vaisseau avec de lourds véhicules terrestres. Après un certain temps, une coupole d'approvisionnement détruite est repérée. Une autre station est aussi détruite. La foi de Pezzo-Orr chancelle.

Le Shuuke Ensaf Jajjan annonce enfin sa découverte. Il existe deux consciences en conflit sur la planète. L’une d’elle veut empêcher les prêtres de livrer du Tronium-Azint à Yammamihu. Quand l’expédition atteint enfin le temple de Yammamihu, L’Émir se téléporte dans l’enceinte et apprend la vérité. Le temple est la prison de Guu'Nevever qui est maintenu sur Smyrnos par l'influence du Trozinator. La deuxième conscience est la planète qui a formé une intelligence et essaie de se débarrasser de Guu’Nevever depuis son atterrissage forcé. Les trois immortels arrêtent la machine et libèrent Guu’Nevever. La créature annonce qu’elle veut s’unir de nouveau avec Jii’Nevever pour la pacifier.


1940 - La danse des rêveurs

Cycle 29

Auteur | Arndt Ellmer
Titre allemand | Tanz der Träumer
Titre français | La danse des rêveurs
Date de parution | 27 octobre 1998
Traducteur |

Résumé

Quand les survivants de l'expédition reviennent dans l'Intura-Tar avec Guu'Nevever, la positronique ordonne l’autodestruction du vaisseau. L’Émir réussit à désactiver les circuits à la dernière seconde. Tous les autres membres de l'équipage sont entrés en transe et ne s’occupent plus du vaisseau. L’Émir et Tifflor sont d'accord pour dire que l'Intura-Tar doit partir d'urgence pour Na'Call avec Guu'Nevever.

Les préparatifs de la Rêveuse pour l’invasion de la Voie Lactée tournent à plein. Son représentant et général, Michael Rhodan, ainsi que son lieutenant Vorgen-Atta, contrôlent la construction de la flotte et s’assurent que les plans de la Rêveuse sont bien suivis. Des attentats se produisent mais Vorgen-Atta réussit à isoler des Rawwes immunisés contre les impulsions de la Rêveuse.

A bord de l'Intura-Tar les incidents se multiplient. Les fanatiques religieux de toutes les parties du vaisseau veulent être près de leur « dieu » et pénètrent dans le « temple de commandement » du vaisseau, à côté duquel réside Guu'Nevever. L’entité n’est pas encore complètement remise de sa longue captivité. Les trois immortels arrivent quand même à le ramener à la raison. L'Intura-Tar part alors pour Na'Call. Les immortels démontent le Tronizator de l'ancienne poupe du vaisseau qui s’était échoué sur Smyrnos.

La joie des retrouvailles entre Jii’Nevever et Guu’Nevever se change bientôt en un refus mutuel. L’Émir assiste horrifié à la « danse des entités ». Guu’Nevever est complètement absorbé par sa sœur. L’Émir, Tifflor et Tolot peuvent s'enfuir à la dernière seconde avec une chaloupe de l'Intura-Tar, emportant le Tronizator, peut-être la dernière arme contre la Rêveuse.


1941 - Quand des mondes se taisent

Cycle 29

Auteur | HG Francis
Titre allemand | Wenn Welten verstummen
Titre français | Quand des mondes se taisent
Date de parution | 03 novembre 1998
Traducteur |

Résumé

Michael Rhodan fait accélérer la construction de la flotte d'invasion pour la Voie Lactée. Jii'Nevever a besoin du Tronium-Azint pour construire un pont afin de passer dans la Voie Lactée et asservir ses peuples. Avec l'augmentation permanente de la flotte, un nouveau problème se présente bientôt : le manque de personnel formé. Michael Rhodan résout ce problème de sa manière : le « connecteur » doit permettre l’hypno-éducation en masse. Il s’assure que l'invasion sur la Voie Lactée avance bien, mission confiée en premier lieu par Shabazza.

L’Émir, Tifflor et Tolot ont réussi à fuir Na’Call avec l’On Tar, une chaloupe de l'Intura-Tar. Ils sont encore sous le choc de l'absorption complète de Guu'Nevever par sa sœur. En raison de la supériorité des armées influencées de la Rêveuse, la situation a l'air désespérée pour les trois Galactiques. Ils décident d'attaquer Jii'Nevever avec le Trozinator mais en raison du pont de Tronium-Azint vers Curayo, les chances de succès sont faibles. La Rêveuse pourrait s'enfuir de Na'Call vers le système de Minzant. Il faudrait attaquer simultanément Na'Call et Curayo. Pour cela, on a cependant besoin de deux vaisseaux et deux Trozinators.

Malgré la situation, il y a encore une lueur d'espoir. Une légende parle d'une station scientifique secrète des Vago-Intares qui travaillaient il y a 20 000 années sur le perfectionnement et la miniaturisation du Trozinator. La station s'appelle Heja-Nido et la question est de savoir si elle existe encore, et avant tout, s'il y a un deuxième Trozinator. Les Galactiques se dirigent d’abord avec l’On Tar vers le système de Lamboru. Une guerre civile a éclaté sur la planète d’origine des Koraw. Les Galactiques interviennent en faveur du souverain. L’Émir sauve le marchand Hotch-Kotta. Après que L’Émir, Tifflor et Tolot l’aient aidé à récupérer le Majjett, Hotch-Kotta le met à leur disposition.

Le but suivant du Majjett est l’étoile à neutrons Perikor, le soleil dans le système duquel doit se trouver la station secrète Heja-Nido. Les Galactiques découvrent un puissant écran déflecteur derrière lequel la station se cache. Elle est occupée par des robots abritant les cerveaux des Vago-Intares. Les Galactiques obtiennent l’aide espérée et quittent Heja-Nido avec le deuxième Trozinator.

Pendant que L’Émir et Tolot se dirigent vers la planète Na'Call à bord de l’On Tar, Tifflor et Hotch-Kotta partent avec le Majjett pour Curayo. Pour Jii'Nevever, l'utilisation des Trozinators signifie la fin. Quand l’entité essaie de fuir par le pont de Tronium-Azint, elle est se retrouve sous l’influence du quartz oscillant des deux planètes et finit par se dissoudre. Sur Curayo, le Tronium-Azint déclenche un incendie atomique qui détruit toute la planète. Na’Call subit le même sort.

La domination de la Rêveuse prend fin et partout les peuples retrouvent leur libre arbitre. Vorgen-Atta, un ancien lieutenant de Michael Rhodan, pourrait mener les peuples de Puydor vers un nouvel avenir. Mais le sort de Michael Rhodan demeure incertain. Alors que L’Émir, Tifflor et Tolot veulent enlever la puce de Shabazza de l'ancien général de la Rêveuse, ils découvrent qu’elle s’est multipliée et infeste tout le corps. Quand Michael Rhodan se réveille de son inconscience, il se considère à nouveau comme Torric, le Maître du Temps.


1942 - Le monde de Shabazza

Cycle 29

Auteur | Horst Hoffmann
Titre allemand | Shabazzas Welt
Titre français | Le monde de Shabazza
Date de parution | 10 novembre 1998
Traducteur |

Résumé

Un robot se réveille pour la première fois sur l'usine spatiale Matéria. Il dispose d'une propre conscience et est capable d’avoir des sentiments par un simulateur d’émotions. La mission de 1-Korrago est d’attendre son maître. Après une durée indéterminée d’attente, un vaisseau atterrit sur Matéria. 1-Korrago est agité, car il croit que son « maître » est arrivé, mais il s’agit d’un autre robot, Cairol le Second, au service des Cosmocrates. Cairol explique à 1-Korrago que Matéria, qui se trouve alors dans Norgan-Tur, doit servir principalement à la production d'une marchandise précieuse, la matière ultime.

Un temps indéterminé s’écoule à nouveau. Cairol le Second se rend à nouveau sur Matéria et fait savoir à 1-Korrago qu’il se trouve à proximité du cosmonucléotide Dorifer. Un grand vaisseau, escorté de nombreux croiseurs, se matérialise sur Matéria. C’est un vaisseau en forme d’haltère de 6,5 km de long, le Sol ! 1-Korrago voit les Solaniens être débarqués de force. Cairol informe 1-Korrago que le vaisseau doit être reconstruit. Il doit recevoir une nouvelle apparence et une nouvelle technologie. Pour la première fois, 1-Korrago entend le nom de son maître – Shabazza ! Par ordre de Torr Samaho, Shabazza doit remplir une mission dans laquelle 1-Korrago doit créer un peuple de robot. Quand Cairol fait ses adieux, il charge 1-Korrago de se charger provisoirement des Solaniens. 1-Korrago accomplit sa mission consciencieusement et a même certains contacts amicaux avec les « organiques ».1-Korrago met fin à une révolte des Solaniens sans effusion de sang mais 1-Korrago finit par tuer leur chef. Peu après, trois vaisseaux discoïdes apparaissent et emportent les Solaniens. 1-Korrago éprouve du regret, de nombreux « organiques » perdant la vie. Le Sol est modifié, tandis que 1-Korrago converse avec Sénèque, l’hyperimpotronique centrale du vaisseau. Des sabotages ont lieu et 1-Korrago soupçonne Sénèque. 1-Korrago fait éloigner Sénèque du Sol mais le vaisseau ne marche pas sans lui. 1-Korrago remet Sénèque en place mais l’isole du reste du Sol, une nouvelle syntronique baptisée Sol-Cerveau doit se charger des tâches quotidiennes.

Après une nouvelle période d’attente, un vaisseau atterrit sur Matéria, le Shwoban. 1-Korrago a enfin devant lui son maître, Shabazza !

Le 28 juin 1290 NDG, le Glimmer d’Eismer Störmengord s'approche du système du soleil Century, à la recherche du monde de Shabazza. La planète camouflée est découverte grâce à une analyse de l’orbite du soleil. Century I possède une gravité de 3,8 g et a une atmosphère respirable. La planète est un centre industriel et abrite 22 000 vaisseaux de combat. Rhodan et son équipe gagnent la surface par un transmetteur. Ils découvrent une copie de la positronique primitive que Shabazza avait sur Zophengorn, mais cette fois les fichiers ne sont pas accessibles. Trabzon Karett doit se contenter d’une copie de sauvegarde. Century I est occupée jusqu'à l'horizon avec des édifices et des grandes surfaces servant aux vaisseaux. Les Korragos sont partout. Les Terraniens découvrent un puits antigrav caché dans la cabine de Shabazza et l’empruntent. Ils découvrent un Korrago de 4 mètres de haut. Trabzon Karett l’active par erreur et le robot les attaque.


1943 - Poursuite sur Century

Cycle 29

Auteur | Horst Hoffmann
Titre allemand | Hetzjagd auf Century
Titre français | Poursuite sur Century
Date de parution | 17 novembre 1998
Traducteur |

Résumé

Shabazza ordonne à 1-Korrago de commencer la construction d’une race de robots pour peupler le Sol. Le vaisseau part alors pour DaGlausch. Des Solaniens cachés à bord sont impitoyablement exterminés. 1-Korrago apprend que Shabazza a pour mission d'empêcher la création de la coalition de Thoregon. Elle est liée au Chaudron, entre les galaxies DaGlausch et Salmenghest. Un des buts de Shabazza est d’empêcher l’Année Constituante. Il présente à 1-Korrago neuf nano-colonnes qu'il veut utiliser comme arme contre la coalition. Quand le Sol atteint DaGlausch, Shabazza cherche une base convenable et choisit la planète Century I. Après un certain temps d’absence, Shabazza revient avec une nouvelle apparence. 1-Korrago ignore s’il peut changer de forme ou si son esprit saute d’un corps à l’autre. Shabazza infiltre avec un nouveau corps la Guilde des Chercheurs Sismiques en tant que Directeur 10 pour exercer son pouvoir discrètement dans DaGlausch. 1-Korrago essaie entre-temps avec ses robots de pénétrer dans le Chaudron pour déchiffrer ses secrets. 1-Korrago qui est de plus en plus humilié par Shabazza commence à ressentir de la haine pour son maître. Après un laps de temps supplémentaire, Shabazza apparaît sous une nouvelle forme, entouré d'un nuage d’oiseaux – les Lamuuni. Shabazza ordonne à 1-Korrago de se désactiver, puisqu’il n'en a plus besoin. Le colosse noir, depuis si longtemps au service de Shabazza, obéit avec émotion.

30 juillet 1290 NDG : les Korragos traquent impitoyablement les Terraniens, guidés par 1-Korrago – le colosse noir – qui les tient pour des Solaniens. Les Terraniens atteignent un grand centre d'observation qui contient manifestement tous les renseignements de DaGlausch. Horrifiés, les Terraniens voient que Shabazza est parfaitement informé sur Alashan. Lors d’un dernier affrontement, 1-Korrago est détruit et l’équipe de Rhodan regagne le Glimmer.


1944 - Haine contre Alashan

Cycle 29

Auteur | Susan Schwartz
Titre allemand | Haß gegen Alashan
Titre français | Haine contre Alashan
Date de parution | 24 novembre 1998
Traducteur |

Résumé

Après la catastrophe, la Bonne Espérance III a été complètement réparée. Quand l’Alvarez revient de sa mission commerciale, il apporte une bonne nouvelle. Dix propulseurs linéaires se trouvent à bord, permettant d’équiper dix Gazelles pour le vol supraluminique. Peu après le Glimmer apparaît à son tour. Perry Rhodan et Bully informent Gia de Moleon et Stendal Navajo sur ce qui s’est passé sur Century. Rhodan exige la Bonne Espérance III et mille agents de la D.L.T. pour capturer Shabazza. Les deux responsables de la Nation Alashan refusent.

Mondra essaie de provoquer une discussion avec Rhodan depuis l'atterrissage sur Thorrim. Quand Mondra lui rend visite le soir dans sa cabine, ils peuvent oublier un moment les événements et passent la nuit ensemble.

Avant que Perry Rhodan et Bully ne rencontrent de nouveau Gia de Moleon pour parler de leurs exigences, la chef de la D.L.T. demande un rapport à l’Oxtornien Monkey. Celui-ci se montre l’avocat de Rhodan et recommande à Gia de Moleon de mettre à sa disposition l'équipement et le personnel exigés.

Trabzon Karret découvre dans l'ordinateur de Shabazza un code pour provoquer l’autodestruction des Korragos.

Rhodan joue sa dernière carte avec Gia de Moleon et Stendal Navajo. Il les informe que Shabazza sait tout d’Alashan. Les responsables se plient alors à ses désirs. Avec la Bonne Espérance III, 1000 spécialistes et le code de destruction des Korragos, Rhodan pense enfin avoir de bonnes chances contre l’ennemi.

Cachée de tous, une créature surveille les Terraniens envers qui il éprouve une haine farouche. C’est un Foote, Saewena, et il construit peu à peu un hypercom pour appeler les Dscherros.

Tess Qumisha, une jeune terranienne télépathe, et qui ne voit qu’en noir et blanc, perçoit soudain des impulsions de haine. Elle ignore qu’elle est suivie en rêve par Benjameen de Jacinta, le jeune Arkonide, fasciné par elle. Benjameen de Jacinta réussit à rencontrer la femme de ses rêves. Tess sent immédiatement une parenté d'âme entre le jeune Arkonide et elle. Ils se lancent à la recherche de l’étranger aux sentiments de haine et découvrent sa cachette. Lors de l’affrontement, le Foote est tué mais il a eu le temps d’appeler les Dscherros à l’aide.


1945 - Plan de crise Robinson

Cycle 29

Auteur | Robert Feldhoff
Titre allemand | Krisenfall Robinson
Titre français | Plan de crise Robinson
Date de parution | 01 décembre 1998
Traducteur |

Résumé

A peine la Bonne Espérance III avec Perry Rhodan et mille spécialistes de la D.L.T. a-t-elle quitté Alashan que le système de détection donne l’alarme. Une forteresse dscherro s’est matérialisée. L’appel hypercom du Foote resté à Alashan a été entendu. Le programme d’urgence Robinson est aussitôt appliqué et les Terraniens se consacrent à la protection de la planète. Les 55 bolides dscherros de l’ancienne forteresse Gousharan dérivant en orbite sont utilisés, de même que treize plates-formes supportant un canon transformateur. Elles sont entourées d’écrans paratroniques.

En plus des plates-formes, Alashan dispose de quelques centaines d’intercepteurs. Après le départ de la Bonne Espérance III, Gia de Moleon ne dispose plus d’assez de pilotes. Stendal Navajo, qui découvre que les agents de la D.L.T. préfèrent suivre les ordres de Gia de Moleon, prend un intercepteur en main, de même que Benjameen de Jacinta et Tess Qumisha.

La forteresse Turofec, dirigée par Taka Hossos, est le plus grand vaisseau de DaGlausch. Quand l’ordre d’attaque est donné, les Terraniens activent le projecteur virtuel qui provoque de grandes confusions chez les Dscherros.

Quand Taka Hossos comprend les effets du projecteur virtuel, il modifie sa stratégie et remporte des succès au combat. Les pertes sont réciproques mais la bataille tourne à l’avantage d’Alashan. Les intercepteurs détruisent les derniers bolides dscherros et la forteresse commence à atterrir pour expulser ses guerriers. Les plates-formes utilisent leurs armes, provoquant une faille dans l’écran de Turofec par laquelle une bombe transformatrice peut être déposée. La forteresse explose, provoquant des catastrophes naturelles.


1946 - Le Cinquième Messager

Cycle 29

Auteur | Uwe Anton
Titre allemand | Der fünfte Bote
Titre français | Le Cinquième Messager
Date de parution | 08 décembre 1998
Traducteur |

Résumé

Les Terraniens reçoivent une surprise surprenante sur Trokan. Un être gravement blessé sort du dôme-champignon. Il ressemble beaucoup à un Maahk et se présente comme le Cinquième Messager de Thoregon. Il s'appelle Mhogena et porte un Passantum. Il dit venir de la galaxie Chearth où son peuple, les Gharriens, ont besoin d'une aide urgente des Terraniens. Ils sont menacés par les Guan a Var. Avec ces paroles, Mhogena s'effondre. Les Terraniens s'efforcent de sauver Mhogena. Le Gharrien est amené dans une clinique spéciale sur la Terre où l'Arra Murx-Voxia s'occupe de lui. Sur la demande de Cistolo Khan, des médecins maahks sont ramenés de la planète plénipotentiaire Maahkora. Grek-1 les accompagne, étant intéressé par l'étrange invité. Malgré de nombreux points communs, il existe certaines différences entre les deux races. La galaxie Chearth est identifiée comme NGC 4736 à 15 millions d'années-lumière.

Tandis que les Terraniens et les Maahks apprennent les premiers détails sur l'histoire des Gharriens, les adversaires politiques de Paola Daschmagan commencent à exploiter l'apparition du Cinquième Messager.

Le mutant mortel Vincent Garron se trouve toujours dans le Système Solaire et influence hypnotiquement Solder Brand. La voix de son maître de l'hyperespace commence à lui manquer. La mystérieuse entité Quotor se fait plus rare. Quand Vincent Garron se matérialise avec la jeune Bleue Tuyula près de la station médicale où est traité Mhogena, le mutant perçoit des impulsions dont la source semble être le Cinquième Messager. Elles lui paraissent effrayantes. Il essaie en vain d'entrer en contact avec Quotor.

Mhogena s'aperçoit, déçu, que même les événements cosmiques ne peuvent arracher les Terraniens à leur campagne électorale. Informé de l'arrivée du Messager, Atlan apparaît dans le Système Solaire. Mhogena poursuit son rapport sur la passé de Chearth.

Les Nonggo contactèrent autrefois les Gharriens, parlant d'un danger cosmique, les Vers Solaires et les Guan a Var, qui se nourrissent d'énergie solaire. A la fin, une galaxie se transforme en un amoncellement de soleils refroidis. Les Nonggo attirèrent les Guan a Var dans un piège avec le Trésor Solaire, un amas de soleils artificiel. Les Gharriens devinrent le cinquième peuple de la coalition de Thoregon et reçurent pour mission de surveiller le Trésor Solaire. Plus tard, quand Mhogena devint le Cinquième Messager, il apprit l'origine de son peuple. Après la fuite des Maahks de la Voie Lactée, un convoi franchit un transmetteur solaire lémurien et se rematérialisa dans la galaxie Chearth. Au cours des siècles, les Gharriens développèrent des sentiments et s'éloignèrent de la pure logique. Ils pacifièrent la galaxie avec la « philosophie du sable ». Récemment, une invasion des Algiotes se produisit, une race issue d'une nébuleuse à 4 millions d'années-lumière. Ce sont les membres d'un culte religieux radical. Ils s'emparèrent du Trésor Solaire et des systèmes l'entourant avec 200 000 vaisseaux face aux Gharriens impuissants. Parmi les planètes occupées se trouvait Thagarum, le monde où se situe le dôme-champignon des Gharriens. Mhogena parvint à se poser sur Thagarum mais son vaisseau fut détruit. Il franchit le dôme-champignon pour demander l'aide aux Terraniens.

Mhogena est choqué quand Paola Daschmagan refuse d'envoyer une flotte. Pour lui, il est incompréhensible qu'un peuple de la coalition refuse d'en aider un autre. Atlan propose à Mhogena d'aller à Mirkandol pour demander l'aide du Galacticum. Mhogena accepte.

Vincent Garron, qui voit les Solmoths comme des formes colorées dans son univers monochrome, décide d'aller sur Arkonis I.


1947 - Finale à Mirkandol

Cycle 29

Auteur | Peter Terrid
Titre allemand | Finale im Mirkandol
Titre français | Finale à Mirkandol
Date de parution | 15 décembre 1998
Traducteur |

Résumé

Mhogena part pour Mirkandol, le nouveau centre du Galacticum. Le Gharrien est escorté par les Maahks de la planète Maahkora. Atlan voulait mettre le Rico à sa disposition mais il a reçu un message au dernier moment. Il doit se rendre sur la planète Traversan.

Vincent Garron obtient du milliardaire Joskar Jankinnen un vaisseau pour Mirkandol pour pouvoir s'approcher discrètement des Solmoths. Garron voit dans ces créatures marines les « couleurs du mal » qui lui sont douloureuses. Joskar Jankinnen organise une tournée relationnelle de Solder Brand. Garron, JJ et Solder Brand partent avec le St Amarena, le vaisseau de luxe de milliardaire. La jeune Bleue Tuyula Azyk est toujours auprès du mutant.

Bré Tsinga est toujours à bord du Perlemarine, le vaisseau des Solmoths. Elle maintient un étroit contact avec les créatures aquatiques qui ont déjà eu beaucoup de succès auprès des fractions du Galacticum. Quand Mhogena parle devant le Galacticum et demande l'aide des peuples de la Voie Lactée, il est applaudi. Solder Brand fait irruption et demande à être entendu. Il commence à retourner la situation. Un des réservoirs d'eau pour les Solmoths explose alors et un Solmoth est tué. Cistolo Khan comprend qu'il a affaire avec Vincent Garron.

Des gens armés interviennent, malgré les interdictions, et le chaos se répand. Cistolo comprend que le véritable objectif est Mhogena. Les Maahks qui le protègent sont tués. Les hommes armés sont en fait influencés par Garron. Ce dernier est étonné, car il a perçu une puissance force mentale émanant de Mhogena. Quand il cherche à le tuer, son attaque lui est retournée. Garron parvient à enlever le Cinquième Messager par téléportation.


1948 - Aux limites du pouvoir

Cycle 29

Auteur | Arndt Ellmer
Titre allemand | An den Grenzen der Macht
Titre français | Aux limites du pouvoir
Date de parution | 22 décembre 1998
Traducteur |

Résumé

Le choc de l’attaque de Vincent Garron est dur à accepter et les effets sont néfastes. Les Solmoths s’éloignent des Terraniens et même Bré Tsinga ne parvient pas à rétablir la communication. Les services secrets interrogent tous les témoins, dont Solder Brand qui a subi un effondrement nerveux après la fuite de Vincent Garron. Cistolo Khan intervient pour que les méthodes ne soient pas radicales. Brand est interrogé avec un soutien médical sur le Papermoon. Il revient finalement sur Terre.

Vincent Garron a réussi à quitter le système d’Arkonis avec le St Amarina mais il n’est plus que l’ombre de lui-même. Quotor, la voix de l’hyperespace, continue à lui parler et le mutant croit qu’un être puissant se cache derrière. Tuyula Azyk, la jeune fille bleue se démarque de plus en plus du mutant. Elle devient une femme et cet état l’emplit de frayeurs. Garron fait sillonner le St Amarina sans but dans la galaxie. Une raison pour son instabilité est l’étrange rayonnement émanant du Cinquième Messager. Le Gharrien est un réflecteur psi et peut se défendre contre les attaques de Garron. De plus, Tuyula Azyk lui retire peu à peu son soutien. Quand Joskar Jankinnen la protège face à Garron, il est tué par le mutant. La Bleue continue à aider Garron mais elle prend en secret contact avec le Cinquième Messager. Il ne reste à ce dernier que deux jours de réserve en hydrogène. Garron donne bientôt l’ordre de rejoindre le Système Solaire.

Sur la Terre, Solder Brand annonce qu’il était sous le contrôle de Garron et se retire des élections, laissant la place à son représentant. Paola Daschmagan gagne alors les élections. Les réjouissances sont ternies par l’annonce de l’arrivée du vaisseau de Vincent Garron dans le Système Solaire.


1949 - Le dernier combat de Quotor

Cycle 29

Auteur | HG Francis
Titre allemand | Quotors letzter Kampf
Titre français | Le dernier combat de Quotor
Date de parution | 29 décembre 1998
Traducteur |

Résumé

La situation à bord du St Amarina devient critique. L’équipage est livré aux humeurs de Vincent Garron de plus en plus imprévisibles. Le mutant croit avoir perdu l’appui de Tuyula Azyk et sent la résistance du Gharrien. La colère de Garron se focalise sur le Cinquième Messager. La syntronique du vaisseau refuse tout service au commandant et à Garron, suite à un dispositif de sécurité suivant la mort du propriétaire. Personne ne peut modifier la route du St Amarina.

Atlan rassemble les porteurs d’activateurs sur Camelot. Il les informe des événements dans la galaxie Chearth et décrit les Vagabonds Algiotiques. Les Camelotiens décident d’envoyer le Gilgamesh. Atlan part pour Maahkora demander l’aide des Méthaniens d’Andromède. Ronald Tekener se rend sur Arkonis pour informer le Galacticum de la décision de Camelot.

Sur la Terre, un cercle de personnes se rassemble autour de Janyan Jankinnen, la fille de Joskar Jankinnen. Toutes les personnes ont eu des parents tués par Vincent Garron et veulent se venger.

A bord du St Amarina, Tuyula Azyk cherche souvent à prendre contact en secret avec Mhogena. Ses provisions d’hydrogène touchent à leur fin. Le vaisseau de luxe est suivi par le Papermoon de Cistolo Khan. Garron ignore toutes les tentatives de prise de contact.

Alors que Ronald Tekener n’obtient aucun succès à Mirkandol, Atlan obtient des Maahks une flotte de dix vaisseaux pour accompagner le Gilgamesh vers Chearth. Ce sont les vaisseaux dont ils disposent dans la Voie Lactée. Aucune aide n’est à attendre d’Andromède.

Quand Cistolo Khan arrive enfin à entrer en contact avec Garron, le Trade, le vaisseau de Janyan Jankinnen, apparaît et tire sur le St Amarina. Garron perd le contrôle de lui-même et tente de tuer l’officier de détection du St Amarina. Mais ses forces l’abandonnent et il n’y arrive pas. Garron forme une hyperdépression et retrouve sa stabilité. Quand il revient, il attaque Mhogena qui réfléchit ses impulsions mortelles. Après une dernière attaque désespérée, Garron plonge dans une profonde inconscience. Cistolo Khan réussit à sauver Mhogena et les autres otages.

Le Gilgamesh part pour Chearth le 31 août 1290, suivi par les dix croiseurs des Maahks. A bord du Gilgamesh se trouvent tous les porteurs d’activateurs sauf Homer G. Adams, Mhogena, Tuyula Azyk, Vincent Garron qui repose dans le coma. Le Cinquième Messager veut essayer de le soigner avec l’aide de la Bleue.