35 - Négasphère

Négasphère

Cycle 35

France :

Allemagne : 2400 à 2499

N° | Titre français | N° | Titre Allemand | Date de parution
 | Objectif temporel | 2400 | Zielzeit | 17 août 2007
 | Intrusion dans le LAOMARK | 2401 | Vorstoß in die LAOMARK | 24 août 2007
 | L'Émetteur de la Loi | 2402 | Der GESETZ-Geber | 31 août 2007
 | Mission CHEOS-Tai | 2403 | Mission CHEOS-TAI | 7 septembre 2007
 | Cachette près du trou noir | 2404 | Versteck am Black Hole | 14 septembre 2007
 | Pacte contre le chaos | 2405 | Pakt gegen das Chaos | 21 septembre 2007
 | Les annales de cristal | 2406 | Die Kristall-Annalen | 28 septembre 2007
 | Départ pour Tare-Scharm | 2407 | Aufbruch nach Tare-Scharm | 5 octobre 2007
 | La guerre des processeurs | 2408 | Krieg der Prozessoren | 12 octobre 2007
 | Mur d'enceinte Hangay | 2409 | Grenzwall Hangay | 19 octobre 2007
 | Le bois-de-contact | 2410 | Der Kontaktwald | 26 octobre 2007
 | Aile-de-Raffat | 2411 | Schwinge-von-Raffat | 2 novembre 2007
 | L'eau d'Aar | 2412 | Das Wasser von Aar | 9 novembre 2007
 | Le magasin génétique | 2413 | Das Genetische Magazin | 16 novembre 2007
 | Ganymède, le Bestian | 2414 | Die Bestie Ganymed | 23 novembre 2007
 | L’armée des Micro-Bestians | 2415 | Armee der Mikro-Bestien | 30 novembre 2007
 | Le mythe de Décombres-City | 2416 | Mythos Scherbenstadt | 7 décembre 2007
 | Esclave des machines | 2417 | Sklave der Maschinen | 14 décembre 2007
 | Le Cyclone Entropique | 2418 | Der Entropische Zyklon | 21 décembre 2007
 | Le nouveau maître du SOL | 2419 | Der neue Herr der SOL | 28 décembre 2007
 | L'expédition lunaire de Ketschua | 2420 | Ketschuas Mondflug | 4 janvier 2008
 | Les enfants d'Eledain | 2421 | Eledains Kinder | 11 janvier 2008
 | Le peuple éteint | 2422 | Das verlöschende Volk | 18 janvier 2008
 | Bersekers en danger | 2423 | Berserker in Not | 25 janvier 2008
 | La centrale Thermodyn | 2424 | Die Thermodyn-Zentrale | 1 février 2008
 | Deux contre Intazo | 2425 | Zwei gegen INTAZO | 8 février 2008
 | Le départ des Navigants de la Paix | 2426 | Aufbruch der Friedensfahrer | 15 février 2008
 | De l'aide pour Ambriador | 2427 | Hilfe für Ambriador | 22 février 2008
 | Hobogey le vengeur | 2428 | Hobogey der Rächer | 29 février 2008
 | Le séisme terminal | 2429 | Das Terminale Beben | 7 mars 2008
 | L'Explorateur-Genprox | 2430 | Der Genprox-Explorer | 14 mars 2008
 | L'attaque des Cyprons | 2431 | Attacke der Cypron | 20 mars 2008
 | La proto-négasphère | 2432 | Proto-Negasphäre | 28 mars 2008
 | La colère du dual | 2433 | Der Zorn des Duals | 4 avril 2008
 | Le monde de l'entr'espace | 2434 | Die Halbraumwelt | 11 avril 2008
 | Les néga-Cyprons | 2435 | Die Nega-Cypron | 18 avril 2008
 | L’aiguillage télétrans | 2436 | Die Teletrans-Weiche | 25 avril 2008
 | La ville immatérielle | 2437 | Die immaterielle Stadt | 2 mai 2008
 | Le système d’Astrée | 2438 | Das Stardust-System | 9 mai 2008
 | Des Humains pour Astrée | 2439 | Menschen für Stardust | 16 mai 2008
 | L’armée des ombres | 2440 | Armee der Schatten | 23 mai 2008
 | Les quarante derniers | 2441 | Die letzten vierzig | 30 mai 2008
 | La base dans le chaos | 2442 | Stützpunkt im Chaos | 6 juin 2008
 | Le plan d'Escher | 2443 | ESCHERS Plan | 13 juin 2008
 | Avant la bataille finale | 2444 | Vor der Finalen Schlacht | 20 juin 2008
 | La créature du Chaos | 2445 | Geschöpf des Chaos | 27 juin 2008
 | La Négaville | 2446 | Die Negane Stadt | 4 juillet 2008
 | En attendant Xrayn | 2447 | Warten auf Xrayn | 11 juillet 2008
 | Jours d'angoisse | 2448 | Tage der Angst | 18 juillet 2008
 | La Bataille Finale | 2449 | Die Finale Schlacht | 25 juillet 2008
 | Evolux | 2450 | Evolux | 1 août 2008
 | Les Métaphaseurs | 2451 | Die Metaläufer | 8 août 2008
 | Opération bleu cobalt | 2452 | Operation Kobaltblau | 15 août 2008
 | Dans la Ville Verticale | 2453 | In der Steilen Stadt | 22 août 2008
 | Le vaisseau venu de l'éternité | 2454 | Schiff aus der Ewigkeit | 29 août 2008
 | La victoire de la Morale | 2455 | Sieg der Moral | 5 septembre 2008
 | L’Académie des Micro-Bestians | 2456 | Akademie der Mikro-Bestien | 12 septembre 2008
 | Le retour de Dantyren | 2457 | Dantyrens Rückkehr | 19 septembre 2008
 | Le deuxième Dantyren | 2458 | Der zweite Dantyren | 26 septembre 2008
 | Complexe Astrovent | 2459 | Komplex Astrovent | 2 octobre 2008
 | Les soldats de la Nuit | 2460 | Soldaten der NACHT | 10 octobre 2008
 | L'espace infini | 2461 | Der unendliche Raum | 17 octobre 2008
 | La découverte d'Amienolc | 2462 | Der Fund von Amienolc | 24 octobre 2008
 | Isokrain le Cosmitter | 2463 | Isokrain der Kosmitter | 31 octobre 2008
 | Le programme archaïque | 2464 | Das Archaische Programm | 7 novembre 2008
 | Après la stase | 2465 | Nach der Stasis | 14 novembre 2008
 | La galaxie des antiguerriers | 2466 | Galaxis der Antikrieger | 21 novembre 2008
 | Révision mentale | 2467 | Mentale Revision | 28 novembre 2008
 | Les enfants de KOLTOROC | 2468 | KOLTOROCS Kinder | 5 décembre 2008
 | Le champ paramorphique | 2469 | Das Paramorphische Feld | 12 décembre 2008
 | Ténèbres sur la Terre | 2470 | Finsternis über Terra | 19 décembre 2008
 | Le cadeau des Métaphaseurs | 2471 | Das Geschenk der Metaläufer | 27 décembre 2008
 | TRAICOON 0096 | 2472 | TRAICOON 0096 | 2 janvier 2009
 | Trahison sur CRULT | 2473 | Verrat auf CRULT | 9 janvier 2009
 | Deux émetteurs psi | 2474 | Zwei Psi-Emitter | 16 janvier 2009
 | Sacrifice | 2475 | Opfergang | 23 janvier 2009
 | Le commando des Navigants de la Paix | 2476 | Kommando der Friedensfahrer | 30 janvier 2009
 | La Mère Fondatrice | 2477 | Die Gründermutter | 6 février 2009
 | La Lumière d'Ahn | 2478 | LICHT VON AHN | 13 février 2009
 | Technomorphose | 2479 | Technomorphose | 20 février 2009
 | Les Prognostiqueurs | 2480 | Die Prognostiker | 27 février 2009
 | Les favoris de l'hyperespace | 2481 | Günstlinge des Hyperraums | 6 mars 2009
 | La prison éternelle | 2482 | Der ewige Kerker | 13 mars 2009
 | L'Aiguille du Chaos | 2483 | Die Nadel des Chaos | 20 mars 2009
 | Le souffle de Koltoroc | 2484 | KOLTOROCS Atem | 27 mars 2009
 | Hyper-scintillements | 2485 | Hyperflackern | 3 avril 2009
 | Les murmures de l'hyperespace | 2486 | Wispern des Hyperraums | 10 avril 2009
 | Les Légacordes | 2487 | Die String-Legaten | 17 avril 2009
 | Derrière le Mur central | 2488 | Hinter dem Kernwall | 24 avril 2009
 | Échec au Chaos | 2489 | Schach dem Chaos | 1 mai 2009
 | Les Jardins Obscurs | 2490 | Die dunklen Gärten | 8 mai 2009
 | Le troisième Messager | 2491 | Der dritte Messenger | 15 mai 2009
 | Koltoroc | 2492 | KOLTOROC | 22 mai 2009
 | Le Sage Universel | 2493 | Der WELTWEISE | 29 mai 2009
 | Rétroversion | 2494 | Retroversion | 5 juin 2009
 | Le feu de Koltoroc | 2495 | KOLTOROCS Feuer | 12 juin 2009
 | Chaobarge contre Sol | 2496 | Chaotender gegen Sol | 19 juin 2009
 | Le Monocosmium | 2497 | Das Monokosmium | 26 juin 2009
 | La Métropole Duale | 2498 | Die Duale Metropole | 3 juillet 2009
 | Le sacrifice | 2499 | Das Opfer | 10 juillet 2009

Haut de page

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


2400 - Objectif temporel

Cycle 35

Auteur | Robert Feldhoff
Titre allemand | Zielzeit
Titre français | Objectif temporel
Date de parution | 17 août 2007
Traducteur |

Résumé

Perry Rhodan part le 15 avril 1346 N.D.G. avec le JULES VERNE pour l’opération Tempus. Il a gardé le secret, même auprès de Reginald Bull et Homer G. Adams. Accompagné par Icho Tolot, L’Émir et Mondra Diamond – avec qui il se remet en couple –, Rhodan veut se rendre vingt millions d’années dans le passé pour apprendre comment ARCHETIM a fait pour entraîner la rétroversion de la galaxie Tare-Scharm (l’inversion du processus de transformation en négasphère). Le « convertisseur de contexte » a été intégré au JULES VERNE, qui ressemble à une version miniature du SOL. Le vaisseau est pourvu de la technologie d’avant l’hyperchoc (syntroniques, propulseurs métagrav) vu que dans le passé, elle pourra à nouveau fonctionner.

Peu avant le départ, Rhodan reçoit la visite de Lotho Keraete. Le messager de l’Immortel lui apporte une « sphère d’argent » et un message. La Superintelligence est prête à prendre en elle l’Humanité. Les humains seraient à l’abri de TRAÏTOR dans les « Lieux Lointains » mais devraient quitter leur patrie, le Système Solaire. Rhodan pourra donner sa réponse à tout moment grâce à la sphère d’argent.

Le bond dans le passé réussit, mais le vaisseau est endommagé. Le convertisseur de contexte ne pourra probablement être utilisé qu’une seule fois de plus. De plus, les Algorrians ont été plongés dans le coma. A peine le JULES VERNE est-il arrivé en 20 059 813 avant J.-C. (quatre ans avant la mort d’ARCHETIM) qu’il se retrouve mêlé à un combat entre des vaisseaux shohaakes et des traïtanks.

Le JULES VERNE se rend ensuite sur Oaghonyr où Perry Rhodan rencontre la générale Kamuko, une Aégane, qui possède une aura similaire à celle des Chevaliers de l’Abîme et qui lui a été conférée par ARCHETIM. Rhodan lui révèle une partie de la vérité pour gagner sa confiance et obtient que le JULES VERNE puisse participer au Grand Voyage vers Tare-Scharm, le but étant d’amener là-bas « l’Émetteur de la Loi ».

Seulement, à l’issue de tous, des Laosoors, des créatures qui ressemblent à des panthères noires, sont à l’œuvre sur Oaghonyr. Pothawk, Limbox et Vizquegatomi sont venus dérober les coordonnées de l’Émetteur de la Loi, s’emparer de « l’Armure de Nuit-Lumière » et enlever Kamuko car ils ont besoin de son aura. La première partie de leur plan réussit mais l’Armure de Nuit-Lumière s’enfuit d’elle-même. Comme les Laosoors sont capables de se téléporter, les soupçons se portent sur L’Émir et les Terraniens sont accusés du vol.

Le JULES VERNE doit fuir en catastrophe. Persuadé que l'opération Tempus a échoué, Perry Rhodan renvoie la sphère d’argent remise par l’Immortel, laissant les Terraniens du présent prendre la décision quant à l’offre de la Superintelligence.

Les Laosoors qui se sont dissimulés à l’intérieur du vaisseau terranien comptent maintenant enlever Perry Rhodan dont l’aura leur convient également.

[1346, 20 059 813 avant J.-C.]


2401 - Intrusion dans le LAOMARK

Cycle 35

Auteur | Michael Marcus Thurner
Titre allemand | Vorstoß in die LAOMARK
Titre français | Intrusion dans le LAOMARK
Date de parution | 24 août 2007
Traducteur |

Résumé

Le JULES VERNE se cache près du soleil Gagot-Bleu pour évaluer les dégâts. Les convertisseurs paratroniques sont en panne et les Algorrians sont toujours plongés dans le coma, si bien qu’une réparation du convertisseur de contexte est impossible.

Le commandant Pothawk active simultanément plusieurs parapolarisateurs, ce qui envoie un signal qui attire trente vaisseaux de son peuple. Les bâtiments de mille cinq cents mètres de long baptisés « Montures » ont la forme stylisée de prédateurs. Perry Rhodan est obligé de laisser monter à bord du JULES VERNE un commando d’abordage. Peu après apparaît le LAOMARK. Cet objet de deux mille kilomètres de diamètre est la patrie des trois cent cinq millions de Laosoors. C’est une sphère creuse à l’intérieur duquel on trouve des paysages et des villages ainsi que la capitale Saxuan. Elle est éclairée en son centre par des soleils artificiels. La surface externe ressemble à celle d’une lune.

Le JULES VERNE est pris à l’intérieur du LAOMARK. Le commandant Pothawk est convoqué par les deux Rois de son peuple dans le « Castel ». Pendant ce temps, L’Émir se téléporte avec Rhodan et Icho Tolot pour explorer le LAOMARK. Leur action est très vite remarquée et ils sont pourchassés. Ils doivent finalement se rendre aux Laosoors dotés de parafacultés. Un mystérieux personnage, celui qui a commandité la mission de Pothawk, intervient et prend tout le JULES VERNE en otage.

Pothawk est outré car cela va à l’encontre du code de l’honneur de son peuple. Perry Rhodan est amené devant le commanditaire qui se montre satisfait. L’aura de Chevalier de l’Abîme du Terranien convient pour ses plans. L’étranger ordonne à Rhodan de participer à la Mission CHEOS-TAI, sinon le JULES VERNE sera détruit.

[20 059 813 avant J.-C.]


2402 - L'Emetteur de la Loi

2402 - L'Émetteur de la Loi

Cycle 35

Auteur | Christian Montillon
Titre allemand | Der GESETZ-Geber
Titre français | L'Émetteur de la Loi
Date de parution | 31 août 2007
Traducteur |

Résumé

Après quelques jours de captivité, Perry Rhodan est amené sur la Monture ATHMU. Il ignore le but de la mission dans laquelle il a été entraîné. Pothawk a été en fait chargé par son mystérieux commanditaire de voler le CHEOS-TAI.

Quand Rhodan voit une flotte de traïtanks détourner l’attention d’une escadre shohaake, il comprend que TRAÏTOR se cache derrière tout ça. Les Laosoors atteignent la nébuleuse de Thanuk et le système de Quokan qui s’y trouve. C’est là que se trouve l’Émetteur de la Loi, l’objet indispensable pour la rétroversion d’une négasphère. C’est lui le CHEOS-TAI, une sphère de 1126 kilomètres de diamètre, exactement comme un vaisseau-spores des Cosmocrates. Sa coque se compose de carit, ce qui interdit toute téléportation vers l’intérieur.

Les Laosoors se rapprochent de l’objet gigantesque avec des navettes. Ils minent le secteur et utilisent un supra-émetteur fourni par leur commanditaire afin de paralyser tout l’équipage du CHEOS-TAI. Perry Rhodan comprend enfin à quoi sert sa présence : grâce à son aura, les visiteurs reçoivent la permission d’entrer et un sas s’ouvre.

[20 059 813 avant J.-C.]


2403 - Mission CHEOS-Tai

Cycle 35

Auteur | Christian Montillon
Titre allemand | Mission CHEOS-TAI
Titre français | Mission CHEOS-Tai
Date de parution | 07 septembre 2007
Traducteur |

Résumé

Perry Rhodan et les Laosoors pénètrent dans le CHEOS-TAI. Ce qu’ils y découvrent renforcent les doutes de Pothawk. L’équipage n’est pas paralysé suite à l’action du supra-émetteur, ce que leur avait assuré le commanditaire, mais mort ou à l’agonie. Tuer des êtres vivants lors d’un vol est un crime inimaginable pour les Laosoors. Rhodan en profite pour convaincre Pothawk de renoncer à la mission. Il craint que celle-ci ait pour effet de provoquer la mort d’ARCHETIM. Pothawk explique que sa deuxième mission consiste à détacher l’ancre de l’Émetteur de la Loi.

Quand le groupe s’approche de la centrale, des robots de combat attaquent. Quand l’un d’eux tire sur Pothawk, Imosazi, son ancienne fiancée, se sacrifie pour lui sauver la vie. Les machines cessent d’attaquer après en avoir reçu l’ordre du dernier membre de l’équipage en vie qui se trouve dans un caisson de survie. Il prend Rhodan pour un envoyé des Cosmocrates et informe que le CHEOS-TAI n’est pas complètement prêt et que l’équipage régulier, les « Ingénieurs Thermodyn » ne sont pas encore à bord. Perry Rhodan apprend alors que l’Émetteur de la Loi doit permettre d’accéder à Tare-Scharm.

L’ordinateur central de CHEOS-TAI reconnaît la légitimité de Rhodan et l’ancre 5-D est dissoute. Tout le vaisseau est alors projeté à travers un système de transmetteurs préparé par les Laosoors et se retrouve à l’intérieur de LAOMARK.

[20 059 813 avant J.-C.]


2404 - Cachette près du trou noir

Cycle 35

Auteur | Arndt Ellmer
Titre allemand | Versteck am Black Hole
Titre français | Cachette près du trou noir
Date de parution | 14 septembre 2007
Traducteur |

Résumé

Kamuko qui croit sentir que la Superintelligence ARCHETIM commence à se réveiller reçoit une autre mauvaise nouvelle. L’Émetteur de la Loi a disparu.

Elle s’occupe en personne de la recherche du refuge de la Garde-Pressor, le détachement de la Colonne Terminale en activité dans la Voie Lactée, qui s’appelle à cette époque Phariske-Erigon. Avec l’aide du l’armure pectorale de l’Armure de Nuit-Lumière, elle le découvre près du trou noir de Zistaka. La Superintelligence ARCHETIM se réveille alors et donne l’ordre du départ du Grand Voyage et de l’activation de l’Émetteur de la Loi. Kamuko ne peut naturellement pas donner suite, aussi se concentre-t-elle sur l’attaque de la base ennemie.

Toute la flotte de traïtanks est décimée et la base en cours de construction est facilement conquise. Un technicien de TRAÏTOR, un Guschkar, est capturé et interrogé avec un sérum de vérité. Ils apprennent ainsi que les serviteurs du Chaos ont développé un dangereux virus informatique et qu’ils existent plusieurs Gardes-Pressor. Celle en activité dans cette galaxie est dirigée par un certain Ekatus Atimoss. Avant de mourir sous l’effet de la Griffe du Laborath, le Guschkar révèle encore que l’arrivée d’un transporteur longue distance est attendue dans Phariske-Erigon.

De retour sur Oaghonyr, Kamuko dispose à nouveau de tous les éléments de l’Armure de Nuit-Lumière hormis le casque-vecteur. Elle comprend qu’elle a accusé faussement Rhodan. Elle est maintenant prête à laisser le JULES VERNE participer au voyage vers Tare-Scharm mais le vaisseau a disparu.

[20 059 813 avant J.-C.]


2405 - Pacte contre le chaos

Cycle 35

Auteur | Horst Hoffmann
Titre allemand | Pakt gegen das Chaos
Titre français | Pacte contre le chaos
Date de parution | 21 septembre 2007
Traducteur |

Résumé

Le commandant Pothawk informe les deux Rois de son peuple et son commanditaire de la réussite de sa mission et informe qu’il a dû tuer Perry Rhodan pour permettre le transfert de l’Émetteur de la Loi dans le LAOMARK. Le commanditaire se montre satisfait. Quand Pothawk se retrouve seul avec les rois, il leur parle de ce qui s’est passé durant la mission mais les souverains semblent ne pas s’y intéresser, pas plus qu'ils ne réagissent au fait que l’honneur des Laosoors a été bafoué. Ils sont entièrement sous le contrôle du commanditaire.

Mondra Diamond croit également que Perry Rhodan est mort, mais elle reçoit la visite de Pothawk et Vizquegatomi qui lui expliquent qu’ils ont menti aux rois et au commanditaire. Le Terranien a en fait conclu un pacte avec eux. Pothawk et ses compagnons veulent s’efforcer de libérer les Laosoors de l’influence de TRAÏTOR qui les manipule depuis des années.

Le plan de Rhodan prévoit d’abord d’identifier le commanditaire. Une équipe s’introduit dans le Castel où ils constatent la présence de Morgoth’Daer. Il est maintenant prouvé que la Colonne Terminale est impliquée.

[20 059 813 avant J.-C.]


2406 - Les annales de cristal

Cycle 35

Auteur | Wim Vandemaan
Titre allemand | Die Kristall-Annalen
Titre français | Les annales de cristal
Date de parution | 28 septembre 2007
Traducteur |

Résumé

À l’intérieur du Castel, Mondra Diamond et Perry Rhodan découvrent la présence de nombreux serviteurs du Chaos, dont des Motivateurs, ce qui explique la passivité des Rois des Laosoors. En dessous du Castel s’étend en fait un gigantesque complexe que les membres de la Colonne Terminale utilisent depuis des siècles. Le LAOMARK sert de base d’opérations à Ekatus Atimoss, le chef de la Garde-Pressor Chada Saryeh. Atimoss est un être dual reptiloïde dont une moitié, Ekatus Ajastoreus, est originaire d’une négasphère et n’aspire qu’à une chose : retrouver ce type d’environnement. L’autre moitié, Atimoss Fry, était autrefois un serviteur des Cosmocrates.

L’être dual est en proie à de continuelles souffrances car les deux parties de son corps luttent en permanence. Un des seuls moyens d’apaiser cette douleur est quand il utilise son « journal ». Ce petit objet discoïdal, le Graphe Alvathani, est en fait tout ce qui reste de l’entité ALVATHANI qu’Ekatus Atimoss a autrefois vaincu.

Les deux hommes découvrent le quartier de l’être dual, une sorte de cabinet de curiosités. Le Graphe Alvathani réagit à l’aura de Chevalier de l’Abîme de Perry Rhodan et lui livre toutes ses informations. Pothawk apprend ainsi que son peuple est manipulé par TRAÏTOR depuis longtemps.

Ekatus Atimoss a en fait transformé onze des douze lunes sphériques des Laosoors en cabinets pour la chaobarge INFATHER. Il n’a conservé que le LAOMARK pour s’en servir de base d’opérations. Rhodan peut se réjouir. Si ces informations sont connues des Laosoors, une révolte contre TRAÏTOR sera inévitable.


2407 - Départ pour Tare-Scharm

Cycle 35

Auteur | Hubert Haensel
Titre allemand | Aufbruch nach Tare-Scharm
Titre français | Départ pour Tare-Scharm
Date de parution | 05 octobre 2007
Traducteur |

Résumé

Avec l’aide des informations contenues dans le Graphe Alvathani, Rhodan et Pothawk réussissent à attirer dans leur camp le commandant Hohogom, un officier qui ne répond qu’aux Rois. Une attaque contre la base de TRAÏTOR est préparée. Il faut toutefois qu’ils fassent attention à ce qu’un signal émis continuellement ne soit pas rompu, sinon le CHEOS-TAI chercherait à partir, ce qui scellerait le sort du LAOMARK. Limbox a découvert d’anciennes informations qui révèlent que la patrie des Laosoors peut se séparer en deux sans que ses habitants ne soient affectés.

Lors des combats qui font rage, le Roi Arapanoag manipulé par des Motivateurs de la Colonne perd la vie. À la fin, l’Émetteur est anéanti, si bien que la scission du LAOMARK ne peut être évitée. L’opération est toutefois gardée sous contrôle par le Roi Hawamoja qui choisit Pothawk pour remplacer le défunt.

Rhodan et Pothawk n’arrivent pas à capturer Ekatus Atimoss. Rhodan échappe de justesse à la mort car le Graphe Alvathani le pousse à attaquer sans relâche l’être dual. Le disque de cristal est finalement détruit et Atimoss arrive à fuir à bord d’un vaisseau en amorçant simultanément plusieurs parapolarisateurs. Cela provoque une hypertempête. L’Émetteur de la Loi réalise le danger et se projette de lui-même dans le système d’Oa.

Dès l’apparition de CHEOS-TAI, ARCHETIM ordonne le départ immédiat pour Tare-Scharm. Quand Perry Rhodan apparaît avec un croiseur du JULES VERNES près d’Oaghonyr, il ne reste plus aucune trace de la flotte des Shohaakes. Toutefois, Mondra Diamond a pu découvrir dans la base d’Ekatus Atimoss sur le LAOMARK que la galaxie Tare-Scharm est en fait N.G.C. 3423. Le JULES VERNE ne tarde pas à partir pour cette direction. Pothawk annonce que le LAOMARK va également s’y rendre mais qu’il lui faudra un an.


2408 - La guerre des processeurs

Cycle 35

Auteur | Christian Montillon
Titre allemand | Krieg der Prozessoren
Titre français | La guerre des processeurs
Date de parution | 12 octobre 2007
Traducteur |

Résumé

L’escadre de Hangay, qui se compose du RICHARD BURTON, de trois doubles-Box de la L.L.T. et de quatre barges TONDON, est en route pour Cala Impex, la base des Navigants de la Paix près de Hangay. Les Galactiques sont conscients qu’aucune victoire militaire n’est possible, ils ne sont là que pour une mission d’observation. Une grande partie de l’équipage se méfie de la parapositronique ESCHER. En compagnie de la nexialiste Indica, qui impressionne fortement Atlan, l’Arkonide s’entretient en vain de ce problème avec le docteur Savoire, le « Premier Cybernéticien ».

Un danger émane effectivement d’ESCHER, mais pas de la parapositronique elle-même. Rutmer Vitkineff, l’un des cent quarante Processeurs, est un semi-mutant. Il a réussi à projeter un avatar indépendant avec lequel il peut se déplacer sur le RICHARD BURTON. Il prend de plus en plus de membres de l’équipage sous son contrôle mental.

Quand les hommes contrôlés par Vitkineff tentent de tuer le docteur Savoire, le seul à même de désactiver ESCHER, Atlan intervient à temps. Les vingt Processeurs qui éprouvent des soupçons quant à Vitkineff trouvent sa cachette et en informent l’Arkonide. Startac Schroeder y téléporte Atlan et Trim Marath, et le corps du Processeur renégat est anéanti. Sa conscience revient dans la matrice hyperdim mais les autres Processeurs l’isolent et le fragmentent, si bien qu’il n’en reste plus rien.

Le vol peut se poursuivre.


2409 - Mur d'enceinte Hangay

Cycle 35

Auteur | Leo Lukas
Titre allemand | Grenzwall Hangay
Titre français | Mur d'enceinte Hangay
Date de parution | 19 octobre 2007
Traducteur |

Résumé

L’escadre de Hangay arrive à Cala Impex le 20 juin 1346 N.D.G. Là, ESCHER prouve son utilité en extrapolant des couloirs d’accès pour pénétrer dans Hangay à partir des informations collectées par les Navigants de la Paix sur les mouvements des vaisseaux de TRAÏTOR. La galaxie est entourée par un « Mur d’Enceinte » infranchissable.

ESCHER a des difficultés pour localiser les quelques zones stables dans lesquelles on peut manœuvrer. Durant le trajet, beaucoup de membres de l’équipage souffrent des effets dus à la négasphère et plongent dans le coma. Le docteur Indica découvre des indications transmises aux traïtanks par le routeur spatiotemporel GRIX-9050. En se faisant passer pour un traïtank, l’escadre obtient les coordonnées pour passer.

La ruse ne dure toutefois pas longtemps et les Galactiques échappent de justesse à l’attaque de plusieurs Escadrons du Chaos. Alors que la majorité de l’équipage est plongée dans le coma, Atlan laisse les commandes à Katalon Park qui, en raison de son métabolisme particulier, est encore actif. Il fait suivre à l’escadre galactique une trajectoire calculée par ESCHER et non plus celle transmise par le R.S.T.

Peu à peu, la situation se normalise à bord des vaisseaux. Des signaux sont bientôt reçus qui invitent les visiteurs à se rendre près du soleil Enudir Omage.


2410 - Le bois-de-contact

Cycle 35

Auteur | Horst Hoffmann
Titre allemand | Der Kontaktwald
Titre français | Le bois-de-contact
Date de parution | 26 octobre 2007
Traducteur |

Résumé

Deux trimarans des Kartaniens se cachent sous la protection du soleil Enudir Omage, d’où ils observent les mouvements de troupes de TRAÏTOR. La commandante Rea-Chi-D'un demande l’aide d’Atlan pour lutter contre la Colonne Terminale. L’Arkonide apprend que dans les dernières années, TRAÏTOR a pratiquement brisé toutes les structures politiques dans Hangay. Il existe certes un mouvement de résistance, la Noquaa-Kansahariyya (nouvelle Kansahariyya) mais elle ne peut mener aucune action concrète.

Atlan obtient les coordonnées d’une planète-segment, Quamoto. Là, il participe à une conférence de la N.K. et promet aux peuples de Hangay l’aide des Galactiques. Il apprend que le centre de Hangay n’est plus joignable et que c’est manifestement là le lieu de fortes activités de la Colonne Terminale. La N.K. connaît également l’emplacement de plusieurs cellules protochaotiques dont une n’est pas très loin.

Sur Quamoto existe une « forêt de contact », un être végétal collectif apparemment doté d’une conscience, qui est en contact mental permanent avec d’autres individus de son espèce situés sur d’autres planètes-segments de la N.K. Ce système permet de transmettre rapidement des messages. Des Porte-parole sont nécessaires. Afa-Hem-F'ur, la Porte-parole de Quamoto, est attaquée par des Koda Ariel qui sont rapidement démasqués grâce à Startac Schroeder.

Elle amène Atlan au cœur de la forêt de contact. L’Arkonide fait bien comprendre à l’entité végétale que Quamoto n’est plus sûre et doit être évacuée. La forêt de contact choisit alors la planète Kosichi comme nouvelle base pour la N.K. Elle-même se détache de la surface. Capable de se déplacer dans l’espace, elle plonge dans l’hyperespace.

L’objectif suivant d’Atlan est la cellule protochaotique dont il a reçu les coordonnées des Kartaniens. Il a appris qu’une Kartanienne au nom particulier d’Ar-Dus-Taar a disparu à l’intérieur il y a quelque temps. Le RICHARD BURTON met le cap dessus le 19 juillet 1346 N.D.G.


2411 - Aile-de-Raffat

Cycle 35

Auteur | Leo Lukas
Titre allemand | Schwinge-von-Raffat
Titre français | Aile-de-Raffat
Date de parution | 02 novembre 2007
Traducteur |

Résumé

Le 22 juillet 1346 N.D.G., le RICHARD BURTON et ses vaisseaux accompagnateurs atteignent la périphérie de l’amas stellaire de Segarenis. Afin d’en apprendre d’avantage sur la cellule protochaotique en formation, Atlan se dirige vers le système de Koh-Raffat situé au centre. Les difficultés de déplacement empêchent toutefois la flotte d’atteindre son but. Elle met finalement le cap sur la station proche d’Aile-de-Raffat.

Cette station normalement contrôlée par des Vennoks a été capturée par des pirates qui l’ont transformée en quartier général. Avec l'augmentation de l’hyperimpédance et la prise de pouvoir par TRAÏTOR, les pirates sont bloqués sur la station et ils se sont presque tous entretués. Une chaloupe des Kartaniens est amarrée. Il s’agit probablement du KUTATU avec lequel Ar-Dus-Taar a disparu il y a dix-huit mois dans Segarenis. Elle a été en fait capturée par Wa-Gon-Bloi, le chef des pirates, un Karaponide.

Atlan envoie des troupes qui s’emparent rapidement de la station. Wa-Gon-Bloi est tué, ce qui déclenche le processus d’autodestruction de la station. Il ne reste que cent minutes aux Galactiques pour quitter la station. Ils évacuent environ dix-huit mille pirates ainsi qu’Ar-Dus-Taar qui a été torturée pendant des mois par Wa-Gon-Bloi.

A peine le RICHARD BURTON s’est-il éloigné qu’Aile-de-Raffat explose. Les données récupérées peuvent maintenant être exploitées par le docteur Indica. Dix Forts de la Colonne et une Machine ont pris position dans le système de Koh-Raffat. La transformation du système en cellule protochaotique n’a commencé qu’après l’apparition d’un nouveau vaisseau, qui n’est autre que le SOL. Les positions de deux cents autres cellules protochaotiques peuvent être déterminées par ESCHER.

Ar-Dus-Taar qui a été amenée dans la station médicale se révèle être Dao-Lin-H’ay.


2412 - L'eau d'Aar

Cycle 35

Auteur | Susan Schwartz
Titre allemand | Das Wasser von Aar
Titre français | L'eau d'Aar
Date de parution | 09 novembre 2007
Traducteur |

Résumé

Le 21 juin 1346 N.D.G., Reginald Bull se rend à bord de l’EAGLE à une conférence secrète des peuples de la Galaxie qui se tient à l’intérieur du ver Aarus-Jima. Il y a même des délégations des Bleus et des Bioposis, de même qu’un observateur halutien. L’empereur Bostich prend également part à la conférence organisée par l’Exalté Cheplin.

Tous les Aarus ne sont pas d’accord pour laisser entrer des étrangers dans le ver. Une organisation clandestine s’est créée, « l’Eau d’Aar », qui vise à éliminer Cheplin dont les réformes déplaisent à certains. Les conspirateurs sont prêts à passer dans le camp de TRAÏTOR. Ils projettent de frapper durant la conférence.

Lors de la première rencontre des Galactiques, aucun accord ne peut être trouvé pour le nom à donner à la nouvelle alliance. De plus, Bull et Bostich accusent chacun l’autre de vouloir dominer l’alliance. Bré Tsinga organise une réunion entre eux et Cheplin. C’est à ce moment que les conspirateurs frappent. Cheplin et ses accompagnateurs sont paralysés mais Bull et Bostich oublient leurs différends et font front commun. Les conspirateurs sont neutralisés. Une flotte de traïtanks appelée par les traitres surgit mais, grâce aux Bioposis, Aarus-Jima réussit à fuir à temps.

Une fois que le ver s’est mis en sécurité, la conférence reprend. Le 27 juin est annoncée la fondation du Nouveau Galacticum sous la présidence de Bostich.


2413 - Le magasin génétique

Cycle 35

Auteur | Arndt Ellmer
Titre allemand | Das Genetische Magazin
Titre français | Le magasin génétique
Date de parution | 16 novembre 2007
Traducteur |

Résumé

Rorian Omokra, le Haut-Médokogh du skapalm-bark DERUFUS, a reçu pour mission de lancer la production d’un nouveau Dans le magasin génétique du vaisseau, à l’intérieur du « coffre de biostase » se trouvent les corps originaux de Roi Danton et Yrendyr. Les Anatomes Sheymor Merquin et Pharoib Inssino, son second, réalisent avec le « reproducteur paralog » des copies de ces corps originaux qui sont si parfaites qu’elles-mêmes croient être les originaux. Merquin et Inssino se haïssent l’un l’autre. Leur but est de produire des Bestians de grande taille et non uniquement des Micro-Bestians ainsi que de découvrir pourquoi ceux-ci n’ont pas de planicerveau. Leurs recherches sont rendues difficiles par le fait que le matériau génétique d’origine des Bestians a été perdu.

Les copies de Danton et Yrendyr sont récupérées et amenées dans le skapalm-bark LUCRIFIR où elles doivent être fusionnées en un nouvel être dual. Toutefois, le nouveau Dantyren meurt peu après. Sheymor Merquin découvre que le Roi Danton original est conscient. Quand le Terranien affirme connaître l’origine des Bestians, l’intérêt de Merquin s’éveille. Il libère Danton de son caisson une fois par jour pour qu’il lui donne des informations. Inssino fait de même de son côté. Les deux Anatomes ne remarquent pas que Danton les dresse l’un contre l’autre. Finalement, Danton révèle d’où viennent les Bestians. Les deux Anatomes espèrent pouvoir enfin créer des Macro-Bestians avec des planicerveaux.

Danton réussit finalement à exciter les deux ennemis qui s’entre-tuent. Danton est paralysé par des médirobots et ramenés dans son caisson, mais il a auparavant réussi à s’emparer d’un micro-laser.


2414 - Ganymède, le Bestian

Cycle 35

Auteur | Michael Marcus Thurner
Titre allemand | Die Bestie Ganymed
Titre français | Ganymède, le Bestian
Date de parution | 23 novembre 2007
Traducteur |

Résumé

Roi Danton n’est pas ramené dans le coffre de biostase. Par une sorte d’effet de couplage, il est au courant de tout ce que Dantyren a vécu. Avec le micro-laser récupéré, il tente de communiquer avec la créature enfermée dans un caisson à côté de lui : un Bestian conçu par les Anatomes de la Colonne.

La créature se désigne elle-même comme « Néant ». Elle est soumise à tous les tests possibles, destinés à déterminer sa force de volonté mais aussi sa capacité de pensée logique. L’Anatome Konzig Asmo désire que Néant active son planicerveau. Néant est le premier Bestian créé par TRAÏTOR qui réussit à maitriser ses instincts meurtriers. Danton utilise le micro-laser pour développer un code de communication que le Bestian arrive à déchiffrer. La créature ne montre toutefois aucun intérêt pour ses plans. Elle adopte toutefois le nom que Danton lui a attribué : Ganymède.

Ganymède finit par s’échapper lors d’une expérience et Konzig Asmo est tué. Il détruit le magasin génétique et libère Roi Danton de son caisson car il a besoin de quelqu’un pour l'aider à s’y retrouver dans un monde nouveau pour lui.


2415 - L’armée des Micro-Bestians

Cycle 35

Auteur | Hubert Haensel
Titre allemand | Armee der Mikro-Bestien
Titre français | L’armée des Micro-Bestians
Date de parution | 30 novembre 2007
Traducteur |

Résumé

Roi Danton découvre le cadavre d’Yrendyr, le corps original, puis apprend que les corps originaux de Zerbone et Aroff se trouvent aussi dans DERUFUS. Lui et Ganymède ne doivent pas se défendre uniquement contre les Anatomes de la Colonne mais aussi contre des Mor’Daer d’une nouvelle série qui viennent juste d’être réveillés.

Roi utilise les connaissances qu’il a acquises durant son couplage avec Dantyren pour influencer les contrôles et les transmissions du skapalm-bark tandis que Ganymède s’occupe des soldats mor’daer. Danton libère tous les Micro-Bestians qui se trouvent à bord pour en faire des alliés. Il y arrive grâce à l’aide de leurs chefs, Senego Trainz et Mor Frant. Ses nouveaux alliés se révèlent implacables et tuent tout le monde à bord, y compris le Haut-Médokogh Rorian Omokra.

Pour des raisons inconnues, le skapalm-bark commence à se briser. Le coffre de biostase et le reproducteur paralog se révèlent être autonomes et entreprennent de fuir. Roi Danton et quelques Micro-Bestians s’emparent de la chaloupe GAIR IV. Roi gagne l’estime de Senego Trainz et Mor Frant quand, au lieu de fuir tout de suite, il embarque mille neuf cents Micro-Bestians et Ganymède. La chaloupe se dirige vers le système d’Aureuth près duquel se trouve une base de l’O.M.U. Roi atterrit sur la dixième planète et appelle à l’aide. Il envoie ensuite la chaloupe pour qu’elle plonge dans le soleil. Ganymède et cent Micro-Bestians ne sont pas d’accord et veulent conserver le vaisseau. Celui-ci est toutefois détruit par une flotte de traïtanks.


2416 - Le mythe de Décombres-City

Cycle 35

Auteur | Christian Montillon
Titre allemand | Mythos Scherbenstadt
Titre français | Le mythe de Décombres-City
Date de parution | 07 décembre 2007
Traducteur |

Résumé

Dao-Lin-H’ay se débat entre la vie et la mort dans la station médicale du RICHARD BURTON. Elle arrive néanmoins à raconter à Atlan ce qui est arrivé au SOL. L’Arkonide apprend ainsi que la Kartanienne et Ronald Tekener se sont définitivement séparés même si Tekener a eu du mal à l’accepter.

En août 1342 N.D.G., onze jours après avoir fui Ultrableu, le SOL fait une pause près d’un soleil baptisé Old Red. Ses réserves sont pratiquement vides mais, dans l’épave du vaisseau naufragé sur Rothger, ils ont pu embarquer deux cent soixante mille tonnes d’hypercristaux, dont un type très efficace qu’ils ont baptisé T-Exalgonium (TEX). Il s’agit en fait de salkrit. Six mois plus tard, le SOL est à nouveau capable de naviguer.

Les Solaniens découvrent que TRAÏTOR est en train de construire une sorte de mur autour de la galaxie. Le SOL a de plus en plus de mal à naviguer correctement et il doit fuir devant des traïtanks. Dao-Lin-H’ay développe finalement un nouveau plan qui déplait à Ronald Tekener : elle veut organiser la résistance des peuples de Hangay et est prête à quitter le SOL.

Le 3 décembre, la Kartanienne et le Terranien participent à une conférence secrète qui a lieu sur la planète Yoki dans le nuage obscur de Yokitur. Ils sont accueillis amicalement mais les membres de la conférence se comportent soudain étrangement. Le SOL doit fuir en catastrophe. L’équipage est aussi affecté. Seuls les porteurs d’activateur et les Mom’sérimiens sont immunisés. Quand la situation se normalise, grâce en particulier à l’action des Mom’sérimiens, les Solaniens apprennent ce qui s’est passé grâce aux communications de la Colonne Terminale. Un « cyclone entropique » est entré en action. Cette arme produit un effet de crétinisation et pompe en même temps toute énergie vitale. Les puissances du Chaos s’en servent pour anéantir toute vie dans un secteur donné. Il s’agit pratiquement de l’inverse des Essaims et des vaisseaux-spores des Cosmocrates.

En janvier 1344 N.D.G., Dao-Lin-H’ay quitte le SOL avec une Gazelle équipée de propulsion hypercadentielle. Elle n’a plus entendu parler du vaisseau depuis.

Tandis que Dao-Lin-H’ay parle, Atlan apprend le 28 juillet 1346 qu’un cyclone entropique fait rage dans le secteur de Jasandrich. Le RICHARD BURTON met ensuite le cap sur Kosichi.


2417 - Esclave des machines

Cycle 35

Auteur | Horst Hoffmann
Titre allemand | Sklave der Maschinen
Titre français | Esclave des machines
Date de parution | 14 décembre 2007
Traducteur |

Résumé

Le RICHARD BURTON atteint la planète Kosichi dans le système de Kos le 31 juillet 1346. Là aussi se trouve une forêt-de-contact, la première de toutes, en fait, dont le nom est Alomendris. Quand Atlan et Dao-Lin-H’ay pénètre dans la forêt pour atteindre la clairière centrale, ils sont attaqués par des plantes hors de contrôle et projetés dans d’autres forêts-de-contact. L’une d’elles se trouve dans la région centrale de Hangay, dans la zone d’influence de KOLTOROC. Alomendris transmet à Atlan et Dao des images mentales de sa création.

Alomendris est né il y a dix-huit millions d’années dans la galaxie Segafrendo, il s’agit d’une bouture du Père Végétal Arystes. Pris en charge par la civilisation robotique des Erish Vikhtold dont les créateurs, les Enareenor, ont adopté une existence désincarnée, il est bien traité et, au cours des millions d’années, donne naissance à cent vingt-cinq greffons et développe diverses parafacultés. Il est ainsi possible de se projeter d’une forêt à une autre. Cent vingt-six Enareenor fusionnent avec les forêts, les renforçant. Alomendris finit toutefois par découvrir que les Erish Vikhtold ne sont que les projections matérielles d’une gigantesque intelligence-machine qui s’étend sur plusieurs galaxies. Les robots sèment en fait la mort et la destruction.

Les cent vingt-six entités végétales, installées en fait sur des plateformes capables de se déplacer dans l’espace, prennent la fuite. Les Erish Vikhtold sont plus tard anéantis grâce au sacrifice des Enareenor mais donnent naissance à une nouvelle intelligence-machine, Xybane, qui menace de se transformer en Superintelligence négative. Les forêts doivent fuir à nouveau et se retrouvent finalement dans Hangay

Atlan comprend la raison de la panique de la forêt-de-contact : ESCHER a envoyé des Avatars qu’Alomendris a pris pour des projections des Erish Vikhtold. Atlan ordonne l'appareillage d’urgence du RICHARD BURTON, si bien que les Avatars disparaissent. Le calme revenu, Atlan réalise l’opportunité qui s’offre à lui : une des forêts-de-contact se trouve dans la région centrale de Hangay et il est théoriquement possible de s’y rendre. Alomendris refuse toutefois en raison de la présence proche de KOLTOROC.

Le 5 août, Atlan apprend qu’un vaisseau qui ne peut être que le SOL a été repéré dans le secteur de Kuma-Saka, à seize mille années-lumière de Kosichi.


2418 - Le Cyclone Entropique

Cycle 35

Auteur | Arndt Ellmer
Titre allemand | Der Entropische Zyklon
Titre français | Le Cyclone Entropique
Date de parution | 21 décembre 2007
Traducteur |

Résumé

Quand le RICHARD BURTON atteint le secteur de Kuma-Saka habité par les Vennoks, le SOL a déjà disparu. Un cyclone entropique s’approche alors. Malgré le danger, Atlan veut rester sur place pour voir les effets exacts d’une telle arme. Il se rend dans la forêt-de-contact de la planète Kalifurn, accompagné uniquement du robot Deco-2.

Le 17 août 1346, peu avant que le cyclone n’atteigne la planète, un éclaireur des Géomètres de la Colonne s’y écrase. Parmi les rares survivants se trouve l’Oahm’Cara Farick Gilitt. Atlan se rend sur le lieu du crash et récupère l’étranger avant que l’éclaireur ne s’autodétruise, une mesure de sécurité destinée à empêcher que la technologie de la Colonne Terminale ne tombe entre des mains étrangères. Quand le cyclone entropique s’abat sur le système, Atlan est protégé par son activateur cellulaire et la forêt-de-contact.

Avant de mourir, Farick Gilitt livre des informations importantes à l’Arkonide. Les cyclones entropiques sont des vaisseaux similaires aux vaisseaux-spores mais avec la mission inverse : ils « récoltent » l’énergie vitale avec laquelle ils alimentent ensuite les cellules protochaotiques. Le cyclone qui les menace s’appelle YOMHALVU.

Atlan revient sur le RICHARD BURTON. D’après ESCHER, les cellules protochaotiques étaient présentes dans Hangay avant même son transfert depuis l’univers moribond de Tarkan. Le RICHARD BURTON repart pour le système de Lettamas, le centre du petit empire stellaire des Attavennoks qui ont tous été tués par le cyclone entropique. Le 19 août, le SOL atteint le même endroit. Il ne répond à aucun appel et attaque immédiatement. Atlan n’a d’autre choix que de prendre la fuite.


2419 - Le nouveau maître du SOL

Cycle 35

Auteur | Leo Lukas
Titre allemand | Der neue Herr der SOL
Titre français | Le nouveau maître du SOL
Date de parution | 28 décembre 2007
Traducteur |

Résumé

Ronald Tekener est déprimé depuis que Dao-Lin’Hay a quitté le SOL. Il doute de lui-même et ne sait plus où diriger le vaisseau. Les Mom’sérimiens du bord, en remerciement des services rendus, sont officiellement inclus dans la L.L.T. Deux cent cinquante d’entre eux sont même incorporés dans l’équipage. Les mois suivants, le SOL apprend que les galaxies voisines, dont la Voie Lactée, doivent être exploitées pour la construction d’une future chaobarge.

Mi-août 1345 N.D.G., Kirmizz atteint la citadelle de service SIRC. Tandis que le BANDA SARI est amarré à un quai et équipé d’une nouvelle technologie, Kirmizz apprend que sa présence n’est guère souhaitée par le Superviseur Terkan de Voosar. Quand il apprend que MINATERG, le futur « cœur » de la chaobarge VULTAPHER, est arrivé dans Hangay avec un convoi, il part pour le système de Tir-Na-Tir où il est acheminé. Le SOL suit également ce convoi.

Le SOL vient en aide à quatre Kartaniens dont le vaisseau est endommagé et les embarque, mais ils sont en fait contrôlés par Kirmizz au moyen de son don de dislocation mentale. Le 22 septembre 1345 N.D.G., le vaisseau terranien est encerclé par des milliers de traïtanks et tombe entre les mains de la Colonne Terminale. Kirmizz en assure désormais le commandement. Le SOL est pourvu de nouveaux équipements et Ronald Tekener reçoit le titre de Haut-Sideryt. Le SOL est envoyé sur l’ordre de KOLTOROC prendre position dans le système de Tir-na-tir. Là, un Héraut Terminal vient informer Kirmizz que VULTAPHER sera construit dans la Voie Lactée. Kirmizz quitte alors le SOL, lequel est emmené au centre de Hangay.


2420 - L'expédition lunaire de Ketschua

Cycle 35

Auteur | Christian Montillon
Titre allemand | Ketschuas Mondflug
Titre français | L'expédition lunaire de Ketschua
Date de parution | 04 janvier 2008
Traducteur |

Résumé

Le jeune Laosoor Ketschua veut prouver à ses amis de l’Académie des Voleurs qu’il peut réaliser quelque chose d’aussi aventureux que l’expédition lunaire de Perry Rhodan, dont ils ont appris l’existence en étudiant les banques de mémoire du JULES VERNE. Il s’introduit à bord du vaisseau des Terraniens mais il perd connaissance en entrant en contact avec un champ d’étrangeté et se retrouve à participer involontairement au vol vers Tare-Scharm. L’Émir et Mondra Diamond le prennent en charge.

Le 15 octobre 1346 N.D.G., le JULES VERNE effectue une étape d’orientation à environ trente mille années-lumière de Tare-Scharm. La galaxie est entourée d’un écran infranchissable. On découvre ensuite des épaves de traïtanks qui ont été broyés par une force inconnue. Le croiseur NAUTILUS I est envoyé en étudier une. Rien d’intéressant ne peut toutefois être trouvé.

Un traïtank surgit et plusieurs Morgoth’Daer pénètrent dans l’épave, mettant les hommes de Rhodan en difficulté. Quand tout semble perdu, une forme gigantesque évoquant une amibe de cent quarante kilomètres de long surgit. Elle ne redoute pas les armes de TRAÏTOR et broie littéralement les traïtanks. L’étude de l’épave semble avoir été un échec mais Ketschua a réussi à se procurer un cristal important. Il indique qu’une tête de pont des Cosmocrates se trouve dans l’amas stellaire d’Aquon-Gorissa. Un « Corridor de l’Ordre » est censé s’y trouver. Perry Rhodan suppose que ce lieu est identique au point de rendez-vous Intazo, l’objectif de la Caravane de la Loi.


2421 - Les enfants d'Eledain

Cycle 35

Auteur | Horst Hoffmann
Titre allemand | Eledains Kinder
Titre français | Les enfants d'Eledain
Date de parution | 11 janvier 2008
Traducteur |

Résumé

Les galaxies Tare-Scharm et Tare-Minor, de même que l’amas stellaire d’Aquon-Gorissa situé entre les deux, appartenaient jusqu’à peu à la Sphère de Puissance de la Superintelligence positive ELEDAIN. Celle-ci a créé des êtres mi-énergétiques, mi-matériels, les Sekundims, qui mesurent cent quarante kilomètres de long. Après la mort d’ELEDAIN et l’apparition des forces de TRAÏTOR venues transformer Tare-Scharm en négasphère, ARCHETIM intervint pour faire de Tare-Minor sa tête de pont. Durant cinq cents ans, les Sekundims demeurèrent passifs ou s’attaquèrent seuls aux traïtanks. Ils finirent toutefois par s’allier aux troupes d’ARCHETIM. Comme ils sont incapables de se reproduire, leur nombre diminue peu à peu.

Le JULES VERNE s’approche d’Aquon-Gorissa. Dans ce secteur fait rage un hyperouragan permanent qui rend impossible la navigation spatiale. Le 3 novembre, les Galactiques voient quatre « amibes » géantes détruire plusieurs traïtanks. Deux d’entre elles sont anéanties quand surgit une Machine de la Colonne. Avant de disparaitre, une des restantes absorbe le JULES VERNE. L’entité qui s’appelle Pherian prend alors contact avec les Terraniens. Elle reconnait qu’elles ne sont pas liées à l’ennemi et leur conseille de se rendre dans un lieu appelé Eledain-Cishon.

Pherian et l’autre Sekundim, Tauzeda, s’éloignent mais ils sont poursuivis par des Machines de la Colonne. Le JULES VERNE leur vient en aide. Les deux Sekundims qui ont rétréci leur taille sont pris à bord. Une fois que les deux créatures ont repris des force, Pherian guide le vaisseau terranien jusqu’à Eledain-Cishon, un hypercorridor permettant d’atteindre l’intérieur d’Intazo.


2422 - Le peuple éteint

Cycle 35

Auteur | Arndt Ellmer
Titre allemand | Das verlöschende Volk
Titre français | Le peuple éteint
Date de parution | 18 janvier 2008
Traducteur |

Résumé

Le JULES VERNE traverse l’hypercorridor et atteint l’Intazo, un hypercocon de 2,5 années-lumière de long qui est utilisé par ARCHETIM pour masser ses troupes. De nombreuses forteresses lourdement armées sécurisent le secteur et des soleils ont été disposés artificiellement pour stabiliser l’hypercocon. L’Intazo était autrefois le siège de la Superintelligence ELEDAIN. Le JULES VERNE est immobilisé et des « Gardiens de conscience » sondent l’équipage. Une fois que la générale Kamuko a donné son accord, les Terraniens peuvent poursuivre leur voyage mais ils doivent demeurer passifs.

Les Gardiens de conscience sont des êtres énergétiques intelligents du peuple des Lantherns. Ils s’intéressent en particulier à Alaska Saedelaere et à son fragment cappin. Les Lantherns se nourrissent de la matière psi de l’hypercocon, qu’ils appellent poussière intazique et ne peuvent vivre en dehors du cocon. La poussière intazique étant en voie de disparition, leur race ne va plus tarder à s’éteindre. Ils craignent aussi de sombrer dans l’insignifiance une fois que la rétroversion de la négasphère sera effectuée. Plus personne n’aura alors besoin de l’Intazo et des Gardiens de conscience. Ils espèrent pouvoir fusionner avec des êtres vivants et tentent leur chance avec Alaska Saedelaere mais l’essai échoue.

Saedelaere est amené sur un Émetteur de la Loi. Quatre de ces vaisseaux géants maintiennent ouvert le Portail menant au Corridor de l’Ordre qui permet d’atteindre Tare-Scharm. Adagi Yaron, un Lanthern, raconte au porteur de masque l’histoire de son peuple en échange de celle du Terrien. Alaska s’exécute mais cache que si la rétroversion réussit, cela causera la mort d’ARCHETIM. Les Lantherns le ramènent finalement sur le JULES VERNE.


2423 - Bersekers en danger

Cycle 35

Auteur | Arndt Ellmer
Titre allemand | Berserker in Not
Titre français | Bersekers en danger
Date de parution | 25 janvier 2008
Traducteur |

Résumé

Le JULES VERNE s’accoste à une station des Bakosh'wish, en orbite autour de l’un des soleils de l’Intazo. Une flotte décimée revient alors de Tare-Scharm au travers du Portail. Les vaisseaux sont tombés sur un cyclone entropique et souffrent de lourdes pertes. Malgré les instructions de Kamuko, les Terraniens sauvent l’équipage d’un vaisseau des To s'amosa, des êtres amphibies qui ressemblent à des hippocampes de plus de deux mètres de haut.

La Prinzipa n’est pas contente de cette action, des agents ennemis pouvant s’être infiltrés chez les To s’amosa. La liberté de manœuvre du JULES VERNE est encore réduite. Les To s’amosa remercient les Terraniens et expliquent qu’ils veulent se venger des forces de TRAÏTOR et qu’ils se sont tous fait implanter un émetteur dans le cerveau qui en fait de véritables Berserkers. Les Terraniens apprennent que le but d’ARCHETIM est de détruire autant que possible de cellules protochaotiques avant que celles-ci ne se muent en cellules puis tissus chaotiques.

Rhodan reçoit un message qui l’attire dans un guet-apens. Des To s’amosa déments l’attaquent. Ils sont défaits et il s’avère vite qu’un inconnu a manipulé leur émetteur d’agressivité. Pourtant, aucun être hostile n’est censé pouvoir pénétrer dans l’Intazo.


2424 - La centrale Thermodyn

Cycle 35

Auteur | Hubert Haensel
Titre allemand | Die Thermodyn-Zentrale
Titre français | La centrale Thermodyn
Date de parution | 01 février 2008
Traducteur |

Résumé

Quelques traïtanks brisés par les Sekundims sont amenés dans l’hypercocon Intazo pour être étudiés. Avec une petite équipe, Perry Rhodan participe à l’une de ces analyses. L’Émir les téléporte à l’intérieur d’un vaisseau où, apparemment, séjournaient deux êtres qui ont fui très récemment par transmetteur. Quand le mulot-castor étudie le transmetteur, un système automatique anéantit complètement le vaisseau. Rhodan et ses compagnons ont le temps de fuir par le transmetteur et atteignent ainsi le même but que les deux inconnus : une plate-forme d’assemblage proche. Le prochain but des Terraniens est la centrale Thermodyn SIAH.

C’est là que travaille l’Ingénieur-Thermodyn Abanathan Seg Dathuel, un membre du peuple des Ahomelechs, depuis toujours au service des Cosmocrates. Les Ingénieurs-Thermodyn sont des techniciens géniaux capables de « voir » à l’intérieur des appareils. Dathuel rencontre les étrangers dont Rhodan a perçu la présence : un Héraut Terminal et un être qui repose sur un robot-porteur. Ils le contraignent à mettre en service un « multiplexeur thermodyn à champ variable » qui doit perforer l’hypercocon, rendant ainsi possible une attaque de l’Intazo.

Rhodan et ses compagnons atteignent la centrale Thermodyn. Le Terranien est grandement surpris d’y retrouver Ekatus Atimoss. Maintenant, il sait qui a cherché à l’éliminer. Ekatus Atimoss et le Héraut Terminal fuient mais Rhodan ne peut les pourchasser, occupé à soigner Abanathan Seg Dathuel, gravement blessé. Avant de mourir, l’Ingénieur-Thermodyn s’arrange pour que la station qui a été sabotée n’explose pas.


2425 - Deux contre Intazo

Cycle 35

Auteur | Michael Marcus Thurner
Titre allemand | Zwei gegen INTAZO
Titre français | Deux contre Intazo
Date de parution | 08 février 2008
Traducteur |

Résumé

Tandis qu’Ekatus Atimoss et le Héraut Terminal attende en vain que la centrale Thermodyn qu’ils ont sabotée explose, l’être dual se remémore sa fuite du LAOMARK et comment, arrivé près de Tare-Scharm, il a reçu l’ordre du Héraut Terminal Glinvaran de se suicider en raison de son échec. A ce moment, des Sekundims détruisirent leurs vaisseaux et ce n’est que grâce aux facultés de l’être dual qu’ils échappèrent à la mort. Glinvaran développa un plan pour la destruction de l’Intazo mais les deux intrus furent repérés par l’Ingénieur-Thermodyn Zetadhal Bron Apathen. Ekatus Atimoss déclencha une tempête psi qui tua l’Ahomelech. Il observa ensuite l’arrivée du JULES VERNE et décida de tout faire pour se venger.

Quand ARCHETIM ordonne l’envoi de 180 000 vaisseaux dans Tare-Scharm, Rhodan cherche à contacter Kamuko pour qu’elle l’autorise à participer à l’opération. On vient le chercher mais il se retrouve en fait devant Ekatus Atimoss et le Héraut Terminal qui l’ont attiré dans un piège. Il est capturé et amené à bord du TAROSHI qui participe au vol vers Tare-Scharm. Le JULES VERNE, dont Mondra Diamond assure le commandement, demeure sur place.


2426 - Le départ des Navigants de la Paix

Cycle 35

Auteur | Uwe Anton
Titre allemand | Aufbruch der Friedensfahrer
Titre français | Le départ des Navigants de la Paix
Date de parution | 15 février 2008
Traducteur |

Résumé

Le 2 juillet 1346, Reginald Bull reçoit la visite de Kantiran. Les Navigants de la Paix sont maintenant prêts à participer activement au combat contre la négasphère. Ils veulent prendre contact avec les résistants des différentes galaxies du Groupe Local et leur apporter des torpilles Carapol, des brûleurs de structure. Bull leur en remet cinq cents ainsi que de nombreux sextants Kantor.

Kantiran et Cosmuel Kain partent avec le THEREME pour la galaxie Ambriador qu’ils atteignent le 14 juillet. Ils veulent rendre visite aux Altéraniens mais leur capsule-Oréon est momentanément bloquée en tombant dans une hypertempête.

Pendant ce temps, les Navigants de la Paix Auludbirst et Cür ye Gatta se sont rendus dans la galaxie Pinwheel où fait rage une guerre entre Maakars et Kartaniens. Ils observent un étrange objet qui émet des hyperénergies incroyables empêchant la parcellisation de la planète Hyron. Les deux Navigants de la Paix n’ont aucune idée de ce que ça peut être mais l’objet éveille quelque souvenir à Cür ye Gatta.


2427 - De l'aide pour Ambriador

Cycle 35

Auteur | Uwe Anton
Titre allemand | Hilfe für Ambriador
Titre français | De l'aide pour Ambriador
Date de parution | 22 février 2008
Traducteur |

Résumé

Les Navigants de la Paix Polm Ombar et Module se rendent dans la base haluto-terranienne d’Andromède tandis que Kantiran et Cosmuel Kain se rendent vers Altéra. La Colonne Terminale est déjà active dans les deux galaxies. Dans Andromède, trois planètes ont été transformées en cabinets de VULTAPHER, le même sort attend des mondes dans Ambriador.

Le THEREME atteint Altéra le 17 juillet 1346. Le système grouille d’unités de TRAÏTOR. A peine remis du conflit de la Guerre des Bioposis, les Altéraniens sont impuissants. Kantiran et Cosmuel Kain libèrent le maréchal d’état Khong Wokong pour qu’il les mène auprès de l’Administrateur Anton Ismaël. De son côté, le Premier Hétran Kat-Greer recherche une alliance avec la Colonne Terminale. Le Deuxième Hétran Bran-Dor tente de faire influencer le Capitaine-Dual Romukan par les Hyptons mais l’être dual est immunisé et les Hyptons sont détruits.

Le 19 juillet, Kantiran remet à l’Administrateur un message de salutations de la part de Reginald Bull et lui fait comprendre l’étendue de la menace de TRAÏTOR. Il remet aux Altéraniens les torpilles à brûleur de structure en précisant que c’est aux Altéraniens de s’en servir. Les Bioposis ne seront d’aucune aide, le Monde-aux-Quatre-vingt-Soleil étant assiégé par des traïtanks. Avec les quelques vaisseaux qui lui restent, Anton Ismaël revient sur Altéra.

TRAGTDORON surgit soudain et l’aide à mettre en activité ces torpilles. Un contact est établi avec Nano Aluminium et Vhatom Q'Arabindon. La Superintelligence THERMIOC ne désire pas intervenir après l’échec du Néant de Bardioc et TRAGTDORON doit être envoyé ailleurs.

[Pour davantage de détails sur la galaxie Ambriador, voir la mini-série La Guerre des Bioposis, et pour le Néant de Bardioc, voir le Perry Rhodan Extra n° 5]

Dans Andromède, Polm Ombar et le Module établissent le contact avec une organisation résistante. Ils apprennent que le Capitaine-Dual Romukan sait où doit être construite la chaobarge VULTAPHER. Romukan visite les galaxies du Groupe Local en tant que contrôleur des activités des Géomètres de la Colonne. Les Navigants de la Paix décident de l’enlever Romukan. En attendant, des brûleurs de structure sont installés sur Téfrod et Kepekin II. Le 10 octobre, ils enlèvent Romukan et l’amènent dans leur vaisseau. Cette action est toutefois un échec car Romukan est tué par sa griffe de laborath.


2428 - Hobogey le vengeur

Cycle 35

Auteur | Horst Hoffmann
Titre allemand | Hobogey der Rächer
Titre français | Hobogey le vengeur
Date de parution | 29 février 2008
Traducteur |

Résumé

Ekatus Atimoss et Glinvaran parviennent à bord du TAROSHI à l’intérieur de la négasphère de Tare-Scharm. L’être dual préférerait tuer Perry Rhodan qu’il a capturé mais le Héraut Terminal s’y oppose. Le but des deux serviteurs du Chaos est d’atteindre KOLTOROC et de tout lui révéler sur l’Intazo. A l’intérieur de la négasphère, Ekatus Atimoss se sent mieux. Une influence du nom de vibration psi agit sur tout le secteur et la capsule à bord de laquelle ils ont quitté le TAROSHI doit se poser en catastrophe sur la planète Ata Thageno.

D’autres forces sont en jeu sur ce monde : les Analystes-Genprox, les cartographes génétiques de la Colonne Terminale, qui observent les changements induits par la vibration psi. Ekatus Atimoss et Glinvaran cherchent à atteindre leur station.

C’est alors qu’apparaît Hobogey, un ver de quatre mètres et demi de long qui éprouve une haine farouche envers tous les peuples de la Colonne Terminale, en particulier les Analystes-Genprox qu’il rend responsables de la disparition de son peuple. Il s’attaque à Ekatus Atimoss et au Héraut Terminal et reconnait en Rhodan un allié potentiel. Constatant qu’il ne peut vaincre ses ennemis, il fuit dans la jungle en emmenant Perry Rhodan.


2429 - Le séisme terminal

Cycle 35

Auteur | Arndt Ellmer
Titre allemand | Das Terminale Beben
Titre français | Le séisme terminal
Date de parution | 07 mars 2008
Traducteur |

Résumé

Une fois Perry Rhodan et Hobogey en sécurité, ils essaient de communiquer entre eux et se voient ironiquement contraint de s’exprimer en TraïCom, la langue de la Colonne Terminale. Rhodan découvre que le ver n’est en fait pas un véritable être vivant mais le moyen de transport biomécanique d’un humanoïde de quatre-vingts centimètres de haut. Hobogey est le dernier représentant du peuple des Sarti, exterminé par la vibration psi. Un « séisme terminal » se produit, un phénomène lié à la fusion de deux cellules chaotiques qui doit mener à la création d’un « tissu chaotique ». Les lois de l’espace et du temps semblent ne plus être valables. Quand le séisme prend fin, les deux alliés atteignent la station des Analystes-Genprox. Ekatus Atimoss et Glinvaran y arrivent à leur tour.

Les Analystes-Genprox sont un peuple de Méthaniens de la taille des Sigans avec quatre bras. A bord de leurs Explorateurs-Genprox, ils étudient les planètes touchées par la vibration psi. Ils sont à la recherche d’émanations, des êtres susceptibles de devenir des serviteurs de la Colonne Terminale suite à l’influence de la vibration psi. Le centre de leur culture est la station IROTHAK qui possède de nombreuses extensions, les « garnisons ». Ish Conart est un Analyste-Genprox qui a été nommé comme nouveau commandant de la garnison Thalongron. Quand il commence à sévir contre le manque de discipline, il se fait des ennemis. Certains s’arrangent pour que sa navette s’écrase en pleine jungle.


2430 - L'Explorateur-Genprox

Cycle 35

Auteur | Arndt Ellmer
Titre allemand | Der Genprox-Explorer
Titre français | L'Explorateur-Genprox
Date de parution | 14 mars 2008
Traducteur |

Résumé

En raison de la fusion de deux cellules chaotiques en un tissu chaotique, aucun vaisseau ne peut quitter la planète. Les hypercommunications ne sont pas non plus possibles. Des chaloupes d’IROTHAK se lancent à la recherche de Perry Rhodan et Hobogey.

Ish Conart survit aux attaques de la faune mutée d’Ata Thageno. Il continue à chercher les raisons de l’hostilité à son égard de nombreux Analystes-Genprox de la garnison de Thalongron. Il apprend deux bonnes nouvelles : sa progéniture est éclose et ils appartiennent à l’élite de son peuple. Il découvre aussi que les Greskes, des reptiles cuirassés de deux mètres de long, sont devenus des « émanations » : ils ont développé sous l’influence de la vibration psi une parafaculté et peuvent se téléporter sur de courtes distances. Ils sont aussi à maintenant à moitié intelligents. Les Analystes-Genprox commencent à « élever » les Greskes pour le bénéfice de TRAÏTOR.

Ish Conart découvre que tous ses ennemis sont issus de la même souche que le dénommé Ak Lithra et qu’ils souffrent d’une maladie qui les rend très sensibles à la vibration psi. Conart n’a d’autre choix que de tous les éliminer.

Afin d’obtenir davantage d’informations, Perry Rhodan et Hobogey suivent quelques Analystes-Genprox dans une région qui semble présenter un grand intérêt pour eux. Là, ils rencontrent des Greskes. L’un des sauriens mènent le Terrien à sa cachette où se terre Sharband le chef des Greskes. Il apprend à Rhodan que les Greskes ont été influencés par l’Élément des Ténèbres et que celui-ci va revenir pour prendre les Greskes en lui.


2431 - L'attaque des Cyprons

Cycle 35

Auteur | Horst Hoffmann
Titre allemand | Attacke der Cypron
Titre français | L'attaque des Cyprons
Date de parution | 20 mars 2008
Traducteur |

Résumé

Perry Rhodan demande à Hobogey de l’amener sur son vaisseau, le CHASSEUR. Sur le chemin, le Terrien est presque avalé par l’Élément des Ténèbres qui est revenu pour prendre en lui les Greskes. Ils atteignent enfin le vaisseau et alors qu’il s’apprête à décoller, Hobogey apprend par radio que Glinvaran a demandé des renforts. Neuf traïtanks ne tardent pas à apparaître.

Avant que les traïtanks ne puissent récupérer le Héraut Terminal et le dual, ils sont attaqués par douze vaisseaux. Ce sont des appareils des Cyprons, les principaux défenseurs de Tare-Scharm. Tous les traïtanks sont anéantis. Rhodan et Hobogey prennent contact avec le commandant cypron, Randa Eiss, qui reconnait en le Terrien un émissaire des Cosmocrates grâce à son aura de Chevalier de l’Abîme.

Glinvaran se sacrifie pour permettre à Ekatus Atimoss de regagner en secret la capsule de sauvetage qui les a emmenés ici. L’être dual veut attendre le départ des Cyprons pour s’en aller mais Perry Rhodan a compris la ruse et il arrive à paralyser Ekatus Atimoss qu’il amène à bord du SHARVUKA, la nef amirale de Randa Eiss.


2432 - La proto-négasphère

Cycle 35

Auteur | Hubert Haensel
Titre allemand | Proto-Negasphäre
Titre français | La proto-négasphère
Date de parution | 28 mars 2008
Traducteur |

Résumé

Alors que Perry Rhodan a disparu du JULES VERNE depuis quelques heures, la flotte de Kamuko revient de Tare-Scharm. La mission a été un échec : la fusion des cellules chaotiques Bernabas et Bi-Xotoring n’a pu être empêchée et Kamuko a perdu au moins sept mille navires. Mondra Diamond se fait téléporter par L’Émir sur son navire amiral et interroge Kamuko qui ne sait rien du sort du Résident Terranien. Une fois qu’il est admis que Rhodan a été enlevé par des agents du Chaos, Kamuko fait verrouiller l’Intazo et refuse quand Mondra Diamond demande à laisser le JULES VERNE se rendre dans Tare-Scharm.

De nouveaux ordres arrivent alors d’ARCHETIM. Kamuko doit retourner auprès du tissu chaotique qui vient d’être créé. Le JULES VERNE est autorisé à venir mais des « piliers gardiens » doivent être installés à bord, ils doivent permettre au vaisseau terranien de s’orienter mais sont aussi chargés de le détruire au cas où des forces ennemies s’en empareraient. Le JULES VERNE est censé demeurer toujours parmi la flotte de Kamuko. L’Émir s’empare en secret d’un cristal contenant une carte stellaire de la proto-négasphère.

Le JULES VERNE accompagne les cent vingt mille vaisseaux de combats à travers le Corridor de l’Ordre. La flotte attaque le tissu chaotique qui commence à se disloquer sous l’action de deux Émetteurs de la Loi. Des milliers de traïtanks interviennent et les pertes sont lourdes de chaque côté. Kamuko ordonne le retrait quand est signalé l’arrivée d’un cyclone entropique. Le JULES VERNE doit fuir également.


2433 - La colère du dual

Cycle 35

Auteur | Wim Vandemaan
Titre allemand | Der Zorn des Duals
Titre français | La colère du dual
Date de parution | 04 avril 2008
Traducteur |

Résumé

Perry Rhodan a capturé Ekatus Atimoss et l’a amené à bord du SHARKUVA, la nef amirale du Cypron Randa Eiss. Les Cyprons connaissent un moyen de rendre inefficace la griffe de laborath et entreprennent d’en débarrasser Ekatus Atimoss tandis que le SHARKUVA se dirige vers la Lune des Lagunes, étape obligée sur le chemin vers le monde principal des Cyprons, Tarquina. Au bout de plusieurs jours, l’être dual est libéré de la griffe de laborath, ce qui lui rend sa liberté d’esprit. Un micro-émetteur est toutefois implanté dans son corps. Durant le processus, il se remémore son passé.

À un moment, il est arrivé sur une planète-vecteur, un monde légendaire qui faisait autrefois partir d’un gigantesque système de transport. Sur ce monde se dressait une sorte de dôme-champignon. L’être dual ne réussit à quitter ce monde qu’après un voyage périlleux sur la planète.

Le SHARKUVA atteint enfin la Lune des Lagunes. Là, les Cyprons obtiennent la position actuelle de Tarquina. Pour des raisons de sécurité, ce monde ne reste jamais au même endroit. Ekatus Atimoss prend soudain la fuite et découvre en plongeant dans l’océan qu’il est adapté à ce milieu, ce qui diminue les douleurs qu’il ressent constamment. Il réalise que TRAÏTOR l’a toujours manipulé pour en faire un être empli de haine. Désireux de se venger, il retourne auprès des Cyprons, ayant pour de bon changé de camp.

Le SHARKUVA repart à destination de Tarquina.


2434 - Le monde de l'entr'espace

Cycle 35

Auteur | Michael Marcus Thurner
Titre allemand | Die Halbraumwelt
Titre français | Le monde de l'entr'espace
Date de parution | 11 avril 2008
Traducteur |

Résumé

Le JULES VERNE est perdu au milieu du chaos de Tare-Scharm et rate le rendez-vous avec la flotte de Kamuko.

Perry Rhodan arrive sur Tarquina. La planète entourée de soleils artificiels est cachée dans une bulle d’entr’espace mobile. Perry Rhodan, Hobogey et même Ekatus Atimoss sont accueillis amicalement. L’être dual peut se déplacer librement et est amené par la jeune scientifique cypron Aina Sio dans le monde sous-marin de la planète. Randa Eiss et Rhodan apprennent qu’un groupe d’isolationnistes, dirigé par Deco Forlane, refusent le combat contre TRAÏTOR. Ils n’hésitent pas à recourir à l’assassinat.

Perry Rhodan demande à être ramené auprès des forces de combat d’ARCHETIM mais il lui faut pour cela attendre les élections du Conseil Ultime. Le Terranien essaie d’amener Randa Eiss à se présenter pour éviter de laisser le champ libre à Deco Forlane. Lors d’un conseil, Deco Forlane cherche à tuer toutes les personnes présentes en faisant porter le chapeau à Ekatus Atimoss. L’être dual arrive toutefois à placer Perry Rhodan en sécurité et à faire fuir les tueurs.


2435 - Les néga-Cyprons

Cycle 35

Auteur | Michael Marcus Thurner
Titre allemand | Die Nega-Cypron
Titre français | Les néga-Cyprons
Date de parution | 18 avril 2008
Traducteur |

Résumé

Il n’y a aucun survivant parmi les terroristes et Deco Forlane a disparu, si bien que sa culpabilité ne peut être prouvée. Ekatus Atimoss a toutefois repéré la présence de quelques Cyprons particulièrement grands. Randa Eiss suppose qu’il s’agit de Néga-Cyprons, des Cyprons qui ont subi jadis l’influence de la vibration psi. Deux cents d’entre eux furent enlevés par TRAÏTOR et munis d’une griffe de laborath mais ils réussirent à se libérer et à s’en débarrasser. Depuis, les Néga-Cyprons vivent isolés sur l’île de Baybark.

Randa Eiss reçoit une invitation de Darin Abandy, le chef des Néga-Cyprons. Perry Rhodan, Ekatus Atimoss et Hobogey l’accompagnent sur Baybark mais ils ne peuvent participer à la discussion. Deco Forlane est aussi présent. Les Néga-Cyprons veulent en fait entendre les deux partis pour savoir qui ils appuieront pour les élections au Conseil Ultime. Deco Forlane prône une alliance avec TRAÏTOR alors que Randa Eiss veut combattre la Colonne Terminale. Finalement, les Néga-Cyprons se rangent au côté de Randa Eiss. Deco Forlane n’accepte pas cette décision et réagit avec violence mais Randa Eiss le tue.

Pendant ce temps, Perry Rhodan se promène dans la ville des Néga-Cyprons. A sa grande surprise, il trouve des obélisques ne projetant aucune ombre. Quand une vieille femme lui apprend que ces monolithes sont ce qui reste des Néga-Cyprons après leur mort, le Terrien comprend que les Néga-Cyprons sont en fait les ancêtres des Cynos.

Randa Eiss est finalement élu au Conseil Ultime. Il a ainsi accès à l’Observatoire où il se rend en compagnie de Perry Rhodan. Là, apparait un hologramme de Ki-Myo, un Aéganien qui est en route pour Tarquina. Il annonce que Tare-Scharm est déjà presque à moitié composé de cellules chaotiques et de tissus chaotiques. Il suffit que cinquante pour cent de la galaxie soit composée de tissus chaotiques pour qu’elle « bascule » complètement.

Peu après, le JULES VERNE se pose sur Tarquina, après une longue errance à travers Tare-Scharm. Mondra Diamond se jette dans les bras de Perry Rhodan.


2436 - L’aiguillage télétrans

Cycle 35

Auteur | Uwe Anton
Titre allemand | Die Teletrans-Weiche
Titre français | L’aiguillage télétrans
Date de parution | 25 avril 2008
Traducteur |

Résumé

Le 17 août 1346 N.D.G., le docteur Baldwin Carapol se rend sur la station spatiale Daedalus-III située à la limite de la couronne solaire. De minuscules ébranlements de structure sont soudain détectés, laissant penser que quelque chose vient de se matérialiser dans la couronne. Il s’avère en fait que quelque chose situé sur l’orbite de Saturne pompe l’énergie du Soleil. Une hyperperforation, similaire à celle par laquelle est venue le SEOSAMH, s’est formée à cet endroit.

Un objet volant en sort : une sphère argentée dont le seul passager est Lotho Keraete, le messager de l’Immortel. Il rend visite à Bull et l’informe que l’hyperperforation est un « aiguillage télétrans ». Il s’agit d’un corridor qui ne restera ouvert que quatre-vingt-huit jours et qui doit permettre aux Humains d’atteindre les « Lieux Lointains » où ils seront à l’abri de TRAÏTOR. A l’autre extrémité se trouve le système d’Astrée dont plusieurs planètes sont habitables. Bull n’est guère enthousiasmé car Lotho Keraete ne révèle pas où est ce système et une fois que le corridor sera refermé, il ne s’ouvrira plus.

Bully décide quand même d’explorer le système d’Astrée avec dix petits appareils, des Scarabées. Lors du passage, il perd connaissance à cause de l’effet d’étrangeté et a des visions. L’Immortel lui montre deux avenirs possibles : une civilisation florissante dans le système d’Astrée ou le Système Solaire anéanti par des Escadrons du Chaos. Quand Bull revient à lui, il commence l’exploration du système dont quatre des planètes sont des mondes paradisiaques.


2437 - La ville immatérielle

Cycle 35

Auteur | Uwe Anton
Titre allemand | Die immaterielle Stadt
Titre français | La ville immatérielle
Date de parution | 02 mai 2008
Traducteur |

Résumé

Le 18 août 1346 N.D.G., Homer G. Adams est informé que Roi Danton est toujours en vie et qu’il est en route pour Quinto-Center avec un convoi de l’O.M.U.

Reginald Bull a renvoyé un Scarabée à travers l’aiguillage télétrans. L’équipage précise que tout se passe bien de l’autre côté. C’est à ce moment que Lotho Keraete annonce publiquement l’existence du système d’Astrée. Il fait également diffuser un enregistrement de Perry Rhodan pris à bord du JULES VERNE peu après son saut vers le passé et où le Résident laisse à l’Humanité le choix de la décision. Adams est irrité d’apprendre que Lotho Keraete possédait depuis des mois ce message et qu’il n’en avait rien dit. De plus, il apprend le 24 août que le convoi de Roi Danton a été décimé par des traïtanks. On ignore s’il y a des survivants.

De l’autre côté de l’aiguillage télétrans, Reginald Bull et ses compagnons explorent les planètes habitables du système d’Astrée : les mondes paradisiaques Aveda, Zyx, Trondgarden et la planète relativement peu accueillante Cataracte. Bully se charge en personne de cette dernière car d’est là que se situe d’après Lotho Keraete une zone interdite : le continent Aumarque. Des ruines sont découvertes un peu partout. Grâce à une indication du mutant Marc London, les Terraniens découvrent cinq villes immatérielles. Chacune a sa propre couleur et émet un message promettant d’exaucer tous les désirs. Bull, London et le docteur Carapol franchissent un « sas d’ombres » dans la ville couleur perle et se retrouvent soudain au milieu de créatures étrangères qui donnent tous une impression léthargique.

Un être félinoïde, qui se présente comme Aru Khaltaaquee, donne quelques explications aux Terraniens. La ville porte le nom de Prymtuor et elle semble posséder sa propre conscience. Elle effectue un trajet éternel sur 321 planètes et attire à chaque fois de nouveaux habitants. Bull sursaute quand Khaltaaquee raconte que la ville a été construite par des êtres qui vivent plus longtemps que le soleil. Si la ville procure la paix et une longue vie à ses habitants, elle leur enlève aussi toute ambition. Prymtuor a déjà changé de position et ne se trouve plus dans le système d’Astrée. Bull, London et Carapol se rendent dans la centrale temporelle qui contrôle la ville. Là, ils doivent utiliser trois transmetteurs-cages endommagés pour en construire un de fonctionnel. Bully commence à trouver beaucoup de parallèles avec la Quête Cosmique. Finalement, Marc London réussit à faire revenir la ville sur Cataracte. Les Terraniens se hâtent de quitter Prymtuor.


2438 - Le système d’Astrée

Cycle 35

Auteur | Hubert Haensel
Titre allemand | Das Stardust-System
Titre français | Le système d’Astrée
Date de parution | 09 mai 2008
Traducteur |

Résumé

Timber F. Whistler Jr., fondateur et unique actionnaire de la Terrania Robotic Retrodesign, est profondément touché par l’allocution de Lotho Keraete le 19 août 1346. Il décide non seulement d’émigrer vers le système d’Astrée mais aussi de mobiliser toutes les ressources de la T.R.R. pour une colonisation privée. Il réussit à rencontrer Keraete. Le messager de l’Immortel reconnaît ses bonnes intentions et lui remet un cristal avec des données sur le système d’Astrée et l’aiguillage télétrans. Homer G. Adams, qui s’oppose au début aux plans de Whistler, le laisse finalement faire.

Pendant ce temps, l’exploration du système d’Astrée se poursuit. Bull étudie la zone dangereuse entre la deuxième planète, Parga, et le soleil. L’espace contient des gisements d’hypercristaux de très bonne qualité. Les cristaux de quelques millimètres de long qui sont enfermés dans une substance inconnue dérivent librement dans l’espace. Le Scarabée de Bull est attaqué par un objet étrange que Marc London identifie comme une forme de vie. Des sphères de quelques mètres de diamètre entourent le vaisseau et pompent son hyperénergie. Le Scarabée peut fuir mais il est à nouveau attaqué. Bull prend le risque de couper l’écran S.H. et la chose disparaît, c’était l’énergie de l’écran qui l’attirait.

Un couple de journalistes d’Albion-3D, Jirinia et Franck Jarantin, visite le système d’Astrée à bord du SC-PRAE-101. Le 24 août, ils découvrent sur Zyx une créature aquatique manifestement intelligente. Ils décident de rester sur l’archipel où ils se sont posés et qu’ils trouvent paradisiaque.

Les colons commencent à arriver. Homer G. Adams nomme le secrétaire d’état Sigurd Echnatom Administrateur provisoire de la nouvelle colonie de la L.L.T. dont la première mission sera de rétablir le contact avec la Terre après l’arrêt de l’aiguillage télétrans. Le 12 septembre, Whistler plante sur Aveda le drapeau de la L.L.T. et prend possession du système d’Astrée au nom de l’Humanité.


2439 - Des Humains pour Astrée

Cycle 35

Auteur | Hubert Haensel
Titre allemand | Menschen für Stardust
Titre français | Des Humains pour Astrée
Date de parution | 16 mai 2008
Traducteur |

Résumé

804 millions d’hommes s’installent au total dans le système d’Astrée et commencent à bâtir des villes sur les quatre planètes habitables. La première d’entre elles est Astrée-City sur Aveda. Pendant ce temps, Reginald Bull étudie le mystère des hypercristaux dérivant dans l’espace et les étranges créatures qui ont reçu le nom de « howalacis ».

Timber F. Whistler Jr. obtient de l’Administrateur Echnatom la licence pour fournir des hypercristaux. Il trouve le moyen de détourner l’attention des howalacis grâce à des écrans S.H. pour qu’ils laissent derrière eux suffisamment d’hypercristaux à récolter. Whistler fonde une nouvelle compagnie : la Whistler-Astrée & Co.

Echnatom reçoit un soutien particulier de l’administration centrale : trois robots Vario-1000 qui pourront se mêler à la population grâce à leurs masques-cocons.

Tandis qu’Astrée-City et les autres villes croissent rapidement, quelques nouvelles découvertes sont faites. Les Terraniens installés sur Zyx établissent le contact avec des êtres intelligents amphibies qui vivent dans les océans. Ces Indochimi se montrent amicaux. On détermine aussi que le système se situe dans un amas stellaire de deux cents années-lumière de diamètre qui reçoit le nom de Far Away.

L’aiguillage télétrans s’éteint le 13 novembre. Les colons sont maintenant livrés à eux-mêmes. Lotho Keraete annonce que sa mission est terminée mais surtout il déclare qu’est ouverte la Deuxième Quête Cosmique et que deux puces-activateurs cellulaires sont dissimulés quelque part dans le système d’Astrée.

Les autorités sur Terre accueillent cette nouvelle avec circonspection mais sont soulagées d’apprendre que Roi Danton est arrivé sain et sauf sur Quinto-Center.


2440 - L’armée des ombres

Cycle 35

Auteur | Leo Lukas
Titre allemand | Armee der Schatten
Titre français | L’armée des ombres
Date de parution | 23 mai 2008
Traducteur |

Résumé

Kirmizz quitte le SOL, le 2 septembre 1346, pour se rendre sur le chantier de construction de VULTAPHER. Des centaines de Motivateurs de la Colonne gardent l’équipage sous contrôle. Une garnison sous les ordres de la Kalbaron Silathe est stationnée à bord. Le SOL doit se rendre sur la citadelle de service SIRC. A l’insu de tous, pour ne pas éveiller l’attention, Ronald Tekener met un plan en place, qui se base sur les Mom’sérimiens. Ceux-ci ont formé une armée secrète. Tekener est assisté par Steph La Nievand et Benjameen da Jacinta. Sénèque doit être partitionné pour qu’il échappe au contrôle des quatre « noyaux positroniques » installés par TRAÏTOR.

Silathe, contrôlée par un éclat de conscience de Kirmizz, prend contact avec Tekener le 24 septembre, un jour avant l’arrivée sur SIRC. Kirmizz promet d’aider Tekener à reprendre le SOL mais ceci doit se produire en vue de la citadelle de service. Il veut ainsi se venger du Superviseur Terkan de Voosar. Tekener accepte car cela permettra de minimiser les pertes. Le jour suivant, le SOL atteint SIRC. Silathe détruit les noyaux positroniques et donne des ordres absurdes à ses soldats. L’action de libération réussit, soldats et Motivateurs sont vaincus.

Le SOL prend la fuite.


2441 - Les quarante derniers

Cycle 35

Auteur | Leo Lukas
Titre allemand | Die letzten vierzig
Titre français | Les quarante derniers
Date de parution | 30 mai 2008
Traducteur |

Résumé

Tandis que le SOL fuit devant les traïtanks de SIRC, l’équipage réalise que Kirmizz ne leur a pas permis de fuir par amitié, mais parce qu’il voulait nuire au Superviseur. Il a en fait implanté des bombes à bord mais elles sont vite découvertes à bord de générateurs qui sont éjectés dans l’espace.

Un croiseur manifestement d’origine terranienne a été repéré en train d’opérer dans Hangay. Pour prendre contact avec lui, il est décidé d’envoyer un message crypté à travers le réseau de communication de la Colonne Terminale. Un rendez-vous doit être convenu dans le système d’Ackut.

Quarante Mom’sérimiens sont déguisés en Attavennoks, un peuple de Hangay. Ils se rendent à bord d’un vaisseau récupéré dans l’espace dans le système de Cricker où le général ganshkar Lyngiffer Xath a organisé une sorte d’olympiades auxquelles doivent participer tous les peuples du secteur. Il s’agit en fait de se procurer des échantillons génétiques pour les Analystes-Genprox. Les Mom’sérimiens se mêlent aux participants.

Durant la cérémonie d’ouverture, les Analystes-Genprox se mettent au travail. Un échantillon est prélevé sur le Mom’sérimien Trest Harkanvolter, lequel se voit contraint de tuer l’Analyste pour que la présence d’étrangers ne soit pas révélée. Les troupes de Xath interviennent. Harkanvolter se sacrifie pour permettre à ses compagnons de fuir. L’opération semble néanmoins avoir réussi mais Tekener se rend compte que le message émis a été falsifié.


2442 - La base dans le chaos

Cycle 35

Auteur | Arndt Ellmer
Titre allemand | Stützpunkt im Chaos
Titre français | La base dans le chaos
Date de parution | 06 juin 2008
Traducteur |

Résumé

Le RICHARD BURTON et son escorte érigent une base sur la troisième planète du système de Winola où se trouve une forêt-de-contact. Atlan se rend ensuite dans le secteur spatial de Shiva-Bazal où est censé se dérouler un évènement important. Le message transmis par Ronald Tekener via le réseau de communication de la Colonne terminale est reçu le 27 octobre.

Un groupe de scientifiques est envoyé par une petite capsule. Personne ne s’attendait toutefois à l’apparition d’une armada du Chaos. Quand plusieurs cellules proto-chaotiques sont projetées dans le secteur cible, les troupes de TRAÏTOR se retirent. Peu après, un cyclone entropique s’approche.

Atlan part seul avec une Gazelle pour évacuer l’équipe de chercheurs mais n’arrive pas à temps. Le RICHARD BURTON doit battre en retraite. Les cellules proto-chaotiques s’unissent pour former une cellule chaotique, provoquant hyperséismes et ondes de choc psioniques. La vibration psi se répand ensuite.


2443 - Le plan d'Escher

Cycle 35

Auteur | Christian Montillon
Titre allemand | ESCHERS Plan
Titre français | Le plan d'Escher
Date de parution | 13 juin 2008
Traducteur |

Résumé

Quand le docteur Laurence Savoire se réveille le 5 novembre 1346, il a perdu la vue. Personne ne peut en découvrir la raison et personne ne se doute que c’est l’œuvre d’ESCHER qui a mis en œuvre un plan secret. Savoire est incité à devenir un des processeurs de la parapositronique et à prendre place dans la matrice hyperdim.

Une rencontre avec le SOL dans le système d’Ackut n’est pas possible car le système se situe au milieu d’une cellule chaotique qui vient de se créer. Atlan prend le risque d’envoyer un message. Tekener répond et les deux vaisseaux peuvent enfin se retrouver le 14 novembre. Ils doivent toutefois rapidement fuir devant une flotte de traïtanks. Atlan et Ronald Tekener se retrouvent ensuite sur la planète Khargard. ESCHER essaie soudain de prendre le contrôle de Sénèque et demande à être transféré sur le SOL.

Par l’intermédiaire de son avatar Pal Astuin, ESCHER annonce que l’expédition vers Hangay n’avait pour but que de le faire amener sur le SOL. Ce vaisseau est le seul à bord duquel il peut espérer franchir le Mur d’Enceinte qui entoure Hangay. Atlan, qui n’apprécie guère d’avoir seulement servi de moyen de transport, se déclare prêt à activer les écrans énergétiques, ce qui attirerait l’attention des unités de TRAÏTOR. ESCHER finit par céder. Il libère Savoire, qui recouvre la vue.

Le SOL et le RICHARD BURTON partent pour la base de Win-Alpha.


2444 - Avant la bataille finale

Cycle 35

Auteur | Michael Marcus Thurner
Titre allemand | Vor der Finalen Schlacht
Titre français | Avant la bataille finale
Date de parution | 20 juin 2008
Traducteur |

Résumé

Un peu plus de deux mois se sont écoulés depuis l’arrivée de Perry Rhodan sur Tarquina. Un quartier a été aménagé sur le JULES VERNE pour héberger quatre Sphériques, des Néga-Cyprons, devant aider à la navigation du croiseur dans la négasphère. Un appel de détresse de Ki-Myo est soudain reçu. En route pour Tarquina, le vaisseau du messager d'ARCHETIM, le PLURAPH, a été attaqué par des traïtanks. Le JULES VERNE vient à son aide, appuyé par une escadre de Cyprons.

Ki-Myo annonce que la Négaville est apparue et que c'est le signe précurseur de la Bataille Finale. Toutes les forces d'ARCHETIM doivent maintenant se regrouper. Les Néga-Cyprons sont les mieux habilités pour servir de pilotes et, pour obtenir leur accord, Ki-Myo s'entretient personnellement avec Davin Abangy, le Prieur des Néga-Cyprons.

Perry Rhodan découvre que l'apparence vigoureuse de Ki-Myo est en fait un masque, il est en réalité vieux et fragile mais le cache pour ne pas entamer la confiance des forces d'ARCHETIM. Ki-Myo demande à Perry Rhodan de participer à la Bataille Finale mais le Terranien refuse, il veut se contenter de son rôle d'observateur.

Finalement, toute la flotte quitte Tarquina pour le point de ralliement Maginus-Rie. Les Néga-Cyprons sont du voyage mais Davin Abangy demeure sur Tarquina où sa fin est venue. Il se transforme en obélisque qui ne projette aucune ombre. C'est de son peuple que seront issus les futurs Cynos.


2445 - La créature du Chaos

Cycle 35

Auteur | Horst Hoffmann
Titre allemand | Geschöpf des Chaos
Titre français | La créature du Chaos
Date de parution | 27 juin 2008
Traducteur |

Résumé

Perry Rhodan établit une relation de confiance à confiance avec Ekatus Atimoss : l’être dual lui livre des informations importantes sur la Colonne Terminale en échange d’une pleine liberté de mouvement sur le JULES VERNE. Cela pose un dilemme à la créature issue du Chaos : en aidant ainsi les Terraniens à empêcher la transformation de Tare-Scharm en négasphère, il se priverait de la vibration psi sans laquelle il sent qu'il ne pourrait vivre.

Le JULES VERNE patiente quelques semaines avec la flotte des Cyprons au point de ralliement Maginus-Rie, attendant l'arrivée des flottes des peuples libres de Tare-Scharm. Deux Émetteurs de la Loi finissent par apparaître et ouvrent un accès au Corridor de l'Ordre. Lorsque les vaisseaux s'y engagent, la vibration psi disparaît. Ekatus Atimoss subit un choc qu'il ne surmonte qu'en fréquentant les Sphériques pour lesquels il ressent une certaine affinité. Il s'avère toutefois que la souffrance qu'il reçoit est en grand partie de nature psychosomatique.

La totalité des flottes d'ARCHETIM se rassemble dans un point hypernodal de 650 000 kilomètres de diamètre, y compris les unités stationnées jusque là dans Intazo. Le LAOMARK des Laosoors est aussi arrivé. Pothawk se met en colère en rencontrant Ekatus Atimoss à bord du JULES VERNE mais il finit par admettre que l'être dual a changé de camp.

Ki-Myo convoque sur son vaisseau les commandants de flotte pour participer à une réunion à laquelle les Terraniens ne sont toutefois pas conviés. Désireux d'apprendre coûte que coûte ce qui se passe, Perry Rhodan s'introduit secrètement à bord, incognito grâce à des voiles parapolaires générés par Ekatus Atimoss. Il apprend ainsi qu'il y a 1300 ans, cent onze Émetteurs de la Loi ont été positionnés dans Tare-Scharm pour générer un réseau de corridors et de points hypernodaux permettant d'attendre sans difficulté le centre de la galaxie. ARCHETIM prévoit une attaque directe sur le centre hyperphysique de Tare-Scharm : le trou noir Margin-Chrilox. Le temps presse car une interconnexion spontanée des cellules et tissus chaotiques est proche, et toute rétroversion serait ensuite impossible.

Une concentration d'énergie psionique de la taille d'un soleil est repérée : un avatar d'ARCHETIM. Bien qu'Ekatus Atimoss soit ébranlé par la confiance dont lui témoigne Perry Rhodan, ses doutes ne sont pas évacués. Il sort du JULES VERNE et se dirige droit vers ARCHETIM pour qu'il le soigne mais la Superintelligence le rejette. Perry Rhodan est très déçu par ce comportement. Le risque était grand qu'ARCHETIM apprenne à cette occasion que le JULES VERNE venait du futur.

Ki-Myo s'entretient ensuite avec Rhodan et lui apprend que Kamuko a disparu il y a neuf semaines en cherchant des informations sur la « Négaville ». Il demande à Perry d'aller à sa recherche. C'est pour qu'il ne puisse pas livrer d'informations vitales qu'il ne l’avait pas convié à la réunion. Taisant le fait qu'il était tout de même présent, Rhodan accepte cette mission. Il part avec le JULES VERNE et le PLURAPH, rejoints par plusieurs Laosoors.


2446 - La Négaville

Cycle 35

Auteur | Uwe Anton
Titre allemand | Die Negane Stadt
Titre français | La Négaville
Date de parution | 04 juillet 2008
Traducteur |

Résumé

Tandis que le JULES VERNE se dissimule près d'un soleil, le PLURAPH maquillé en traïtank s'approche de la Négaville. À bord se trouvent entre autres Icho Tolot, L'Émir, quelques Laosoors et Ekatus Atimoss.

La Négaville est un gigantesque conglomérat sphérique de stations spatiales de la taille d'astéroïdes. D'innombrables vaisseaux croisent tout autour. De puissants champs de force maintiennent en place les stations, appelées Quartiers. Le PLURAPH obtient la permission de se poser. On pense que l'équipage vient pour participer à la Cérémonie Tempolaire qui doit bientôt avoir lieu pour fêter l'arrivée du Chaotarque Xrayn, cérémonie dirigée par la Superintelligence KOLTOROC. Le temps presse car les intrus doivent absolument être repartis avant l'arrivée de ces êtres.

Tandis que les Laosoors recherchent l’endroit où est se trouve Kamuko, Rhodan, L'Émir, Tolot et Ekatus Atimoss s'introduisent dans l'appartement d'un membre du Corps des Néga-Fonctionnaires pour en apprendre davantage sur la ville. Quand Glorithlin Pal, le propriétaire des lieux, arrive, L'Émir apprend de ses pensées que la cérémonie n'a en fait pas d'autre but que de donner un sens à la vie du Corps des Néga-Fonctionnaires et que Xrayn doit apparaître dans l'Arcade Tempolaire. Une des missions de la ville est d'amener des semences intrastructurelles dans la négasphère.

Le Laosoor Limbox repère le lieu de détention de Kamuko. Elle est dans la Néga-Prison et doit être interrogée par KOLTOROC.


2447 - En attendant Xrayn

Cycle 35

Auteur | Uwe Anton
Titre allemand | Warten auf Xrayn
Titre français | En attendant Xrayn
Date de parution | 11 juillet 2008
Traducteur |

Résumé

L'équipe de Perry Rhodan peut sans problèmes s'approcher de la Néga-Prison mais celle-ci est entourée d'une atmosphère de méthane et ne peut être atteinte que par des téléporteurs. Sur le chemin, les intrus voient un Quartier être absorbé par l'Élément des Ténèbres, lequel est manifestement livré à lui-même dans la Négaville. L'aura de Chevalier de l'Abîme de Rhodan attire l'attention d'un être sphérique de soixante-dix mètres de diamètre. Ayant eu l'impression d'une curiosité amicale, Rhodan décide de lui rendre visite en compagnie d'Ekatus Atimoss.

La créature, le Sage Universel d'Azdun, a un long entretien avec Rhodan. Elle provient d'une négasphère située dans un autre univers, vit sur la Négaville et a eu il y a des millénaires un contact avec le Chaotarque Xrayn. Le Sage Universel fournit d'autres informations au Terranien. Les négasphères naissent souvent de façon naturelle mais disparaissent ensuite. Les Chaotarques s'efforcent toutefois de les stabiliser et d'utiliser comme troupes de combat les émanations, les êtres nés dans un tel environnement et dotés de para-faculté. Mais surtout, un Chaotarque peut s'y manifester sous sa véritable forme sans subir le syndrome de transformation qui handicape Chaotarques comme Cosmocrates dans notre univers. Les Chaotarques veulent prendre le contrôle du Code Moral de l'Univers. Le Sage Universel montre à Rhodan que dix Messagers Cosmiques essaient en vain de pénétrer dans Tare-Scharm. Si l'un d'eux réussissait à atteindre la proto-négasphère, celle-ci cesserait d'exister.

L'Émir, Icho Tolot et les Laosoors se chargent de libérer Kamuko. Le temps presse car celle-ci a été plusieurs fois torturée par des membres du peuple des Assomgas, dotés du pouvoir du tourment endogène, tout comme en sera dans l'avenir capable le Capitaine Dual Zerberoff. Limbox parvient à localiser la cellule où l'Aégane est enfermée et à la libérer. Le commando ignore toutefois qu'une griffe de laborath lui a été injectée pour en faire un vassal de la Colonne Terminale. Ils regagnent d'urgence le PLURAPH où ils retrouvent Rhodan et Ekatus Atimoss qui ont échappé à l'emprise du Sage Universel qui voulait garder le Terranien auprès de lui.

L'arrivée de KOLTOROC étant annoncée, ils fuient par transmetteur et regagnent le JULES VERNE. Des milliers de traïtanks lui barrent toutefois le trajet vers le Corridor de l’Ordre. C'est la présence d'un Agent Obscur qui les a attirés ici.


2448 - Jours d'angoisse

Cycle 35

Auteur | Hubert Haensel
Titre allemand | Tage der Angst
Titre français | Jours d'angoisse
Date de parution | 18 juillet 2008
Traducteur |

Résumé

Le JULES VERNE erre à travers Tare-Scharm et a du mal à atteindre son but, le trou noir Margin-Chrilox, au centre de la proto-négasphère. Perry Rhodan veut voir comment fonctionne la rétroversion. Quand le vaisseau atteint un secteur où même les Sphériques ne peuvent plus le guider, Alaska Saedelaere coiffe le casque-vecteur malgré les douleurs qu’il lui cause et arrive à diriger le croiseur.

Les Terraniens ont découvert qu’une griffe-de-laborath a été implantée en Kamuko. Le parasite peut être enlevé mais l’état de l’Aégane se dégrade rapidement. Après quelques jours de vol, le JULES VERNE atteint un secteur où huit routeurs spatio-temporels maintiennent ouvert un champ-transmetteur. Le vaisseau plonge au travers, certain de parvenir au centre de la galaxie où, d’après les messages reçus, la Bataille Finale a commencé.

En raison de l’absence de Kamuko, ARCHETIM nomme Ki-Myo amiral en chef des flottes unies bien qu’il ne soit qu’un diplomate. L’Aégan a désormais un contact permanent avec la Superintelligence. Le Corridor de l’Ordre a entre-temps été achevé, si bien que les flottes peuvent atteindre Margin-Chrilox. Leur véritable but est une structure composée d’innombrables Forts : GLOÏN TRAÏTOR, l’Aiguille du Chaos, le centre de la puissance de KOLTOROC, situé dans le disque d’accrétion du trou noir.

Au même moment retentit dans la Négaville l'appel destiné au Chaotarque Xrayn.


2449 - La Bataille Finale

Cycle 35

Auteur | Hubert Haensel
Titre allemand | Die Finale Schlacht
Titre français | La Bataille Finale
Date de parution | 25 juillet 2008
Traducteur |

Résumé

La Bataille Finale commence avec l’attaque de la flotte dirigée par Ki-Myo sur GLOÏN TRAÏTOR. Grâce à sa liaison mentale avec ARCHETIM, l’Aégan sait que GLOÏN TRAÏTOR, un vaisseau géant, sert à accélérer le processus de transformation en négasphère et à générer le Mur d’Enceinte qui entoure la galaxie. L’Aiguille du Chaos doit être détruite pour permettre aux Messagers Cosmiques de pénétrer dans Tare-Scharm. ARCHETIM doit pendant ce temps rétablir la trame psionique avec le CHEOS-TAÏ. Toutes ces mesures doivent mener à la rétroversion.

Les Émetteurs de la Loi créent une zone autour dans laquelle les vaisseaux venus de l’Intazo peuvent agir librement. Les flottes des peuples libres de Tare-Scharm se sont jointes à eux. Face à eux se dressent des traïtanks, des forts, des routeurs spatio-temporels et des Machines mais ils arrivent à endommager gravement GLOÏN TRAÏTOR. Il s’avère que deux tiers de la construction gigantesque se situent dans l’hyperespace. GLOÏN TRAÏTOR peut être complètement détruit. Dès lors, les Émetteurs de la loi peuvent étendre leur zone d’influence. ARCHETIM commence à injecter sa propre substance dans la trame psionique.

Le JULES VERNE atteint également la région centrale de Tare-Scharm mais il est aussitôt attaqué et subit de lourds dommages. Kamuko se remet rapidement. Perry Rhodan lui laisse l'Armure de Nuit-Lumière, complet avec le casque-vecteur venu du futur, ce qui lui permet d’avoir un aperçu sur tout ce qui se déroule dans la proto-négasphère et de guider le JULES VERNE. Kamuko demande à être amenée sur le TAROSHI mais Perry Rhodan refuse. Il finit toutefois par lui confier une Gazelle.

C'est alors qu'apparaît une partie de l'Élément des Ténèbres qui avale des masses de vaisseaux des deux camps. ARCHETIM se retrouve contraint d'utiliser le reste de son énergie psionique pour abattre l'ennemi. Il réussit mais sa structure mentale est désagrégée, ce qui équivaut à la condamnation à mort de la Superintelligence. Tout se déroule rapidement, à présent. Des Messagers Cosmiques pénètrent dans la proto-négasphère qui, jusqu’à présent isolée, est à nouveau connectée à la trame psionique. Les cellules et tissus chaotiques s’effondrent d’un coup. La rétroversion provoque aussi des hypertempêtes et un chaos psionique. Les troupes d’ARCHETIM et de TRAÏTOR cherchent le salut dans la fuite.

Kamuko, en danger, essaie de revenir sur le JULES VERNE mais Perry Rhodan a déjà enclenché le convertisseur de contexte pour revenir à son époque, maintenant que la collection d’informations est terminée. Lorsque le saut se produit, la Gazelle de Kamuko toute proche est disloquée.

La majeure partie des Émetteurs de la loi a été détruite, de même que la flotte des Cyprons. Ki-Myo remet le commandement de la flotte à Randa Eiss car il sait qu'il peut enfin mourir.


2450 - Evolux

Cycle 35

Auteur | Robert Feldhoff
Titre allemand | Evolux
Titre français | Evolux
Date de parution | 01 août 2008
Traducteur |

Résumé

Le JULES VERNE réussit le saut dans le temps mais subit des dégâts considérables. Les Sphériques n’ont pas survécu au choc, tous les stocks d’hypercristaux ont été détruits et le convertisseur de contexte n’est plus qu’un amas de ferraille. Le vaisseau échappe à grand peine aux forces de gravitation du trou noir Margin-Chrilox. S’il a pu regagner son époque, il lui est absolument impossible de franchir les 45 millions d’années-lumière qui le séparent de la Voie Lactée. Perry Rhodan utilise les rares hypercristaux restants pour émettre un message de détresse en boucle.

Des vaisseaux étrangers apparaissent bientôt. Ils appartiennent au peuple des Yakontos. Leur chef, Castun Ogoras, s’adresse aux Terraniens dans la langue des Puissants depuis sa nef amirale, le LIRIO. Perry Rhodan apprend que Tare-Scharm est devenue un bastion des puissances de l’Ordre. Ogoras annonce que le JULES VERNE se trouve près de la planète Evolux, dans un secteur interdit. Il exige une fouille complète du JULES VERNE mais il reconnait alors en Perry Rhodan un Chevalier de l’Abîme. Comme les Yakontos ont été choisis jadis par le Chevalier de l’Abîme Igsorian de Veylt et qu’ils regrettent ce temps, ils se montrent soudain plus amicaux.

Une barge des Yakontos amène le vaisseau terranien sur Evolux, une planète-chantier des Cosmocrates située au centre d’un cube formé par huit soleils. Elle a la masse d’une naine brune et sa surface est divisée en cent mille segments. Dans chacun vit un peuple différent et tous travaillent dans un des neuf chantiers centraux qui constituent la raison d’être de la planète.

Perry Rhodan espère trouver sur cette planète-chantier l’aide nécessaire pour réparer le JULES VERNE afin de retourner dans le Système Solaire avec sa moisson d’informations. L’instance supérieure de ce monde, l’Inspecteur de Séquences Dyramesch, un humanoïde qui ressemble au Puissant Kemoauc et qui porte le titre de Cosmofekt, a toutefois d’autres plans. Il fait amener le vaisseau terranien dans un segment non utilisé. Le JULES VERNE ne peut pas le quitter, ce segment étant comme tous les autres entouré d’un écran énergétique. Les Terraniens ont cependant la permission d’utiliser le système de transmetteurs qui relie entre eux les segments, les Tripodes.

Peu après, Rhodan est convoqué par Dyramesch dans son bureau de la Ville Verticale, bâtie sur la façade d’un gigantesque chantier circulaire. Le Résident Terranien voit ce qui est en cours de construction : un croiseur bleu cobalt, le PENDULUM, semblable aux unités utilisées par les forces auxiliaires des Cosmocrates. Il réalise que c’est sur Evolux que sont construites ces unités. Dyramesch refuse toute aide et considère avec mépris l’ancienne appartenance de Perry Rhodan aux Chevaliers de l’Abîme.

Le JULES VERNE tente de s’échapper en séparant ses trois sections, chacune empruntant un transmetteur différent. Il réussit à gagner l’espace mais il est aussitôt repris et ramené à son emplacement de départ. Dyramesch apparaît et annonce qu’il compte conserver les Terraniens dans le segment Gelephant où ils seront chargés de missions particulières. En attendant, ils doivent demeurer en quarantaine. Tous les transmetteurs de leur segment sont coupés.

Perry Rhodan apprend peu après une nouvelle insolite : des équipements du bord, jugés irréparables, ont été retrouvés comme neufs, en parfait état de marche.


2451 - Les Métaphaseurs

Cycle 35

Auteur | Michael Marcus Thurner
Titre allemand | Die Metaläufer
Titre français | Les Métaphaseurs
Date de parution | 08 août 2008
Traducteur |

Résumé

Le JULES VERNE est toujours bloqué à la surface d’Evolux. Quand Castun Ogoras vient chercher Perry Rhodan pour une visite dans le segment yakonto de Macallio, il laisse ouverte la plus proche porte du transmetteur-tripode. Rhodan et Icho Tolot découvrent dans la ville de Mac’laï le sanctuaire des Yakontos décédés : un champ d’obélisques ne projetant aucune ombre. Les Galactiques comprennent que les Yakontos sont les descendants des Cyprons ou des Néga-Cyprons. Ils sont amenés auprès de Wan Ahriman, le chef officieux des Yakontos. Celui-ci leur apprend qu’il y a neuf cents ans, Dyramesch est venu sur Evolux pour augmenter l’efficacité de la production, faisant passer l’efficience avant la morale. Bien que désapprouvant cette nouvelle méthode, les Yakontos lui demeurent fidèles. Perry Rhodan laisse aux Yakontos un cristal enregistreur qu’il avait reçu des Cyprons.

Ekatus Atimoss, Mondra Diamond et un géologue nommé Eziel Querada enquêtent sur le JULES VERNE sur le mystère des appareils qui semblent se réparer tout seul. L’être dual souffre de l’absence de vibration psi mais un apport continu de médicaments lui permet de résister. Masqué par un voile parapolaire, il observe des êtres capables de passer au travers de la matière. Ils travaillent avec zèle sur le JULES VERNE et réparent tout ce qu’ils peuvent trouver. Mondra Diamond comprend qu’ils sont apparentés aux Errants et aux Paddlers. Eux-mêmes se désignent sous le nom de Métaphaseurs. Ils habitent un système de tunnels et de cavernes sous la surface de la planète.

Lorsque les Métaphaseurs découvrent qu’ils sont observés, Querada perd la raison et les attaque. Lui-même est gravement blessé et ses deux compagnons paralysés. Lorsqu’ils reviennent à eux, les Métaphaseurs se montrent amicaux. Ils expliquent qu’ils sont chargés sur Evolux des réparations, ce qui est pour eux une véritable passion. Dyramesch a interdit toute aide aux Terraniens mais réparer le JULES VERNE est pour eux une trop belle occasion et ils décident de le faire quand même.

Rhodan reçoit à nouveau la visite de Castun Ogoras. Les Yakontos ont tiré du cristal d’enregistrement des Cyprons des informations qui n’étaient pas accessibles aux Terraniens. Il y a vingt millions d’années, les Néga-Cyprons recherchaient dans tout Tare-Scharm un vaisseau en forme d’obélisque. Ils ne l’ont jamais trouvé mais les Yakontos le connaissent. Le navire a été découvert dans le vide intergalactique il y a soixante mille ans et est depuis conservé sur la planète Thestos. Castun Ogoras demande à Perry Rhodan de l’y accompagner. Le Terranien accepte.


2452 - Opération bleu cobalt

Cycle 35

Auteur | Christian Montillon
Titre allemand | Operation Kobaltblau
Titre français | Opération bleu cobalt
Date de parution | 15 août 2008
Traducteur |

Résumé

Peu impressionnés par l’interdiction de Dyramesch, les Métaphaseurs continuent à œuvrer sur le JULES VERNE et transforment l’un des anciens multicapteurs en un objet à l’usage indéterminé. Mondra Diamond le baptise Objet Héphaïstos.

Perry Rhodan est en route avec Castun Ogoras pour Thestos. Durant son absence, Mondra développe un plan osé : s’emparer d’un vaisseau bleu-cobalt pour s’en servir de moyen de pression contre Dyramesch. Le choix se porte sur le PENDULUM qui doit être prêt dans trois semaines.

Les Galactiques et les Laosoors essaient de s’introduire dans un propulseur destiné au PENDULUM mais ils tombent sur trois Yakontos chargés du contrôle de qualité. Leur haine envers Dyramesch est si grande qu’ils acceptent d’aider les Terraniens. Ils posent toutefois comme condition qu’aucun mal ne doit être fait à Evolux.

Avec des glisseurs volés par les Laosoors, des troupes sont amenées sur une tête de pont non loin de la Ville Verticale. Les forces de sécurité de la cité, les Sathox, ne se doutent de rien. Le chantier central ne peut être atteint que par des transmetteurs extrêmement sécurisés mais les Yakontos connaissent une « porte arrière » : une station de surveillance robotisée tombée dans l’oubli et datant d’une guerre civile survenue il y a trois cent cinquante mille ans. Elle doit d’abord être réparée et elle permettra une liaison par transmetteur avec l’intérieur du chantier. Pour cela, l’aide des Métaphaseurs est nécessaire. Pour attirer leur attention, Mondra Diamond et Ekatus Atimoss disposent quelques bombes. Quand ils reviennent, les Yakontos qui les ont amenés dans la station ont disparu. Ils sont bloqués à l’intérieur de la station.


2453 - Dans la Ville Verticale

Cycle 35

Auteur | Christian Montillon
Titre allemand | In der Steilen Stadt
Titre français | Dans la Ville Verticale
Date de parution | 22 août 2008
Traducteur |

Résumé

Mondra Diamond et Ekatus Atimoss sont récupérés par les Yakontos. De retour dans leur base d’opérations, Mondra fait des recherches et découvre que le peuple des Nyahays aujourd’hui chargé de tâches administratives a été jadis à l’origine d’une guerre civile qui amena Evolux au bord de la catastrophe et qui mena à l’extermination du peuple des Sinanits.

Le plan de Mondra se poursuit. Les Métaphaseurs réparent la porte-transmetteur pour que l’équipe du JULES VERNE puisse atteindre la station de surveillance automatique des Sinanits. Celle-ci se révèle être un piège mortel. Elle est isolée de l’univers standard et on ne peut plus la quitter. L’arrivée d’étrangers provoque aussi l’activation d’innombrables robots. Plusieurs Terraniens et Laosoors sont tués avant qu’un front stable puisse être établi.

L’Émir perçoit alors les impulsions mentales d’un être qui vient juste de s’éveiller de cryostase. C’est Rgartilas, le dernier Sinanit. Lui non plus ne peut arrêter les robots car, suite à un sabotage des Nyahays, ils considèrent toute personne séjournant dans la station comme un ennemi. Rgartilas peut toutefois aider l’équipe de Mondra à fuir en empruntant un transmetteur, lui-même demeurant dans la station. Les Terraniens sont toutefois immédiatement capturés par les Sathox. Ils ont été trahis par Vanta Aquinto, l’un des Yakontos.

Dyramesch remercie Mondra Diamond car elle lui a offert l’occasion d’identifier les peuples susceptibles d’aider les Terraniens et, surtout, de prouver à la population d’Evolux que les Terraniens ne sont pas un peuple digne de confiance.

Pendant ce temps, les Métaphaseurs ont terminé l’Objet Héphaïstos, un hypercapteur énergétique extrêmement performant malgré l’hyperimpédance.


2454 - Le vaisseau venu de l'éternité

Cycle 35

Auteur | Horst Hoffmann
Titre allemand | Schiff aus der Ewigkeit
Titre français | Le vaisseau venu de l'éternité
Date de parution | 29 août 2008
Traducteur |

Résumé

Perry Rhodan et Icho Tolot accompagnent Castun Ogoras à bord du LIRIO jusqu’au musée de la planète Thestos où est conservé le vaisseau-obélisque à partir duquel les Yakontos espèrent obtenir des informations sur leurs origines. La planète fourmille de vie et Perry Rhodan reconnaît des êtres qui lui sont connus : les Ufonautes. Les Yakontos les appellent Tentoniens. Ils constituent les forces de l’ordre principales de Tare-Scharm. Le musée et le vaisseau-obélisque de 580 mètres de haut sont libres d’accès mais les visiteurs ne peuvent que regarder, ils n’ont pas le droit de toucher. Jorgo, un robot sphérique qui communique mentalement avec les invités, amène les Galactiques et les Yakontos à travers le musée. Rhodan constate qu’une mystérieuse créature androgyne suit leurs mouvements.

Les Yakontos s’unissent en un bloc mental et influencent les Ufonautes androïdes servant de gardiens dans le musée de façon à ce que ceux-ci ne se rendent pas compte de ce qui se passe sous leurs yeux. Après trois jours de recherche, les Yakontos découvrent un petit objet qui constitue une sorte de livre de bord du vaisseau. Tout indique qu’il s’est « caché » durant des millénaires, attendant d’être trouvé par des êtres apparentés aux Cyprons. Le livre de bord, la mystérieuse créature androgyne et Jorgo s’avèrent être des émanations du vaisseau-obélisque lui-même. Celui-ci transmet aux Yakontos l’image d’une constellation.

Jorgo aide le groupe à quitter sans encombre le musée. Le LIRIO recherche maintenant le lieu d’où l’on peut voir la constellation. Ils parviennent finalement dans le secteur d’Alufir où quelque chose se dissimule derrière un écran temporel. Les Yakontos forment à nouveau un parabloc auquel est cette fois lié Perry Rhodan. Le contact est établi avec un être qui se désigne sous le nom d’AMU. Cette créature a la forme d’un obélisque noir. Une partie d’elle est restée sur le croiseur-obélisque mais le reste est l’hôte d’un gigantesque objet sphérique qui n’est autre qu’un Émetteur de la Loi.

Avant qu’AMU ne rompe le contact, l’Émetteur de la Loi reconnait l’aura de Chevalier de Perry Rhodan et ouvre une lucarne dans l’écran temporel par lequel le LIRIO peut passer.


2455 - La victoire de la Morale

Cycle 35

Auteur | Uwe Anton
Titre allemand | Sieg der Moral
Titre français | La victoire de la Morale
Date de parution | 05 septembre 2008
Traducteur |

Résumé

Tandis que Mondra Diamond est toujours interrogée par le traître Vanta Aquinto et voit Dyramesch diffuser sur tout Evolux les images de leur tentative de vol, Perry Rhodan, Icho Tolot et les Yakontos arrivent à pénétrer sans problèmes dans l’Émetteur de la Loi, lequel se révèle n’être autre que le CHEOS-TAÏ.

Les visiteurs apprennent l’histoire d’AMU. Cette entité est née il y a des millions d’années à partir du peuple des Amugaths. Alors qu’elle assistait au « saut curatif » effectué par des Agents Obscurs, un Quanta des Ténèbres fusionna avec son avatar qui se trouvait dans le vaisseau-obélisque GAHISH. Son avatar fut projeté dans l’hyperespace. Il resta une projection pseudo-matérielle affectant la forme d’un obélisque noir, la forme du seul objet physique présent. Cet obélisque était dépourvu d’ombre car le corps d’AMU n’était plus qu’un reflet de ce qu’il avait été. AMU séjourna ensuite quelque temps sur Cyprona mais la vibration psi la faisait souffrir. Les Néga-Cyprons se sentaient attirés par l’entité et adoptèrent sa forme, développant la faculté de prendre n’importe quelle forme par un champ-miroir paraphysique.

AMU finit par quitter Cyprona et atteignit le secteur d’Alufir où le chaos qui régnait sur la galaxie depuis la rétroversion réussie était moindre. C’est là qu’elle rencontra le CHEOS-TAÏ qui lui donna asile derrière son écran temporel.

Le CHEOS-TAÏ a été gravement endommagé après la rétroversion mais il est maintenant à cent pour cent opérationnel. Rhodan part aussitôt avec pour Evolux et s’arrange pour que Dyramesch ne puisse prendre aucun contact avec l’Émetteur de la Loi. Il exige qu’on lui remette le JULES VERNE. Le Cosmofect, qui a entre-temps relâché Mondra Diamond et ses compagnons, compte s’opposer au CHEOS-TAÏ avec le PENDULUM mais le vaisseau cobalt qui n’a pas encore été soumis à tous les test a une panne dès le décollage. Le PENDULUM doit se reposer et c’est l’agitation sur tout Evolux car une erreur de construction constitue une catastrophe monstrueuse pour le monde-chantier, ce qui pourrait lui retirer la faveur des Cosmocrates.

Cela, Wan Ahriman et les autres maîtres secrets des Yakontos ne peuvent le permettre. Ils ordonnent une cessation immédiate de tout le travail sur la planète. Dyramesch en tire les conséquences et démissionne, laissant la direction des affaires à Vanta Aquinto qui est vite évincé par les autres Yakontos.

Le JULES VERNE est amené dans un hangar de l’Émetteur de la Loi que dirigeront les Algorrians, plus à l’aise avec sa technologie. Ils laissent toutefois leurs enfants à la garde des Yakontos, comptant s’installer sur Evolux quand tout sera fini. AMU demeure aussi auprès des Yakontos.

Le CHEOS-TAÏ s’apprête finalement à partir pour la Terre.


2456 - L’Académie des Micro-Bestians

Cycle 35

Auteur | Arndt Ellmer
Titre allemand | Akademie der Mikro-Bestien
Titre français | L’Académie des Micro-Bestians
Date de parution | 12 septembre 2008
Traducteur |

Résumé

Fin novembre 1346 N.D.G., Roi Danton arrive sur Terre avec le croiseur MARA BOOTES, accompagné des 1800 Micro-Bestians qu’il a sauvés. Il souffre de cauchemars récurrents suite aux épreuves subies sur le skapalm-bark. Les mini-Halutiens reçoivent le statut d’invités mais se sentent enfermés dans la Résidence Solaire. Leur nature agressive provoque aussi quelques incidents. Une zone de plusieurs kilomètres carrés leur est allouée sur la Lune. Ils comptent maintenant entreprendre la lutte contre la Colonne Terminale pour se venger des traitements subis.

Un centre de formation est mis en place, l’Académie des Micro-Bestians. Le directeur est le Swoon Ilthun Coro, les formateurs sont des Sigans et des Terraniens. Les Micro-Bestians se révèlent avides d’apprendre mais certains d’entre eux ne sont que des combattants obtus. Mor Frant, le second de Senego Trainz, le chef des Micro-Bestians, est blâmé pour avoir mis un Terranien en danger.

Le 24 avril 1347, la Terre est informée qu’un message important de TRAÏTOR a été intercepté, un message envoyé par... Dantyren.


2457 - Le retour de Dantyren

Cycle 35

Auteur | Arndt Ellmer
Titre allemand | Dantyrens Rückkehr
Titre français | Le retour de Dantyren
Date de parution | 19 septembre 2008
Traducteur |

Résumé

Le 25 avril 1347 N.D.G., Senego Trainz échappe de justesse à une tentative d’assassinat de la part de son ancien second, Mor Frant, qui est toutefois abattu par un autre Micro-Bestian, Khiz Turagga. Peu après, l’alerte générale est déclenchée dans le Système Solaire. Un puissant « potentiel énergétique » à ultra-haute-fréquence est apparu à la limite de l’écran Terranova. Il disparaît toutefois sans avoir rien entrepris de perceptible.

Après avoir eu de nouveaux cauchemars, Roi Danton se lance dans une action risquée : s’emparer d’un traïtank et en apprendre davantage sur le deuxième Dantyren. Il part pour le système d’Awful où doit se trouver une petite base de TRAÏTOR. Les Micro-Bestians sont de la partie. Le fils de Perry Rhodan a enfilé un masque-cocon qui lui donne l'apparence de Dantyren. La moitié Yrendyr est présentée comme gravement blessée, pour expliquer son mutisme.

Le plan réussit et Danton met la main sur un traïtank, dont l’équipage le prend pour un véritable être dual. Le vaisseau part en direction de l’amas 47 Tucani, soi-disant pour une mission secrète. L’équipage d’origine est neutralisé mais des difficultés surgissent avec certains Micro-Bestians. Le traïtank rejoint le LEIF ERIKSSON II qui le rend à bord.

Son objectif est maintenant le secteur de Liforno où est censé se trouver le deuxième Dantyren.


2458 - Le deuxième Dantyren

Cycle 35

Auteur | Leo Lukas
Titre allemand | Der zweite Dantyren
Titre français | Le deuxième Dantyren
Date de parution | 26 septembre 2008
Traducteur |

Résumé

Le deuxième Dantyren est considéré par la Colonne Terminale comme un raté. La moitié Danton est presque morte lors du processus et ses facultés sont limitées. C’est pour cela qu’il a été amené sur la planète Liforno, peuplée de Bleus et d’Akonides. Il tente de mater les rebelles mais se montre incompétent, même pour les simples tâches administratives. Contrairement au premier Dantyren, celui-là est conscient de n’être qu’une copie.

Le 24 mai 1347 N.D.G., l’arrivée d’un traïtank est annoncée. Dantyren, qui a reçu peu avant la visite d’un Héraut Terminal, croit à une autre visite de contrôle. Mais il s’agit en fait de l’appareil dont s’est emparé peu de temps auparavant Roi Danton. Le plan des Terraniens consiste à neutraliser Dantyren et mettre Roi Danton à sa place afin d’infiltrer les cercles de commandement de TRAÏTOR.

Pour empêcher le Superviseur Antakur de Bitvelt de déceler trop rapidement la supercherie, Reginald Bull demande au Nucléus d’influencer le Superviseur. Soudain persuadé d’une prochaine attaque, Antakur fait entourer la forteresse CRULT d’une escadre de traïtanks.

Masqué par un champ obscur, Roi Danton s’introduit dans les quartiers de Dantyren. Il apprend à cette occasion que les coordonnées du mystérieux « Complexe Astrovent » sont identiques à celles du Monde-aux-Cent-Soleils. Dantyren fait irruption dans la pièce et agresse Roi Danton à l’aide du tourment endogène. Le Terranien arrive à persuader son assaillant de diriger ses forces sur la tête d’Yrendyr – en réalité un assemblage robotisé – et Dantyren s’épuise inutilement. Danton révèle alors son identité et abat l’être dual. Il peut maintenant prendre sa place pour se rendre sur le Monde-aux-Cent-Soleils.


2459 - Complexe Astrovent

Cycle 35

Auteur | Wim Vandemaan
Titre allemand | Komplex Astrovent
Titre français | Complexe Astrovent
Date de parution | 02 octobre 2008
Traducteur |

Résumé

Quand le traïtank 1.199.188, que Roi Danton a baptisé GOULE NOIRE, s’approche du Monde-aux-Cent-Soleils, les Terraniens ont une surprise. Le monde central des Bioposis a disparu. On ne découvre que de lourdes perturbations du tissu spatiotemporel. Le traïtank poursuit sa route et franchit soudain une sorte de barrière. Le Monde-aux-Cent-Soleils lui apparaît alors, entouré de 300 000 croiseurs composites désactivés, 536 Escadrons du Chaos, 38 Forts de la Colonne et un ensemble complet d’Usines. Un anneau de 240 000 kilomètres de champs d’énergie est également repéré. Roi Danton comprend qu’il s’agit de cabinets devant composer la future Chaobarge VULTAPHER. Le Monde-aux-Cent-Soleils a été choisi pour l’assembler.

Pour ne pas éveiller les soupçons, Danton se rend avec sa suite sur l’Usine TRAÏGOT-1105, jouant le rôle de Dantyren. Peu après, un puissant potentiel énergétique à ultra-haute-fréquence apparaît. Il s’agit de MINATERG, le cœur de la Chaobarge. Kirmizz se trouve à bord. Il ordonne à Dantyren de se présenter à lui. Roi Danton n’a pas d’autre choix. Il utilise un transmetteur pour gagner la surface de la planète centrale des Bioposis mais ne trouve pas tout de suite Kirmizz.

Il rencontre les Bioposis Gessounin et Zaubilski qui lui viennent en aide. Gessounin est apparemment le premier Bioposi à avoir développé des parafacultés. Il est capable de déceler quand des événements importants se produisent et arrive à manipuler le temps.

Le fils de Perry Rhodan rencontre enfin Kirmizz mais l’entretien se passe mal. Le pilote reconnait la supercherie et s’apprête à tuer le faux Dantyren. Gessounin intervient à temps et ramène Danton quelques minutes en arrière. Danton évite les erreurs qui ont permis à Kirmizz de le démasquer. Il joue le rôle d’un être sans envergure que Kirmizz finit par laisser partir.

Le 3 juillet 1347, le GOULE NOIRE repart pour la Terre.


2460 - Les soldats de la Nuit

Cycle 35

Auteur | Horst Hoffmann
Titre allemand | Soldaten der NACHT
Titre français | Les soldats de la Nuit
Date de parution | 10 octobre 2008
Traducteur |

Résumé

L’escadre de Hangay et le SOL recherchent toujours un moyen de franchir la barrière centrale et d’atteindre le cœur de la galaxie Hangay. L’Armée de la Nuit est à l’œuvre dans la base de Win-Alpha. Il s’agit de cent Mom’sérimiens détachés du SOL. Leur responsable est le lieutenant Mirk Unamato. Il vénère Atlan et son plus grand souhait est de partir en mission avec lui. Les Mom’sérimiens sont plutôt considérés comme une nuisance, ce qui mène à des agitations. Le 5 février 1347 N.D.G., le RICHARD BURTON amène sur Winola III un ravisseur TRAÏ trouvé dérivant dans l’espace. Il contient des substances précieuses, dont du T-Exalgonium, mais doit surtout servir à une mission de commando mise au point par Atlan. Il est baptisé TRUCKER.

Le 3 mars, une communication radio de la Colonne est interceptée, annonçant l’arrivée prochaine du cyclone entropique AKAZU dans le secteur 3-Vutavan. Atlan veut essayer de pénétrer dans le cyclone, qui est en fait un vaisseau spatial, afin d’accéder au centre de Hangay. Mais pour cela, il lui faut s’emparer d’un éclaireur des Oahm’Cara. Le TRUCKER va servir d’appât. Il est amené dans le secteur spatial concerné et un appel de détresse est émis. Un éclaireur ne tarde pas à se présenter. Atlan et vingt-huit Mom’sérimiens, partiellement immunisés aux effets d’un cyclone entropique, s’introduisent à bord et paralysent l’équipage. Ils se rendent alors compte qu’il y a des Motivateurs à bord.

Mirk Unamato, qui commande les Mom’sérimiens, s’est jusque-là toujours refuser à tuer d’autres êtres intelligents. Il se force néanmoins à tuer les deux Motivateurs. Lorsque le cyclone entropique arrive, les radiations qu’il émet tue les Oahm’Cara de l’éclaireur. Atlan et les Mom’sérimiens s’enfuient à bord du TRUCKER.


2461 - L'espace infini

Cycle 35

Auteur | Horst Hoffmann
Titre allemand | Der unendliche Raum
Titre français | L'espace infini
Date de parution | 17 octobre 2008
Traducteur |

Résumé

Atlan et la petite troupe de Mom’sérimiens de Mirk Unamato entreprennent une deuxième tentative pour pénétrer dans AKAZU. L’éclaireur rebaptisé LOOKOUT est maquillé et un appel de détresse est envoyé. Atlan et les Mom’sérimiens sont enfermés dans de minuscules cachettes, une véritable torture pour les alliés de l’Arkonide. Des traïtanks apparaissent et l’éclaireur est emmené sur la station AKAZU-8 ; ces stations constituent l’interface avec le cyclone entropique. Ce sont des bulles hémisphériques d’un diamètre à la base de 78 kilomètres. En raison de la courbure de la surface qui, selon Atlan, doit s’adapter à la surface extérieure d’AKAZU, l’Arkonide en déduit que le cyclone entropique doit être aussi gros que le Soleil.

AKAZU se situe en fait dans l’hyperespace. Atlan et les Mom’sérimiens errent dans l’espace intérieur, apparemment infini. De nombreuses sphères gigantesques y sont présentes. A la recherche de l’équivalent d’une passerelle de commandement, les visiteurs découvrent d’étranges Motivateurs d’une couleur inhabituelle. Atlan essaie d’en suivre quelques-uns à travers une paroi nébuleuse mais à mesure qu’il progresse dans l’« espace entropique », il sent que sa raison vacille. Le cerveau-second finit par prendre le contrôle et le ramène auprès des Mom’sérimiens. Entre-temps, leur présence a été remarquée et ils doivent fuir. Leur vaisseau quitte AKAZU. L’Arkonide réalise maintenant que son plan était illusoire et qu’il faudra trouver d’autres moyens pour accéder au centre de Hangay.


2462 - La découverte d'Amienolc

Cycle 35

Auteur | Leo Lukas
Titre allemand | Der Fund von Amienolc
Titre français | La découverte d'Amienolc
Date de parution | 24 octobre 2008
Traducteur |

Résumé

Le SOL non plus n’a aucun succès en cherchant un moyen d’accéder au centre de Hangay. C’est alors qu’un quartier de la Négaville apparaît dans le secteur Amienolc. Le quartier est en mauvais état après un affrontement avec les puissances de l’Ordre et un changement d’univers. Trim Marath, qui est passé sur le SOL en compagnie de son ami Startac Schroeder, sent la présence d’une puissante entité.

Un être collectif artificiel, qui se désigne lui-même comme NousIci et qui est composé d’innombrables segments autonomes si petits qu’ils sont pratiquement immatériels, attend maintenant l’arrivée du SOL. La mission de NousIci est de servir Xrayn et de surveiller l’entité perçue par Marath.

Un croiseur du SOL est envoyé en reconnaissance. Le commando qui pénètre dans l’étrange station découvre un être de soixante-dix mètres de diamètre. Ronald Tekener est stupéfié quand la créature se présente comme le Sage Universel d'Azdun et qu’elle a connu Perry Rhodan… il y a vingt millions d’années ! Le Sage affirme être las des Puissances du Chaos et qu’il aspire à la mort.

Tekener n’est pas prêt à laisser échapper l’occasion qui s’offre à lui. Il veut sauver la créature et son expérience de 30 millions d’années. Le SOL est appelé pour que le Sage puisse être embarqué. NousIci intervient alors car il veut s’emparer du vaisseau et aussi empêcher que le Sage soit enlevé. Il est toutefois défait par l’activation du Jumeau Noir de Trim Marath.

Le quartier explose peu après le départ du SOL.


2463 - Isokrain le Cosmitter

Cycle 35

Auteur | Uwe Anton
Titre allemand | Isokrain der Kosmitter
Titre français | Isokrain le Cosmitter
Date de parution | 31 octobre 2008
Traducteur |

Résumé

Quand Atlan rencontre le Sage, celui-ci reconnaît en l’Arkonide un Chevalier de l’Abîme. Il lui raconte ensuite tout ce qu’il sait sur les négasphères, la Négaville ou GLOÏN TRAÏTOR. Durant la conversation, Atlan se rend compte que des avatars d’Escher, Merlin Myhr et Pal Astuin, se sont manifestés dans la sphère renfermant le Sage. Atlan craint qu’à nouveau Escher fasse cavalier seul, et il exige des explications.

La parapositronique annonce seulement que le seul but de son existence est de trouver une brèche dans les Murs d’Enceinte de Hangay pour permettre à Perry Rhodan de pénétrer avec une flotte dans la proto-négasphère. Escher et le Sage suivent un but commun. Des négociations commencent, dans lesquelles Isokrain le Cosmetteur, joue un rôle important.

Isokrain appartient au peuple insectoïde des Insk-Karew et faisait partie il y a trois millions d’année de l’organisation des Cosmetteurs, qui travaillait pour les Puissances de l’Ordre et en particulier les Chevaliers de l’Abîme. Isokrain essaya d’infiltrer une Négaville mais il fut capturé. Après de nombreuses années de captivité, d’interrogatoires et de tortures, il réussit à se libérer et rencontra à cette occasion le Sage. Ils établirent alors entre eux une sorte de symbiose. Le but du Sage était de devenir une entité désincarnée pour échapper à TRAÏTOR. Isokrain finit par saboter le quartier de la Négaville où se trouvait le Sage et c’est à ce moment que le SOL apparut pour le récupérer.

Escher est placé dans un module accouplé à la sphère du Sage, construit de façon à passer inaperçu. Laurence Savoire décide de suivre son « protégé » bien qu’il sache que ce sera un voyage sans retour. Le 3 mai 1347 N.D.G., le Sage est récupéré par une flotte de TRAÏTOR et amené ainsi dans la partie centrale de Hangay.


2464 - Le programme archaïque

Cycle 35

Auteur | Arndt Ellmer
Titre allemand | Das Archaische Programm
Titre français | Le programme archaïque
Date de parution | 07 novembre 2008
Traducteur |

Résumé

Le voyage de retour vers la Voie Lactée devant durer deux mois, l’équipage du JULES VERNE profite de ce temps pour étudier le CHEOS-TAÏ et déterminer les modifications effectuées sur leur vaisseau par les Métaphaseurs. Plusieurs équipes sont à bord de l’Émetteur de la Loi, qui reconnaît l’autorité de Perry Rhodan. Diverses zones avec des biotopes différents sont découvertes, ainsi que des salles avec des centaines de créatures en état d’hibernation. Toutefois, elles tombent en poussière dès que l’on essaie de les réveiller.

Lorsque l’Algorrian Curcaryen Varantir demande à CHEOS-TAÏ l’appui de Servos, il ignore que cela a pour effet de réveiller 1300 Heromets en stase depuis 29 millions d’années. Ces êtres qui ressemblent à des castors sont chargés de toutes les missions de soutien technique. Leur chef Taffanaro observe les intrus avec méfiance et décide de réveiller les Tibirian Melech, les Accusateurs Fictifs. Ceux-ci ont pour rôle de tester les étrangers qui séjournent sur le CHEOS-TAÏ.

Les Tibirian Melech en arrivent à la conclusion que les Galactes sont des ennemis, si bien que les visiteurs sont pris sous le feu des robots. Les divers groupes arrivent à rejoindre le JULES VERNE à temps sauf celui de Mondra Diamond qui se retrouve coincée à bord. Le JULES VERNE est alors rejeté hors de l’Émetteur de la Loi qui s’éloigne rapidement.


2465 - Après la stase

Cycle 35

Auteur | Hubert Haensel
Titre allemand | Nach der Stasis
Titre français | Après la stase
Date de parution | 14 novembre 2008
Traducteur |

Résumé

L’équipe de Mondra Diamond, dont fait partie Pothawk, réussit à demeurer discrète sur le CHEOS-TAÏ. Ils se font une idée de la situation en interceptant des messages radio.

Seuls 321 Tibirian Melech ont survécu au réveil. Beaucoup subissent des changements physiques ou se désagrègent complètement. Tout comme les Heromets, ils ont été à un moment soumis à une Révision Mentale qui a effacé en grande partie leur mémoire. Seul un Ingénieur Thermodyn serait capable de rétablir des conditions normales. Le Tibirian Melech Inkh Selexon décide des mesures qui conduisent à l’expulsion du JULES VERNE. Il découvre un enregistrement dans lequel l’Ingénieur Thermodyn Eregitha Math Gaum effectue la restructuration de l’Émetteur de la Loi sur l’ordre des Cosmocrates, ce qui a plongé dans les Tibirian Melech en hibernation. Selexon en arrive à la conclusion que son peuple comme celui des Heromets a été ensuite totalement oublié.

En raison de cette amère découverte, les Tibirian Melech décident d’utiliser le CHEOS-TAÏ pour leurs propres buts. Le vaisseau géant atteint la petite galaxie Barmand-Sternborn dans laquelle agit une organisation appelée la Ligue des Antiguerriers. Selexon choisit comme objectif le système de Vakacool où il est censé se trouver des généticiens doués. Il espère ainsi mettre fin à la dégénérescence de son peuple.

L’Heromet Taffanaro découvre une chambre de stase dans laquelle repose Eregitha Math Gaum. Il veut tenir ce réveil secret mais son congénère Kafarain en informe Selexon. Le Tibirian Melech étrangle alors l’Ahomelech de ses propres mains.


2466 - La galaxie des antiguerriers

Cycle 35

Auteur | Michael Marcus Thurner
Titre allemand | Galaxis der Antikrieger
Titre français | La galaxie des antiguerriers
Date de parution | 21 novembre 2008
Traducteur |

Résumé

L’équipe du technicien en chef Istorico s’efforce de remettre en état le JULES VERNE et commence à obtenir des résultats. À l’insu de tous, un Métaphaseur se trouve à bord : Pan Greystat. Lors du départ du vaisseau il était si plongé dans son travail qu’il n’a pu quitter le bord à temps. Depuis, il se cache tout en continuant à travailler sur les installations techniques. Il est finalement découvert par Ekatus Atimoss et découvre à sa surprise qu’il est bien accueilli parmi l’équipage. Il présente fièrement le résultat de ses efforts : un donateur tentonique de cristaux, capable de régénérer un hypercristal grillé.

Le JULES VERNE intercepte des messages provenant de la galaxie Asdoran que ses habitants appellent Barmand-Sternborn. Les Galactes apprennent que le CHEOS-TAÏ s’est positionné dans le système de Vakacool et exige qu’on lui envoie des Vakanetes, des généticiens. Perry Rhodan contacte la Ligue des Antiguerriers qui contrôle cette petite galaxie. Tavocky U Arakay, le Secrétaire d’état, prend d’abord Rhodan pour un fou quand celui-ci propose de reconquérir le vaisseau géant avec une petite troupe.

Ils arrivent sans difficultés à atteindre le CHEOS-TAÏ. Pan Greystat est pris sur la demande d’Ekatus Atimoss dans le commando mais, en passant à travers le matériau d’un sas pour permettre à ses compagnons d’entrer, il est gravement blessé et meurt. Les Galactes sont repérés par un Heromet qui s’enfuit. Leur présence n’est désormais plus un secret.

[1347 N.D.G.]


2467 - Révision mentale

Cycle 35

Auteur | Christian Montillon
Titre allemand | Mentale Revision
Titre français | Révision mentale
Date de parution | 28 novembre 2008
Traducteur |

Résumé

Taffanaro est presque battu à mort par Inkh Selexon. Il ne s’en sort que parce qu’il est trouvé à temps et amené à l’infirmerie. La plupart des Heromets ont à présent compris que les Tibirian Melech n’agissent plus dans le sens des Cosmocrates et décident de se révolter. Taffanaro prend contact avec Perry Rhodan. Croyant que celui-ci est en danger, Mondra Diamond intervient mais le conflit est désamorcé à temps.

Pendant ce temps, Inkh Selexon oblige les Vakanetes à chercher une solution à leur problème de métamorphose incontrôlée. Les généticiens issus du système de Vakacool découvrent que cela a un rapport avec une parafaculté dont ils ne comprennent toutefois pas le sens. Brusquement, les souvenirs de Selexon se réveillent. Jadis, l’Ingénieur Thermodyn Eregitha Math Gaum ordonna une Révision Mentale non de sa propre initiative mais sur l’ordre des Cosmocrates, le but étant de pourvoir le CHEOS-TAÏ d’une meilleure organisation.

Tous les Tibirian Melech subissent un processus de métamorphose et la raison de ce phénomène apparaît alors que l’un d’entre eux se transforme en Ingénieur Thermodyn. Il meurt toutefois aussitôt. Inkh Selexon, avant de succomber à son tour, sait à présent pourquoi la Révision Mentale a été effectuée. Les Cosmocrates voulaient remplacer le processus naturel de naissance d’un Ingénieur Thermodyn par une conception in vitro plus efficace.

Quand les Galactes et Heromets font irruption dans la centrale, ils ne découvrent que des cadavres. Le CHEOS-TAÏ est maintenant entre leurs mains. Le JULES VERNE peut être repris à bord et le voyage de retour vers la Voie Lactée reprend.


2468 - Les enfants de KOLTOROC

Cycle 35

Auteur | Uwe Anton
Titre allemand | KOLTOROCS Kinder
Titre français | Les enfants de KOLTOROC
Date de parution | 05 décembre 2008
Traducteur |

Résumé

Le traïtank 1.199.188 – Le GOULE NOIRE – s’approche du centre de la Galaxie. Le but de Roi Danton est de neutraliser la citadelle de service CRULT qui s’y trouve. Cent mille traïtanks et quelques Forts encerclent un secteur spatial qui est considéré comme tabou. Les Terraniens décident d’aller voir de plus près. Ils ne découvrent que trois vaisseaux qui évoquent vaguement des sapins de Noël. Ils sont reliés entre eux et le niveau d’étrangeté est élevé, ce qui signifie qu’ils sont venus d’un autre univers il n’y a pas longtemps.

Roi Danton, sous son masque de Dantyren, pénètre dans un des vaisseaux à la tête d’une petite troupe. Ils découvrent des créatures insectoïdes qui disposent d’une forme d’intelligence collective. Elles se font appeler les Tarnii Koltoroc, les Enfants, ou Pupilles, de Koltoroc. Elles ne s’intéressent absolument pas à ce qui se déroule à l’extérieur et semblent tout ignorer de la Colonne Terminale. Les familles des trois vaisseaux, l’EVERPONAH, le NEQETIRIS et le TAPIANUTH, se livrent une guerre continuelle, des assassins cherchant à éliminer les couples royaux des autres vaisseaux. Un tel attentat vient d’avoir lieu sur le NEQETIRIS, le vaisseau sur lequel se trouve le commando terranien.

Les Terraniens étudient pendant plusieurs jours le mode de vie des Tarnii Koltoroc. Roi Danton rencontre Tybris Rokok, le terroriste qui a tué la reine de NEQETIRIS et qui a pris la place de conjoint de la nouvelle reine. Il raconte qu’une créature irréelle séjourne dans la « salle sans lumière ». Danton est alarmé car il comprend qu’il doit s’agit d’un Quanta des Ténèbres. La liaison radio est soudain coupée avec le GOULE NOIRE et six Agents Obscurs se matérialisent à proximité.

[1347 N.D.G.]


2469 - Le champ paramorphique

Cycle 35

Auteur | Uwe Anton
Titre allemand | Das Paramorphische Feld
Titre français | Le champ paramorphique
Date de parution | 12 décembre 2008
Traducteur |

Résumé

Roi Danton se rend dans la salle sans lumière du NEQETIRIS. Il y rencontre un Quanta des Ténèbres qui appartient au groupe de rebelles. Il porte le nom de G’schogun. Il est accompagné par cinq autres Agents Obscurs qui encerclent maintenant le GOULE NOIRE. G’schogun raconte que les vaisseaux des Tarnii Koltoroc servent depuis longtemps de point de rendez-vous secret pour les rebelles. Un Quanta des Ténèbres reste continuellement à bord afin de permettre à ses congénères de localiser l’endroit. G’schogun émet l’hypothèse selon laquelle les Tarnii Koltoroc constituent un stade primitif de l’évolution de la Superintelligence KOLTOROC et que celle-ci les garde en vie pour des raisons sentimentales. Le champ paramorphique qui enveloppe tous les vaisseaux veille à ce que les Tarnii Koltoroc s’affrontent continuellement afin qu’ils ne dégénèrent pas.

Tandis que Roi Danton s’entretient avec le Quanta des Ténèbres, les Micro-Bestians découvrent une pièce fermée où travaillent des êtres qui ressemblent aux Tarnii Koltoroc mais qui agissent indépendamment. Il s’avère toutefois qu’il s’agit d’hologrammes. Un des Micro-Bestians s’approche de trop près, ce qui déclenche une alarme. Des robots de combat apparaissent et attaquent. G’schogun perçoit qu’un message psionique vient d’être adressé à KOLTOROC. L’Agent Obscur réussit à l’intercepter mais l’émetteur doit être détruit. Les Micro-Bestians s’en chargent puis les vaisseaux des Tarnii Koltoroc sont évacués.

Roi Danton fait une offre à D’schogun : il l’invite dans le Système Solaire. Les Agents Obscurs sont intéressés car Danton leur révèle que les Terraniens sont aidés par une intelligence supérieure, le Nucléus. Avant que le GOULE NOIR ne reparte pour la Terre, Danton fait récupérer des œufs des Tarnii Koltoroc en prévision d’une éventuelle utilisation.

[1347 N.D.G.]


2470 - Ténèbres sur la Terre

Cycle 35

Auteur | Horst Hoffmann
Titre allemand | Finsternis über Terra
Titre français | Ténèbres sur la Terre
Date de parution | 19 décembre 2008
Traducteur |

Résumé

On attend sur Terre avec inquiétude l’arrivée d’un Agent Obscur. Cela provoque un grand émoi parmi la population. Quand G’schogun arrive le 20 juin 1347, la panique se répand sur la planète, d’autant plus qu’il entreprend de lui-même une visite de plusieurs villes. À Terrania, il enlève Tenpole Opera ainsi que ses enfants Corsair, Anulyn et Arnie. La famille, dont les membres entretiennent des rapports difficiles, finit par se retrouver. C’était en fait un test pour voir si l’Agent Obscur pouvait se fier aux Terraniens.

G’schogun se rend finalement sur Isla Bartolomé pour rencontrer le Nucléus. Un pacte est conclu. Un commando terranien doit attaquer Antakur de Bitvelt sur la citadelle de service CRULT.

[1347 N.D.G.]


2471 - Le cadeau des Métaphaseurs

Cycle 35

Auteur | Arndt Ellmer
Titre allemand | Das Geschenk der Metaläufer
Titre français | Le cadeau des Métaphaseurs
Date de parution | 27 décembre 2008
Traducteur |

Résumé

Le CHEOS-TAÏ atteint enfin la Voie Lactée. Entre-temps, d’autres éléments dus aux Métaphaseurs et au rôle indéterminé ont été découverts sur le JULES VERNE, dont des petites sphères disposées sur toute la coque. L’Émetteur de la Loi se positionne dans un secteur isolé tandis que le JULES VERNE rejoint une plate-forme transmetteur qui le projette dans le Système Solaire. Les retrouvailles sont chaleureuses, en particulier entre Perry Rhodan et Roi Danton, que le Résident croyait mort.

Quelque chose à bord du JULES VERNE scanne le Nucléus et, soudain, le croiseur met le cap sur le Soleil. Un hologramme s’active alors. Le Métaphaseur Nox Hauthorn annonce que le JULES VERNE dispose désormais d’une propulsion Trafitron comme les anciens vaisseaux des Chevaliers de l’Abîme. Les sphères sur la coque sont des convertisseurs d’énergie servant à ce but. Le système n’a été activé qu’après s’être assuré que les Terraniens en étaient bien dignes. Le JULES VERNE retourne sur la Lune et le vol vers Hangay est préparé. Le Nucléus suivra Rhodan mais il lui faut trois mois de préparation. Pour aider au maintien de l’écran Terranova, il laissera une partie de sa substance sur place, la « Batterie ».

Le 6 juillet 1347 N.D.G., une escadre composée du JULES VERNE, d’une barge PONTON, de trois ultracroiseurs, douze Box de la L.L.T. et le CHEOS-TAÏ part pour Hangay : l’Escadre Archetim. Ils emportent aussi les œufs des Tarnii Koltoroc.

De son coté, Roi Danton prépare une attaque sur CRULT, rendue possible par le « processus Atrentus » que Perry Rhodan a ramené du passé et qui permet de libérer un être vivant de sa griffe-de-laborath.

[1347 N.D.G.]


2472 - TRAICOON 0096

Cycle 35

Auteur | Michael Marcus Thurner
Titre allemand | TRAICOON 0096
Titre français | TRAICOON 0096
Date de parution | 02 janvier 2009
Traducteur |

Résumé

Roi Danton a peu de temps pour préparer l’attaque contre la citadelle de service CRULT car le Nucléus, qui doit détourner l’attention d’Antakur de Bitvelt en l’assaillant psioniquement, doit partir dans trois mois pour Hangay. Le plan consiste à persuader Antakur d’appeler à lui tous les Capitaines Duaux. Danton veut en libérer un de ses griffes-de-laborath pour le faire basculer dans le camp des Terraniens. Son choix se porte sur Zerberoff, qui séjourne actuellement sur le fort TRAÏCOON 0096, non loin du Système Solaire. Le GOULE NOIRE s’y rend et parvient à accoster sans difficulté sous une fausse identité.

Les Micro-Bestians se mettent au travail. Parmi eux se trouve Rinka Porol, qui se considère comme une femme alors que son espèce est normalement unisexuée. Les Micro-Bestians s’emparent de Zerberoff, puis des Terraniens arrivent et neutralisent la griffe-de-laborath de l’être dual. Durant le traitement, Roi Danton doit intervenir pour éviter que la présence du CHEOS-TAÏ, qui a été repéré, soit divulguée et, déguisé en Zerberoff, donne au kalbaron Awoko l’ordre d’effacer les données.

Suspicieux, Awoko se rend dans la cabine de Zerberoff mais celui-ci, qui a recouvré son libre-arbitre et s’est mis à haïr fortement Antakur de Bitvelt, le punit du tourment endogène et se déclare prêt à aider Roi Danton. Il reste dans le Fort tandis que le GOULE NOIRE s’éloigne.

[1347 N.D.G.]


2473 - Trahison sur CRULT

Cycle 35

Auteur | Leo Lukas
Titre allemand | Verrat auf CRULT
Titre français | Trahison sur CRULT
Date de parution | 09 janvier 2009
Traducteur |

Résumé

Le 23 juillet 1347 N.D.G., Reginald Bull et Fran Imith rendent visite au Nucléus qui a exploité les données ramenées par Perry Rhodan sur la rétroversion. Il est prêt à agir dans Hangay, même si cela provoquera sa mort. Quand Reginald Bull cherche à l’en dissuader, le Nucléus affirme que l’Immortel est à l’origine du plan. Quelque temps plus tard, le Nucléus se divise pour donner naissance à la Batterie qui aidera à la stabilisation de l’écran Terranova.

Six Capitaines Duaux se présentent sur la citadelle de service CRULT, dont Zerberoff. Celui-ci reçoit le commandement de la flotte qui protège CRULT. A sa surprise, on lui affecte comme adjoint le Vice-capitaine Dual Malikadi, son ancien rival. Malikadi entreprend de manœuvrer pour prendre sa place.

Un groupe de Micro-Bestians que Zerberoff a introduits à bord entre en action. Ils réussissent à appliquer le processus Atrentus sur Malikadi, lequel retrouve son libre arbitre. Tandis qu’il se remet, Zerberoff essaie d’obtenir l’autorisation officielle pour que le traïtank 1.199.188 accoste. Malikadi, bien que libéré de l’influence de la griffe-de-laborath, continue ses manigances. Il cherche à trahir Zerberoff, ce qui contraint les Micro-Bestians à l’abattre.

[1347 N.D.G.]


2474 - Deux émetteurs psi

Cycle 35

Auteur | Hubert Haensel
Titre allemand | Zwei Psi-Emitter
Titre français | Deux émetteurs psi
Date de parution | 16 janvier 2009
Traducteur |

Résumé

Le traïtank 1.199.188 se pose sur CRULT mais l’équipage ne peut pas quitter le navire. Roi Danton doit attendre des nouvelles de Zerberoff.

Afin de ne pas éveiller de soupçons suite à la mort de Malikadi, le Capitaine Dual ordonne lui-même une enquête. Heureusement pour lui, Malikadi était peu aimé. Durant l’enquête, Zerberoff en profite pour inspecter des traïtanks, dont le GOULE NOIRE, ce qui lui permet d’informer les Terraniens.

Roi Danton prévoie d’amorcer deux émetteurs-psi. Le premier doit plonger toute la citadelle dans un champ d’énergie psionique destiné à paralyser Antakur de Bitvelt et semer le chaos dans CRULT, le deuxième doit provoquer une explosion capable de tuer le Superviseur.

Danton et une équipe se rendent dans le Secteur Obscur où les attendent déjà plusieurs Agents Obscurs rebelles, dont G’schogun. Danton arrive à amorcer le premier émetteur-psi.

Sur Terre, Fawn Suzuke, par amour pour Marc London, est prête à intégrer sa conscience dans la Batterie pour rester sur Terre. Elle mourra toutefois quand la batterie aura épuisé toute son énergie. Marc refuse qu’elle agisse ainsi.

[1347 N.D.G.]


2475 - Sacrifice

Cycle 35

Auteur | Hubert Haensel
Titre allemand | Opfergang
Titre français | Sacrifice
Date de parution | 23 janvier 2009
Traducteur |

Résumé

L’énergie psionique dégagée par l’émetteur-psi provoque le chaos dans CRULT tandis que le Superviseur Antakur de Bitvelt est en proie à de grandes souffrances. Roi Danton et ses hommes, de même que Zerberoff, sont aussi affectés. Les Agents Obscurs tiennent leur promesse et s’arrangent pour noyer toute la citadelle dans l’obscurité. Des explosions se produisent un peu partout et des parties entières sont détruites. Le laborath est aussi libéré.

Le deuxième émetteur-psi doit être maintenant utilisé. Danton est prêt à se sacrifier mais, sur le chemin de la Sphère Anthracite où séjourne le Superviseur, il est gravement blessé par une chute de débris. Zerberoff, qui a été lourdement touché lors de combats, décide de se charger de la mission. Il demande seulement à Danton qu’il retrouve les corps originaux de Zerbone et Aroff qui doivent se trouver sur un skapalm-bark.

Quand Zerberoff active son émetteur-psi, le Superviseur est tué, de même que l’être dual. La citadelle de service commence à se briser. Danton et ses hommes sont récupérés à temps par le GOULE NOIRE. Deux cent cinquante Micro-Bestians ont trouvé la mort lors de l’opération, dont Rinka Porol.

Sur Terre, le Nucléus a appris qu’Antakur de Bitvelt n’existe plus et il veut partir maintenant pour Hangay. Après avoir fait ses adieux à Marc London, Fawn Suzuke pénètre dans l’être collectif qui est amené par le LEIF ERIKSSON II au transmetteur de situation en orbite lunaire.

[1347 N.D.G.]


2476 - Le commando des Navigants de la Paix

Cycle 35

Auteur | Horst Hoffmann
Titre allemand | Kommando der Friedensfahrer
Titre français | Le commando des Navigants de la Paix
Date de parution | 30 janvier 2009
Traducteur |

Résumé

Le 9 juillet 1347 N.D.G., les Navigants de la Paix qui opèrent près de Hangay reçoivent d’étranges signaux émanant de l’amas stellaire de Lazaruu. Ils s’y rendent mais c’est un piège tendu par la Colonne Terminale. Pour éviter à tout prix que l’ennemi ne mette la main sur leur technologie, les Navigants de la Paix sacrifient leurs capsules-Oréon et se cachent sur la planète N’jabo.

Une troupe de chasseurs awours dirigée par l’Honorable Harazzul se lance sur leurs traces à travers la jungle et, lors des combats, Chyndor – le Patron des Navigants de la Paix – est tué. Les Awours tombent à leur tour.

Le 10 juillet, Perry Rhodan arrive avec l’Escadre Archetim et anéantit les traïtanks qui assiègent N’jabo. Les Navigants de la Paix sont récupérés. Ils sont toujours indécis sur la décision à prendre : rester neutres ou participer aux combats dans la négasphère. Un nouveau Patron doit être choisi, qui décidera de leur avenir. Les Navigants de la Paix partent à destination du système de Rosella Rosado, où doit être inhumé Chyndor.

[1347 N.D.G.]


2477 - La Mère Fondatrice

Cycle 35

Auteur | Christian Montillon
Titre allemand | Die Gründermutter
Titre français | La Mère Fondatrice
Date de parution | 06 février 2009
Traducteur |

Résumé

Les capsules-Oréon arrivent enfin dans le système de Rosella Rosado où doit avoir lieu l'élection pour choisir un nouveau Patron. Kantiran se présente afin de mener la lutte contre TRAÏTOR, ainsi que Farigu Scot Elien qui veut maintenir la neutralité des Navigants de la Paix.

Kantiran est toutefois d’abord intéressé à retrouver la Mère Fondatrice, à l’origine de l’organisation. Il étudie divers enregistrements et son attention se porte sur une grotte suspecte sur une des lunes interdites. Il s’y rend en compagnie de sa compagne Cosmuel Kain tandis que commence l’élection.

Le fils de Perry Rhodan et la demi-Cyno découvrent l’accès à un réseau caché de transmetteurs. Ils finissent par arriver dans une construction de huit kilomètres et demi de diamètre, sans doute une station spatiale. Un enregistrement vidéo leur montre la dernière personne à avoir emprunté le transmetteur et, à leur grande surprise, ils reconnaissent la générale Kamuko, qu’ils ont vue dans les documents que Perry Rhodan a ramenés du passé.

[1347 N.D.G.]


2478 - La Lumière d'Ahn

Cycle 35

Auteur | Christian Montillon
Titre allemand | LICHT VON AHN
Titre français | La Lumière d'Ahn
Date de parution | 13 février 2009
Traducteur |

Résumé

Tout en suivant sur des écrans la progression de Kantiran et Cosmuel Kain, Kamuko se rappelle son passé :

Quand le JULES VERNE effectue le saut dans le temps après la Bataille Finale qui marque la victoire sur les forces du Chaos dans la galaxie Tare-Scharm, Kamuko est entraînée dans l’avenir avec sa Gazelle puis elle se retrouve dans le vide intergalactique à une époque indéterminée. Son aviso étant endommagé, elle demeure ainsi des années. Elle se rend responsable de la mort d’ARCHETIM et se jure de ne plus utiliser l’Armure de Nuit-Lumière pour se battre. Pour soulager sa solitude, elle se construit un robot qu’elle baptise Deprot.

Après plus d’un siècle, elle découvre un astéroïde sur lequel se trouvent des installations d’un peuple inconnu. Elle trouve un hyperémetteur et s’en sert pour émettre un appel de détresse. Peu après, elle est récupérée par un vaisseau du peuple non-humanoïde des Sinlasas.

Les Sinlasas sont un peuple auxiliaire de la Superintelligence Lumière d’Ahn. Kamuko est amené au siège de celle-ci, dans la galaxie Ahn-Aarhoven. La Superintelligence, qui réside sur une île paradisiaque au milieu d’une planète couverte de magma, se présente sous la forme d’un dragon momifié. Elle appartient à une alliance – dont fait partie l’Immortel – qui combat les puissances du Chaos. Kamuko apprend que le Maître des Éléments – une entité importante dans la hiérarchie du Chaos - compte créer un pseudo-cosmonucléotide, Aqaho-TRIICLE, pour manipuler les lois physiques dans le cosmos. Tandis que la Lumière d’Ahn va participer à un combat destiné à anéantir celui-ci, Kamuko doit mettre en place une organisation d’éclaireurs.

Quand la Lumière d’Ahn revient, victorieuse, son énergie est toutefois épuisée et elle est moribonde. Kamuko croit être une seconde fois responsable de la mort d’une Superintelligence, car elle avait refusé de participer au combat, et décide de faire de l’organisation en gestation une union d’individualistes qui se tiennent à l’écart des combats entre Chaotarques et Cosmocrates.

L’organisation des Navigants de la Paix voit finalement le jour. Kamuko préfère rester à l’arrière-plan, sous le nom de Mère Fondatrice. Son esprit est affecté, d’autant plus qu’avec l’augmentation de l’hyperimpédance en 1331 N.D.G., son robot Deprot cesse de fonctionner.

Kamuko finit par reprendre ses esprits et retient les robots qu’elle avait auparavant envoyé détruire Kantiran et Cosmuel Kain. Elle est stupéfiée d’apprendre que l’intrus est le fils de Perry Rhodan. Kantiran essaie de la persuader qu’un combat contre la négasphère d’Hangay est inévitable.

Quand Kantiran revient sur la planète principale, il apprend à sa surprise qu’il a été élu nouveau Patron. Le 11 septembre, Kamuko se présente devant les Navigants de la Paix. Elle annonce elle-même qu’ils sont désormais en guerre.

[1347 N.D.G.]


2479 - Technomorphose

Cycle 35

Auteur | Arndt Ellmer
Titre allemand | Technomorphose
Titre français | Technomorphose
Date de parution | 20 février 2009
Traducteur |

Résumé

L’équipage du JULES VERNE est occupé à rendre totalement opérationnel le vaisseau qui se trouve dans un hangar du CHEOS-TAÏ. Le travail n’est pas facilité par l’activation d’appareils aux buts inconnus installés par les Métaphaseurs. Ainsi, six objets sphériques de 13 mètres et demi de diamètre, qui évoquent des balles de golf, apparaissent dans le secteur où étaient hébergés autrefois les projecteurs virtuels. L’hologramme d’un Métaphaseur nommé Ilz Namib apparaît mais son message demeure incompréhensible.

Le 6 août 1347, Lanz Ahakin, le commandant du vaisseau, peut enfin déclarer le JULES VERNE complètement opérationnel. Le 20 août, le Nucléus atteint Cala Impex, la base des Navigants de la Paix près de Hangay. Trois jours plus tard un message du clipper Ruumaytron, à bord duquel se trouvent les sept Puissants venus d’un autre univers, atteint la base. Il se situe près du Mur d’Enceinte. Le JULES VERNE se rend sur place mais comme le clipper est empreint d’étrangeté, il ne peut pas s’en approcher. De plus, il est menacé par plusieurs traïtanks.

Sous la protection de son écran d’ombres Paros, le JULES VERNE attaque les traïtanks et les fait fuir. Ruumaytron a le temps d’émettre le message « 46 pour cent » avant de disparaître. Le JULES VERNE se retrouve encerclé par les traïtanks. C’est à ce moment qu’un hologramme d’Ilz Namib se manifeste à nouveau. Il provoque l’émission d’un éclair hyperdévastateur, l’équivalent hyperénergétique d’une grenade aveuglante. Le vaisseau terranien arrive ainsi à s’échapper.

Le 15 septembre, une capsule-Opéron arrive sur Cala Impex. Rhodan apprend ainsi les évolutions récentes chez les Navigants de la Paix. Rhodan est aussi informé que Kamuko et l’Armure de Nuit-lumière ont été retrouvés.

[1347 N.D.G.]


2480 - Les Prognostiqueurs

Cycle 35

Auteur | Uwe Anton
Titre allemand | Die Prognostiker
Titre français | Les Prognostiqueurs
Date de parution | 27 février 2009
Traducteur |

Résumé

Le 5 mai 1347 N.D.G., le Sage Universel d’Azdun est amené par la barge AGYYRE à travers le Mur Central. La parapositronique ESCHER ainsi que le docteur Laurence Savoire et Isokrain atteignent ainsi le cœur de la galaxie Hangay. Le Diakatien sent aussitôt l’influence de la vibration psi. Il doit intervenir avec ses pouvoirs pour empêcher qu’ESCHER soit repéré. Le commandant de la barge ne peut répondre au souhait du Sage Universel, être emmené à l’Aiguille du Chaos. GLOÏN TRAÏTOR est en plus toujours en phase d’assemblage. Le Sage est amené sur un élément de construction, le segment 3h3h2, où il doit rester pendant plusieurs mois.

ESCHER commence aussitôt à prendre sous son contrôle le réseau informatique ennemi mais il tombe sur une résistance inattendue. Certains processeurs de la parapositronique, les esprits d’Humains décédés, présentent des dysfonctionnements. Ainsi, Warding Atarin se sent revenu à l’époque où il était un agent du S.L.T. sur Arkonis. ESCHER fait connaître à Savoire qu’il a un besoin urgent de nouveaux processeurs. Le Diakatien et Isokrain reçoivent ensuite pour mission de manipuler les positroniques du fort pour faciliter le travail d’ESCHER.

Lors d’une action de ce type, ils découvrent la véritable source des problèmes d’ESCHER : des cyborgs qui se désignent comme les Pronostiqueurs-T et qui renforcent continuellement le réseau. Pour des raisons inconnues, ils conversent entre eux sur un réseau secondaire. Manifestement, leur présence doit rester secrète au sein de la Colonne Terminale. Un jour, Savoire et Isokrain ont l’occasion de suivre deux d’entre eux. Ils sont toutefois surpris et Isokrain est contraint de tuer les cyborgs. Il récupère le cristal-enregistreur que transportait l’une des créatures.

ESCHER peut maintenant travailler correctement. Il prend le contrôle d’une grande partie du segment quand celui-ci est finalement transporté par quinze barges vers l’Aiguille du Chaos.

[1347 N.D.G.]


2481 - Les favoris de l'hyperespace

Cycle 35

Auteur | Wim Vandemaan
Titre allemand | Günstlinge des Hyperraums
Titre français | Les favoris de l'hyperespace
Date de parution | 06 mars 2009
Traducteur |

Résumé

ESCHER a pris sous son contrôle le segment 3h3h2 et s’emploie à manipuler la supratronique de la barge PASSAGH qui fait partie du convoi qui amène le segment à GLOÏN TRAÏTOR. La parapositronique a même l’occasion de consulter le crista-enregistreur de Latifalk Huit-Huit, le Pronostiqueur-T tué.

Les Palkaris, qui ressemblent à des escargots, sont de géniaux hypermathématiciens avec un sens particulier pour l’hyperespace. Ils vivent sur Palkaron, une planète artificielle de quatre-vingt-dix kilomètres de diamètre à moitié enkystée dans l’hyperespace et entourée de deux stations de TRAÏTOR que les Palkaris tiennent pour des lunes. Ils ignorent tout de leur origine ou de la Colonne Terminale. A la zone de chevauchement avec l’hyperespace apparaissent régulièrement des tempêtes dimensionnelles qui transforment des portions du paysage en surface vitrifiées et peuvent déformer les êtres vivants. Ceux qui sont touchés reçoivent toutefois des facultés exceptionnelles. Sur Palkaron a lieu tous les ans le Colloque Hypermathématicien. Les Palkaris particulièrement doués se rassemblent près des Portails Arkan. Chaque année, une mission est confiée aux Palkaris. Ceux qui la mènent à bien en moins de onze jours peuvent franchir un portail.

Le Palkari Latifalk fait partie de ceux qui ont été transformés par un orage dimensionnel. Il accomplit dans les temps une mission lors d’un colloque mais c’est son confrère Canzuri qui donne la réponse à sa place. Il lui faut attendre quelques années avant de pouvoir franchir à son tour un Portail Arkan. Il apprend alors la vérité. TRAÏTOR recrute chaque année de nouveaux Pronostiqueurs-T chargés de la planification de projets importants.

Les Palkaris doivent toutefois franchir une étape importante pour devenir des Pronostiqueurs-T. leur corps est désintégré dans un skapalm-bark à l’exception du cerveau et du système nerveux central et ils sont intégrés dans un corps de cyborg. Comme il existe déjà quatre-vingts Pronostiqueurs-T qui portent son nom, Latifalk est surnommé Huit-Huit. Dans les années suivantes, il est affecté à diverses missions et se retrouve finalement à servir dans GLOÏN TRAÏTOR. L’Aiguille du Chaos arrive dans Hangay après plusieurs décennies et c’est là que se termine la vie de Latifalk après une rencontre avec Isokrain et Savoire.

À présent, ESCHER annonce qu’il a des plans précis pour la barge PASSAGH. Le SOL doit jouer un rôle important.

[1347 N.D.G.]


2482 - La prison éternelle

Cycle 35

Auteur | Leo Lukas
Titre allemand | Der ewige Kerker
Titre français | La prison éternelle
Date de parution | 13 mars 2009
Traducteur |

Résumé

Quand les Galactes de la base Win-Alpha reçoivent en octobre 1347 un appel d’ESCHER, c’est pour beaucoup un grand soulagement. La parapositronique annonce qu’elle est en route avec la barge PASSAGH pour transporter une grande unité des Galactes à travers le Mur d’Enceinte de Hangay. La partie centrale du SOL est rapidement transformée pour qu’elle ne soit plus reconnaissable et c’est elle qui est ancrée à la surface de la barge. Une fois le mur passé, elle se détache et se dirige vers des coordonnées fixées par ESCHER.

À quelques années-lumière du trou noir central Athaniyyon sont découverts trois vaisseaux identiques qui font penser à des arbres de Noël et qui sont reliés entre eux. Un équipe pénètre dans l’un d’eux et découvre une ville immense habitée par différents peuples. Il ne s’agit toutefois que d’un hologramme, rien n’est réel. Les Galactes apprennent le nom de l’une des espèces, les Tarnii Koltoroc. Les mutants perçoivent aussi une puissante présence mentale. Une alarme se déclenche soudain pour des raisons inconnues. Les Galactes se replient. Le SOL anéantit les trois vaisseaux et s’enfuit. Un intrus est alors repéré à bord, une Sorgore inconsciente. Les Sorgores sont des alliés des Cosmocrates.

L’intruse porte le nom d’Inkadye. Elle est immortelle et constituait un trophée pour KOLTOROC. Les vaisseaux-arbres de Noël étaient sa prison depuis des millions d’années et la ville servait à lui faire supporter la captivité. Inkadye était réveillée dès qu’une galaxie allait se transformer en négasphère. KOLTOROC se manifestait alors pour lui montrer la victoire du Chaos sur l’Ordre. Elle était ensuite endormie après que sa mémoire a été effacée.

Elle a été réveillée cette fois-ci peu avant l’arrivée du SOL et a d’abord cru que le commando envoyé était un autre « jeu » de son geôlier. Par désespoir, elle a quand même tenté de fuir en utilisant un transmetteur fictif qu’elle a elle-même bricolé.

Quand elle est amenée devant Atlan, elle reconnaît son aura de Chevalier de l’Abîme.

[1347 N.D.G.]


2483 - L'Aiguille du Chaos

Cycle 35

Auteur | Uwe Anton
Titre allemand | Die Nadel des Chaos
Titre français | L'Aiguille du Chaos
Date de parution | 20 mars 2009
Traducteur |

Résumé

Quand le segment 3h3h2 est uni à GLOÏN TRAÏTOR, les problèmes recommencent pour ESCHER car des Pronostiqueurs-T sont à l’œuvre dans l’Aiguille du Chaos. La parapositronique perd le contrôle de plusieurs processeurs qui se retirent dans des mondes virtuels, comme l’archéologue Warding Atarin qui se rêve agent de la S.L.T. ESCHER veut d’abord essayer d’influencer l’hypercristalliseur psionique élémentaire qui traverse l’Aiguille du Chaos comme une double hélice et sont à l’origine de la vibration psi. S’il arrive à les manipuler, cela provoquera des instabilités dans le Mur d’Enceinte qui permettront aux Galactes de pénétrer dans la proto-négasphère.

Tandis que Laurence Savoire et Isokrain explorent GLOÏN TRAÏTOR, ils ont l’idée de prendre des Pronostiqueurs-T comme nouveaux processeurs pour ESCHER. Les deux réussissent à amener l’un de ces cyborgs dans la chambre de pensées. Merlin Myhr prend mentalement contact avec la créature qui accepte de pénétrer dans la matrice hyperdim. Pour les Pronostiqueurs-T, c’est là l’accomplissement de leur existence. Six autres sont enlevés et incorporés dans ESCHER. La parapositronique dispose maintenant de sept nouveaux Processeurs qui augmentent énormément ses facultés. De son côté, Pal Astuin réussit à ramener Warding Atarin à la réalité.

Les corps morts des cyborgs sont ramenés dans leur quartier. ESCHER commence ses manipulations et s’arrange pour provoquer le chaos dans GLOÏN TRAÏTOR. Les actes de sabotage provoquent toutefois la panne de l’ordinateur neuronal avec lequel ESCHER voulait influencer l’hypercristalliseur psionique. Savoire et Isokrain sont envoyés pour le réparer.

[1347 N.D.G.]


2484 - Le souffle de Koltoroc

Cycle 35

Auteur | Horst Hoffmann
Titre allemand | KOLTOROCS Atem
Titre français | Le souffle de Koltoroc
Date de parution | 27 mars 2009
Traducteur |

Résumé

Dao-Lin-H’ay part de la base Win-Alpha à bord de la CSol-1 pour prendre contact avec la Nouvelle Kansahariyya. Il lui vient à l’idée de se rendre dans la forêt-de-contact de la planète Vatucym pour accéder de là à la forêt-de-contact 126 à l’intérieur du Mur Central. Elle veut obtenir des informations sur KOLTOROC. Sur Vatucym, elle entre en conflit avec le responsable local, le Hauri Beth Astromo. Dans la forêt-de-contact, Dao-Lin-H’ay rencontre des Kartaniennes dotées de pouvoirs psychiques. Elles se présentent comme des membres du Vibra-Escadron. La vibration psi ambiante leur a procuré leurs dons psi et elles sont aussi capables de naviguer dans la proto-négasphère.

Git-Ka-N'ida et quelques autres membres du Vibra-Escadron accompagnent Dao-Lin-H’ay vers la forêt-de-contact 126 où elles forment un parabloc pour se protéger de KOLTOROC. La présence mentale de la Superintelligence est toutefois trop forte. En orbite de la planète se trouvent des objets qui ressemblent aux vaisseaux des Tarnii Koltoroc et dans la forêt circulent des Légats, des êtres qui ressemblent aux Tarnii Koltoroc mais qui peuvent changer de forme. Ils paralysent les Kartaniennes puis appellent KOLTOROC. La Superintelligence a toutefois l’attention détournée par quelque chose qui se produit dans GLOÏN TRAÏTOR.

Les Kartaniennes arrivent alors à retourner sur Vatucym et Dao-Lin-H’ay repart à bord de la CSol-1.

[1347 N.D.G.]


2485 - Hyper-scintillements

Cycle 35

Auteur | Arndt Ellmer
Titre allemand | Hyperflackern
Titre français | Hyper-scintillements
Date de parution | 03 avril 2009
Traducteur |

Résumé

Le 7 octobre 1347 N.D.G., des milliers de capsules-Oréon des Navigants de la Paix arrivent sur Cala Impex et, avec eux, se trouve Kamuko, la Mère Fondatrice. Rhodan est frappé de voir l’état dans lequel elle est, un état dû au port de l’Armure de Nuit-Lumière. Elle refuse obstinément de participer aux combats.

Le fragment cappin d’Alaska Saedelaere commence à s’agiter le 23 octobre. Le Mur D’Enceinte est en train de devenir instable. CHEOS-TAÏ et les capsules-Oréon s’en approchent. Les hyperfluctuations finissent par diminuer mais il subsiste une brèche en forme d’entonnoir. Des escadres de TRAÏTOR protègent ce secteur ; Rhodan ordonne quand même d’utiliser ce passage et les vaisseaux arrivent à franchir la barrière.

Les trois Messagers Cosmiques présents à la périphérie de Hangay leur emboîtent le pas. Le 25 octobre, le CHEOS-TAÏ, à bord duquel se trouve le JULES VERNE, et deux mille cinq cents capsules-Oréon se retrouvent près du soleil Ultupho. Un autre vaisseau non identifié les a suivis. Perry Rhodan pense qu’il s’agit du clipper Ruumaytron, qui abrite Nuskoginus et les autres Puissants méthaniens.

[1347 N.D.G.]


2486 - Les murmures de l'hyperespace

Cycle 35

Auteur | Hubert Haensel
Titre allemand | Wispern des Hyperraums
Titre français | Les murmures de l'hyperespace
Date de parution | 10 avril 2009
Traducteur |

Résumé

Le CHEOS-TAÏ et les Libres-Navigants se cachent près du soleil Elataum. Tandis que l’ingénieur en chef Istorico et les techniciens du JULES VERNE étudient d’autres installations des Métaphaseurs, dont la mystérieuse Salle Blanche, des différences se font jour entre Perry Rhodan et Curcaryen Varantir. Rhodan voudrait utiliser l’Émetteur de la Loi pour d’autres missions dans Hangay mais Varantir veut revenir au plus vite sur Evolux. Perry Rhodan choisit de poursuivre les investigations dans Hangay avec le JULES VERNE. Varantir suppose que la rétroversion de la proto-négasphère a déjà commencé suite à l’intrusion des trois Messagers Cosmiques si bien qu’il n’y aura même pas besoin du CHEOS-TAÏ. Deux des Messagers commencent effectivement à rétablir la trame psionique et à défaire la physique chaotique. On ignore où est passé le troisième.

Sans avertissement, le Nucléus quitte l’Émetteur de la Loi. Rhodan apprécie guère cette action solitaire et le suit avec le JULES VERNE. Quand le vaisseau s’approche de l’un des deux Messagers Cosmiques localisés, il est mis en danger par une onde de choc hyperénergétique très violente. Rhodan et Saedelaere se rendent dans la Salle Blanche. Il s’agit d’un système de détection avancé qui permet à Rhodan de voir comment les Messagers rétablissent les conditions physiques normales dans un vaste domaine.

Fawn Suzuke, que le Nucléus utilise comme agent de liaison, indique à Rhodan où il se trouve. Le JULES VERNE s’y rend et aperçoit le troisième Messager qui essaie en vain de franchir le Mur Central. Il risque d’épuiser ses forces et le Nucléus est venu pour tenter de détourner le Messager de ses efforts inutiles. Si GLOÏN TRAÏTOR n’est pas bientôt anéanti, le chaos regagnera le terrain perdu. Le Nucléus annonce que la CSol-1 se trouve près du soleil Valadock et que c’est là que le CHEOS-TAÏ et les Navigants de la paix doivent se rendre.

Tout près du Mur Central, Nuskoginus et les autres Puissants attendent l'arrivée de KOLTOROC. Ils veulent employer une nouvelle arme secrète.

[1347 N.D.G.]


2487 - Les Légacordes

Cycle 35

Auteur | Christian Montillon
Titre allemand | Die String-Legaten
Titre français | Les Légacordes
Date de parution | 17 avril 2009
Traducteur |

Résumé

Le kalbaron Unkaruch, un Awour responsable de la sécurité de GLOÏN TRAÏTOR, reçoit d’un Héraut Terminal la mission de trouver les responsables des dysfonctionnements de l’hypercristalliseur psionique élémentaire.

De son côté, ESCHER apprend que des Messagers Cosmiques et de nombreux vaisseaux ont pénétré dans Hangay. Afin de permettre à l’un des Messagers d’accéder au centre de la galaxie, Laurence Savoire et Isokrain sont chargés d’accéder à des données stockées dans des ordinateurs neuronaux. La situation se complique rapidement avec l’arrivée de Légats. Savoire et Isokrain sont repérés. Isokrain doit se sacrifier pour sauver Savoire, lequel arrive à retourner auprès d’ESCHER où son esprit est pris dans la matrice hyperdim tandis que son corps meurt.

Les Pronostiqueurs-T se mettent à l’œuvre mais n’arrivent pas à désactiver l’hypercristalliseur psionique élémentaire. ESCHER manipule les ordinateurs neuronaux auquel il a accès et provoque un grand chaos. En agissant ainsi, il se trahit lui-même. Des soldats de TRAÏTOR dirigés par les Légats le détruisent, ainsi que le Sage Universel. L’entité accède toutefois à un état désincarnés, absorbe les processeurs d’ESCHER et quitte GLOÏN TRAÏTOR.

Le Mur Central commence à vaciller.

[1347 N.D.G.]


2488 - Derrière le Mur central

Cycle 35

Auteur | Michael Marcus Thurner
Titre allemand | Hinter dem Kernwall
Titre français | Derrière le Mur central
Date de parution | 24 avril 2009
Traducteur |

Résumé

Le CHEOS-TAÏ franchit le Mur Central de Hangay quand celui-ci se met à osciller fin octobre 1347 N.D.G. Toutes les unités des Galactes se trouvent à l’intérieur. Les capsules-Oréon suivent de leurs propres forces.

Des Légats sont soudain repérés sur le JULES VERNE et, peu après, l’Élément des Ténèbres fait son apparition. Il commence à absorber plusieurs vaisseaux. C’est à ce moment qu’interviennent Nuskoginus et les autres Puissants à bord du clipper Ruumaytron. Ils ont ramené de leur univers plusieurs conteneurs de quanta On et Noon. Ils en en utilisent une partie sur l’Élément des Ténèbres, lequel se retrouve affaibli et doit se retirer.

Rhodan apprend avec amertume que le Nucléus s’est servi des Galactes comme appât et était de mèche avec les Puissants, lesquels espèrent se réhabiliter aux yeux des Cosmocrates. Plus de six cents personnes ont trouvé la mort. Nuskoginus et le Nucléus comptent maintenant s’en prendre à KOLTOROC lui-même.

[1347 N.D.G.]


2489 - Echec au Chaos

2489 - Échec au Chaos

Cycle 35

Auteur | Michael Marcus Thurner
Titre allemand | Schach dem Chaos
Titre français | Échec au Chaos
Date de parution | 01 mai 2009
Traducteur |

Résumé

Peu après le retrait de l’Élément des Ténèbres, le Nucléus annonce à Perry Rhodan que le temps du jeu de cache-cache est terminé mais qu’une attaque-surprise sur GLOÏN TRAÏTOR n’est toujours pas possible. Rhodan doit trouver un moyen d’attirer KOLTOROC dans le CHEOS-TAÏ pour que le Nucléus, dont la Superintelligence ignore l’existence, puisse l’attaquer. Rhodan compte utiliser comme appât Nuskoginus et les autres Puissants ainsi que le biophore à bord de Ruumaytron.

Pendant ce temps, les cellules du SOL effectuent des reconnaissances. Il s’agit de localiser l’Aiguille du Chaos et de retrouver la section médiane du SOL. Sur la demande de Rhodan, Dao-Lin-H’ay a pris le commandement de la CSOL-1. La Navigatrice de la Paix Edju Melia soumise à une métamorphose incontrôlable cherche sans arrêt à être à proximité de la Kartanienne. La CSOL-1 vient en aide à une flotte de la Noquaa-Kansahariyya attaquée par des traïtanks.

Les Galactes apprennent de Log-Aer-M'in, le commandant de la flotte Ultima, que celle-ci a été envoyée vers le centre de Hangay. Les vaisseaux sont guidés par des membres du Vibra-Escadron et sont équipés de nouveaux canons capables de détruire les traïtanks, des canons NKH. La flotte Ultima a déjà perdu plus de deux mille navires.

Dao-Lin-H’ay réussit à persuader ses congénères de soumettre la flotte Ultima aux ordres de Perry Rhodan. La conversation est espionnée par un Légacorde qui séjourne depuis quelque temps sur la nef amirale de Log-Aer-M'in, l’UMAKO. Edju Melia perçoit sa présence mais le Légacorde l’empêche de prévenir les Kartaniennes. La Navigatrice de la Paix réussit toutefois à faire parvenir un avertissement à Perry Rhodan quand celui-ci établit une communication radio avec Dao-Lin-H’ay.

La flotte Ultima arrive le 7 novembre 1347 N.D.G. au point de rendez-vous Bêta. Les pilotes du Vibra-Escadron doivent passer sur les capsules-Oréon. Perry Rhodan se rend dans le hangar du CHEOS-TAÏ dans lequel se trouve le clipper Ruumaytron. KOLTOROC se manifeste bientôt et exerce une terrible pression mentale. De nombreux Légacordes apparaissent. Avec ses dernières forces, Rhodan émet un signal. Le Nucléus apparaît et frappe KOLTOROC d’une violence onde de choc psionique mais la Superintelligence s’en sort seulement affaiblie.

Une fois que KOLTOROC a fui, le Nucléus précise à Rhodan qu’il reste peu de temps.

[1347 N.D.G.]


2490 - Les Jardins Obscurs

Cycle 35

Auteur | Wim Vandemaan
Titre allemand | Die dunklen Gärten
Titre français | Les Jardins Obscurs
Date de parution | 08 mai 2009
Traducteur |

Résumé

Perry Rhodan ordonne l’attaque sur GLOÏN TRAÏTOR le 9 novembre 1347 N.D.G. Il s’agit de profiter de l’état de faiblesse actuel de KOLTOROC. Toutes les capsules-Oréon reçoivent un membre du Vibra-Escadron comme pilote. Au bout de six heures d’un combat acharné, 290 capsules-Oréon ont été détruites, de même que l’ATHOS et le PORTHOS, et GLOÏN TRAÏTOR n’a même pas été égratigné.

Les Galactes ont toutefois un allié dont ils ignorent l’existence. Le SAGE UNIVERSEL, une entité née de la fusion du Sage Universel d’Azdun et des processeurs d’ESCHER, intervient en perturbant l’hypercristalliseur psionique et en dévastant les Jardins Obscurs de GLOÏN qui servent à l’Aiguille du Chaos de réserve d’énergie. Le SAGE UNIVERSEL réussit à fuir à temps. Les Galactes découvrent qu’il n’y plus de vibration psi. GLOÏN TRAÏTOR ne fonctionne plus mais il est toujours intact.

Peu avant l’extinction de la vibration psi, le Navigant de la Paix Dewlet Ghiray essaie de détruire le JULES VERNE et ainsi de tuer Perry Rhodan. Il est sous l’influence mentale de l’enfant nouveau-né de sa pilote Wiia-Na-Daj. Cet enfant est une véritable Émanation, un enfant du Chaos, qui veut empêcher que son environnement, la négasphère, ne soit détruit. Ghiray est libéré par l’extinction de la vibration psi. Il déclenche l’explosion de sa capsule-Oréon.

La flotte des Galactes se retire au point de rendez-vous Gamma.

[1347 N.D.G.]


2491 - Le troisième Messager

Cycle 35

Auteur | Christian Montillon
Titre allemand | Der dritte Messenger
Titre français | Le troisième Messager
Date de parution | 15 mai 2009
Traducteur |

Résumé

Perry Rhodan et le Nucléus ignorent qui est responsable de la désactivation de l’Aiguille du Chaos. Toujours est-il que le Mur central se dissout, que le troisième Messager pénètre dans la région centrale, s’ancre, déclenche de puissantes hyper-ondes de choc et neutralise progressivement la physique du Chaos. Les Galactes et les Navigants de la Paix sont soulagés de la disparition de la vibration psi. Leur joie ne dure toutefois pas longtemps car la vibration psi reprend soudain et la physique du Chaos commence à s’étendre de nouveau. GLOÏN TRAÏTOR n’a été que momentanément endommagé. S’il n’est pas bientôt détruit pour de bon, le Messager aura vite épuisé toutes ses forces.

Rhodan n’a pas le choix : il ordonne une seconde attaque. Celle-ci a aussi peu de succès que la première. C’est alors que Kamuko intervient, elle est enfin prête à utiliser le casque-vecteur de son Armure de Nuit-Lumière. A peine l’a-t-elle fait que sa léthargie disparaît. Avec l’accord de Rhodan, elle prend le commandement de la flotte. Les armes des Galactes ne sont toutefois pas assez puissantes pour traverser les écrans de l’Aiguille du Chaos.

Kantiran suggère d’utiliser les torpilles à brûleur de structure. Celles-ci sont amorcées le 11 novembre 1347 N.D.G. les écrans de GLOÏN TRAÏTOR commencent à vaciller mais avant que les Galactes puissent poursuivre l’attaque, la massive construction disparaît dans le disque d’accrétion d’Athaniyyon où les Galactes ne peuvent la suivre.

[1347 N.D.G.]


2492 - Koltoroc

Cycle 35

Auteur | Uwe Anton
Titre allemand | KOLTOROC
Titre français | Koltoroc
Date de parution | 22 mai 2009
Traducteur |

Résumé

Hery-Ann Taeg, le médecin-chef du SOL, informe Atlan que la Sorgore Inkadye, sauvée de KOLTOROC, est à l’agonie. Elle est tombée dans le coma peu après sa fuite. Quand Atlan se présente et lui prend la main, elle se réveille et tous ses souvenirs lui reviennent. Elle raconte alors sa vie, qui est aussi celle de KOLTOROC.

Il y a soixante-dix millions d’années, Inkadye agissait au nom des Cosmocrates dans la galaxie Serdragon. Deux peuples étaient en guerre : les Auper’como qui descendaient des V’Aupertir humanoïdes et les Kollogom insectoïdes. Elle réussit à mettre les deux partis autour d’une table. L’instrument le plus important pour la paix est un champ potentiel psionique éveillé à la vie avec du biophore et qui contient les copies de consciences d’innombrables Auper’como et Kollogom. Inkadye donne à cette entité le nom de « porteur d’espoir », Koltoroc.

L’entité est toutefois pervertie par une intervention des Chaotarques. Les puissances du Chaos n’ont aucun intérêt en une pacification de Serdragon et envoient l’Élément des Ténèbres. Quand l’Élément attaque Koltoroc, il est repoussé mais un Quanta de Ténèbres s’unit à Koltoroc. Déchiré par la dualité des deux peuples qui le composent, celui-ci commence à se transformer en Superintelligence négative. Il tue tous les êtres à proximité, n’épargnant que sa « mère », Inkadye. Il la plonge en hibernation et ne l’éveille que quand cela l’amuse de discuter avec elle.

Un jour, Inkadye constate que l’entité a accompli son dernier pas vers le statut de Superintelligence. KOLTOROC tue d’innombrables êtres vivants pour se renforcer avec leurs consciences. Au bout de vingt mille ans, après une longue errance, il revient dans Serdragon pour faire de cette galaxie le cœur de sa Sphère de Puissance. Il soumet toute la galaxie et les voisines mais ne montre aucun intérêt à se transformer en Gouffre de Matière. Au bout de millions d’années, Inkadye est de nouveau éveillée. Elle doit servir d’intermédiaire car un envoyé des Chaotarques est apparu dans Serdragon. Il propose à KOLTOROC de devenir le Chaopresseur, le général en chef de la Colonne Terminal TRAÏTOR qui vient d’être créée. KOLTOROC doit être formé à cette mission dans la négasphère de TRIICLE-9. KOLTOROC accepte, quitte Serdragon et laisse Inkadye seule pour un long moment. A son retour, il annonce avoir eu la réponse à la Troisième Question Ultime à la Montagne négative au centre de la négasphère, l’opposé de la Montagne de la Création.

KOLTOROC se consacre entièrement à la Colonne Terminale. Il crée les êtres duals, en écho à sa propre personnalité duale. Comme prototypes, il utilise des descendants des Kollogom qui ont muté sous l'effet de la vibration-psi, les Légacordes. Ces êtres se présentent toujours en couples, dont une moitié sait toujours ce que perçoit l’autre, quelle que soit la distance qui les sépare.

Un jour, le Chaotarque Xrayn se manifeste dans la négasphère. Il n’apprécie pas que KOLTOROC garde des liens avec son passé en la personne d’Inkadye. Il exige qu’il s’en sépare mais la Superintelligence s’y refuse. Elle ne rend toutefois plus visite à la Sorgore sans pour autant la plonger en hibernation. C’est ainsi qu’elle apprend que KOLTOROC crée pour lui-même la Métropole Duale.

Atlan sait maintenant que KOLTOROC n’est pas l’un des nombreux chefs de TRAÏTOR mais le maître unique. Cinq jours plus tard, les Solaniens découvrent que la vibration-psi s’est éteinte.


2493 - Le Sage Universel

Cycle 35

Auteur | Leo Lukas
Titre allemand | Der WELTWEISE
Titre français | Le Sage Universel
Date de parution | 29 mai 2009
Traducteur |

Résumé

Vingt-deux hommes nus apparaissent du néant sur un atoll au milieu d’un océan. Ils n’ont aucune idée de la façon dont ils sont venus ici mais ils savent qui ils sont : des éclats de conscience de l’être collectif SAGE UNIVERSEL. Parmi eux se trouvent Lawrence Savoire, Merlin Myhr, Pal Astuin et Matthieu Alan-Bari. Quand ils voient un corps de méduse flotter dans l’eau et la silhouette de l’Aiguille du Chaos dans le ciel, ils comprennent que lors de son attaque sur GLOÏN TRAÏTOR, le SAGE UNIVERSEL a été si affaibli qu’il a repris une forme corporelle et rejeté les consciences.

Ils comprennent que la créature est moribonde et l’amènent avec difficulté dans des eaux plus profondes où elle pourra se remettre. Ils rencontrent ensuite des indigènes, qui sont pourchassés par les Mor’Daer de la base de TRAÏTOR installée sur cette planète. Grâce aux dons parapsychiques qui s’éveillent chez les anciens Processeurs, un contact est possible. Le Ckornaute Sahmsivil qui s’y connait en formes de vie marines, réussit à réveiller le Sage Universel.

Celui-ci raconte que l’Aiguille du Chaos endommagée s’est enfuie vers la planète Anun-Faeris. Le Sage Universel affaibli s’est projeté physiquement sur cette planète en choisissant un stade antérieur de son évolution afin de pouvoir se régénérer. Avec ses forces croissantes, il a doté les Humains de facultés parapsychiques.

Les Humains utilisent ces facultés pour attaquer une base de TRAÏTOR. Leur but est d’émettre le message « Ici GLOÏN TRAÏTOR » sur les canaux de la Colonne Terminale pour aider les Galactes à retrouver l’Aiguille du Chaos. Le message est émis et, peu après, toute la base est détruite. Les Humains s’évanouissent alors que le SAGE UNIVERSEL reprend son état désincarné.


2494 - Rétroversion

Cycle 35

Auteur | Arndt Ellmer
Titre allemand | Retroversion
Titre français | Rétroversion
Date de parution | 05 juin 2009
Traducteur |

Résumé

La substance des trois Messagers qui doivent accomplir la rétroversion de la proto-négasphère de Hangay sera bientôt épuisée. Il devient urgent de retrouver GLOÏN TRAÏTOR et de l'anéantir. Tous les vaisseaux des Galactes et des Navigants de la Paix se lancent à sa recherche. Le 15 novembre 1347 N.D.G., le JULES VERNE capte un signal correspond à un ancien code de la L.L.T., ce qui le conduit à retrouver la partie centrale du SOL. Atlan et Ronald Tekener, qui ne connaissent pas le JULES VERNE, sont au début méfiant, surtout que le dual Ekatus Atimoss est à bord.

Le même jour, le THEREME II capte le message que les Processeurs d’ESCHER ont émis depuis Anun-Faeris. L’Aiguille du Chaos peut ainsi être localisée. Elle s’enfuit immédiatement en direction du trou noir central Athaniyyon mais Kamuko peut la suivre grâce à l’Armure de Veille. Le 16 novembre, Perry Rhodan donne l’ordre d’une nouvelle attaque. Des torpilles à brûleur de structure sont utilisées, elles créent une brèche structurelle dans l’écran protecteur de GLOÏN TRAÏTOR. Kantiran peut y pénétrer avec le THEREME II. Il arrive ainsi à détruire plusieurs générateurs de champ défensif. CHEOS-TAÏ participe ensuite à l’offensive et l’Aiguille du Chaos finit par se briser. Elle est avalée par le trou noir avec tous les traïtanks qui l’entourent.

Les Messagers peuvent maintenant accomplir leur travail. Le Nucléus explique qu’en raison de son origine, Hangay avait une prédisposition à se muer en négasphère. Seule l’entité peut éliminer cet état. Elle déploie toute l’énergie du corps d’ARCHETIM qu’elle avait stocké en elle et s’éteint.

La physique chaotique est repoussée, la trame psionique est à nouveau pleinement opérationnelle. TRAÏTOR n’a dès lors plus aucune raison de demeurer dans le Groupe Local. Pourtant, KOLTOROC, qui soigne ses blessures dans la Métropole Duale, veut se venger. Il invite Perry Rhodan à venir le rejoindre sinon il anéantira la patrie des Terraniens.


2495 - Le feu de Koltoroc

Cycle 35

Auteur | Horst Hoffmann
Titre allemand | KOLTOROCS Feuer
Titre français | Le feu de Koltoroc
Date de parution | 12 juin 2009
Traducteur |

Résumé

KOLTOROC a proposé à Perry Rhodan de le rencontrer dans la Métropole Duale mais ne lui a pas précisé où se trouve ce lieu. Il existe une possibilité de le trouver: la forêt-de-contact 126. Cette bouture d’Alomendris se trouve dans la région centrale de Hangay, sans doute proche de KOLTOROC. Toutes les forces des Galactes et des Navigants de la Paix se retrouvent près de Vatucym. Là, Rhodan et Git-Ka-N'ida, la commandante du Vibra-Escadron, se rendent dans la forêt-de-contact qui s’y trouve. Alomendris fournit les coordonnées de la forêt-de-contact 126 mais quand le JULES VERNE y arrive, il ne trouve qu’une nova.

Tandis que Rhodan rebrousse chemin, Git-Ka-N’ida et quelques autres Kartanes se rendent dans la foret-de-contact de Vatucym. Depuis la destruction de GLOÏN TRAÏTOR, les membres du Vibra-Escadron souffrent d’un phénomène appelé scintillement, où de temps à autre l’un d’eux disparaît un bref instant. La plus touchée est la jeune Min-Da-N’or qui a perdu son enfant encore à naître dans la forêt-de-contact 126. Elle se téléporte involontairement d’une forêt-de-contact à une autre. Les cent vingt-cinq forêts-de-contact libres quittent leur planète d’accueil et se lancent dans un voyage qui doit les amener dans la région centrale de la galaxie. Alomendris s’est décidé à rechercher la confrontation avec KOLTOROC. Il n’est cependant pas de taille. Des Légacordes se matérialisent dans douze forêts qui se calcinent d’elles-mêmes.

Les Kartanes comprennent que les Légacordes peuvent détecter les forêts car celles-ci émettent des impulsions de recherche. Quand elles cessent d’émettre, les attaques cessent. Les forêts-de-contact interrompent leur vol et se replient près de Vatucym.

Par ses téléportations intempestives, Min-Da-N’or a atteint la forêt-de-contact 126 où elle a été agressée par une entité négative. Cet être n’est autre que son enfant qui est devenu un outil de KOLTOROC. Les autres Kartanes la repèrent et la suivent. Git-Ka-N’ida la tue avant qu’elle ne devienne un monstre trop puissant.

On sait désormais que KOLTOROC se situent bien près de la forêt-de-contact 126.


2496 - Chaobarge contre Sol

Cycle 35

Auteur | Hubert Haensel
Titre allemand | Chaotender gegen Sol
Titre français | Chaobarge contre Sol
Date de parution | 19 juin 2009
Traducteur |

Résumé

Mille traïtanks attaquent l’écran Terranova le 17 novembre 1347 N.D.G. Il se produit d’étranges phénomènes qui plongent des habitants, dont Reginald Bull, dans des pararéalités. L’ennemi reçoit toutefois l’ordre de se retirer. Avec la rétroversion réussie de Hangay, TRAÏTOR est maintenant sur le point d’effectuer un retrait complet.

L’événement est aussi constaté par le GOULE NOIRE. Il met le cap sur le Monde-aux-Cent-Soleils afin d’apprendre ce qu’il doit advenir maintenant de VULTAPHER. La ruse habituelle fonctionne à nouveau. Se faisant passer pour Dantyren, Danton obtient l’accès à l’usine TRAÏGOT-1710. Il s’avère que la construction de la chaobarge a été ralentie par l’usage des torpilles à brûleur de structure mais pas complètement arrêtée. Plusieurs douzaines de cabinets se regroupent déjà autour de MINATERG, le noyau de VULTAPHER.

Danton prend contact avec les Bioposis. Le Protoplasme Central est arrivé à influencer quelques supratroniques mais il n’est pas encore prêt à attaquer VULTAPHER ou la flotte de surveillance. Une alarme se déclenche et Danton apprend que la chaobarge doit partir en urgence pour attaquer le Système Solaire. Des Légacordes surgissent et percent à jour le déguisement des intrus. Les Micro-Bestians réagissent sur-le-champ et tuent tous leurs adversaires, permettant à Danton de se replier dans le GOULE NOIRE. Tout l’équipage se rend par transmetteur dans le BOX-9912 et le traïtank 1.199.188 s’autodétruit. Dantyren est définitivement mort et Danton peut enfin détruire le masque qu’il déteste.


2497 - Le Monocosmium

Cycle 35

Auteur | Hubert Haensel
Titre allemand | Das Monokosmium
Titre français | Le Monocosmium
Date de parution | 26 juin 2009
Traducteur |

Résumé

Roi Danton, les Micro-Bestians et les Bioposis préparent leur mission suivante. Comme VULTAPHER est invulnérable, ils prévoient de tuer son pilote, Kirmizz, ou de le faire changer de camp. Roi Danton et cent Micro-Bestians sont projetés dans les installations souterraines du Monde-aux-Cent-Soleils où Danton prend contact avec le Protoplasme Central. Il apprend l’existence du Monocosmium, un secteur isolé qui sert de refuge à Kirmizz. Le pilote de la chaobarge ne se trouve actuellement pas sur le Monde-aux-Cent-Soleils mais on sait qu’il rend régulièrement visite au Monocosmium. Personne ne sait à quoi ressemble celui-ci vu que tous les Bioposis qui ont tenté d’y pénétrer ont été détruits. Danton et les Micro-Bestians tentent leur chance et, comme ils sont munis d’équipements de la Colonne Terminale, ils arrivent à passer.

Kirmizz a pendant ce temps des soucis avec VULTAPHER qui a été endommagé par l’usage des torpilles à brûleur de structure. Deux cabinets sont soumis à de dangereuses oscillations. Le pilote arrive à les stabiliser et le vol peut reprendre. Kirmizz a maintenant le temps de se préoccuper de son Monocosmium. C’est un assemblage de plus de mille salles, où sont représentées des évolutions potentielles. Toutes ont en leur centre une statue de Kirmizz dans laquelle il peut se projeter. Il utilise ces simulations pour se perfectionner lui-même.

Quand Kirmizz arrive par transmetteur dans le Monocosmium, Danton et les Micro-Bestians ouvrent le feu. L’écran protecteur du pilote le défend efficacement. Il tue plusieurs Micro-Bestians et tente de prendre le contrôle mental du Terranien. Danton a toutefois remarqué que Kirmizz est ébranlé dès que l’un des scénarios du Monocosmium est détruit. Il utilise ce moyen pour affaiblir le pilote et arrive ainsi finalement à le tuer. Danton retourne sur le BOX-9912. Presque deux tiers des Micro-Bestians ont trouvé la mort lors de cette mission.

Les trois cent mille croiseurs composites passent alors à l’attaque. Les Bioposis ont réussi à infiltrer les supratroniques de milliers de traïtanks si bien qu’ils donnent des ordres erronés. Ils utilisent, une nouvelle arme qui provoque l’effondrement des écrans des traïtanks. Ils arrivent ainsi à en anéantir mille. Les Bioposis subissent toutefois de lourdes pertes et les survivants doivent bientôt battre en retraite. Danton constate, amer, que le plan a échoué. Les derniers cabinets sont intégrés dans VULTAPHER puis la chaobarge reprend son vol vers le Système Solaire. Roi Danton la suit avec le BOX-9912.


2498 - La Métropole Duale

Cycle 35

Auteur | Uwe Anton
Titre allemand | Die Duale Metropole
Titre français | La Métropole Duale
Date de parution | 03 juillet 2009
Traducteur |

Résumé

KOLTOROC met sa menace à exécution. Le 21 novembre 1347 N.D.G., VULTAPHER, escorté de 533 Escadrons du Chaos, se présente devant l’écran Terranova. Quand d’innombrables vaisseaux surgissent, Bull est d’abord effrayé mais il s’avère qu’il s’agit d’unités du Nouveau Galacticum, dont la nef amirale de l'empereur arkonide Bostich. Toutefois, même ces renforts ne pourront tenir tête longtemps à la chaobarge.

Le même jour, Perry Rhodan gagne la forêt-de-contact 126 pour faire face à KOLTOROC. Il est accompagné par Mondra Diamond et Inkadye qui est en quelque sorte la mère de la Superintelligence. La Sorgore emporte des parapolarisateurs préparés par Ekatus Atimoss et Mondra des œufs des Tarnii Koltoroc. Rhodan, lui, a un objet qu’il appelle « dégradeur ». Il a un plan pour détruire KOLTOROC qu’il garde secret.

Des Légacordes accueillent les visiteurs dès qu’ils se matérialisent dans la forêt-de-contact 126. Ils sont conduits en bordure de la forêt et sont subjugués par la vue qui s’offre à eux. La Métropole Duale repose sur une vaste plaine et se composent essentiellement de structures virtuelles à travers lesquelles se déplacent les reflets de tous les êtres vivants qui ont jamais compté pour KOLTOROC. Elle ne devient matérielle que quand on s’en approche. Au centre de cette ville flotte un disque de huit cents mètres de diamètre. Une face est argentée, l’autre d’un noir total. Les Légacordes amènent les trois visiteurs dans une tour et leur montrent différentes vues, dont le siège du Système Solaire par VULTAPHER. Plusieurs transmetteurs en ogive s’élèvent dans un jardin paradisiaque. Une créature duale de quatre à cinq mètres de haut sort de l’un d’eux. Une moitié consiste en l’image idéale d’un humanoïde, l’autre d’un nuage d’insectes bourdonnant qui essaie de prendre une forme humaine. Il s’agit de KOLTOROC en personne.

Après s’être entretenu un moment avec Rhodan des puissances de l’Ordre et du Chaos, KOLTOROC lui propose de passer dans le camp des Chaotarques. En récompense, il recevrait toutes les réponses aux questions qu’il se pose sur l’Univers. Perry Rhodan refuse. La Superintelligence demande alors au Terrien qu’il abandonne son aura de Chevalier de l’Abîme, ce qui ne peut se faire que sur une base volontaire. Rhodan refusant de nouveau, KOLTOROC donne à la chaobarge l’ordre d’attaquer le Système Solaire.

Les événements se précipitent. Inkadye amorce simultanément tous les parapolarisateurs, déclenchant ainsi une tempête psi dévastatrice mais KOLTOROC a anticipé cette réaction et retourne les énergies déchaînées sur la Sorgore qui est annihilée. KOLTOROC est toutefois si distrait par la mort de sa « mère » que Rhodan et Mondra réussissent à fuir par transmetteur.


2499 - Le sacrifice

Cycle 35

Auteur | Uwe Anton
Titre allemand | Das Opfer
Titre français | Le sacrifice
Date de parution | 10 juillet 2009
Traducteur |

Résumé

La situation est plus que critique dans le Système Solaire. L’écran Terranova menace de se briser sous les assauts de VULTAPHER.

KOLTOROC rattrape vite Perry Rhodan et Mondra Diamond après leur fuite. Le Terranien suit toujours son plan secret pour vaincre la Superintelligence. Ce qu’il appelle le « dégradeur » joue un rôle principal. Il espère seulement qu’aucun des Légacordes qui l’observent ne remarquera l’existence de cette arme. Il lui faut toutefois arrivé à proximité de KOLTOROC pour s’en servir. Rhodan espère que la Superintelligence est toujours affaiblie par l’attaque du Nucléus.

KOLTOROC essaie à présent de s’approprier de force l’aura de Chevalier de l’Abîme de Rhodan mais il doit arrêter car cela ne peut s’effectuer que de plein gré. La Superintelligence essaie d’intimider le Terranien en lui montrant les assauts de VULTAPHER contre le Système Solaire mais Rhodan reste de marbre. KOLTOROC propose aussi à Mondra un monde virtuel où elle pourrait vivre heureuse avec son fil Delorian.

Il ne reste qu’une option pour Perry Rhodan. Il abandonne son aura de Chevalier de l’Abîme. Il sent alors qu’il perd une partie importante de lui-même dont il n’avait pas été conscient jusque là. Tandis que KOLTOROC est entièrement occupé à maîtriser l'aura, Rhodan peut employer son « dégradeur ». Il s’agit en fait de biophore stocké dans une boîte. Celui-ci a un effet destructeur sur le Quanta des Ténèbres avec lequel le champ potentiel cosmocratique a fusionné voilà soixante-dix millions d’années. L’unité de l’être dual est brisée et KOLTOROC perd son statut de Superintelligence. La moitié Kollogom, les insectes, dévore la partie humanoïde. C’est la fin de KOLTOROC.

Une tempête psychique se déclenche et tous les Légacordes se figent. Le calme revenu, Rhodan constate que VULTAPHER s’en prend toujours au Système Solaire. Afin de lui donner l'ordre de faire demi-tour, il se laisse envelopper avec un essaim d’insectes Kollogom. Il réussit ainsi à mettre fin à l’assaut. Il ne peut toutefois plus se libérer des insectes jusqu’à ce que Mondra Diamond intervienne en jetant les derniers œufs de Tarnii Koltoroc qui lui restent. Les insectes se dévorent entre eux. Rhodan et Mondra fuient de la Métropole Duale qui se désagrège. VULTAPHER et la flotte qui l’accompagnent se retirent.

Rhodan et Mondra regagnent le JULES VERNE. En raison du chaos qui règne dans Hangay et l’avenir incertain de la galaxie malgré le retrait de TRAÏTOR, Alomendris accepte l’offre de Rhodan, les forêts-de-contact restantes trouveront refuge dans la Voie Lactée. Mondra découvre, consternée, que Norman, son éléphant-clone est mort, tué par KOLTOROC.

Un avatar de Lawrence Savoire apparaît et informe Rhodan du sort d’ESCHER et de la naissance de l’entité SAGE UNIVERSEL. Celle-ci est prête à servir de nouveau mentor pour les Navigants de la Paix. Kantiran et Kamuko veulent diriger ensemble l’organisation en prévision de futurs combats contre TRAÏTOR. Ekatus Atimoss va se joindre à eux. Quand Perry Rhodan fait ses adieux à Kantiran, il est persuadé de ne jamais le revoir.

Le 1er décembre, le CHEOS-TAÏ arrive dans le Système Solaire avec toutes les unités des Galactes à bord. L’écran Terranova a enfin pu être désactivé et les étoiles sont de nouveau visibles. Perry Rhodan remet le CHEOS-TAÏ aux Algorians, comme convenu, et ceux-ci partent pour la planète Evolux où ils désirent s’installer. Nuskoginus et les autres Puissants les accompagnent. Les Laosoors, eux, décident de rester avec les Terraniens.

Perry Rhodan se met à espérer une nouvelle ère de paix.