37 - Le neuro-univers

Le Neuro-Univers

Cycle 37

France :

Allemagne : 2600 à 2699

N° | Titre français | N° | Titre allemand | Date de parution
 | Le programme Thanatos | 2600 | Das Thanatos-Programm | 17 juin 2011
 | Galaxie en ébullition | 2601 | Galaxis in Aufruhr | 24 juin 2011
 | Les Todringers d'Orontes | 2602 | Die Todringer von Orontes | 1 juillet 2011
 | Le monde instable | 2603 | Die instabile Welt | 8 juillet 2011
 | L'heure des Augures | 2604 | Die Stunde der Auguren | 15 juillet 2011
 | Le pont interplanétaire | 2605 | Verena Themsen | 22 juillet 2011
 | Sous l'Écran d'Acier | 2606 | Unter dem Stahlschirm | 29 juillet 2011
 | L'impulsion Fimbul | 2607 | Der Fimbul-Impuls | 5 août 2011
 | Le conflit des androïdes | 2608 | Konflikt der Androiden | 12 août 2011
 | Dans l'empire des masques | 2609 | Im Reich der Masken | 19 août 2011
 | La décision de l'androïde | 2610 | Die Entscheidung des Androiden | 26 août 2011
 | Contre la folie | 2611 | Gegen den Irrsinn | 2 septembre 2011
 | Objectif BASIS | 2612 | Zielpunkt BASIS | 9 septembre 2011
 | Agent de la superintelligence | 2613 | Agent der Superintelligenz | 16 septembre 2011
 | Navigateur Quistus | 2614 | Navigator Quistus | 23 septembre 2011
 | Traque après Rhodan | 2615 | Todesjagd auf Rhodan | 30 septembre 2011
 | Compte à rebours pour Sol | 2616 | Countdown für Sol | 7 octobre 2011
 | Le jour le plus sombre | 2617 | Todesjagd auf Rhodan | 14 octobre 2011
 | Fuite du monde-pont | 2618 | Flucht von der Brückenwelt | 21 octobre 2011
 | La planète des formateurs | 2619 | Planet der Formatierer | 28 octobre 2011
 | Des étrangers dans l'harmonie | 2620 | Fremde in der Harmonie | 4 novembre 2011
 | Les gardiens de l'harmonie | 2621 | Der Harmoniewächter | 11 novembre 2011
 | Les rebelles d'Escalian | 2622 | Die Rebellen von Escalian | 18 novembre 2011
 | La deuxième anomalie | 2623 | Die zweite Anomalie | 25 novembre 2011
 | Piège mortel Secteur Zéro | 2624 | Todesfalle Sektor Null | 2 décembre 2011
 | L'attentat des Pléïades | 2625 | Das Plejaden-Attentat | 9 décembre 2011
 | Recherche dans le Secteur Zéro | 2626 | Suche im Sektor Null | 16 décembre 2011
 | Les derniers jours du GEMMA FRISIUS | 2627 | Die letzten Tage der GEMMA FRISIUS | 23 décembre 2011
 | La résistance désespérée | 2628 | Der verzweifelte Widerstand | 30 décembre 2011
 | Le fléau planétaire | 2629 | Die Weltengeißel | 6 janvier 2012
 | Sous le signe de l'agression | 2630 | Im Zeichen der Aggression | 13 janvier 2012
 | L'heure de l'éblouisseur | 2631 | Die Stunde der Blender | 20 janvier 2012
 | La nuit du géant de la pluie | 2632 | Die Nacht des Regenriesen | 27 janvier 2012
 | La guerre tellurique | 2633 | Der tellurische Krieg | 3 février 2012
 | Les nouveaux maîtres de la Terre | 2634 | Terras neue Herren | 10 février 2012
 | Chasse sur Gadomenäa | 2635 | Jagd auf Gadomenäa | 17 février 2012
 | Le schéma de l'Univers | 2636 | Das Schema des Universums | 24 février 2012
 | Les chasseurs d'information | 2637 | Die Informationsjäger | 2 mars 2012
 | Objectif : système de Morphée | 2638 | Zielpunkt Morpheus-System | 9 mars 2012
 | Le soleil vert | 2639 | Die grüne Sonne | 16 mars 2012
 | Les éclats de la superintelligence | 2640 | Splitter der Superintelligenz | 23 mars 2012
 | L'arrivée de Tanedrar | 2641 | TANEDRARS Ankunft | 30 mars 2012
 | Le faiseur de masques | 2642 | Der Maskenschöpfer | 6 avril 2012
 | Les poupées de Tanedrar | 2643 | TANEDRARS Puppe | 13 avril 2012
 | Les guérillas de Terrania | 2644 | Die Guerillas von Terrania | 20 avril 2012
 | La ville sans secrets | 2645 | Die Stadt ohne Geheimnisse | 27 avril 2012
 | Les jours de l'ombre | 2646 | Die Tage des Schattens | 4 mai 2012
 | Le gong umbrique | 2647 | Der Umbrische Gong | 11 mai 2012
 | L'âme de la flotte | 2648 | Die Seele der Flotte | 18 mai 2012
 | Les architectes du Basis | 2649 | Die Baumeister der BASIS | 25 mai 2012
 | Le circuit Phanes | 2650 | Die Phanes-Schaltung | 1 juin 2012
 | Sauvez le Basis ! | 2651 | Rettet die BASIS! | 8 juin 2012
 | Le rêve des vraies pensées | 2652 | Traum der wahren Gedanken | 15 juin 2012
 | Intrigues arkonides | 2653 | Arkonidische Intrigen | 22 juin 2012
 | Le signe des temps | 2654 | Zeichen der Zeit | 29 juin 2012
 | Garrabo bat Phenube | 2655 | Garrabo schlägt Phenube | 6 juillet 2012
 | Le commando Feynman | 2656 | Das Feynman-Kommando | 13 juillet 2012
 | Ordre secret Silence d'hiver | 2657 | Geheimbefehl Winterstille | 20 juillet 2012
 | L'heure du Résident | 2658 | Die Stunde der Residenten | 27 juillet 2012
 | Toufec | 2659 | Toufec | 3 août 2012
 | Les étoiles bondissantes | 2660 | Die springenden Sterne | 10 août 2012
 | Anaree | 2661 | Anaree | 17 août 2012
 | La décision de Kaowen | 2662 | Kaowens Entscheidung | 24 août 2012
 | La planète-ancre | 2663 | Der Anker-Planet | 31 août 2012
 | Derrière le mur planétaire | 2664 | Hinter dem Planetenwall | 7 septembre 2012
 | Le secret du monde-cirque | 2665 | Geheimnis der Zirkuswelt | 14 septembre 2012
 | La pyramide des Badakks | 2666 | Die Pyramide der Badakk | 21 septembre 2012
 | Le diplomate de Maharani | 2667 | Der Diplomat von Maharani | 28 septembre 2012
 | Neuntau | 2668 | Neuntau | 5 octobre 2012
 | Le duel des constructeurs | 2669 | Wettstreit der Konstrukteure | 12 octobre 2012
 | La voie du constructeur | 2670 | Der Weg des Konstrukteurs | 19 octobre 2012
 | La nef-monde | 2671 | Das Weltenskchiff | 26 octobre 2012
 | Agonie cosmique | 2672 | Kosmische Agonie | 2 novembre 2012
 | Le 106ème étage | 2673 | Das 106. Stockwerk | 9 novembre 2012
 | L'empire de la peur | 2674 | Das Reich der Angst | 16 novembre 2012
 | L'éclat du silence | 2675 | Der Glanz der Stille | 23 novembre 2012
 | L'écrin de Chalkada | 2676 | Der Chalkada-Schrein | 30 novembre 2012
 | La décision de Rhodan | 2677 | Rhodans Entscheidung | 7 décembre 2012
 | Le jeu des Oraccameo | 2678 | Das Windspiel der Oraccameo | 14 décembre 2012
 | Le Maître des Visages | 2679 | Der Herr der Gesichter | 21 décembre 2012
 | Le départ des Disharmoniques | 2680 | Aufbruch der Unharmonischen | 28 décembre 2012
 | Le monde de haine | 2681 | Welt aus Hass | 4 janvier 2013
 | Bataille dans l'anomalie | 2682 | Schlacht an der Anomalie | 11 janvier 2013
 | Chaos dans la galaxie | 2683 | Galaxis im Chaos | 18 janvier 2013
 | Un gage pour les Spenta | 2684 | Ein Pfand für die Spenta | 25 janvier 2013
 | Le choc Archetim | 2685 | Der ARCHETIM-Schock | 1 février 2013
 | L'attaque des nanoguerriers | 2686 | Angriff der Nanokrieger | 8 février 2013
 | Sauvé pour l'éternité | 2687 | Alles gerettet auf ewig | 15 février 2013
 | La deuxième réalité | 2688 | Die zweite Wirklichkeit | 22 février 2013
 | Le labyrinthe de cristal | 2689 | Kristall-Labyrinth | 1 mars 2013
 | La cinquième acte | 2690 | Der fünfte Akt | 8 mars 2013
 | L'homme-howalacis | 2691 | Der Howanetzmann | 15 mars 2013
 | La fin de l'hiver | 2692 | Winters Ende | 22 mars 2013
 | Mutinerie sur le Basis | 2693 | Meuterei auf der BASIS | 28 mars 2013
 | Le labyrinthe de la mort | 2694 | Todeslabyrinth | 5 avril 2013
 | Les Cerveaux Morts | 2695 | Totenhirn | 12 avril 2013
 | Delorian | 2696 | Delorian | 19 avril 2013
 | L'Habit des Univers | 2697 | Der Anzug der Universen | 26 avril 2013
 | Le nécrophore | 2698 | Die Nekrophore | 3 mai 2013
 | Le Neuro-univers | 2699 | Das Neuroversum | 10 mai 2013

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


2600 - Le programme Thanatos

Cycle 37

Auteur | Uwe Anton
Titre allemand | Navigateur Quistus
Titre français | Le programme Thanatos
Date de parution | 17 juin 2011
Traducteur |

Résumé

Six ans après la fin de la guerre contre la Monarchie Fréquentielle, la paix règne dans la Voie Lactée. L’étoile de commerce JERGALL a été positionnée dans le système de Halo et sert de lien avec les autres galaxies du Réseau Polyport. Perry Rhodan n’est plus Résident Terranien – c’est désormais Reginald Bull – mais Délégué spécial du Conseil Galactique pour le domaine Polyport.

Le 5 septembre 1469 de la Nouvelle Datation Galactique, Perry Rhodan tient une conférence de presse. Le BASIS, qui a servi pendant des années de casino, a été racheté et complètement réarmé avec une technologie moderne. Il doit bientôt partir pour la galaxie Anthuresta. Une panne technique se produit pendant la conférence. De mêmes incidents se produisent partout dans le Système Solaire.

Des morts mystérieuses surviennent sur le BASIS. Toutes les victimes ont appelé Perry Rhodan avant leur décès, affirmant que son fils l'attend sur le vaisseau. Perry Rhodan se rend à bord en compagnie de L’Émir. Il apprend que dans chaque cas, un effet d’étrangeté a été remarqué. Cela semble indiquer une interface avec un autre univers. Peu après, on apprend que tout le Système Solaire a disparu.

Un étranger apparaît soudain sur la BASIS. Il dit s’appeler Ennerhahl et prévient Perry Rhodan d’une attaque imminente des Dosanthi. Ils veulent voler le BASIS et l’amener à un mystérieux Chantier. Il l’emmène dans une pièce cachée du BASIS, l’Oculaire Multi-Universel. Là, Perry Rhodan reçoit une combinaison: l’Habit des Univers, puis se retrouve face à son fils Delorian qui a une apparence de vieillard. Il affirme ne plus être le chroniqueur de l’Immortel depuis longtemps, sans autre explication. Rhodan apprend qu’un certain QIN SHI est responsable de la disparition du Système Solaire. Delorian a déclenché le programme Thanatos dont le but demeure mystérieux.

Ennerhahl affirme que QIN SHI ne doit en aucun cas mettre la main sur l’Oculaire Multi-Universel et l’Habit des Univers. Il conseille d’évacuer le navire. Rhodan refusant, Ennerhahl disparaît, après avoir remis un support de données.

Le BASIS est soudain projeté dans un autre lieu de l’univers. Il se matérialise dans le pont de matière entre deux galaxies baptisées Chanda I et Chanda II. Des intrus s’introduisent à bord : les Dosanthi. Ils possèdent une sorte de parafaculté qui provoque un sentiment de panique. Le BASIS est évacué d’urgence. Perry Rhodan fuit avec Mondra Diamond, L’Émir et le scientifique Nemo Partijan à bord du MIKRU-JON. Ils se retrouvent en plein milieu d’une bataille spatiale.

[1469 N.D.G.]


2601 - Galaxie en ébullition

Cycle 37

Auteur | Leo Lukas
Titre allemand | Galaxis in Aufruhr
Titre français | Galaxie en ébullition
Date de parution | 24 juin 2011
Traducteur |

Résumé

L’équipage du BASIS a dû prendre la fuite dans l’espace. Sur le MIKRU-JON, l’animal de compagnie de Mondra Diamond, Ramoz, est dans le coma. Les lambeaux de vêtements sur ses pattes arrière commencent à se transformer et à s’étendre à tout le corps. Un bruit de fond émane du pont de matière, que Nemo Partijan baptise para-scintillement.

Le MIKRU-JON se dirige vers la plus proche étoile que L’Émir baptisée Morpheus. Une barge du BASIS, gravement endommagée, est découverte. L’équipage du CHISHOLM est en grande partie inconscient à cause des fortes éruptions d’ultra-hautes-fréquences qui émanent du soleil. L’équipage se compose en grande partie de civils. Les seules personnes conscientes sont Sinaïd Verlderbilt, l’Étrusienne reponsable de la sécurité, et le Baálol Rynol Cog-Lààr, chef du groupe de musique Cosmolodics.

Les deux vaisseaux réussissent à se poser sur la deuxième planète qui reçoit le nom d’Orontes. L’air, bien que respirable, est saturé par la fumée et les cendres émanant des nombreux volcans en éruption. La température dépasse les cinquante degrés. Des ruines datant de plusieurs millénaires sont découvertes.

Soudain, des robots jaillissent du sous-sol. Ils sont détruits grâce à L’Émir et Heatha Neroverde, une novice du S.L.T. présente à bord du CHISHOLM.

[septembre 1469 N.D.G.]


2602 - Les Todringers d'Orontes

Cycle 37

Auteur | Michael Marcus Thurner
Titre allemand | Die Todringer von Orontes
Titre français | Les Todringers d'Orontes
Date de parution | 1 juillet 2011
Traducteur |

Résumé

Perry Rhodan et Nemo Partijan partent avec le MIKRU-JON pour étudier les environs de la planète Orontes. L’Émir s’enfonce dans le sous-sol de la planète avec Sinaïd Verlderbilt et Rynol Cog-Lààr. Le mulot-castor est gêné dans l’utilisation de ses facultés par le parascintillement.

Pendant ce temps, les habitants de la planète, les Todringers, des êtres semblables à des chenilles, équipés d’exosquelettes, sont en route pour la surface afin de tuer les intrus. Ils craignent le fléau planétaire qui a autrefois dévasté leur monde. Le jeune Awkurow fait partie de l’un de ces groupes. Comme tous les membres de son espère, il dispose d’une parafaculté. Lui maîtrise la cryokinésie et peut transformer en glace tout objet de son environnement. Quand ils se retrouvent face à L’Émir, ils sont étonnés de le voir en possession de pareils dons. Une fois son translateur réglé, L’Émir demande l’asile pour les Galactes mais il lit dans les pensées des Todringers qu’ils veulent faire entrer en éruption un volcan proche des vaisseaux galactes.

Pendant ce temps, des problèmes se posent à bord du CHISHOLM. Le patriarche mehandor Tonnger Feszak cherche à semer le trouble mais il est tenu à l’œil par Heatha Neroverde qui reconnaît qu’il est seulement motivé par la peur. La jeune Lor-Eli Lucc est dans un état grave à cause du parascintillement et le médecin arra Pic Lershimon ne peut rien faire. Ramoz est à présent entièrement recouvert d’une sorte de cocon. Nemo Partijan suppose que c’est pour le protéger du parascintillement.

L’Émir réussit à convaincre Awkurow de le conduire à sa mère de clan Syb. Les Galactes obtiennent la permission de rester sur Orontes – en échange d’un transfert de technologie. Awkurow servira d’agent de liaison, mais c’est en fait un bannissement pour lui car il n’a pas respecté les traditions.

Le vol de reconnaissance du MIKRU-JON a permis d’établir qu’il existe de nombreux peuples dans le pont de matière. Tous se battent entre eux et tous combattent les Dosanthi. Des messages d’autres unités du BASIS sont soudain reçus. Les corvettes HARL DEPHIN et SENCO AHRAT sont en grave danger.

[septembre 1469 N.D.G.]


2603 - Le monde instable

Cycle 37

Auteur | Michael Marcus Thurner
Titre allemand | Die instabile Welt
Titre français | Le monde instable
Date de parution | 8 juillet 2011
Traducteur |

Résumé

Heatha Neroverde conduit le Todringer Awkurow à travers le CHISHOLM. Quand Awkurow apprend que Lor-Eli Alucc est aux portes de la mort à cause du parascintillement, il voit un moyen d’arranger les relations entre les deux peuples. Il retourne auprès des siens, malgré son bannissement, en compagnie de Heatha Neroverde et Sinaïd Verlderbilt. Il est cruellement puni mais les Todringers considèrent finalement qu’il a bien agi. Il ramène le Todringer autiste Retepko sur le CHISHOLM. Il est capable d’étouffer les influences hyperénergétiques. De cette façon, Pic Lershimon peut enfin soigner la jeune fille.

Perry Rhodan se hâte à l’aide des corvettes HARL DEPHIN et SENCO AHRAT qui sont gravement endommagées. Elles sont entourées des unités de deux peuples hostiles: les Quolnäer Ketzen et les Sabyriens. Ils se montrent implacables et agissent ensemble contre les Galactes. L’Émir se téléporte sur un vaisseau des Quolnäer Ketzen, L’Émir découvre que ces derniers sont dépourvus de structure de commandement mais mus par une sorte d’instinct de groupe. Chaque individu dispose d’un organe psi, le tantoram, qui l’unit aux autres. Il leur est possible d’émettre en concert une impulsion mortelle d’une grande puissance, l’onde-éclair. Ils se suicident mais éradiquent ainsi toute vie dans leur voisinage. Quand le MIKRU-JON parvient à la limite d’une telle onde-éclair, l’état de Ramoz change brusquement.

Au dernier moment, les deux croiseurs lourds MISSISSIPI et TUBLIR se matérialisent et procurent un corridor de fuite pour les trois vaisseaux. Ils se réfugient dans la couronne d’un soleil. Le MISSISSIPI est détruit. Les Quolnäer Ketzen déclenchent une nouvelle onde-éclair. Ramoz se transforme alors en un humanoïde qui annonce qu’il est heureux d’être enfin de retour chez lui.

[septembre 1469 N.D.G.]


2604 - L'heure des Augures

Cycle 37

Auteur | Wim Vandemaan
Titre allemand | Die Stunde der Auguren
Titre français | L'heure des Augures
Date de parution | 15 juillet 2011
Traducteur |

Résumé

Le 5 septembre 1469 N.D.G., tout le Système Solaire est enveloppé d’un champ d’énergie et projeté ailleurs. Toutes les liaisons par transmetteur avec les autres systèmes cessent de fonctionner, les cheminées de transfert dans la cour Polyport GALILÉE s’éteignent. Ce ne sont toutefois pas les seules mauvaises nouvelles qui attendent la Première Terranienne Henrike Ybarri et le Résident Terranien Reginald Bull. Des séismes spatiaux se produisent, affectant les êtres humains qui se mettent à souffrir de crises d’amnésie ou de troubles de la perception. De la matière se dissout de façon inexplicable dans l’espace, un phénomène baptisé Nirvana. On observe localement de brutales variations de gravité, des décompositions gravitationnelles. Des fragments du Nuage d’Oort et de la ceinture de Kuiper s’abattent sur la planète.

Le journaliste Shamsur Routh, l’ancien compagnon d’Henrike Ybarri, se lance à la recherche de sa fille Anicee dans un monde dévasté. Il se rend jusqu’à Hambourg où en compagnie de son amie Auris Bugenhagen, Anicee écoute les prêches des Augures. Ces humanoïdes qui vivent sur Terre depuis quelque temps, font des prédictions en utilisant un instrument de musique, un phénube. Tous les jeunes qui les écoutent sont subjugués. Routh voit l’Augure Stradnaver parler du prochain reformatage de l’Humanité. Routh suit Stradnaver dans un bâtiment où vivent d’autres Augures. Il s’entretient ensuite avec Anicee et Auris mais les filles ne veulent rien entendre de lui. Une catastrophe se produit soudain à cause de l’effet Nirvana. Un immeuble s’écroule et Auris est tuée.

Une fois que les conditions se sont un peu normalisées, Reginald Bull envoie le BOMBAY explorer les environs du Système Solaire. Il semble qu’il se trouve dans une bulle de cent cinquante années-lumière de diamètre où règnent des lois naturelles différentes. Le but du BOMBAY est l’étoile Next Stop, située à 17 années-lumière.

Trois vaisseaux en forme d’aiguille pénètrent soudain dans le Système Solaire. Ils ne réagissent pas aux appels et plongent dans le Soleil. Tous les Humains ressentent bientôt pendant quelques secondes de terribles douleurs.

[septembre 1469 N.D.G.]


2605 - Le pont interplanétaire

Cycle 37

Auteur | Verena Themsen
Titre allemand | Die Planetenbrücke
Titre français | Le pont interplanétaire
Date de parution | 22 juillet 2011
Traducteur |

Résumé

Le BOMBAY s’aventure dans la bulle spatiale de 143 années-lumière de diamètre où a été projeté le Système Solaire. Son but est le système de Next Stop à dix-sept années-lumière de la Terre. Le vol est difficile en raison des violentes perturbations hyperphysiques. Dans le système de Next Stop, une vue fantastique s’offre à l’équipage. Deux planètes d’exactement le même diamètre – un monde à oxygène et un monde à l’atmosphère toxique – orbitent autour de leur astre tutélaire sur la même orbite. Ils sont reliés entre eux par un tube de mille kilomètres de diamètre. Une gigantesque ville couvre des parties de ce tube. Il en émane une influence qui paralyse tous les systèmes du BOMBAY. Jenke Schousboe, le commandant en second, se pose sur la planète oxygénée avec le vaisseau auxiliaire VAHANA. À bord se trouvent aussi Zachary Cranstoun, lié télépathiquement à son frère Aiden demeuré à bord du BOMBAY.

Le VAHANA doit se poser en catastrophe. Les Galactes établissent un contact pacifique avec les autochtones, les Favaderei, qui appellent leur monde Faland. De forme vaguement humanoïde, ils n’ont pas de visage mais des pointes sensorielles et une membrane servant à parler. Ils ont tous un but commun : atteindre le pont interplanétaire, le Shathrona. Comme leur technologie n’en est qu’au stade de la vapeur, l’atteinte de leur objectif est encore lointaine. Shimco Patoshin, un des inventeurs les plus doués, reconnaît vite que les étrangers peuvent les aider.

Le VAHANA est réparé pour se diriger vers le continent nord Povgheuc. À mesure qu’il approche du Shathrona, les pannes se multiplient. Durant la marche d’approche finale, Zachary Cranstoun est tué par un prédateur. Aiden, à bord du BOMBAY, reçoit un choc. L’expédition est interrompue. Suivant une antique tradition des Favaderei, le cerveau de Zachary est déposé dans le Segment Continu de la ville des morts, Amgheuc. Là, les gheucs en forme de ver préservent les cerveaux de toute décomposition. Les cerveaux continuent en fait à vivre, liés les uns aux autres. Le cerveau de Zachary est pris dans cette communauté et les informations obtenues transmises à son frère. Aiden apprend ainsi comme adapter le VAHANA. Un réseau d’hypercristaux autour du vaisseau le protègera des influences perturbatrices.

Avant le départ du VAHANA, Zachary fournit des instructions à ses amis et les prévient de l’Omniprésente Garde. Son esprit se retire ensuite définitivement dans la communauté des cerveaux morts.

[septembre 1469 N.D.G.]


2606 - Sous l'Écran d'Acier

Cycle 37

Auteur | Hubert Haensel
Titre allemand | Unter dem Stahlschirm
Titre français | Sous l'Écran d'Acier
Date de parution | 29 juillet 2011
Traducteur |

Résumé

Le voyage du VAHANA dans les régions nordiques de Faland est très difficile mais il atteint finalement son but et peut accéder au tube interplanétaire. Des inconnus avec des appareils de vol l’attaquent mais peuvent être repoussés. Le VAHANA arrive finalement à Hascomen, une ville habitée par les représentants de divers peuples. Là, les Galactes apprennent que la ville gigantesque s’appelle Alldar-Shath et qu’elle est devenue il y a longtemps la tombe de la superintelligence Alldar. Alldar se manifestait autrefois sous la forme d’avatars et fut tuée par le Choc Tombarsique. Les Fato’Fa, les ancêtres des Favaderei, qui ont construit le pont interplanétaire et qui existent toujours, eurent pour mission d’inhumer le corps de la superintelligence dans une crypte. Tout le système fut déplacé dans un univers miniature par précaution. L’Omniprésente Garde protège la crypte dont le seul accès est sous un bâtiment géant, l’Écran d’Acier.

À Alldar-Shath, Jenke Schousboe et ses équipiers se mêlent à la population et écoutent une allocution du Haut Conteur Mareetu, le chef de la ville et de l’Omniprésente Garde. Il appartient au peuple des Fagesys, responsable des attaques sur le VAHANA. Mareetu affirme que la résurrection d’Alldar est imminente et que la superintelligence a envoyé l’un de ses avatars : un cyborg nommé Trogey. Un être a la peau nacrée s’exprime également. Des résistants interviennent soudain et font une razzia. Les Galactes sont emmenés en captivité. Ils sont peu après libérés par le Fato’Fa Shipa Gajoship. Lui et les siens sont les adversaires des Fagesys. Ils considèrent l’histoire de la résurrection d’Alldar comme de la propagande qui doit assurer le pouvoir des Fagesys. Les Galactes décident de se rendre dans la crypte pour découvrir ce qui se passe. Là, ils découvrent que la tombe d’Alldar est vide.

[septembre 1469 N.D.G.]


2607 - L'impulsion Fimbul

Cycle 37

Auteur | Wim Vandemaan
Titre allemand | Der Fimbul-Impuls
Titre français | L'impulsion Fimbul
Date de parution | 5 août 2011
Traducteur |

Résumé

Le but des étrangers qui ont pénétré dans le Soleil avec leurs vaisseaux semble être d’emporter le corps d’Archetim. Leur première tentative a échoué. Reginald Bull se rend en personne dans la station de recherches solaires AMATERASU. Il emmène avec lui la télépathe Shanda Sarmotte, originaire du système d’Astrée. Elle ouvre ses sens et apprend que le corps de la superintelligence décédée s’est totalement intégré au Soleil, ils ne font plus qu’un.

Shanda établit le contact avec les étrangers mais a du mal à comprendre leurs pensées. Les Spenta forment une intelligence collective. Ils vivent à l’intérieur des soleils. La présence d’un cadavre de superintelligence dans une étoile leur est insupportable. N’arrivant pas à l’enlever, ils veulent maintenant éteindre le Soleil. Ils ont toutefois besoin pour cela de renforts.

Pendant ce temps, Shamsur Routh cherche toujours sa fille Anicee. Il espionne une conversation entre elle et son amie Auris qui a survécu à l’explosion mais qui n’est plus la même depuis que son cerveau a été endommagé et remplacé en partie par une prothèse biopositronique. Routh apprend que les Augures s’appellent eux-mêmes Sayporaniens. Il s’introduit dans un bâtiment où quatre cents jeunes sont réunis autour d’un Augure. Il est question d’un passage par le parquet de transit et d’un reformatage sur le monde-patronat. Routh doit sortir. Tous les jeunes disparaissent soudain. Pour utiliser le parquet de transit, il faut être comme un enfant. Il prévient Henrike Ybarri puis fait effacer partiellement sa conscience par son implant positronique Puck. Avec l’intellect d’un enfant de cinq ans, il réussit à être projeté ailleurs par le transmetteur.

[septembre 1469 N.D.G.]


2608 - Le conflit des androïdes

Cycle 37

Auteur | Hubert Haensel
Titre allemand | Konflikt der Androiden
Titre français | Le conflit des androïdes
Date de parution | 12 août 2011
Traducteur |

Résumé

Suite aux événements sur la planète Tolmar, Alaska Saedelaere et Eroin Blitzer sont devenus amis, ce qui déplait aux autres androïdes du FORCE DE LUMIÈRE. Le cerveau central DAN est également hostile au Terrien. Le vaisseau atteint une galaxie censée avoir appartenue au Royaume de l’Harmonie. Toutes les planètes repérées ont été dévastées. Ils s’approchent de deux trous noirs entre lesquels se trouve une singularité où les lois physiques sont différentes. Saedelaere pense avoir découvert une piste de Samburi Yura. DAN refusant toute approche, Alaska Saedelaere et Eroin Blitzer partent seuls avec le ROTOR-G. Une influence qu’ils baptisent étrangeté dégénérée perturbe le vaisseau mais le rayonnement émanant du fragment cappin d’Alaska crée une zone apaisée.

Un petit vaisseau d’énergie-forme est détecté et attiré dans le ROTOR-G. Deux petits êtres se trouvent à bord. Ils ressemblent à une boule de fourrure pourvue d’une queue qui est un organe antigrav. Le rayonnement du fragment cappin d’Alaska leur est très agréable. Les Firibirim vivent à l’intérieur de plusieurs stations dans l'anomalie. Mel-anta-Sel et Dom-helo-Rom essayaient d’intervenir contre une flotte qui a pénétré dans l’anomalie.

Un contact est établi avec un vaisseau de ces étrangers. Une liaison vidéo est établie et montre des humanoïdes pourvus de masques.

[septembre 1469 N.D.G.]


2609 - Dans l'empire des masques

Cycle 37

Auteur | Christian Montillon
Titre allemand | Im Reich der Masken
Titre français | Dans l'empire des masques
Date de parution | 19 août 2011
Traducteur |

Résumé

Les étrangers sont des Exaliens, un peuple du Royaume d’Harmonie. Bien que méfiants, ils ne font pas preuve d’hostilité. Alaska Saedelaere s’entretient avec le lieutenant-garde Pridon, le chef de la flotte chargée de protéger le palais du gouvernement. Il apprend que le palais a été enlevé par des pirates et conduit dans l’anomalie. Les vaisseaux qui ont tenté de le suivre ont été anéantis par les conditions hyperphysiques de l’endroit. Alaska propose son aide, d’autant plus qu’il a appris que Sholoubwa, le constructeur du BOTNETZ, se trouverait dans le palais.

Curieusement, l’anomalie présente une valeur d’étrangeté qui n’est ni positive, ni négative, mais dégénérée.

Les vaisseaux exaliens se groupent autour du ROTOR-G. Ils ignorent que la bulle d’accalmie autour d’eux est générée non par un appareil technique mais par le fragment cappin du Terrien. Durant le vol, les Exaliens sont accablés de souffrances et il y a plusieurs morts. Le palais est découvert. La Duchesse reçoit Saedelaere et Eroin Blitzer, que les Firibirim accompagnent. Ils ne peuvent toujours pas communiquer avec Alaska Saedelaere mais peuvent comprendre ses paroles. La conversation avec la Duchesse est interrompue quand les Exaliens du palais sont également affectés par l’étrange mal. Il devient clair que c’est le fragment cappin qui en est responsable. Saedelaere veut prévenir Pridon mais celui-ci est aussi affecté et ne croit pas en l’innocence du Terrien. Des robots de combat surgissent. Un robot en forme d’araignée apparaît et Eroin Blitzer s’aperçoit que sa désignation est Sholoubwa.

[1469 N.D.G. ?]


2610 - La décision de l'androïde

Cycle 37

Auteur | Christian Montillon
Titre allemand | Die Entscheidung des Androiden
Titre français | La décision de l'androïde
Date de parution | 26 août 2011
Traducteur |

Résumé

Alaska Saedelaere et Eroin Blitzer sont en difficulté dans le palais gouvernemental. L’androïde perd le boitier de contrôle qui doit lui permettre d’activer une fenêtre UHF, un type de transmetteur. Les Firibirim qui peuvent franchir les écrans protecteurs des robots de combat ennemis arrivent à le récupérer. De retour dans le ROTOR-G, Saedelaere tente d’expliquer la situation aux Exaliens par radio mais les étrangers refusent de l’écouter. Blitzer se souvient avoir vu un nécrophore dans les quartiers privés de Samburi Yura. Il envoie un message à son collègue Fallun Vierauf sur le FORCE DE LUMIÈRE où il conseille à son collègue de penser par lui-même.

Le ROTOR-G se retire mais Alaska décide de retourner sur le palais même si le rayonnement de son fragment cappin affecte les Exaliens. Sans son aide, ceux-ci n’ont aucune chance d’échapper à l’anomalie. Le ROTOR-G se fait tirer dessus. En raison de l’étrangeté dégénérée, l’appareil est fragilisé et finit par exploser. Alaska Saedelaere, Eroin Blitzer et le Firibirim Mel-anta-Sel se sauvent dans une capsule. Dom-helo-Rom est tué.

Fallun Vierauf se rend dans les quartiers de Samburi Yura et voit ce qui y est entreposé. Quand la destruction du ROTOR-G est enregistrée, le cerveau DAN refuse d’intervenir. Fallun Vierauf menace d’ouvrir le nécrophore si DAN n’obéit pas. Le FORCE DE LUMIÈRE se dirige alors vers l’anomalie.

[1469 N.D.G. ?]


2611 - Contre la folie

Cycle 37

Auteur | Marc A. Herren
Titre allemand | Gegen den Irrsinn
Titre français | Contre la folie
Date de parution | 2 septembre 2011
Traducteur |

Résumé

Alaska Saedelaere et Eroin Blitzer pénètrent dans le palais gouvernemental. Leur arrivée est remarquée mais tous les soldats qui approchent sont affectés par le rayonnement du fragment cappin. Certains meurent, d’autres souffrent d’hallucinations. La Duchesse envoie des robots de combat mais, bravant ses ordres, Pridon envoie Sholoubwa, en fait un cyborg, comme négociateur. Sholoubwa désactive ses composantes biologiques et peut ainsi s’approcher du Terrien sans être affecté. Saedelaere obtient l’accès à la centrale et fait appareiller le palais.

Le FORCE DE LUMIÈRE apparaît alors mais il s’évanouit soudain. Pridon surgit dans la centrale et tire sur Alaska. Mel-anta-Sel se jette sur lui et détourne l’arme. Sholoubwa est détruit.

Le palais quitte enfin l’anomalie et le rayonnement de folie disparait. Il ne reste plus d’autre choix à Alaska Saedelaere que d’accompagner les Exaliens au Royaume d’Harmonie. Mel-anta-Sel décide de rester avec lui.

[1469 N.D.G. ?]


2612 - Objectif BASIS

Cycle 37

Auteur | Michael Marcus Thurner
Titre allemand | Zielpunkt BASIS
Titre français | Objectif BASIS
Date de parution | 9 septembre 2011
Traducteur |

Résumé

Le BASIS a été conquis par les Dosanthi et l’équipage a fui à bord de chaloupes. Quelques Galactes sont toutefois restés, comme l’Étrusien Trasur Sargon et le jardinier terranien Gamma Oulhaq. Après que le rayonnement de panique des Dosanthi ait diminué, ils activent un robot Daniel, les robots-serviteurs à bord du vaisseau. Ils apprennent ainsi que le contre-amiral Erik Theonta, le commandant, se trouve également encore à bord.

Le Protecteur Kaowen, du peuple des Xylthes, dirige les opérations pour la conquête du BASIS. Il doit à tout pris s’emparer de l’Habit des Univers et de l’Oculaire Multi-Universel. Il ordonne que le vaisseau soit conduit au chantier où le BASIS devait se matérialiser à l’origine, APERAS KOKKAIA.

Perry Rhodan, L’Émir et Nemo Partijan partent avec le MIKRU-JON pour chercher le BASIS. Ils arrivent dans le secteur de Kollaron-Viibad où sévissent des failles Viibad, des hypertempêtes stables. Ils trouvent le chantier APERAS KOKKAIA, construit à partir d’une étoile de commerce, ainsi que le BASIS. Le vaisseau a été démantelé suite à la mise en œuvre du programme Thanatos et chaque fragment est entouré d’un écran d’énergie pour le protéger de la flotte ennemie.

Suivant un message, Perry Rhodan retrouve Ennerhahl dans un des fragments où il a réussi à pénétrer grâce à l’Habit des Univers. Tandis qu’ils discutent, l’intérieur du segment se modifie. La matière semble prendre de nouvelles formes. Raphaël, l’être d’énergie autrefois créé par l’hyperimpotronique lunaire Nathan, apparaît bientôt.

[septembre 1469 N.D.G.]


2613 - Agent de la superintelligence

Cycle 37

Auteur | Michael Marcus Thurner
Titre allemand | Agent der Superintelligenz
Titre français | Agent de la superintelligence
Date de parution | 16 septembre 2011
Traducteur |

Résumé

Avec l’aide du robot Daniel, Trasur Sargon et Gamma Oulhaq trouvent d’autres membres de l’équipage demeurés sur le BASIS. Quand il s’avère que les parafacultés des Dosanthi encore à bord se sont épuisées, Trasur Sargon lance une contre-offensive.

Alors que le BASIS continue à se démanteler, Perry Rhodan et Ennerhahl cherchent en vain la salle où doit se trouver l’Oculaire Multi-Universel. Grâce à l’Habit des Univers, Perry Rhodan peut contacter Raphaël qui se montre surpris de l’activation du programme Thanatos, l’Immortel ne l’ayant pas ordonné. Les deux hommes sont capturés par les Xylthes et emmenés sur la nef amirale du Protecteur Kaowen, le RADONJU. Ennerhahl active un champ temporel qui accélère le flux temporel pour lui et Rhodan. Ils s’évadent, sans pour autant quitter le navire. Ennerhahl raconte son histoire à Perry.

Ses souvenirs commencent au début d’une rude formation devant en faire un agent d’un commanditaire inconnu. Un jour, il reçut d’un androïde la mission de récupérer le BOTNETZ. Il obtint pour cela une cellule de lumière – les véhicules jadis utilisés par les Puissants – et un accès limité aux fontaines temporelles. C’est ainsi qu’il rencontra Alaska Saedelaere dans la galaxie Totemhain et qu’il parvint dans la galaxie Chanda. Celle-ci est aussi connue sous le nom d’Alkagar. Elle appartient au réseau Polyport mais n’est plus joignable. Dans le chantier APERAS KOKKAIA, il rencontra Delorian qui voulait récupérer le BOTNETZ pour lui-même et ils entrèrent en conflit. Apprenant que le BASIS devait être transféré dans le chantier, il intervint, si bien que le vaisseau ne se matérialisa pas à l’endroit prévu.

La cachette des deux hommes est soudain découverte.

[septembre 1469 N.D.G.]


2614 - Navigateur Quistus

Cycle 37

Auteur | Christian Montillon
Titre allemand | Navigator Quistus
Titre français | Navigateur Quistus
Date de parution | 23 septembre 2011
Traducteur |

Résumé

Le groupe de Trasur Sargon demeuré dans le BASIS décide de mener la lutte contre l’ennemi mais ils sont mis en danger alors que les segments du BASIS continuent à se diviser.

Ennerhahl dispose de moyens qui lui permettent ainsi qu’à Perry Rhodan de s’échapper de nouveau. Dans leur nouvelle cachette, ils piratent la positronique du RADONJU. Ils peuvent ainsi repérer où sont rangées les chaloupes. Ils constatent aussi que le Protecteur Kaowen se rend fréquemment dans une salle sécurisée. Ils s’y rendent et découvrent que le Xylthe garde en captivité Quistus et sa compagne Serume.

Ce sont des Iothoniens, qui ressemblent vaguement à des pieuvres et qui respirent de l’hydrogène. Ce sont aussi des télékinésistes, ce qui leur permet de piloter leurs vaisseaux. Ils peuvent aussi s’orienter dans l’espace sans moyens techniques. Ils devaient être utilisés comme navigateurs pour conduire le BASIS au chantier, mais Kaowen veut les utiliser dans son propre intérêt.

Rhodan et Ennerhahl les libèrent mais des robots de combat les attaquent et Serume est tuée. Ennerhahl prend la forme de Kaowen pour permettre à Rhodan et Quistus de fuir. Leur chaloupe est toutefois endommagée et plonge vers la surface d’un monde d’hydrogène.

[septembre 1469 N.D.G.]


2615 - Traque après Rhodan

Cycle 37

Auteur | Markus Heitz
Titre allemand | Todesjagd auf Rhodan
Titre français | Traque après Rhodan
Date de parution | 30 septembre 2011
Traducteur |

Résumé

La chaloupe de Perry Rhodan et Quistus s’écrase à la surface de la planète. Une influence inconnue empêche toute technologie avancée de fonctionner. Ils trouvent refuge dans une caverne. Agissant de son propre chef, Kaowen les traque. Il s’est en fait arrangé pour que leur fuite réussisse et qu'ils arrivent là. Grâce à eux, il veut s’emparer d’un parquet de transit qui est dissimulé quelque part sur la planète. Il peut suivre les fugitifs grâce à un émetteur qu’il a fait implanter dans le corps de Quistus.

Grâce à l'Habit des Univers, Perry Rhodan voit que de gigantesques sphères creuses dérivent dans l’atmosphère. Ce sont des intelligences collectives. Après avoir subi une première attaque de Kaowen, Rhodan prend contact avec elles. Ils se réfugient à l’intérieur de l’une de ces créatures. Elle se plaint d’une influence qui leur cause des douleurs et conduit les étrangers à la source de cette influence. Là, dans une caverne, se trouve le parquet de transit. Kaowen les attaque de nouveau. Rhodan et Quistus, blessé, peuvent fuir en utilisant le parquet de transit mais quand Kaowen veut les suivre, l’appareil explose.

[septembre 1469 N.D.G.]


2616 - Compte à rebours pour Sol

Cycle 37

Auteur | Arndt Ellmer
Titre allemand | Countdown für Sol
Titre français | Compte à rebours pour Sol
Date de parution | 7 octobre 2011
Traducteur |

Résumé

Korbinian Boko et sa sœur jumelle Lia vivent sur la planète Aveda, dans le système d’Astrée. Leurs parents ont des problèmes mentaux et s’isolent de leur voisinage. En juillet 1415 N.D.G., alors que les enfants ont six ans, un incendie se déclare dans leur maison. Lia est grièvement blessée et son cerveau est touché. Korbinian est retrouvé indemne au milieu des débris. Parmi ses jouets se trouve un élément du système de domotique, il a probablement causé non intentionnellement la catastrophe.

Trois ans après l’incendie, la famille se retire sur la planète Zyx. Lia est depuis dans le coma. En 1429, les parents de Korbinian et Lia disparaissent, s’étant sans doute donné la mort. Korbinian comprend qu’il possède une parafaculté, celle de générer autour de lui une sorte de micro-univers qu’il appelle une cellule. Il arrive peu à peu à l’étendre.

Korbinian finit par s’installer sur Terre avec sa sœur dont il continue à s’occuper. Il devient chef étoilé dans un restaurant de renom.

En 1468 N.D.G., Korbinian rencontre le Sayporanien Stradprais. Celui-ci traite Lia avec de la musique jouée sur son instrument, un phénube. À la stupéfaction de tous les médecins, l’état de Lia commence à s’améliorer et elle arrive de nouveau à parler et à bouger. Stradprais ne demande pas d’argent mais Korbinian devra lui rendre un service le jour où il le lui demandera.

Korbinian quitte son restaurant et rentre dans la flotte. Il est affecté à la station AMATERASU en orbite solaire.

En septembre 1469 N.D.G., les vaisseaux-aiguilles des Spenta ont commencé la construction dans le Soleil d’un réseau Fimbul qui doit éteindre l'astre. Shanda Sarmotte essaie d’en apprendre davantage sur eux. Quand elle arrive enfin à localiser les stations du réseau, il s’avère impossible de transmettre ces informations à la flotte. AMATERASU est isolée à l’intérieur d’une cellule générée par Korbinian.

Peu après, l’impulsion Fimbul est émise.

[1415 à septembre 1469 N.D.G.]


2617 - Le jour le plus sombre

Cycle 37

Auteur | Hubert Haensel
Titre allemand | Der dunkelste aller Tage
Titre français | Le jour le plus sombre
Date de parution | 14 octobre 2011
Traducteur |

Résumé

Le Soleil ne s’éteint pas tout de suite après l’impulsion Fimbul. Shanda Sarmotte réussit à identifier l’origine de l’étrange univers miniature dans lequel est parvenue la station AMATERASU. Korbinian Boko semble dormir dans sa cabine mais il s’est retiré de la réalité. Shanda et Reginald Bull réussissent à pénétrer dans son monde mental. Là, le Terranien d’Astrée revit l'incendie de la maison dans lequel sa sœur Lia a été gravement blessée. Shanda prend la forme de Lia et ramène Boko à la réalité. La station réintègre la couronne solaire mais ne peut plus quitter le Soleil car celui-ci est enveloppé d’une croûte Fimbul, une membrane infranchissable qui ne laisse passer aucun photon.

Le groupe de la Société des Amis Absents, rassemblé par Homer G. Adams, se réunit sur la Terre. Parmi eux se trouve la roboticienne Toja Zanabazar de la Whistler Company. Elle est la directrice du musée Whistler et a créé des robots sophistiqués, comme Pollux qui devient de plus en plus humain, et les Vario-1000 Other et Wise. Elle est chargée par Adams de partir à bord du vaisseau franc-passeur LADY LAVERNA pour l’orbite de Jupiter où la société Sykonpha reconstruit Ganymède anéantie en 1461 N.D.G. Other et Wise s’unissent pour former une super-positronique qui devient le cerceau central du Castel, une station de contrôle à l’intérieur de la lune en construction.

Le soleil commence à s’assombrir le 29 septembre 1469 N.D.G. AMATERASU va être anéantie mais Shanda Sarmotte réussit à inciter Boko mourant à créer une cellule une dernière fois. Ainsi protégée, la station peut enfin traverser la croûte Fimbul. Boko meurt.

De l’extérieur, le Soleil ressemble maintenant à une gigantesque sphère noire.

[septembre 1469 N.D.G.]


2618 - Fuite du monde-pont

Cycle 37

Auteur | Verena Themsen
Titre allemand | Flucht von der Brückenwelt
Titre français | Fuite du monde-pont
Date de parution | 21 octobre 2011
Traducteur |

Résumé

Jenke Schousboe et les autres Galactes ont découvert que le corps de la superintelligence Alldar a disparu. Après avoir quitté la crypte et s’être mis en sécurité, ils divulguent cette information au public. Des troubles se produisent. Le Haut Conteur Mareetu est déchu et lobotomisé. Le Fagesy Phoxallu prend sa place. Le Haut Conteur Facao annonce que ce sont les Galactes qui ont volé le corps d’Alldar. Les combats se poursuivent néanmoins. Jenke Schousboe tombe entre les mains de l’Omniprésente Garde et est torturée.

L’Omniprésente Garde s’attaque aux villes de Faland. Le BOMBAY prévient le VAHANA, lequel est à son tour attaqué. Un Fagesy pénètre dans l’appareil et est tué mais une partie de sa substance corporelle disparaît à bord. Jenke est libérée et ramenée sur le VAHANA. Les Galactes apprennent de Zachary Cranstoun, dont le cerveau est toujours actif, qu’il existe plusieurs centrales responsables du champ dysfonctionnel qui perturbe la technologie du BOMBAY. Un commando se rend dans l’une d’elles et peu après, le VAHANA peut gagner l’espace.

Des vaisseaux qui ressemblent à des galions avec une figure de proue l’attaquent. Le VAHANA est pris à bord du BOMBAY qui met le cap sur le Système Solaire.

Le Haut Conteur Facao rend visite à l’Augure Gaztraid et lui annonce que les ovules de guerre sont prêts et que tout se déroule selon le plan.


2619 - La planète des formateurs

Cycle 37

Auteur | Wim Vandemaan
Titre allemand | Planet der Formatierer
Titre français | La planète des formateurs
Date de parution | 28 octobre 2011
Traducteur |

Résumé

Le 12 septembre 1469 N.D.G., Shamsur Routh se retrouve avec tous les autres Terraniens enlevés par les Augures dans la ville de Whya sur Gadomenaa, l’une des cinq planètes de la Couronne planétaire qui tournent sur la même orbite autour du soleil Banteira. Tous sont pris en charge par des Cadets et des Servantes et affectés à des parents adoptifs. Le père adoptif de Shamsur est le vieux Sayporanien Chourtaird. L’implant de Shamsur, Puck, commence à rétablir sa mémoire.

Routh bénéficie d’une totale liberté de mouvement. Il découvre que les jeunes enlevés sont subtilement manipulés et soumis à une sorte de lavage de cerveau. Leur confiance en les Sayporaniens est renforcée par de l’ocytocine, une hormone. Ils ont accès au Spainkon, une banque de données qui montre les actes de cruauté commis par l’Humanité. Le Spainkon présente aussi l’histoire des Sayporaniens qui semble une version modifiée de l’histoire terranienne et qui varie sans cesse.

Quand Routh apprend que sa fille Anicee se trouve dans la ville de Cherayba, il s’y rend mais elle s’est encore plus éloignée de lui. Routh réalise que les manipulations des Sayporaniens agissent aussi sur lui, malgré la protection de Puck. L’un des rares jeunes à avoir résisté à l’endoctrinement, Benat Achiary, est tué par une Servante sans que cela éveille la moindre sensation chez Anicee qui était son amie.

Routh apprend que lors d’une opération effectuée jadis par des Sigans, son cerveau a été endommagé. Puck a pu empêcher la dégénérescence, mais l’effacement de mémoire a accéléré le processus et Routh commence à se demander si ce qu’il vit depuis quelques jours n’est pas formé par son cerveau malade.

[septembre 1469 N.D.G.]


2620 - Des étrangers dans l'harmonie

Cycle 37

Auteur | Christian Montillon
Titre allemand | Fremde in der Harmonie
Titre français | Des étrangers dans l'harmonie
Date de parution | 4 novembre 2011
Traducteur |

Résumé

En route pour le Royaume d’Harmonie, Alaska Saedelaere obtient quelques informations du lieutenant-garde Pridon qui s’est remis de ses blessures. Le royaume se compose de deux grandes galaxies, Tafalla et Netbura, et de deux petits amas stellaires, Arden et Dranat, qui se sont interpénétrés il y a 9,8 millions d’années, provoquant des hypertempêtes.

Le palais administratif tombe victime d’un gouffre de Tryortan à trois cents années-lumière de la planète Klion, la patrie de la Duchesse, Rhizinza Yukk. Seule une partie de l’équipage peut s’en tirer à bord de vaisseaux. Tous perdent connaissance. Ils sont peu après capturés par des vaisseaux du Royaume d’Harmonie qui font preuve d’hostilité. Saedelaere apprend que 72 ans se sont en fait écoulés et que la Duchesse est considérée comme un imposteur. Il est drogué et interrogé.

Le Royaume d’Harmonie est habité par plusieurs peuples qui ont tous en commun de porter un minuscule éclat de la superintelligence Tanedrar, l’exaran. Ceux qui n’en portent pas sont qualifiés de disharmoniques (Jyrescao) et doivent être traqués et éliminés. C’est le rôle des Gardiens de l’Harmonie. Uyari Lydspor du peuple des Kandrans, qui ressemblent à des crapauds, est l’un d’eux. Il suit une piste avec son glisseur jusqu’à un camp d’entrainement mais il est alors attaqué.

[Date indéterminée]


2621 - Les gardiens de l'harmonie

Cycle 37

Auteur | Christian Montillon
Titre allemand | Der Harmoniewächter
Titre français | Les gardiens de l'harmonie
Date de parution | 11 novembre 2011
Traducteur |

Résumé

L’activateur cellulaire neutralise le sérum de vérité qui a été administré à Alaska Saedelaere mais l’existence de la puce n’échappe pas aux Exaliens. Le lieutenant-garde Pridon libère toutefois le Terranien avant qu’on ne la lui enlève. Pridon et Rhizinza Yukk ont été de leur côté libérés par Eroin Blitzer. Ils fuient par transmetteur vers une station secrète. Ils s’équipent de nouveaux masques et cherchent à rejoindre la ville de la Duchesse. Alaska apprend que Tanedrar n’est pas toujours présent dans le Royaume d’Harmonie. Son arrivée semble imminente.

Uyari Lydspor survit à la chute de son glisseur. Il est appuyé par des soldats pour pénétrer dans le camp de formation. L’installation est vide et s’avère un piège. Des explosions anéantissent le complexe. Lydspor se réveille peu après dans un caisson médical. Une fois rétabli, il reçoit pour mission de retrouver la soi-disant Duchesse et ses compagnons. Il découvre que tous les enregistrements sur Rhizinza Yukk ont été volontairement effacés. Il repère un glisseur sans insignes et le suit.

Le glisseur est piloté par Eroin Blitzer. Alaska Saedelaere et les autres arrivent dans la ville mais ils sont repérés et capturés.

[Date indéterminée]


2622 - Les rebelles d'Escalian

Cycle 37

Auteur | Uwe Anton
Titre allemand | Die Rebellen von Escalian
Titre français | Les rebelles d'Escalian
Date de parution | 18 novembre 2011
Traducteur |

Résumé

Alaska Saedelaere est emmené sur le monde-prison Crepoin. Tous les Jyrescaos prisonniers ont internés sur de tels mondes pour qu’ils n’aient aucun contact avec les Harmoniques. Saedelaere se rappelle vaguement de son passé et ne sait plus comment il est arrivé là. Il fait la connaissance de Haspelon, du peuple des Dynoads, qu’il baptise Swift.

Un jour, un commando débarque et libère les prisonniers. Il est dirigé par Carmydea Yukk, une descendante de Rhizinza Yukk, qui commande le vaisseau RHYLINE. Elle est le chef de l’organisation Jyrescaboro qui cherche à rendre la liberté aux disharmoniques prisonniers. Ils ont mis au point un appareil qui simule la présence d’un éclat de Tanedrar.

Eroin Blitzer et Pridon sont aussi à bord. Blitzer raconte que Rhizinza a été gravement blessée lors d’un combat avec les Gardiens de l’Harmonie et est soignée dans un caisson médical. Carmydea Yukk veut qu’Alaska Saedelaere l’aide dans la réhabilitation de sa famille. Elle veut étudier l’anomalie dans laquelle sa grand-mère a disparu soixante-dix ans plus tôt. Alaska doit être emmené sur la planète Pean où sa perte de mémoire pourra être soignée.

Le Kandran Rizinze Baro est récupéré sur la planète Ementa. Il est le seul pilote à pouvoir pénétrer dans l’anomalie, qui n’est toutefois pas celle que Saedelaere connaît. Il suit le RHYLINE avec son SHEYAR.

Le Terranien se rend sur Pean avec Eroin Blitzer et Swift. Là, il rencontre une gigantesque créature-arbre mais quelqu’un tire dessus avec un thermoradiant.

[Date indéterminée]


2623 - La deuxième anomalie

Cycle 37

Auteur | Uwe Anton
Titre allemand | Die zweite Anomalie
Titre français | La deuxième anomalie
Date de parution | 25 novembre 2011
Traducteur |

Résumé

C’est en fait sur Alaska Saedelaere qu’on a tiré et seul Swift peut en être le responsable. Quand le Terranien atteint un village des Peaniens, ce soupçon est confirmé. Swift l’attaque mais est neutralisé par les forces mentales des créatures-arbres, les Peaniens. Ceux-ci aident Alaska a retrouvé ses souvenirs. Il rêve de Samburi Yura qui lui dit qu’elle veut tuer les dieux. Alaska Saedelaere se retrouve sur le SHEYAR.

Avec l’aide d’Eroin Blitzer, Alaska Saedelaere pénètre dans la positronique de bord du SHEYAR et en apprend davantage sur le Royaume d’Harmonie. Il s’agit d’une sorte de monarchie décentralisée. Les Ducs règnent depuis leurs palais mobiles. Chacun a avec lui un robot-Sholoubwa. Tous les dix ans se déroule le rituel de l’Arrivée et du Départ. L’anomalie est apparue durant une phase de Départ.

Le SHEYAR et le RHYLINE mettent le cap sur l’anomalie qui commence à disparaître. Le RHYLINE y pénètre mais doit sortir de justesse avant qu’elle ne se referme. Carmydea Fukk n’est pas contente de cet échec et ordonne le vol dans la deuxième anomalie. Elle est plus vieille que la première mais plus stable. Pour Eroin Blitzer, quelqu’un construit des univers miniatures. La première n’était qu’un essai.

D’innombrables épaves dérivent à l’intérieur de l’anomalie. Saedelaere est stupéfait de découvrir une Gazelle terranienne ayant appartenu au BASIS. Au centre de l'anomalie se trouve une masse organique. Saedelaere, Blitzer, Carmydea Yukk et d’autres pénètrent à l’intérieur. La créature s’éveille et communique avec eux. Elle s’appelle Sil et a été utilisée par Qin Shi comme cobaye. Manifestement, Qin Shi est à l’origine de ces micro-univers et il a besoin d’entités, ou du moins de leur cadavre, pour les stabiliser.

Sil ne veut pas laisser repartir ses visiteurs, ne pouvant rester conscient que par leur seule présence. Saedelaere programme les spatiandres du groupe pour que lui et ses compagnons soient paralysés simultanément. L’opération doit être recommencée plusieurs fois avant qu’ils ne puissent s’enfuir. Le Firibirim Mel-anta-Sel ne survit toutefois pas aux épreuves.

Quand le RHYLINE quitte l’anomalie, il se retrouve encerclé de vaisseaux du Royaume.

[Date indéterminée]


2624 - Piège mortel Secteur Zéro

Cycle 37

Auteur | Arndt Ellmer
Titre allemand | Todesfalle Sektor Null
Titre français | Piège mortel Secteur Zéro
Date de parution | 2 décembre 2011
Traducteur |

Résumé

La zone autrefois occupée par le Système Solaire a été baptisée Secteur Zéro. Une hypertempête d’une violence inégalée y fait rage. Des vaisseaux forment un blocus, dont la flotte de l’amiral Lagon Claudrin. Le 9 octobre 1469 N.D.G., le vaisseau spécial BURNORRAL pénètre à l’intérieur du Secteur Zéro mais il est englouti par une hyperdéchirure. Le GEMINI qui l’accompagne est en partie détruit. Wahna Porant, le responsable de la détection, cherche à sauver les membres de l’équipage. Il découvre que des étrangers ont pénétré à bord. Leur seule chance de survie réside dans le JULES VERNE qui se trouve actuellement dans le Nuage de Charon.

Une réunion du Conseil Galactique a lieu sur Aurora. La disparition du Système Solaire a ébranlé toute la structure politique de la Voie Lactée. Une conférence doit bientôt avoir lieu sur la planète Maharani dans le secteur des Pléiades. Certains doutent du Président du Conseil Galactique, Bostich, pensant qu’il va privilégier les intérêts arkonides. Au sein de l’empire, un groupe nommé Ark’Tussan cherche justement à rétablir l’hégémonie arkonide.

Bostich reçoit la visite du Lord-Amiral Monkey. L’Oxtornien informe l’Arkonide que depuis août, plus de huit cents vaisseaux ont disparu dans la nébuleuse d’Ordhogan, un ancien hypercocon. Bostich pense qu’il y a un rapport avec la disparition du Système Solaire et que toute la Voie Lactée est menacée. Le JULES VERNE, sous les ordres de Ronald Tekener, doit être envoyé enquêter dans le Secteur Zéro.

Le JULES VERNE arrive à temps pour sauver les survivants du GEMINI. Bostich apparaît en personne et prend temporairement le commandement du JULES VERNE, Tekener n’étant pas encore disponible.


2625 - L'attentat des Pléïades

Cycle 37

Auteur | Hubert Haensel
Titre allemand | Das Plejaden-Attentat
Titre français | L'attentat des Pléïades
Date de parution | 9 décembre 2011
Traducteur |

Résumé

La disparition du Système Solaire a créé un vide dans l’équilibre politique, qui doit être vite comblé. Une conférence de la L.L.T. doit avoir lieu sur la planète Maharani, dans le secteur des Pléiades. Un nouveau Premier Terranien et une nouvelle capitale doivent être choisis. Le chef de l’O.M.U. Monkey et Bostich, l’empereur d’Arkonis et président du Nouveau Conseil Galactique, s’y rendent. Le JULES VERNE doit être envoyé enquêter dans le Secteur Zéro, sous le commandement de Ronald Tekener.

Tekener est en mission incognito sur Maharani. En raison de la conférence qui va y avoir lieu, la planète est scrutée par les services secrets de toute la galaxie. Tekener suit un secrétaire de la L.L.T., Morasan Jagan, mais l’homme est assassiné par des inconnus. Une autopsie révèle qu’il s’agit en fait d’un Arkonide. Son véritable nom est Gaumarol Tharan, censé être mort d’un accident de glisseur quatre ans plus tôt. Reino tan Vitar, le responsable du Commando Énergétique akonide, confirme les rumeurs d’attentat. Un homme nommé Zoron Farsell est censé être derrière. On apprend que c’est lui l’assassin de Tharan.

La conférence commence le 20 octobre 1469 N.D.G. Les services secrets empêchent un attentat de la part de Farsell. Après de nombreuses délibérations, Arun Joschannan, l’administrateur de la fédération des Pléiades, est nommé Premier Terranien. Le poste de Résident Terranien reste toutefois vacant.

Le 23 octobre, le JULES VERNE part pour la nébuleuse d’Ordhogan afin d’enquêter sur la disparition des vaisseaux.


2626 - Recherche dans le Secteur Zéro

Cycle 37

Auteur | Michael Marcus Thurner
Titre allemand | Suche im Sektor Null
Titre français | Recherche dans le Secteur Zéro
Date de parution | 16 décembre 2011
Traducteur |

Résumé

Sous le commandement de Ronald Tekener, les scientifiques du JULES VERNE étudient le Secteur Zéro. Le vaisseau est appuyé par des milliers d’unités de la L.L.T. et du Nouveau Conseil Galactique. Sichu Dorksteiger est à bord. Tekener est fasciné par l’Ator et un jeu de séduction se déroule entre eux.

Tekener reçoit un message secret de l’ancien chef du Service de la Ligue Terranienne, Noviel Residor. Celui-ci s’est établi sur un planétoïde près de l’étoile de Barnard. Peu avant la disparition du Système Solaire, il a enregistré des messages sur les activités suspectes des Augures. Tekener retourne sur le JULES VERNE. L’épave d’un vaisseau vient d’être découverte, le GEMMA FRISIUS, qui a disparu près de la nébuleuse d’Ordhogan trois jours avant la disparition du Système Solaire.

Le GEMMA FRISIUS a été pris sous le contrôle de quelque chose du nom de Feuille-37. Beaucoup de membres d’équipage ont trouvé la mort. Une substance huileuse, sans doute intelligente, nommée Colle-37 a été découverte à bord.


2627 - Les derniers jours du GEMMA FRISIUS

Cycle 37

Auteur | Michael Marcus Thurner
Titre allemand | Die letzten Tage der GEMMA FRISIUS
Titre français | Les derniers jours du GEMMA FRISIUS
Date de parution | 23 décembre 2011
Traducteur |

Résumé

Ronald Tekener conduit une équipe dans l’épave du GEMMA FRISIUS. Les destructions laissent deviner que l’équipage n’a pas seulement affronter un ennemi inconnu mais a aussi essayé de stopper le navire. On ne trouve pas de survivants mais une étrange substance, une sorte de résine dans laquelle de nombreux morts sont enveloppés. Un enregistreur de données caché est trouvé. Il contient des enregistrements du nexialiste David Campese.

Le GEMMA FRISIUS est sous le contrôle de Colle-37 qui a conquis le vaisseau pour Feuille-37. Il est impossible à l’équipage de s’enfuir ou de résister. Quand ils se rendent compte que le croiseur se dirige vers le Système Solaire, les Terraniens résignés retrouvent de la combattivité. Au cours d’actions risquées, ils réussissent à détruire quatre des cinq blocs-propulsion. Le navire peut quand même atteindre son but. Quarante-sept autres vaisseaux sont positionnés autour du Système Solaire. Tous sont reliés entre eux et également avec le Récif d’Antarès. Campese est gravement blessé et peut enregistrer ses expériences. Il a aussi appris que les quarante-huit vaisseaux constituent les quarante-huit Feuilles de la Rose du Temps.

Une zone de néant absolu où les lois physiques ne s’appliquent pas est repérée à l’emplacement de l’épave. Il s’avère qu’il en existe 48 réparties tout autour du Système Solaire.


2628 - La résistance désespérée

Cycle 37

Auteur | Christian Montillon
Titre allemand | Der verzweifelte Widerstand
Titre français | La résistance désespérée
Date de parution | 30 décembre 2011
Traducteur |

Résumé

Le Protecteur Kaowen a été tué lors de l’explosion du parquet de transit mais un nouveau corps renaît dans le chantier Aperas Kokkaia. Ce n’est pas sa première résurrection, d'autres clones ont déjà été utilisés. Kaowen retourne sur le Radonju pour préparer l’action du Fléau qui doit dépeupler toute une planète.

Perry Rhodan et Quistus se matérialisent dans une base de la Résistance Désespérée, une organisation composée de plusieurs peuples et qui combat Qin Shi. Rhodan rencontre le Iothonien Regius et le Terranien Derrayn Anrene, qui était le commandant d’une barge du Basis, le Sichou Zhi Lu.

Tion Yulder est un Dosanthi qui sert à bord d’Aperas Kokkaia mais en réalité il appartient à la Résistance. Envoyé sur la planète où ont disparu Perry Rhodan et Quistus, il trouve le tentacule tranché d’un Iothonien près du parquet de transit détruit. Il essaie de s’en débarrasser mais pour ne pas se trahir, il est obligé de le remettre aux forces de Qin Shi. Il réussit toutefois à apprendre le lieu où sera bientôt utilisé le Fléau. Il transmet cette information à l’un de ses contacts.

Après la discussion avec Regius et Anrene, Rhodan est contacté secrètement par Hogborn Trumeri du peuple des Oracca. Le petit être qui ressemble à un squelette revêtu d’une robe à capuche lui explique les circonstances de la création de la Résistance Désespérée. Qin Shi dort pendant de longues durées et doit absorber l’essence vitale de populations entières pour se réveiller. Les Oracca l’ont autrefois servi pour échapper eux-mêmes à la destruction. Ils ont aidé à la création du Fléau, une sorte de machine pouvait anéantir des peuples entiers. Qin Shi les a toutefois trompés et a aussi absorbé leur monde. Seuls quelques millions d’individus qui se trouvaient ailleurs dans la galaxie ont survécu. Ils ont fondé la Résistance Désespérée.

La résistance est toutefois désunie. Un groupe vise à l’anéantissement de Qin Shi et un autre, auquel appartient Regius, veut fuir de Chanda mais n’a encore rien réalisé de concret. Rhodan apprend que Qin Shi veut étendre sa puissance à la galaxie voisine Exalian distante de 54,2 millions d’années-lumière. Il devient alors évident qu’Exalian est la galaxie Zagadan qui fait partie du Réseau Polyport.

La résistance a construit une arme qui agit contre le Fléau mais qui n’a encore jamais été employée. Perry Rhodan doit assister à son utilisation.


2629 - Le fléau planétaire

Cycle 37

Auteur | Christian Montillon
Titre allemand | Die Weltengeißel
Titre français | Le fléau planétaire
Date de parution | 6 janvier 2012
Traducteur |

Résumé

Perry Rhodan est un invité à bord du Chandory qui doit déployer pour la première fois une parade contre le Fléau. L’Éblouisseur doit masquer les impulsions mentales des habitants de la planète-cible pour que leur énergie vitale ne puisse être absorbée. Il doit être activé aussi longtemps que le Fléau, à savoir 37 heures. Mais quand le Chandory arrive dans le système des Cruny insectoïdes, il est pris sous le feu de l’ennemi. Le Protecteur Kaowen est présent avec toute une flotte. Le vaisseau de la Résistance Désespérée doit se retirer.

Kaowen envoie un commando de Dosanthi sur la planète. Ils doivent utiliser leurs parafacultés pour plonger la population dans la panique et faciliter ainsi l’action du Fléau.

L’Habit des Univers se manifeste auprès de Rhodan et l’informe qu’il a enregistré les données sur les améliorations qu’Ennerhahl avait apportées à la protection antidétection du Mikru-Jon. Des balises-éblouisseurs en sont équipées et positionnées sur toute la planète. Quand le Fléau commence son activité, elles protègent les Cruny, lesquels ont toutefois commencé à s’entretuer sous l’influence des Dosanthi.

Malgré la nouvelle protection antidétection, quelques balises-éblouisseurs sont découvertes et détruites. Les autres cessent de fonctionner. À cinq heures de la fin du délai, le Fléau entre en action. Des millions de Cruny trouvent la mort, leur énergie vitale étant absorbée. Le Fléau collecte toutefois moins d’énergie vitale que prévu. Qin Shi demeure affamé. Le Fléau se dirige vers le système de Pytico. La flotte de Kaowen et le Chandory le suivent.


2630 - Sous le signe de l'agression

Cycle 37

Auteur | Marc A. Herren
Titre allemand | Im Zeichen der Aggression
Titre français | Sous le signe de l'agression
Date de parution | 13 janvier 2012
Traducteur |

Résumé

Le Dosanthi Tokun Gavang est né le jour de l’hyperchoc (le 11 septembre 1331 N.D.G.) sur la planète Meloudil. Comme beaucoup de sa génération, il est un Agal-Atimpal, un Dosanthi chez qui l’agressivité normalement réprimée chez les autres est constante. Grâce à un entraînement approprié, un Agal-Atimpal peut arriver à maîtriser son agressivité et à employer efficacement ses parafacultés. Tokun Gavang développe une compréhension de la technologie inhabituelle pour un Dosanthi.

Tokun est pris dans la troupe de protection de sa patrie et affecté au vaisseau Nycormo. Il grimpe vite dans la hiérarchie et devient Stratège dans la Garde de Qin Shi. Il se trouve un fidèle ami en la personne de Picaru Volil. Il a aussi un ennemi, Vetela, un Xylthe qui le tient pour un membre de la Résistance Désespérée. Les raisons de ces soupçons deviennent évidentes quand une mission à laquelle participent Tokun et Picaru vire au désastre. C’est en fait Picaru qui appartient à la Résistance. Avant de mourir, il essaie de persuader Tokun de se joindre à la résistance. Il lui donne un cristal avec des informations importantes mais Tokun le détruit.

Tokun commence toutefois à éprouver des doutes sur les actions de Qin Shi. Il essaie de retourner sur sa planète mais est repris, dégradé et affecté sur Xylthia. Un jour, il est contacté par le Dosanthi Tiza Sempar, un résistant qui connait la vérité sur la débâcle provoquée par Picaru. Tokun se rallie finalement à la Résistance Désespérée. Sa première mission consiste à tuer le protecteur Kaowen. Il y a de nombreuses victimes et Kaowen renaît sous la forme d’un clone.

Tokun redevient brutalement un Dosanthi normal.


2631 - L'heure de l'éblouisseur

Cycle 37

Auteur | Marc A. Herren Christian Montillon
Titre allemand | Die Stunde der Blender
Titre français | L'heure de l'éblouisseur
Date de parution | 20 janvier 2012
Traducteur |

Résumé

Quelques semaines après s’être transformé en Ogok-Atimpal, un angoissé perpétuel, Tokun Gavang s’est remis. Il se fait muter sur sa planète d’origine, Meloudil, où il passe les quatre-vingt-dix années suivantes. En 1469 N.D.G., il est annoncé que le Fléau s’approche. Comme des vaisseaux de la Garde de Qin Shi encerclent le système, il devient évident que Qin Shi s’apprête à tuer des milliards de Dosanthi bien que ceux-ci le servent. Une évacuation est impossible. Tous les vaisseaux sont cloués au sol.

Le Chandory a suivi le Fléau dans le système de Pytico. Regius et les autres chefs de la Résistance considèrent non opportun une action contre l’éblouisseur vu que c’est un peuple auxiliaire de Qin Shi qui doit être éradiqué. Rhodan ne peut tolérer un tel raisonnement. Il insiste sur le fait qu’il serait possible de gagner les Dosanthi à leur cause.

Sur la planète, Tokun et le vieux Xylthe Terahyr appellent le peuple à se rebeller. Des combats ont lieu contre les troupes de Qin-Shi qui ont débarqué sur Meloudil.

Les balises-éblouisseurs ont été améliorées si bien que le Fléau peut être neutralisé. Les balises tombent toutefois de nouveau en panne avant la fin du délai de 37 heures. Rhodan n’a qu’une chance pour empêcher une catastrophe. Il doit rebooter le Fléau en utilisant son Contrôleur mais pour cela il doit en être tout proche. Une chaloupe brave le danger pour lui permettre l’opération. L’opération réussit et le Fléau se révèle être une étoile de commerce modifiée.

Les combattants de Tokun et Terahyr sont victorieux sur Meloudil. L’ennemi juré de Tokun, Vetela, est tombé victime du Fléau. Le Fléau se retire et s’immobilise à vingt années-lumière de distance.


2632 - La nuit du géant de la pluie

Cycle 37

Auteur | Wim Vandemaan
Titre allemand | Die Nacht des Regenriesen
Titre français | La nuit du géant de la pluie
Date de parution | 27 janvier 2012
Traducteur |

Résumé

Le Soleil est enveloppé par la croûte Fimbul. Même des tirs concentrés ne peuvent traverser la mystérieuse substance. Des soleils artificiels dispensent suffisamment de lumière et de chaleur à la Terre et aux autres planètes pour empêcher une catastrophe.

Le 5 octobre 1469 N.D.G., le Bombay revient dans le Système Solaire. Il ne répond à aucun appel. Le Casablanca vient à sa rencontre et constate que l’écran énergétique qui l’entoure présente des brèches. Un commando peut se rendre à bord. Peu après son arrivée, toute liaison est coupée. L’hyperphysicienne Helia Margaud et son équipe sont livrés à eux-mêmes. Ils découvrent que les systèmes du vaisseau sont détruits et que l’équipage est endormi. Partout à bord se trouvent des objets noirs ovoïdes qui se dissolvent dès qu’on les touche. Le major Achil van Taarnhoi peut être réveillé et raconte son histoire.

Lors de son retour du pont interplanétaire, le Vahana a ramené des nanomachines qui ont contaminé tous les systèmes du Bombay et plongé l’équipage dans un profond sommeil. Margaud et ses compagnons sont à leur tour infectés. Ils réussissent à désactiver la partie biologique du cerveau de bord et à immobiliser le vaisseau. Le Bombay qui a manifestement été transformé en cheval de Troie est placé sous quarantaine.

Peu après, cent cinquante galions stellaires apparaissent dans le Système Solaire et attaquent. Soixante-dix-huit sont détruits et la plupart des autres se retirent. Trois d’entre eux réussissent à atteindre la Terre. Ils sont finalement anéantis mais ont pu éjecter d’innombrables petits objets. L’un des vaisseaux s’écrase dans le Golfe du Mexique. La figure de proue du navire est en fait un être vivant – un humanoïde gigantesque pourvu de quatre bras.

Nachtaugs Beisohn survit au crash et est découvert par le jeune Geronimo Abb et la Cheborparnienne qui s’occupe de lui, DayScha. Ils sont livrés à eux-mêmes car les parents de Geronimo se trouvaient dans le système de Véga au moment où le Système Solaire a disparu. Le frère ainé de Geronimo est l’un des jeunes qui ont suivi les Augures.


2633 - La guerre tellurique

Cycle 37

Auteur | Hubert Haensel
Titre allemand | Der tellurische Krieg
Titre français | La guerre tellurique
Date de parution | 3 février 2012
Traducteur |

Résumé

La chute des trois galions stellaires n’était qu’une manœuvre de diversion. Les vaisseaux ont été volontairement sacrifiés pour introduire une arme sur la Terre : des nanorobots qui se reproduisent. Le géologue Bentelly Farro, spécialiste de la lithosphère, détermine que ces machines ont un unique but : provoquer un super-tremblement de terre.

Nachtaugs Beisohn a survécu à la chute mais est gravement blessé. Geronimo Abb et DayScha essaient de l’aider. Ils arrivent même à communiquer. Il parle d’un chasseur auquel il ne peut échapper. La créature géante est emportée sur une plateforme dégravitée de même que son socle. Des armes s’activent automatiquement mais le Terranien et la Cheborpanienne sont sauvés par l’intervention de Don Monwiil, un homme gravement malade qui travaille pour la Société des Amis Absents. Nachtaugs Beisohn est pris en charge par l’organisation.

Homer G. Adams informe son ami Reginald Bull de ces événements. Il lui parle d’un plan mis au point où un double de Bull doit jouer un rôle important. Peu après, Bull part pour l’Amérique Centrale.

Le 5 octobre 1469 N.G.G., l’Amérique Centrale est frappée par un séisme d’une ampleur inégalée. C’est l’œuvre des nanomachines qui ont produit une onde de choc à trente mètres de profondeur. Mexico est complètement détruite et les pertes sont innombrables.

La nouvelle arrive peu après que Reginald Bull a trouvé la mort à cette occasion. Son cadavre est retrouvé et un phénomène lumineux en forme de galaxie spirale a été observé, signe caractéristique de la mort d’un porteur d’activateur.


2634 - Les nouveaux maîtres de la Terre

Cycle 37

Auteur | Hubert Haensel
Titre allemand | Terras neue Herren
Titre français | Les nouveaux maîtres de la Terre
Date de parution | 10 février 2012
Traducteur |

Résumé

Reginald Bull a quitté la Terre avec le Lady Laverna, un vaisseau de la Société des Amis Absents, juste avant le séisme dans la zone de Mexico. Il emporte Nachtaugs Beisohn qui a été fixé à la coque. Geronimo Abb et DayScha sont également à bord. Le vaisseau se cache à l’intérieur du chantier de Ganymède.

Après le séisme, le pseudo-cadavre de Bull est récupéré dans une épave de glisseur. Il s’agit en fait d’un androïde soigneusement préparé. La copie est parfaite, avec le même A.D.N. et une copie de l'activateur cellulaire. Même les membres du gouvernement ne sont pas au courant de la supercherie.

Le 6 octobre 1469 N.D.G., les soixante-trois galions stellaires reviennent dans le Système Solaire. Le Sayporanien Marrghiz et le Fagesy Chossom contactent Henrike Ybarri, la Première Terranienne, et exigent la capitulation de la L.L.T. En cas de refus, des nanomachines implantées dans la croûte terrestre provoqueront d’autres super-séismes. Ybarri se voit contrainte d’accepter. Un conseiller est affecté à chaque membre du gouvernement. La journaliste Phaemonoe Eghoo devient le porte-parole des envahisseurs.

Marrghiz affirme que l’Humanité est arrivée au bout de son chemin et qu’elle trouvera la paix dans sa nouvelle patrie, l’univers miniature. Il annonce en outre le futur retour des jeunes enlevés. Lui et Chossom étudient ensuite le cadavre de Reginald Bull pour s’assurer de son authenticité. Ils s’entretiennent de leur véritable but : retrouver le corps disparu d’Alldar. Ils supposent qu’il se trouve dans le Système Solaire.

Ils apprennent alors que cinquante millions d’habitants de Terrania, dont Homer G. Adams, ont disparu.


2635 - Chasse sur Gadomenäa

Cycle 37

Auteur | Hans Kneifel
Titre allemand | Jagd auf Gadomenäa
Titre français | Chasse sur Gadomenäa
Date de parution | 17 février 2012
Traducteur |

Résumé

Le vieux Sayporanien Chourtaird informe Shamsur Routh qu’Aniceee fait partie des premiers jeunes Terraniens à avoir terminé le reformatage. Ils ont été emmenés à la capitale. Si Routh veut la revoir, il doit voyager jusqu’à Anboleis avec l’onuudoy Vae-Bazent car la ville se situe sur un autre continent. L'onuudoy Vae-Bazent est une sorte d’île qui peut voyager dans l’atmosphère de la planète. Chourtaird remet à son fils adoptif une tenue de protection et une arme.

Routh doit atteindre le régularium, une sorte de centrale de contrôle, pour modifier la trajectoire de l’île. Durant la marche harassante, il perd à plusieurs reprises le contact avec son implant Puck et souffre de perturbations psychiques. Il voit une créature en forme de libellule être attaquée par des Cocculares, des crabes géants. 1113-Taomae appartient au peuple des Vae et peut changer de forme. Elle accompagne Routh et, peu à peu, adopte l’apparence d’une femme humaine. Ils nouent des relations intimes. Lors de leur périple ils sont capturés par des Cocculares mais peuvent s’évader et ils prennent un otage, Pahklad.

Quand 1113-Taomae approche du régularium, elle reprend sa forme naturelle. Elle se rappelle alors qu’il existe un lien entre son peuple et le régularium. Les Vae ont jadis subi un sort similaire aux Terraniens. De nombreux jeunes furent enlevés – ses ancêtres. Ceux qui furent considérés inaptes à servir les desseins des Sayporaniens furent envoyés sur Var-Bazent. Quand 1113-Taomae précise que les Sayporaniens ont enlevé à leurs victimes certains organes, Routh se remémore une scène semblable qu’il a vue à Hambourg. Taomae meurt peu après son récit.

L’onuudoy atteint son but. Anboleis est une ville aux immeubles transparents et quand Routh y entre, il ressent une grande peur.


2636 - Le schéma de l'Univers

Cycle 37

Auteur | Christian Montillon
Titre allemand | Das Schema des Universums
Titre français | Le schéma de l'Univers
Date de parution | 24 février 2012
Traducteur |

Résumé

Une fois le Fléau désactivé, Perry Rhodan souhaite retourner sur le chantier Aperas Kokkaia avec le Sichou-1. Regius lui demande toutefois de se rendre auparavant dans le système de Penkett, où se trouvent trois vaisseaux des Baddaks, pour découvrir ce qu’ils y font. Le Sichou-1 et le Kadura atteignent le système le 1er novembre 1469 N.D.G. Ils ont la surprise de découvrir une cour Polyport en orbite autour d’une planète géante. Elle semble gravement endommagée.

Les Badakks, les scientifiques au service de Qin Shi, dirigés par Cawo-Shumgaard et Ledrut-Strywen, étudient la station sans en avoir informé leurs supérieurs. Quand Perry Rhodan se présente sous une fausse identité avec plusieurs compagnons, Cawo-Shumgaard craint le pire mais il n’a pas le choix et doit laisser entrer cette pseudo-inspection. Rhodan active une partie des systèmes à l’aide de son Contrôleur. Cawo-Shumgaard convoite aussitôt l’appareil.

Quand Rhodan veut quitter la cour, le Badakk ordonne l'attaque du groupe. Seuls Rhodan, Quistus et le Xylthe Hisparan survivent. Ledrut-Strywen, qui a toujours été en désaccord avec les plans secrets de son collègue, intervient et tue Cawo-Shumgaard. Il demande pardon aux visiteurs.

De retour sur le Sichou-1, Perry Rhodan étudie les données qu’il a téléchargées. La cour porte le nom deThassadoran-4 et a été endommagée à l’époque où Vatrox-Vamu a essayé pour la première fois de s’emparer de l’Arsenal-Paralox. Il doit exister un dépôt de distribution dans Chanda et Perry Rhodan espère le retrouver pour pouvoir atteindre la Voie Lactée.

Le 3 novembre, le Sichou-1 rejoint enfin Aperas Kokkaia.


2637 - Les chasseurs d'information

Cycle 37

Auteur | Arndt Ellmer
Titre allemand | Die Informationsjäger
Titre français | Les chasseurs d'information
Date de parution | 2 mars 2012
Traducteur |

Résumé

Le 4 octobre 1469 N.D.G., L’Émir se téléporte avec Nemo Partijan à l’intérieur du chantier Aperas Kokkaia pour chercher des informations. En raison des parapièges installés, il ne peut se téléporter que sur de courtes distances. Après avoir paralysé quelques Xylthes, ils apprennent qu’il existe au centre du chantier un volume creux où flotte une sphère noire, le Lieu du Changement. Elle évoque une fontaine temporelle pour le mulot-castor. Il découvre qu’une Gazelle du Basis a peu avant disparu dedans.

Quand L’Émir et Partijan s’approchent de la sphère, ils souffrent de désorientation sensorielle. Ils parviennent difficilement à quitter Aperas Kokkaia et retournent sur le Mikru-Jon, avec un mois de décalage.

Le 5 novembre, Perry Rhodan arrive à bord du Sichou-1 et le Kadura. Les trois vaisseaux partent en direction d’Orontes.


2638 - Objectif : système de Morphée

Cycle 37

Auteur | Marc A. Herren
Titre allemand | Zielpunkt Morpheus-System
Titre français | Objectif : système de Morphée
Date de parution | 9 mars 2012
Traducteur |

Résumé

Sur Orontes, la crainte des Todringers devant le Fléau n’a pas diminué malgré les millénaires écoulés. La mère de clan Syb craint que la présence des Galactes l’attire de nouveau et elle demande leur départ. Elle leur accorde un court délai pour que soient terminées les réparations du Chisholm.

Le croiseur Tublir observe un combat entre Quolnaër Ketzen et les Tiradeurs dont les vaisseaux ressemblent à des mantes religieuses. Les belligérants se dirigent vers le système de Morpheus.

Pendant ce temps, Mondra Diamond interroge Ramoz sur son passé mais il tombe dans le coma. Le mathématicien Martin Felten propose une théorie selon laquelle l’onde-éclair des Quolnaër Ketzen pourrait être absorbée par certaines roches présentes sur Orontes. Un essai doit toutefois avoir lieu.

Quand les premiers vaisseaux ennemis s’approchent du système, Mondra, Sinaïd Velderbilt et Martin Felten se rendent dans l’épave d’un vaisseau des Quolnaër Ketzen et peuvent tester la protection quand le seul survivant les attaque. L’expérience est concluante mais les Galactes doivent se retirer rapidement car un dispositif d’autodestruction s’enclenche.

Entre-temps, les flottes en combat ont d’elles-mêmes disparu. Le 12 novembre, Perry Rhodan arrive avec le Mikru-Jon, le Sichou-1 et le Kadura. Ils sont rejoints par Ennerhahl avec sa cellule de lumière.

Ramoz se réveille et demande à parler à Mondra.


2639 - Le soleil vert

Cycle 37

Auteur | Hubert Haensel
Titre allemand | Die grüne Sonne
Titre français | Le soleil vert
Date de parution | 16 mars 2012
Traducteur |

Résumé

Ramoz s’est réveillé mais il se comporte étrangement. Il prononce des paroles incompréhensibles et semble ne reconnaître personne. Les mesures montrent que l’aiguille qui sort de son œil est un émetteur-récepteur. Quand Ramoz parle d’un soleil vert, la recherche de la source du signal peut être limitée. Le Mikru-Jon et la cellule de lumière d’Ennerhahl se rendent à l’une des deux sources possibles. Ramoz, qui a repris connaissance, propose à Mondra Diamond une alternative à sa vie de vagabondage, ce qui ne plaît guère à Perry Rhodan.

Le vol est interrompu le 14 novembre 1469 N.D.G. quand un appel de détresse est reçu. Un vaisseau xylthe d’un ancien modèle est attiré inexorablement par un trou noir qui a dans son champ orbital un Gouffre Tryortan. Le Partoga est amené à l’écart avec des rayons tracteurs après avoir subi des effets de boucle temporelle.

Le Mikru-Jon et la cellule de lumière arrivent près du soleil vert le 17 novembre. L’espace environnant semble complètement vide mais Quistus repère une déformation de la structure spatiotemporelle. Le Mikru-Jon peut pénétrer dans l’Anomalie. L’intérieur est rempli d’hypercristaux bleus et de milliers de vaisseaux de types différents. Ramoz affirme que c’est sa flotte et dirige le Mikru-Jon vers un navire particulier. Rhodan et Ramoz sont acceptés à bord. Une voix s’adresse à Ramoz.


2640 - Les éclats de la superintelligence

Cycle 37

Auteur | Christian Montillon
Titre allemand | Splitter der Superintelligenz
Titre français | Les éclats de la superintelligence
Date de parution | 23 mars 2012
Traducteur |

Résumé

Le Rhyline est encerclé par des vaisseaux du Royaume d’Harmonie et ses occupants doivent se rendre. La flotte est commandée par le frère jumeau de Carmydea Yukk, Craton, qui a reçu à sa naissance un éclat de la superintelligence Tanedrar au contraire de sa sœur. Eroin Blitzer reste libre et, invisible, se déplace sur le vaisseau Drusalaï. Il paralyse Swift pour que celui-ci ne puisse pas révéler son existence. Craton invite ses prisonniers à un diner à la table du capitaine. C’est un être implacable qui veut uniquement abattre la résistance. Pridon et Rhizinza Yukk sont également à bord, Rhizinza étant dans un état déplorable.

Depuis son retour de l’Anomalie, Alaska Saedelaere a de fréquentes visions d’une poupée, la princesse Arden Drabbuh du Fabuleux Spectacle. Elle affirme qu’il n’est pas en danger et qu’ils se rencontreront bientôt.

Les prisonniers sont emmenés devant le chancelier Melwai Veddik. Le Gardien de l’Harmonie Uyari Lydspor est également présent. Alaska est traité amicalement. L’arrivée de Tanedrar est imminente et la superintelligence veut parler avec Alaska. Soudain, tout le monde est pris d’euphorie et enlève son masque. Les éclats de la superintelligence deviennent visibles. Tanedrar est enfin arrivé.

Comme dans ses visions, Alaska voit l’une des poupées bouger, animée par la superintelligence. Elle lui promet qu’il comprendra bientôt tout et lui confère un escaran, un éclat d’elle-même. Tanedrar commence à lui raconter son histoire.


2641 - L'arrivée de Tanedrar

Cycle 37

Auteur | Michael Marcus Thurner
Titre allemand | TANEDRARS Ankunft
Titre français | L'arrivée de Tanedrar
Date de parution | 30 mars 2012
Traducteur |

Résumé

Tandis que tous les êtres vivants du Royaume d’Harmonie pourvus d’un escaran sont plongés dans l’extase par l’arrivée de Tanedrar, Alaska Saedelaere apprend l’origine de la superintelligence.

Il y a 293 000 ans, la jeune entité Netbura entre en conflit avec l’entité Tafalla issue de l’une des trois galaxies voisines. Le peuple auxiliaire de Tafalla, les Krols insectoïdes, souhaite conquérir le royaume de Netbura. Celui-ci est attiré dans un piège mais quand Tafalla va le vaincre, un puissant séisme spatial se produit et Netbura peut s’enfuir.

Deux cent mille ans plus tard, Netbura ressort de sa cachette. Un explorateur nommé Lanistar de Breugelt devient son avatar. L’entité intensifie ses contacts avec ses peuples auxiliaires en procurant à chaque individu un fragment de lui-même. Des dizaines de millénaires plus tard, il rencontre pour la première fois deux entités venues des galaxies voisines : Arden, qui se considère de sexe féminin, et Dranat. Ils s’entendent tous trois et finissent par comprendre les raisons de l’agressivité de Tafalla : la peur.

Au fil du temps, les entités, y compris Tafalla, se rapprochent jusqu’à fusionner en une seule avec le statut de superintelligence. C’est la naissance de Tanedrar. Un puissant séisme spatiotemporel se produit alors, perturbant son unité. Les quatre composantes continuent à se considérer comme une entité séparée. Les Lirbal adoptent la coutume de porter des masques, habitude datant de l’époque où ils devaient en porter pour survivre sur leur planète contaminée. La coutume s’étend à tous les peuples.

Régulièrement, l’une des quatre entités se détache de la collectivité pour voyager à travers le Royaume d’Harmonie. Ces départs et arrivées sont à l’origine du rituel de l’Arrivée et du Départ. Le royaume reçoit plus tard la visite de Renyi-Hemdebb, un serviteur des Hautes Puissances. Il sait que Tanedrar souffre de l’éparpillement de sa substance mentale et du rituel et lui fait une offre. Tanedrar doit s’engager dans le camp des Hautes Puissances et il recevra en échange des générateurs Sontaron qui allègeront ses tourments. Tanedrar accepte.

Le récit de Tanedrar se termine avec un aperçu des événements autour de Tryclau-3.


2642 - Le faiseur de masques

Cycle 37

Auteur | Michael Marcus Thurner
Titre allemand | Der Maskenschöpfer
Titre français | Le faiseur de masques
Date de parution | 6 avril 2012
Traducteur |

Résumé

Tanedrar se lasse de raconter son histoire à Alaska Saedelaere et en laisse le soin à Fartokal Ladore, sorti de son réservoir de consciences.

Fartokal Ladore appartient au peuple des Lirbal et est un façonneur de masques. Il vivait il y a plus de dix mille ans sur Lirbe, la capitale des Lirbal, alors contaminée par la radioactivité et la pollution. Ladore meurt d’une crise cardiaque après la rencontre avec un client déplaisant mais Tanedrar l’absorbe. La superintelligence en fait un avatar et le charge de différentes missions au fil des millénaires. Il oriente ainsi la civilisation des Lirbal vers les étoiles.

Après plusieurs missions au cours desquelles il utilise différents hôtes, Ladore assiste à la visite de Renyi-Hemdebb. Apaisé par l’action des générateurs Sontaron, Tanedrar ne se soucie pas du fait que des planètes entières du Royaume d’Harmonie sont exploitées pour fournir les matières premières aux Hautes Puissances. Le royaume menace de s’écrouler économiquement quand Sholoubwa commence la construction des quarante-huit pétales de la Rose du Temps. Quand le Botnetz est achevé, il est transporté auprès du cosmonucléotide Tryclau-3. Tafalla se rend également sur place, accompagné par Ladore.

Tandis que des combats effroyables opposent les vaisseaux des Cosmocrates aux unités de la Colonne Terminale Traïtor, Tafalla est attiré à l’intérieur du cosmonucléotide. Les négapsiqs l’infectent et lui donnent des visions terribles d’un avenir potentiel. Tafalla réussit à s’enfuir et revient auprès de Tanedrar mais doit être rejeté car les trois autres menacent de basculer dans la folie. La superintelligence tue l’envoyé des Hautes Puissantes et crée le Fabuleux Spectacle de la Mer des Larmes comme piège pour Tafalla. Les composantes négatives de celui-ci sont enlevées. Elles forment une nouvelle entité qui réalise le spectacle et qui prend également le nom de Tafalla.

Par la suite, des événements que Tanedrar ne peut contrôler se produisent. Des anomalies se forment et une superintelligence appelée Qin Shi semble vouloir prendre pied dans le Royaume d’Harmonie.

À la fin du récit, qui constituait sa dernière mission, Ladore retourne définitivement dans Tanedrar. Alaska Saedelaere doit maintenant accomplir une mission pour la superintelligence.


2643 - Les poupées de Tanedrar

Cycle 37

Auteur | Christian Montillon
Titre allemand | TANEDRARS Puppe
Titre français | Les poupées de Tanedrar
Date de parution | 13 avril 2012
Traducteur |

Résumé

Après avoir reçu un escaran, Alaska Saedelaere n’est plus considéré comme un étranger. Il se retrouve à éprouver spontanément de l’antipathie pour les disharmoniques, même ses amis. Il est invité à un repas sur le Drusalaï auquel participe aussi la poupée animée par Tanedrar.

Tanedrar veut supprimer toutes les anomalies sur son territoire, qui sont manifestement les tentatives de la superintelligence négative Qin Shi pour préparer une invasion. Alaska est chargé de se rendre dans l’anomalie où se trouve l'entité Sil et de la détruire. Carmydea Yukk devra accompagner le Terranien. Pour Tanedrar, ce sera ainsi l’occasion pour elle de se réhabiliter. Alaska se montre intéressé quand il apprend qu’il existe un lien entre Qin Shi et le réseau Polyport.

Le Rhyline est équipé d’une bombe solaire et d’un appareil appelé le cadeau de Sholoubwa. Il pénètre dans l'anomalie. Saedelaere fait un détour par la Gazelle terranienne B-G-031 qu’il avait déjà aperçue durant son premier séjour. Il établit le contact par radio avec un survivant, le cuisinier Endreas Konno mais s’aperçoit avec tristesse que l’homme est en fait mort depuis longtemps et que la communication s’établit au travers d’un écran temporel.

Alaska s’entretient ensuite avec Sil mais l’entité n’a plus sa raison. Son corps est ancré au Rhyline et transporté à l’extérieur de l'anomalie. La bombe solaire est laissée à l’intérieur de l’anomalie où elle explose.

Alaska reçoit des informations pour retrouver Sholoubwa et un vaisseau est mis à sa disposition, le Sheyar. Le chancelier Melwaï Vedikk annonce que Carmydea Yukk sera désormais un intermédiaire entre Tanedrar et les disharmoniques.


2644 - Les guérillas de Terrania

Cycle 37

Auteur | Verena Themsen
Titre allemand | Die Guerillas von Terrania
Titre français | Les guérillas de Terrania
Date de parution | 20 avril 2012
Traducteur |

Résumé

Des Terraniens opposent une résistance à l’occupation de la Terre par les Sayporaniens et les Fagesys. Des patrouilles de Fagesys disparaissent et l’utilisation non autorisée d’un parquet de transit est découverte. Le Haut-Major Chossom voudrait exécuter un Terranien pour chaque Fagesy disparu mais Marrghiz le lui déconseille et demande de la patience. Fydior Riordan, un opportuniste qui a pris le commandement du S.L.T., cherche à arrêter les terroristes mais ceux-ci évitent le combat direct.

Le 12 octobre 1469 N.D.G., la cellule X de la résistance se forme dans le logement de l’architecte Barisch Ghada. Ghada, trois autres hommes et le Willy Snacco sont entraînés par l’ancien agent du S.L.T. Sharoun Beffegor. Chacun d’eux a perdu quelqu’un quand les Augures ont enlevé des enfants de la Terre. Ils projettent un attentat contre les Fagesys. Ils se procurent des armes chez le Topside Chakt-Vachtor. La cellule X lance une attaque à Terrania le 23 octobre. Deux membres du groupe sont tués. Une ombre mystérieuse surgit et sauve Sharoun et les autres résistants avant de disparaître.

Ils emportent le dernier Fagesy en vie dans l’appartement de Barisch et arrivent à communiquer avec lui. Il s’appelle Oachomo. Les Terraniens apprennent qu’on les prend pour les voleurs du corps de la superintelligence Alldar. Une analyse des tissus d’Oachono montre que les Fagesys sont sans doute le résultat de manipulations génétiques.

Riordan, qui est un collectionneur de pièces anciennes, rend visite à Chakt-Vachtor. Son assistante, la Ferrolienne Ve Kekolor, une télépathe, lit dans les pensées du Topside ses liaisons avec Sharoun. Riordan tue Chakt-Vachtor.

Sharoun et Barisch prennent contact avec le secrétaire d’état Urs von Strattkowitz et propose un échange avec Oachono pour obtenir la libération d’un prisonnier. Von Strattkowitz accepte. La rencontre se déroule le 4 novembre au zoo de Terrania mais c’est un piège. Des Fagesys attaquent. L’Ombre apparaît de nouveau et permet aux résistants comme à Oachono de s’enfuir. Von Strattkowitz est tué. Un objet est découvert, apparemment perdu par l’Ombre. C’est un fragment d’une nanomachine non terranienne.

Marrghiz informe peu après Riordan que les jeunes reformatés vont bientôt revenir sur Terre. Ils doivent former le Conseil Umbrique, le nouveau gouvernement des Terraniens. Le Sayporanien pense que les Humains vont cesser alors toute résistance mais Riordan est sceptique.


2645 - La ville sans secrets

Cycle 37

Auteur | Wim Vandemaan
Titre allemand | Die Stadt ohne Geheimnisse
Titre français | La ville sans secrets
Date de parution | 27 avril 2012
Traducteur |

Résumé

Shamsur Routh cherche sa fille Anicee dans la ville d’Anboleis. Personne ne prête attention à sa présence. Le 8 novembre 1469 N.D.G., trois semaines après son arrivée, il découvre deux connaissances d’Anicee. Il apprend d’eux où trouver sa fille. Celle-ci, qui a pratiquement terminé le reformatage, semble distante. Elle explique qu’elle retournera bientôt sur Terre. Elle et les autres jeunes reconditionnés par les Sayporaniens y formeront le Conseil Umbrique, qui dirigera l’Humanité. Se considérant désormais comme des Sayterraniens, ils doivent se connecter au Spainkon Universel, une puissante banque de données. Ils absorberont ainsi tout le savoir des Sayporaniens. Interrogée sur la mort de Benat Aichary, Anicee affirme que le jeune homme était malade. Il a abandonné volontairement la vie pour laisser ses organes aux Sayporaniens.

Routh se rend au Spainkon, et franchit une sorte de portail. Un homme nommé Zachary Cranstoun entre en contact avec lui et lui explique qu’il se trouve à l’intérieur du Segment Continu. Les cerveaux morts des Favaderei constituent les archives qui ont été récemment connectées au Spainkon. Il revit des événements datant d’un million d’années. Un peuple insectoïde de la planète Chaom Fachis, dans la galaxie Khooch, avait développé les mentroniques, des ordinateurs dans lesquels sont implantés les cerveaux de diverses créatures. L’entité Alldar est née de la fusion d’innombrables mentroniques. Les Chaoms reçurent un choc quand la plupart des mentroniques quittèrent leurs bases planétaires pour accomplir le dernier pas vers l’état d’intelligence.

Le 12 novembre, Routh revient dans la réalité. Il a appris que l'anomalie dans laquelle la Terre est prisonnière est un univers autonome qui a été implanté dans l’univers standard. Il est instable et ne peut être stabilisé que par le corps d’une superintelligence. C’est pour cela que le Système Solaire a été enlevé, afin de récupérer le corps d’Archetim. L’univers miniature doit être contrôlé par les cerveaux morts d’Alldar. Cela deviendrait une sorte d’être vivant, un univers avec un cerveau : un Neuro-Univers.

Le Terranien est découvert. Il s’enfuit de justesse grâce à l’aide de Chourtaird. Il précise qu’Anicee est une personne importante pour le gouvernement secret du système de la Couronne planétaire. Son vaisseau, l’Anairy, quitte le système.


2646 - Les jours de l'ombre

Cycle 37

Auteur | Leo Lukas
Titre allemand | Die Tage des Schattens
Titre français | Les jours de l'ombre
Date de parution | 4 mai 2012
Traducteur |

Résumé

Qin Shi se manifeste auprès de Marrghiz. Ce n’est plus qu’une question de jours avant que le corps d’Archetim puisse être extrait du Soleil.

Malgré les raids de la guérilla sur des patrouilles de Fagesys, la situation sur Terre reste calme. Comme le but est de persuader l’Humanité que les Fagesys et les Sayporaniens sont venus en amis pour aider les Humains, Marrghiz n’est pas satisfait des initiatives brutales de Chossom. Le 8 novembre 1469 N.D.G., les Fagesys attaquent l’Académie Waringer car ils croient que c’est là que se troupe le corps de la superintellignce Alldar. Il y a des centaines de morts et des tués. La mystérieuse Ombre qui agit sans violence contre les étrangers gagne en popularité.

La journaliste Phaemonoe Eghoo, devenue le porte-parole des envahisseurs, doit trouver un moyen de les présenter sous un meilleur angle. Le retour des jeunes reformatés, prévu pour le 15 novembre, doit constituer une bonne occasion.

Entre-temps, un homme mystérieux se fait remarquer au café Trieste à Terrania : Toufec, habillé comme un nomade du désert. Il paie avec des perles datant de 4500 ans.

Le retour des jeunes reformatés se déroule comme prévu mais ils se montrent réservés, comme si c’étaient des étrangers. Anicee Ybarri annonce qu’elle et ses trente compagnons forment le nouveau gouvernement de la Terre ; le Conseil Umbrique. Eux-mêmes se qualifient de Sayterraniens.

Les Sayporaniens entreprennent de recruter de nouveaux jeunes mais un transfert par un parquet de transit échoue car l’Ombre intervient. Des animaux qui ressemblent à un mélange de lions et de chameaux neutralisent les robots Tara. Les chimères détruisent le parquet de transit.

L’Ombre se dévoile, c’est Toufec. Il donne même une interview à Phaemonoe. Il annonce qu’il est venu pour annoncer que du secours va arriver. Toufec disparait ensuite sur un tapis volant.


2647 - Le gong umbrique

Cycle 37

Auteur | Leo Lukas
Titre allemand | Der Umbrische Gong
Titre français | Le gong umbrique
Date de parution | 11 mai 2012
Traducteur |

Résumé

Au moyen de l’ombre, Sharoun Beffegor, Barisch Ghada, le Willy Snacco et le Fagesy Oachono échappent aux hommes de Fydor Riordan. Toufec apparaît et annonce qu’il travaille pour Rhodan. Sharoun prend contact avec Undine Comerell, une ancienne collègue qui est demeurée au S.L.T. Les deux ne sont pas amies mais depuis la mort de Chakt-Vachtor, Undine a perdu toute confiance en Riordan. Elle accepte d’aider le groupe de Sharoun à fuir.

Fydor Riordan met tout en œuvre pour capturer Toufec. Le mystérieux homme est déclaré ennemi public n° 1. Avec ses équipements sophistiqués, il harcèle le S.L.T. et la police. Riordan découvre qu’Undine est en contact avec Sharoun.

Le 18 novembre a lieu la première session du Conseil Umbrique devant trois mille spectateurs. De nombreux journalistes sont présents mais ils n’ont pas le droit de poser des questions. Anicee Ybarri est officiellement nommée Porte-parole. Elle annonce la formation d’un nouvel état, Terra Umbra. La première mesure concerne l’ouverture de nombreux parquets de transit. Le Gong Umbrique est mis en place au-dessus de la Résidence Solaire. Il s’entend partout et plonge les Terraniens dans un état de transe. Selon Pazuzu, le djinn de Toufec, une intelligence artificielle, de simples bouchons auditifs suffisent à s’en protéger.

Grâce au mutant Ofner Kiwanika, Riordan localise les rebelles sur l’habitat orbital Nuevo Quito. Il lance une attaque mais Sharoun et ses compagnons peuvent s’enfuir. Undine a déjà pris contact avec un agent de liaison de la Société des Amis Absents. Le Lady Laverna les emmène dans le Castel.

Le Gong Umbrique résonne une deuxième fois mais il est anéanti par des faucons, des pseudo-animaux composés de nanomachines envoyés par Toufec.

Toufec donne une interview à Phaemonoe Eghoo qui vient d’abandonner son poste de porte-parole. Il parle du danger de Qin Shi et de la menace de l’effondrement de l’anomalie. Il annonce que le secours va venir de la part de son maître… Rhodan.

Tous les événements sur Terre sont suivis de près dans le Castel. Les vingt-trois membres d’équipage du Bombay, endormis, y sont tenus en quarantaine. Le 22 novembre, des signaux en morse sont reçus. Un vaisseau nommé Tolba annonce son arrivée et son occupant se présente comme Rhodan.


2648 - L'âme de la flotte

Cycle 37

Auteur | Christian Montillon
Titre allemand | Die Seele der Flotte
Titre français | L'âme de la flotte
Date de parution | 18 mai 2012
Traducteur |

Résumé

Le Mikru-Jon a pénétré dans l’anomalie. Les hypercristaux qui s’y trouvent ont un effet négatif sur le vaisseau. Le froid se répand et la plupart des membres de l’équipage perdent connaissance. Un être qui ressemble à un Oracca s’entretient avec Ramoz. Comme en raison de ses souvenirs manquants, celui-ci ne trouve pas les bons mots, il doit être testé comme Âme de la flotte qui attend depuis longtemps dans l’anomalie. Perry Rhodan et Nemo Partijan sont projetés dans un monde en parti irréel.

Partijan comprend que les hypercristaux influencent tous les événements dans l’anomalie et maintiennent la flotte en stase. Rhodan ignore d’où le scientifique tire ses informations mais il lui fait néanmoins confiance. Ils réussissent à pénétrer dans le central de l’un des vaisseaux étrangers. Ils apprennent qu’un seul des navires est encore opérationnel.

Ramoz et Mondra Diamond demeurent dans l’Espace Froid tandis que Rhodan quitte l’anomalie avec le Mikru-Jon. Il doit atteindre le Basis dont la transformation, selon Partijan, est presque achevée.


2649 - Les architectes du Basis

Cycle 37

Auteur | Michael Marcus Thurner
Titre allemand | Die Baumeister der BASIS
Titre français | Les architectes du Basis
Date de parution | 25 mai 2012
Traducteur |

Résumé

Qin Shi tue Kaowen pour le punir de son échec. Avant que l’esprit du Protecteur ne reçoive un nouveau corps cloné, il pénètre dans la superintelligence. Quand il se réveille, il découvre qu'il porte en lui un éclat de Qin Shi qui le tourmente tout en lui procurant de nouvelles facultés. Les préparatifs pour la conquête de la galaxie Exalian vont de bon train. Une flotte gigantesque se rassemble autour du chantier Aperas Kokkaia. Les fragments du Basis sont enveloppés d’un nuage d’hypercristaux. Qin Shi espère s’emparer ainsi du vaisseau dans lequel il veut récupérer l’Habit des Univers et l’Oculaire Multi-Universel.

La métamorphose du Basis se poursuit inexorablement. Le 6 novembre, les fragments commencent à se réassembler, formant deux sphères de 12,5 et 6 kilomètres de diamètre. Les Galactes encore présents à bord sont mis en grave danger. Le criminel Tino, dont personne ne connaît l’identité réelle, appartient au groupe dirigé par Trasur Sargon. Drogué, il est en état de manque.

Des formes humanoïdes jaillissent du néant et se livrent à de mystérieuses activités. Ils se désignent eux-mêmes comme Raphaëlites et se livrent à la Configuration Phanès. Ils n’avaient pas prévu que des Humains se trouveraient encore à bord du Basis. Tous les êtres vivants doivent se regrouper dans un lieu précis. Trasur Sargon conclue une alliance provisoire avec le Xylthe Haogarth, le chef des forces de Qin Shi présentes dans le vaisseau.

L’évacuation se déroule sans problèmes. Soixante-dix Galactes et cent cinquante Xylthes, Dosanti et Badakks sont amenés dans un fragment du Basis qui reste stable. Là, les Xytlthes prennent les Terraniens par surprise et ouvrent le feu.


2650 - Le circuit Phanes

Cycle 37

Auteur | Uwe Anton
Titre allemand | Die Phanes-Schaltung
Titre français | Le circuit Phanes
Date de parution | 1 juin 2012
Traducteur |

Résumé

Après avoir affronté quelques difficultés, le Mikru-Jon et la cellule de lumière d’Ennerhahl retournent à l’emplacement du Basis. Le vieux vaisseau s’est transformé en deux sphères de tailles différentes. Toutes les tentatives de Kaowen pour percer les écrans protecteurs ont échoué. Cet écran s’étend soudain, anéantissant le nuage d’hypercristaux qui enveloppe le vaisseau. Le bouclier d’Aperas Kokkaia s’effondre, si bien que le Mikru-Jon peut passer. Perry Rhodan et L’Émir se téléportent à l’intérieur de l’une des sphères du Basis car le mulot-castor a repéré des impulsions mentales. Erik Theonta et d’autres Galactes ont été épargnés par les Xylthes de Haogarth. Seuls quelques-uns ont survécu aux combats.

Un Raphaëlite et Raphaël apparaissent. Ennerhahl est reconnu comme un émissaire de l’Immortel. Rhodan apprend que l’Oculaire Multi-Universel se trouve dans la plus grande sphère du Basis. En raison de phénomènes hyperphysiques, personne ne peut y accéder. La Chambre Grise, la Configuration Phanès et l’Oculaire Multi-Universel étaient dès le début intégrés au Basis. L’accès à la Chambre Grise avait été bloqué et quelqu’un, sans doute Delorian Rhodan, l’a récemment activée. Raphaël affirme ne pas connaître ce nom.

Le Basis s’approche de l'anomalie au centre d’Aperas Kokkaia. Il doit manifestement être transféré dans Exalian. Des parties du chantier sont soudain détruites par une puissante explosion, au cours de laquelle le dernier corps cloné de Kaowen est anéanti.

L’Habit des Univers qualifie Rhodan de deuxième choix. Le véritable détenteur du costume se trouverait à proximité. L’Émir saute avec Perry Rhodan, Ennerhahl et Nemo Partijan dans une cellule d’Aperas Kokkaia où ils trouvent Samburi Yura, mourante. Ils l’emmènent sur le Basis. Qin Shi apparait brièvement puis disparaît dans l’anomalie.

Samburi Yura meurt bientôt. Son corps se désagrège, faisant apparaître un saphir stellaire.


2651 - Sauvez le Basis !

Cycle 37

Auteur | Leo Lukas
Titre allemand | Rettet die BASIS!
Titre français | Sauvez le Basis !
Date de parution | 8 juin 2012
Traducteur |

Résumé

Nemo Partijan découvre que les restes de Samburi Yura sont génétiquement instables. Il ne s’agit probablement des restes de la véritable Enthonienne mais ceux d’un double. L’écran protecteur du Basis s’éteint. L’Émir est affecté par le rayonnement de Qin Shi.

Qin Shi est confus et relâche d’innombrables individus de son collectif de consciences. Ils se matérialisent à l’intérieur d’Aperas Kokkaia mais aspirent à retourner dans la superintelligence. Comme Qin Shi, elles convoitent l’énergie vitale et provoquent un massacre chez l’équipage du chantier. Kaowen est impuissant. L’Émir, Rynol Cog-Làar, Quistus, Nemo Partijan et Perry Rhodan sont enlevés par une sorte de transmetteur fictif et se retrouvent à affronter les fragments de Qin Shi à l’intérieur de la station. L’Émir apprend que l’Immortel est responsable de l’état de confusion de Qin Shi.

Rhodan rencontre Hauge Hay’ann et sa reine Kand’ak Sarshltin du peuple des Inneti. Ce sont des avatars de Qin Shi qui convoitent l’activateur cellulaire du Terrien pour retourner dans le réservoir de consciences de la superintelligence. Rhodan apprend que Qin Shi stabilise des anomalies (créées avec l’aide de Sholoubwa) au moyen d’entités psychiques ou de leur corps. Elles doivent servir de moyens de transport ou d’armes, mais surtout de lieu de retraite où Qin Shi serait à l’abri des Hautes Puissances. Celle située dans Aperas Kokkaia doit donner accès à la galaxie Escalian.

Qin Shi reprend en lui les fragments de conscience et pénètre dans l’anomalie. Perry Rhodan est récupéré par L’Émir. Tous reviennent dans le Mikru-Jon, lequel est parqué dans la plus petite sphère du Basis. Raphaël reconnaît Ennerhahl comme commandant du vaisseau.

Les deux sphères constituant le Basis s’enfuient tandis que l’anomalie enfle et anéantit Aperas Kokkaia. Kaowen peut s’enfuir à bord du Radonju.


2652 - Le rêve des vraies pensées

Cycle 37

Auteur | Susan Schwartz
Titre allemand | Traum der wahren Gedanken
Titre français | Le rêve des vraies pensées
Date de parution | 15 juin 2012
Traducteur |

Résumé

Tormanac da Hozarius est le conseiller personnel de l’empereur arkonide, un homme aux grands pouvoirs dont personne ne connaît la véritable fonction. C’est la main droite de Bostich et il accomplit diverses actions pour lui. Il se rend sur la planète Travnor, un monde où existent d’importants gisements d’hypercristaux et que contrôle Mapoc da Akkat. Tormanac pense que c’est un membre du groupe Ark-Tussan qui cherche à rétablir l’hégémonie arkonide. Tormanac est accompagné de son ami et garde du corps, le Naat Ghlesduul. Deux attentats ratés ont lieu. Tormanac détermine que le responsable est le neveu de Mapoc, Anelag. L’auteur des attentats est arrêté. Herm Porlt parle de plasma génétique, d’un bassin des vraies pensées et de Badakks.

Les travailleurs unitairs opprimés s’organisent et envoient leur porte-parole Kormph auprès d’Anelag. L’Arkonide se contente d’annoncer le transfert des usines sur la lune Travsheyn. Les Unitairs doivent y être délocalisés. Sur le chemin de retour, Kormph est enlevé par des robots et plongé dans un bassin rempli d’un liquide qui pénètre dans son corps.

Il ne dispose dès lors plus de sa propre volonté et veut persuader ses congénères de vivre sur Travsheyn. Son état se dégrade et ses amis essaient de l’aider.

Tormanac est aussi en route pour l’installation souterraine où se trouve le bassin. Il est paralysé par des êtres en forme de cylindre et plongé dans un bassin. Tandis que la substance pénètre en lui, des souvenirs enfouis remontent en surface.


2653 - Intrigues arkonides

Cycle 37

Auteur | Hubert Haensel
Titre allemand | Arkonidische Intrigen
Titre français | Intrigues arkonides
Date de parution | 22 juin 2012
Traducteur |

Résumé

Tormanac da Hozarius se remémore son passé, à commencer par l’échec de l’activation de son cerveau-second. Sa famille engage alors un homme mystérieux nommé Cregon qui se chargea de l’éducation du jeune homme. Cregon, dont le visage est sans cesse voilé, entraîne Tormanac comme agent des services secrets. En 1407 N.D.G., il intervient dans le nuage de Dashkon, un ancien hypercocon, où ont lieu des actions anti-arkonides. Tormanac découvre que Cregon est un Kralasène, Shallowain.

Tormanac et Cregon/Shallowain passent une année entière sur Aurora, le siège du Nouveau Galacticum. Tormanac travaille à Galactopolis comme assistant de la conseillère du Tu-Ra-Cel, Joresska. Il est envoyé brièvement dans le Système Solaire. Quand il retourne sur Aurora, Shallowain a disparu. Joresska est la responsable. Elle fait partie de l’organisation Ark-Tussan. Joresska est repérée et meurt quand on cherche à la capturer. Shallowain également est mort. Il a été enlevé et s’est suicidé pour ne pas porter préjudice à Bostich. Tormanac obtient accès à ses données cryptées qui traitent d’une conspiration contre Bostich. Tormanac veut maintenant agir contre Ark’Tussan.


2654 - Le signe des temps

Cycle 37

Auteur | Hubert Haensel
Titre allemand | Zeichen der Zeit
Titre français | Le signe des temps
Date de parution | 29 juin 2012
Traducteur |

Résumé

Tormanac da Hozarius travaille sur Urengoll, la vingtième planète du système d’Arkonis. Le monde de glace est la demeure du savant arkonide Aktakul et a été transformé en centre de recherches. Tormanac est soumis à des tests qu’il passe avec succès. Après deux ans et demi, Aktakul présente à Tormanac le Naat Ghlesduul. Il doit lui servir de garde du corps et en quelque sorte de cerveau-second extérieur, questionnant sans cesse les décisions de Tormanac. Les deux deviennent rapidement amis.

En 1417 N.D.G., Tormanac quitte Urengoll. Il est rappelé par Aktakul plus de huit ans plus tard. Le scientifique sent sa fin approcher. Il propose à Tormanac de faire partie d’une organisation dépendant uniquement de l’empereur. Tormanac est chargé de la cérémonie funéraire après le décès d’Aktakul le 29 décembre 1425 N.D.G. Bostich assiste à la cérémonie et Tormanac le rencontre pour la première fois.

Trente-sept ans plus tard, Tormanac a grimpé dans la hiérarchie. Il appartient à la délégation arkonide qui se rend dans le Système Bleu le 25 mars 1463 N.D.G. Un inconnu l’informe du prochain allumage du Fanal Akonis et il fait partie des scientifiques qui empêchent alors la catastrophe. Il devient peu après la main droite officieuse de Bostich.

Peu après la disparition du Système Solaire en septembre 1469 N.D.G., Tormanac rencontre Ronald Tekener et le prévient du groupe d’intérêt Ark’Tussan. L’attentat contre la conférence de la L.L.T. peut ainsi être empêché. C’est en recherchant d’autres informations sur l’organisation qu’il est venu sur Travnor.


2655 - Garrabo bat Phenube

Cycle 37

Auteur | Arndt Ellmer
Titre allemand | Garrabo schlägt Phenube
Titre français | Garrabo bat Phenube
Date de parution | 6 juillet 2012
Traducteur |

Résumé

Tormanac da Hozarius a pu envoyer un appel de détresse depuis sa prison. Ghlesduul le sauve. Informé de l’incident, Mapoc da Akkatl assure son appui. Toute l’installation est fouillée. Personne ne sait à quoi correspondent les termes Qin Shi et Badakk qui surgissent mais il devient clair qu’une influence extragalactique est à l’œuvre. Tormanac décide qu’il est temps de faire appel à l’O.M.U. Ronald Tekener apparaît avec le Jules Verne et dix croiseurs composites. Le Trajan fait peu après son apparition. Le plasma génétique et le bassin des Vraies Pensées sont analysés. La substance fluide se compose de cellules de Badakks modifiées. Elle développe à l’intérieur des victimes un deuxième corps qui peut complètement contrôler l’hôte.

Tormanac suppose qu’il y a eu déjà plusieurs victimes du plasma génétique sur Travnor. Lui-même n’est pas resté suffisamment longtemps dans le bassin des Vraies Pensées pour être influencé. Même pour l’Unitair Kormph, le processus n’est pas complet. Il porte toutefois une partie du pseudo-Badakk en lui et son état se détériore constamment. Anelag, le neveu de Mapoc, est identifié comme le porteur d’un parasite complet et capturé. Tormanac croit qu’il a été choisi car c’est un maître dans le jeu de garrabo, et donc doté de grandes facultés stratégiques. Pour en apprendre davantage sur les étrangers et sauver Kormph, Tormanac fait replacer l’Unitair dans le plasma génétique et s’y couche également. Il apprend ainsi que les Badakks, comme les Sayporaniens, sont au service de la superintelligence Qin Shi dont le but est de déstabiliser la Voie Lactée. Les Badakks se servent pour cela de l’organisation Ark’Tussan.

Les Badakks s’apprêtent à fuir avec le vaisseau d’Anelag, le Rêve de Travnor, mais quand il est rattrapé par le Trajan et le Jules Verne, il s’autodétruit. Seul un Sayporanien nommé Marrnuur, resté sur Traynor, peut être fait prisonnier.


2656 - Le commando Feynman

Cycle 37

Auteur | Wim Vandemaan
Titre allemand | Das Feynman-Kommando
Titre français | Le commando Feynman
Date de parution | 13 juillet 2012
Traducteur |

Résumé

Le Tolba arrive au Castel le 22 novembre 1469 N.D.G. Reginald Bull reçoit personnellement l’homme qui en descend. Ce n’est pas Perry Rhodan comme il l’espérait mais son fils Delorian. Celui-ci ne se présente plus comme le chroniqueur de l’Immortel. Il affirme être venu avec l’Alliance des Dignes dont fait partie Toufec. Il invite Bull à venir sur Terre à bord de son vaisseau.

Bull reçoit un message de Nachttaugs Beisohn. Un vaisseau étranger vient de pénétrer dans le Système Solaire et se trouve près d’Uranus. Bull veut d’abord s’assurer que ce n’est pas une nouvelle menace avant d’accepter l’invitation de Delorian. Il rejoint Uranus avec le croiseur lourd Cléopâtre. Il est accompagné par Shanda Sarmotte. Trois galions stellaires sont repérés, manifestement à la recherche de l’intrus. Il s’agit de l’Anairy avec Chourtaird et Shamsur Routh. Le petit vaisseau est emporté au Castel. Bull simule la destruction du Cléopâtre pour retenir les galions stellaires. Shanda part avec Delorian pour la Terre.

Tandis que l’état de santé de Shamsur Routh demeure préoccupant, Chourtaird se remet rapidement. Bull obtient des informations importantes. Chourtaird est âgé de mille ans, du moins certains de ses organes. La plupart sont plus jeunes et proviennent manifestement d’autres êtres. L’A.D.N. de Chourtaird n’est pas homogène. Il précise aussi qu’il ne peut pas se reproduire. Routh parle de sa rencontre avec Zachary Cranstoun dans la communauté des cerveaux morts qui doit stabiliser l’anomalie, le Neuro-Univers, et croître. Sans cela, l’anomalie s’écroulerait, détruisant le Système Solaire avec elle.

Chourtaird précise également que dans le Neuro-Univers, Qin Shi serait hors d’atteinte des Hautes Puissances et deviendrait une menace pour tout l’Univers. Chourtaird demande l’aide des Terraniens pour son peuple. Il ne peut rien faire toutefois pour le reformatage des jeunes et la croûte Fimbul autour du Soleil.

Le 23 novembre, le Tolba se pose en secret à Terrania. Une rencontre a lieu avec Toufec, puis Phaemonoe Eghooo, qui diffuse un message de Delorian sur la télévision. Peu après, Fydor Riordan intervient et tue Phaemonoe. Deux membres de l’Alliance des Dignes, Clara Esleve et Duncan Talbot, rejoignent Delorian. Talbot est le chef du commando Feynman qui a entrepris de neutraliser les nano-armes des Fagesys. Plus aucun tremblement de terre ne peut désormais être provoqué.


2657 - Ordre secret Silence d'hiver

Cycle 37

Auteur | Leo Lukas
Titre allemand | Geheimbefehl Winterstille
Titre français | Ordre secret Silence d'hiver
Date de parution | 20 juillet 2012
Traducteur |

Résumé

Le Tolba espionne les communications radio de la Résidence Solaire. Reginald Bull apprend ainsi que les occupants de la Terre ont activé les écrans protecteurs de la Résidence Solaire et donné l’ordre secret Hibernation. Tous les vaisseaux de la flotte sont dès lors paralysés et ne peuvent plus manœuvrer. Chossom exige des renforts. Des milliers d’ovoïdes utrofars se mettent en route pour le Système Solaire.

Anicee Ybarri n’est pas contente de cette évolution, souhaitant obtenir une intégration pacifique de l’Humanité dans l’empire des Sayporaniens. Elle fait désactiver les soleils artificiels. Elle invite Delorian Rhodan à la Résidence mais c’est un piège. Une division terrestre demeurée jusque là dans le sous-sol passe à l’action et entoure la Résidence Solaire. Oachono adresse un discours à ses semblables depuis le Castel.

Chourtaird donne à Bull des informations sur les Spenta, demandant en échange de son aide qu’on lui remette le corps d’Archetim. Bull accepte. Le pacte est scellé par l’amputation de l’auriculaire gauche de Bull qui est intégré à Chourtaird. Le doigt est réparé par un agent régénérateur.

Sur Terre, un groupe de jeunes utilise des hologrammes pour ridiculiser les Fagesys. Ceux-ci attaquent avec des paralysateurs et les encerclent. L’amirale Tanny Abro envoie des contingents pour les libérer. Il est aidé par Toufec et quelques Halutiens. Le 27 novembre 1469 N.D.G., des combats se produisent à l’issue desquels les Fagesys doivent se retirer.

Entre-temps, l’équipage du Krakao II et du Leif Eriksson IV réussissent à passer outre l’ordre secret Hibernation. Bull prend contact avec la ministre Vashari Ollaron et Abro. Il devient urgent de supprimer l’ordre secret Hibernation. Pour cela, Reginald Bull doit pénétrer en personne dans la Résidence Solaire afin de prendre le contrôle de Lao Tse.


2658 - L'heure du Résident

Cycle 37

Auteur | Verena Themsen
Titre allemand | Die Stunde der Residenten
Titre français | L'heure du Résident
Date de parution | 27 juillet 2012
Traducteur |

Résumé

Delorian Rhodan a promis une protection pour tout le Système Solaire mais elle ne peut être effective que le 28 novembre 1469 N.D.G. Si les renforts réclamés par Chossom arrivent plus tôt, la flotte de la L.L.T. serait paralysée par l’ordre secret Hibernation. Reginald Bull doit pénétrer dans la Résidence Solaire et reprendre le contrôle de la positronique Lao Tse.

Delorian affirme qu’il pourra manipuler le parquet de transit installé par les Sayporaniens dans la Résidence et envoyer des troupes dès que l’écran paratronique sera désactivé. Le temps presse aussi pour une autre raison car les Spenta sont prêts à enlever le corps d’Archetim du Soleil.

Bull utilise un code prioritaire pour accéder à la Résidence. Il se fait guider par un hologramme et utilise d’autres hologrammes pour perturber les Fagesys. Il libère des nanomachines fournies par Delorian. Elles recherchent d’elles-mêmes le parquet de transit pour le reprogrammer.

Lao Tse se montre moins coopératif que prévu car le Conseil Umbrique a légalement pris les rênes du gouvernement. Lao Tse ouvre bien une brèche structurale dans l’écran paratronique qui permet à un commando de passer mais ne peut pas annuler l’ordre secret Hibernation. Il désactive toutefois tous les robots de combat. De lourds combats se déroulent dans la Résidence. Bull pénètre dans le bureau d’Henrike Ybarri. Ce n’est toutefois pas la Première Terranienne qui a donné l’ordre secret Hibernation mais sa fille. Bully confronte Anice et lui fait comprendre que les espoirs de paix sont vains. Les Fagesys ne sont plus sous contrôle.

L’ordre secret Hibernation est levé. La flotte terranienne peut dès lors vaincre les croiseurs ovoïdes des Fagesys. La Résidence est reprise par les forces de Tanny Abro. Le Conseil Umbrique est incarcéré et, par sécurité, Lao Tse est désactivé. Marrghiz et Chossom disparaissent.

Le 28 novembre, quarante-huit objets de forme sphérique apparaissent autour du Système Solaire. Delorian explique qu’il s’agit d’hypercristaux modifiés que l’Alliance des Dignes a pris à Qin Shi. Avec l’accord de Bull, ils sont activés et créent un voile hexadim qui isole complètement le système.


2659 - Toufec

Cycle 37

Auteur | Richard Dübell
Titre allemand | Toufec
Titre français | Toufec
Date de parution | 3 août 2012
Traducteur |

Résumé

Plus de cinq cents avant J.-C., un jeune homme nommé Toufec vit près de la ville de Tiamat. C’est un pilleur de caravanes qui travaille pour le puissant Oncle. Un jour, une attaque tourne mal à cause d’une erreur que commet le jeune frère de Toufec, Asin. Toufec et Asin s’en sortent de justesse. Pour réparer son erreur, Asin part dans le désert et s’approche d’une tempête de sable. Il croit en la légende racontée par Toufec concernant l’existence de djinns qui exauceraient tous les souhaits. Toufec suit son frère mais ne le trouve pas. Delorian Rhodan le sauve de la tempête de sable et l’emmène sur son vaisseau, le Tolba.

Delorian se rend sur la planète Sanhaba, dans la galaxie Ecloos. Là s’élève la ville d’Aurès, située dans la sixième dimension. Toufec suit de nombreux hypno-enseignements. Un conglomérat de nanorobots qu’il baptise Pazuzu lui tient compagnie.

Deux mille ans plus tard, alors qu’on est sur Terre en 1631, Toufec apprend en quoi consiste sa mission. Delorian compte sauver plusieurs douzaines de Terriens dont la mort est fixée. Toufec amène en sécurité diverses personnes qui allaient mourir. La première est Clara Esleve qui allait être brûlée comme sorcière durant la guerre de Trente Ans. Des siècles plus tard, en décembre 1960, Toufec a emmené 54 hommes et femmes à Aurès. Pour sa dernière mission, Toufec reçoit de l’aide en la personne de Clara Esleve qui a été réveillée d’hibernation. Ils doivent sauver du crash d’un avion le physicien Duncan Talbot collègue de Richard Feynman, le père de la nanotechnologie.

L’Alliance des Dignes est dès lors au complet. Ils demeurent en cryostase jusqu’à ce que Delorian les réveillent pour leur dernière mission : sauver la Terre entière.


2660 - Les étoiles bondissantes

Cycle 37

Auteur | Christian Montillon
Titre allemand | Die springenden Sterne
Titre français | Les étoiles bondissantes
Date de parution | 10 août 2012
Traducteur |

Résumé

Ramoz est submergé par les souvenirs de son passé. Il les raconte à Mondra Diamond qui regarde les cristaux de l’Espace Froid se rassembler lentement en un gigantesque visage.

Dans la galaxie double Chalkada, formée de Dosanta et Zasaonta, les Oraccameo forment des pilotes particulièrement doués. Ramoz, l’un des pilotes du peuple des Zasa, obtient le respect de Worgut Gooswart, l’Oraccameo de plus haut rang. Il reçoit l’épine dans son œil, qui lui permet de diriger deux vaisseaux de façon synchrone. Sur sa demande, son ami Sajon subit la même opération. Ramoz apprend comment il peut utiliser les failles Viibad, des déchirures dans l’hyperespace, pour parvenir plus vite d’un lieu de la Galaxie à un autre. Après quelque temps, il réussit à contrôler de plus en plus de vaisseaux simultanément. Il apprend que le but des Oraccameo est de créer des zones sécurisées dans la galaxie pleine de chaos hyperphysiques. Ils construisent des univers miniatures.

Ramoz récolte les honneurs mais subit aussi des échecs. Un jour, il reçoit un appel de son ami Sajon. En essayant d’accéder à une étoile bondissante, en fait une étoile de commerce du réseau Polyport, il a détruit celle-ci. Sajon est jugé et condamné. Ramoz apprend alors la vérité sur son origine. Les Zasa sont en fait des animaux que les Oraccameo ont fait évoluer par manipulations génétiques. Par le processus de réduction génétique, ils peuvent provoquer un retour à la forme originelle, et c’est ce qui est fait à Sajon.

Après quelque temps, Ramoz reçoit la visite d’un homme appelé Nijas. C’est en fait Sajon qui a été de nouveau transformé en humanoïde car les Oraccameo ont un besoin urgent de pilotes. Nijas affirme que les Oraccameo visent la désincarnation et veulent devenir une entité nommée Qin Shi (Maître des Visages) dont ils affirment qu’il existe déjà. Tandis que Ramoz reçoit pour mission de cacher une flotte dans une anomalie, Nijas doit se sacrifier pour détruire une étoile de commerce.

Ramoz hésite à poursuivre sa mission, il est soumis à la réduction et transformé en petit animal. Il est envoyé par le réseau Polyport sur la cour de Kyon Megas. Les Transphaseurs l’emportent plus tard sur Markanu où Mondra Diamond le rencontrera bien plus tard.


2661 - Anaree

Cycle 37

Auteur | Uwe Anton
Titre allemand | Anaree
Titre français | Anaree
Date de parution | 17 août 2012
Traducteur |

Résumé

Perry Rhodan touche le joyau stellaire. La vie d’Anaree est projetée dans son esprit.

Anaree est l’une des Proto-Enthoniennes qui vivent dans le Force de Lumière. Elle ne peut résister à l’attirance d’un joyau stellaire. Elle suit des hypno-enseignements et des formations pour devenir la garde du corps de Samburi Yura. Un cocon de combat est mis à sa disposition, c’est un dispositif hyperénergétique issu de l’arsenal des Cosmocrates qui la rend inattaquable et d’où elle peut utiliser ses armes.

Anaree accompagne Samburi Yura dans différentes missions. Elle observe en secret une rencontre avec Delorian Rhodan où ils concoctent ensemble des plans dans lesquels Qin Shi semble jouer un rôle. Anaree voit Monkey et Alaska Saedelaere pénétrer dans le Force de Lumière. Une projection du cerveau de bord, Dan, s’adresse à elle. Il fait des allusions obscures et assure son aide à Anaree. Anaree reçoit un joyau stellaire dont Samburi Yura ignore l’existence. Sur le monde-patrie des Locoptères, Anaree comprend que Samburi Yura ne compte pas récupérer le Botnetz pour les Cosmocrates, elle et Delorian en ayant besoin pour leurs buts communs. Elle apprend finalement quels sont les plans de l’Enthonienne. Comme Anaree lui ressemble, elle doit jouer son rôle auprès de Qin Shi. La superintelligence doit croire qu’il a mis Samburi Yura hors d’état de nuire.

Anaree est capturée par Qin Shi. Son cocon la protège mais ses cellules commencent rapidement à dégénérer. Anaree sait qu’elle est proche de la mort et confie la vérité au joyau stellaire.

Perry Rhodan connaît maintenant aussi la vérité.


2662 - La décision de Kaowen

Cycle 37

Auteur | Arndt Ellmer
Titre allemand | Kaowens Entscheidung
Titre français | La décision de Kaowen
Date de parution | 24 août 2012
Traducteur |

Résumé

Après la destruction du chantier Aperas Kokkaia et la disparition de Qin Shi, Kaowen se rend près de Shikaqin-Viibad dans une autre partie de la galaxie double Chanda. Il prend le commandement de la flotte qui y est stationnée sous un champ de camouflage. Plusieurs commandants se montrent toutefois réticents. Kaowen fait exécuter ceux qui veulent suivre Qin Shi vers Escalian. L’ordre est toutefois donné par la superintelligence de se rendre là-bas. Kaowen doit rester. Quelques unités lui sont affectées en renfort. Parmi elles se trouvent des croiseurs des Dosanthi qui ont rejoint la Résistance Désespérée car Qin Shi a voulu dépeupler leur monde Meloudil avec le Fléau. Ils attaquent les vaisseaux xylthes. Tokun Gavang et les siens utilisent leurs parafacultés pour faire paniquer les Xylthes. Il existe pourtant un dispositif de sécurité dont les Dosanthi ignorent l’existence. Kaowen peut détruire tous leurs vaisseaux à distance.

Les combats reprennent quand des flottes des Chuférans et des Plepsons se rangent au côté des Dosanthi. Le champ de camouflage disparaît. Une planète devient visible. Le monde dépourvu d’atmosphère est couvert d’une substance quasi-organique qui forme d’innombrables visages d’Oracca. La conscience de Tokun Gavang est paralysée.

Pendant ce temps, Ramoz essaie de prendre sous son contrôle les 765 000 unités rassemblées dans l’Espace Froid. Son but est la destruction de Qin Shi. La flotte n‘a toutefois pas assez d’énergie. La sphère d’alimentation du Basis arrive à point. Perry Rhodan est revenu avec ce navire et d’autres unités dans l’Espace Froid. En quelques jours, la flotte dispose de l’énergie nécessaire. Rhodan a toutefois des doutes quant à l’utilisation de cette flotte car elle a été assemblée jadis par les Oraccameo dont Qin Shi est apparemment issu.

Entre-temps, Nemo Partijan étudie le joyau stellaire d’Anaree. C’est effectivement un faux et il ne permet nullement l’accès au Code Moral de l’Univers. Il présente toutefois d’étonnantes particularités. Une explosion se produit soudain dans son laboratoire, de l’hyperénergie a été libérée. Ennerhahl affirme que Partijan ne devrait logiquement plus être en vie mais celui-ci déclare qu’il va bien.

Lors de la conférence qui a lieu le 1er décembre 1469 N.D.G., Perry Rhodan réclame le commandement de la flotte. Ramoz doit maintenant guider les vaisseaux hors de l’Espace Froid. Des ébranlements de structure et des déchirures de l’hyperespace se produisent. Rhodan voit la coque du Mikru-Jon se briser.


2663 - La planète-ancre

Cycle 37

Auteur | Christian Montillon
Titre allemand | Der Anker-Planet
Titre français | La planète-ancre
Date de parution | 31 août 2012
Traducteur |

Résumé

Ramoz provoque l’effondrement de l’Espace Froid, une dilatation de la trame psionique, car il prépare trop de vaisseaux d’un coup et ignore les avertissements de l’hologramme d’Oraccameo. La sphère d’alimentation du Basis injecte toujours plus d’énergie dans l’Espace Froid jusqu’à ce que les hypercristaux qui s’y trouvent soient surchargés. La trame psionique est ramenée à son état d’origine, ce qui provoque de lourdes hypertempêtes. Les croiseurs de la vieille flotte se matérialisent dans l’espace normal, mais 115 000 unités sont anéanties. Seuls 100 000 vaisseaux demeurent opérationnels.

Une réunion se déroule le 6 décembre 1469 N.D.G. dans le croiseur Zasa, que Ramoz a choisi comme nef amirale. Un commando doit aller étudier la planète-ancre de Qin Shi.

La flotte de Kaowen est prête à agir. Un éclat de Qin Shi pénètre dans le Protecteur. Des combats se déroulent contre les Dosanthi révoltés et les vaisseaux d’autres peuples qui apparaissent près de la planète Shikaqin devenue visible. Les plus dangereux sont les Quolnäer Keretz, les Xylthes ne pouvant se défendre contre leurs ondes-éclairs.

Perry Rhodan profite du chaos ambiant pour s’approcher de la planète. Nemo Partijan a découvert que le joyau stellaire d’Anaree peut libérer l’hyperénergie qui y est stockée. Le joyau est envoyé sur la planète après que L’Émir ait pris contact avec le monde vivant. Le mulot-castor a compris que les éclats de conscience avalés par le Fléau continuent à exister ici et servent d’ancre à la superintelligence. Leur tourment est infini et ils aspirent à la mort définitive.

Le joyau stellaire explose. La substance organique qui recouvre la planète est détruite en quelques secondes. L’ancre de Qin Shi disparaît. Perry Rhodan suppose que Samburi Yura lui a mis le joyau stellaire entre les mains dans ce but.

Kaowen survit. Il sait à qui il doit sa défaite.


2664 - Derrière le mur planétaire

Cycle 37

Auteur | Hubert Haensel
Titre allemand | Hinter dem Planetenwall
Titre français | Derrière le mur planétaire
Date de parution | 7 septembre 2012
Traducteur |

Résumé

Le premier janvier 1470 N.D.G., Arun Joschannan a été élu comme Premier Terranien de la L.L.T. Quelques semaines plus tard, il part pour sa première grande visite officielle. Il doit représenter la L.L.T. dans une conférence à laquelle participeront tous les peuples bleus, les Akonides, les Topsides et d’autres peuples. Joschannan veut se rendre ensuite à une invitation dans le système de Théâtre, qu’il veut faire entrer dans la L.L.T.

Henar Maltczyk, le secrétaire du Premier Terranien, est inquiet car un indice laisse supposer qu’un attentat est prévu. Joschannan voyage avec le Tyll Leyden, qui est accompagné par deux croiseurs de classe Apollo. L’amiral Ipthey-Hüriit, un Apaso, accompagne les navires terraniens avec cinquante vaisseaux. Il parle à Joschannan de vaisseaux discoïdaux inconnus qui utilisent les Gouffres Tryortan comme moyen de transport.

La conférence de l’Est galactique se déroule sur l’une des dix-sept planètes du mur planétaire de Khamashnam. Les Bleus Quicheramo ont découvert ce système il y a longtemps mais ont jusqu’ici tu son existence. Le système doit être maintenant administré par le Galacticum car c’était l’un des sept pièges destinés au Suprahet et édifié par les Grands Anciens. Les Yülziish craignent une prédominance arkonide. Arun Joschannan arrive à apaiser les craintes.

Le voyage se poursuit en direction du système de Théâtre. En route, les vaisseaux qui accompagnent Ipthey-Hüriit se perdent dans une hypertempête. Le Tyll Leyden reçoit un appel de détresse du cargo terranien Wells Fargo qui est censé avoir été attaqué par un mystérieux navire discoïdal. Comme il pourrait s’agir d’un piège, Joschannan et son secrétaire restent en arrière avec une corvette tandis que trois croiseurs Apollo s’approchent du Wells Fargo et de son vaisseau-frère Western Union. Trois vaisseaux discoïdaux surgissent et tirent sur la corvette. La pilote Vanessa Pateng fait passer le vaisseau en vol linéaire mais la propulsion et les systèmes de maintien de la vie sont endommagés. La corvette retombe dans l’espace normal et doit se poser en catastrophe sur le monde désertique Mackurat.

Pour offrir une diversion, tout l’équipage à l’exception de la pilote et du capitaine Tyll Brager part avec deux triscaphes. Des robots sont également expulsés. Les disques arrivent et s’emparent de l’un des triscaphes. Il devient clair que leur but est la capture du Premier Terranien. Joschannan et ses compagnons doivent se cacher dans une caverne habitée par des guêpes géantes mais ils sont repérés. Ils réussissent de nouveau à fuir et le 8 février, les croiseurs Apollo ainsi que cent vaisseaux des Yülziish arrivent du système de Khamashnam. Deux des disques étrangers sont anéantis, le troisième peut s’enfuir.


2665 - Le secret du monde-cirque

Cycle 37

Auteur | Marc A. Herren
Titre allemand | Geheimnis der Zirkuswelt
Titre français | Le secret du monde-cirque
Date de parution | 14 septembre 2012
Traducteur |

Résumé

Théa, un ancien monde des Libres-Marchands dans le Sud galactique, a été colonisé il y a longtemps par un vaisseau-cirque qui s’y était écrasé. L’Académie du Cirque est renommée dans toute la galaxie. Arun Joschannan se rend sur la planète pour la faire entrer dans la L.L.T. Le Premier Terranien visite la capitale Dolina Salamonski, guidé par le vieux Topside Nuggnugg. Le Jules Verne est présent dans le système et dix nefs composites des Bioposis attendent à quelques années-lumière. En interrogeant le Sayporanien Marrnurr, Ronald Tekener a appris que le Premier Terranien devait être enlevé sur un monde-cirque. Il se rend à Dolina Salamonski sous une fausse identité pour prévenir Joschannan.

L’enlèvement se produit durant un discours de Joschannan le 10 février. Les assaillants disposent d’écrans protecteurs et d’armes sophistiquées. Il y a des morts et des blessés, et Tekener est paralysé. Joschannan, son secrétaire Henar Maltczyk, les deux gardes du corps topsides, Tork-Trak et Onttril-Gukzz, et d’autres personnes sont emmenés sur l’île Osa Mariga. Tekener suit les ravisseurs avec le Nautilus III mais sur Osa Mariga se déroule une fête, si bien que Tekener ne peut pas employer d’armes lourdes. Les prisonniers ont déjà été réceptionnés par le Sayporanien Stradsoider et envoyé ailleurs au moyen d’un parquet de transit. Les Terraniens investissent un village habité par plusieurs centaines de Sayporaniens et de Badakks. Quarante enfants terraniens sont aussi découverts. Deux croiseurs sont repérés. Ils contiennent des bassins de plasma génétique. On découvre que les Sayporaniens ont une autre base sur la lune de la septième planète.

Tork-Trak et Onttril-Gukzz sont interrogés par le Sayporanien Chourweydes, qui se montre moins agressif que Stradsoider. Quand le Jules Verne s’approche de la base, certains des vaisseaux qui y sont parqués, dont deux croiseurs des Spenta, tentent de s’enfuir. Un croiseur spenta est abattu, les autres unités s’enfuient. Des troupes pénètrent dans la base et éliminent toute résistance. Tandis que Chourweydes se montre coopératif, Stradsoider se bat jusqu’au dernier moment et est tué. Les Terraniens arrivent toutefois trop tard. Joschannan se trouve déjà dans un bassin de plasma génétique.


2666 - La pyramide des Badakks

Cycle 37

Auteur | Arndt Ellmer
Titre allemand | Die Pyramide der Badakk
Titre français | La pyramide des Badakks
Date de parution | 21 septembre 2012
Traducteur |

Résumé

Le symbiote badakk n’a pas le temps de prendre complètement le contrôle d’Arun Joschannan. Le plasma génétique ne peut toutefois plus être enlevé. Joschannan reste lui-même mais développe un immense appétit, ce qui est lié au besoin d’énergie du symbiote. Comme personne ne sait comment celui-ci se développe et si Joschannan pourra conserver son libre-arbitre, il est constamment surveillé. Gashwa Perlat, une spécialiste oxtornienne du JV-1, ne le quitte plus. Elle a pour mission de le tuer si besoin.

Joschannan peut sentir la présence d’autres symbiotes. Beaucoup de personnalités sont ainsi identifiées comme possédées et peuvent être neutralisées. On apprend que des centaines de croiseurs-cirques ont transporté des équipements des Sayporaniens à travers la Voie Lactée et il existe sans doute sur de nombreuses planètes des bassins de plasma génétique et des parquets de transit. On observe la disparition de vaisseaux sayporaniens à travers des Gouffres Tryortan.

Un Bioposi du Jules Verne dirige l'assaut sur une base qui a été identifiée. Il découvre une pyramide composée de 2500 Badakks interconnectés. C’est manifestement de cette façon qu’ils obtiennent leurs facultés supérieures. La pyramide est détruite mais on ne peut empêcher tout le secteur d’être anéanti par des charges nucléaires disposées par les Badakks.

Chourweydes est ensuite interrogé par Tekener. Le Sayporanien se déclare prêt à contacter les Spenta. Il lui faut pour cela accéder au vaisseau qui leur reste. L’appareil est transporté sur la planète arkonide Urengoll.


2667 - Le diplomate de Maharani

Cycle 37

Auteur | Michael Marcus Thurner
Titre allemand | Der Diplomat von Maharani
Titre français | Le diplomate de Maharani
Date de parution | 28 septembre 2012
Traducteur |

Résumé

Se basant sur les informations obtenues sur Travnor et Théa, les Galactes capturent des Badakks et des Sayporaniens partout dans la Voie Lactée. L’O.M.U. collabore avec Arun Joschannan. Le Premier Terranien veut profiter de l’occasion pour améliorer les relations entre les peuples de la Voie Lactée. Les actions réussissent. Le système de Théâtre était le point de départ des activités hostiles. Tandis que les Sayporaniens se laissent capturer, les Badakks se battent jusqu’au dernier et se donnent même la mort pour ne pas tomber entre les mains des Galactes. D’autres Galactes possédés par du plasma génétique sont démasqués et d’autres enfants sont libérés. L’un d’eux est le fils de Joschannan, Caio Antwan. Les médecins s’efforcent d’aider les jeunes dont le comportement a été modifié. C’est d’autant plus délicat dans le cas de Caio que ses rapports n’ont jamais été bons avec son père.

Le 21 et le 22 février 1470 N.D.G., des Badakks internés tentent de s’échapper sur la base de l’O.M.U. T9, comme sur le monde extrême Trankun qui appartient à l’empire arkonide. Ils réussissent à saboter mystérieusement tous les appareils techniques possibles. Les Badakks emploient manifestement de la nanotechnologie cachée dans leurs corps.

Ronald Tekener tire sur une corvette dont se sont emparés des Badakks mais ceux-ci la font sauter. Les Sayporaniens, en particulier Chourweydes, se montrent plus enclins à communiquer. Joschannan exige que les enfants soient ramenés à leur état normal. Chourweydes se montre étrangement coopératif.

En étudiant les Sayporaniens, il s’avère que ces êtres n’ont pas d’A.D.N. propre. Chourweydes raconte que chaque Sayporanien doit intégrer régulièrement des organes étrangers pour survivre. Pour que les prisonniers puissent survivre, Joschannan doit leur permettre de se procurer des organes humains. Par remerciement, Chourweydes parle au Premier Terranien de son peuple et des buts de l’invasion.

Le 4 mars, Joschannan participe sur Aurora à une réunion des responsables de sécurité de nombreux peuples. Tous les Badakks prisonniers sont entre-temps morts. Les « personnes doubles » sont libres car le plasma génétique dans leur corps se décompose. Les Badakks n’ont pas traité uniquement des Galactes avec le plasma génétique mais aussi des Sayporaniens. Les jeunes libérés sont en voie d’amélioration. Joschannan et son fils se parlent à nouveau. Tous les secteurs où se situent des Gouffres Tryortan sont mis sous surveillance.


2668 - Neuntau

Cycle 37

Auteur | Christian Montillon
Titre allemand | Neuntau
Titre français | Neuntau
Date de parution | 5 octobre 2012
Traducteur |

Résumé

Alaska Saedelaere voyage dans la galaxie naine Dranat à bord du croiseur Sheyar. Il espère trouver le Constructeur Sholoubwa car c’est dans Dranat que se trouvent les planètes-chantiers où ont été assemblée la Rose du Temps. Eroin Blitzer localise l’endroit où doit se trouver Sholoubwa et le Sheyar s’y rend. Ils trouvent une ville gigantesque sur une planète mais aucune vie. Les robots de la Techno-Garde de Sholoubwa sont tous désactivés. Tout semble tomber en poussière depuis des siècles ou des millénaires. Cela vaut aussi pour Nikomus Neuntau, un androïde nain qui a été abandonné il y a longtemps par Sholoubwa.

Blitzer n’est pas content de voir en Neuntau un exemple de son propre passé. Neuntau était le commandant du croiseur cosmocratique Vis-B et a servi Sholoubwa au nom des Cosmocrates. Il y eut à un moment des différends entre Sholoubwa et ses commanditaires car un jour, il ne put plus rentrer dans sa propre tour, le cœur de toute l’installation, et il a disparu sans qu’on ne le revoie plus. Neuntau sait où Sholoubwa se trouve maintenant. Il est pris à bord du Sheyar et le guide jusqu’au système de Nahroin où se trouvent de gigantesques constructions. Le vaisseau se pose péniblement sur la troisième planète.

Il se produit des déphasages de réalité, et Saedelaere voit des scènes du passé. Il y a longtemps, la planète a été pillée sans égard pour ses habitants. Une grande région est couverte de positroniques, de statues de Sholoubwa et de générateurs Sontaron encore en construction. Un humanoïde qui trône au sommet d’une pyramide s’avère être Sholoubwa en personne. Saedelaere lui parle et apprend que le Constructeur veut établir un Espace Libre. Durant la conversation, Eroin Blitzer pompe les souvenirs de Sholoubwa.

Au moyen d’un transmetteur, Sholoubwa projette ses visiteurs à un endroit de la planète où les indigènes luttent contre des robots. Neuntau est touché par une lance et meurt, ce à quoi il aspirait. Alaska et Eroin Blitzer consultent maintenant les mémoires de Sholoubwa.


2669 - Wettstreit der Konstrukteure

2669 - Le duel des constructeurs

Cycle 37

Auteur | Marc A. Herren
Titre allemand | Wettstreit der Konstrukteure
Titre français | Le duel des constructeurs
Date de parution | 12 octobre 2012
Traducteur |

Résumé

4235 ans après la fondation de leur empire, les Mowenns humanoïdes sont en guerre contre les Orfernars dans leur galaxie Karn-Legrek. Cholaquin Port’aldonar, le fils d’un riche industriel, est très gravement blessé au ventre lors d’un combat. Il est aussi connu comme poète, sous le pseudonyme de Sholoubwa. Un robot médical lui sauve la vie mais toute sa vie, Cholaquin devra absorber des médicaments pour maintenir en place ses organes artificiels de remplacement. Son patriotisme s’envole suite à ses propres expériences. Il met fin à sa carrière de poète et devient un constructeur de génie.

Durant sa convalescence, Cholaquin a perfectionné le robot médical dont il ne veut pas se séparer. Il s’occupe de grands transmetteurs et découvre ce qu’il appelle le Canal Zéro, une sorte de porte dimensionnelle qui permettent de lier en permanence deux points quelconques. Le rayonnement libéré lors du transfert empêche toutefois son utilisation par des êtres vivants. Cholaquin fait un pari contre son concurrent Husen : sa société contre la femme de celui-ci. Cholaquin doit augmenter considérablement la capacité de son médirobot sans faire appel à la biopositronique, technologie sur laquelle travaille Husen. Il y arrive en trichant, connectant le robot à un cerveau P au moyen du Canal Zéro. Il perd vite son intérêt pour la femme d’Husen.

Des années plus tard, il remarque que les circuits du robot ont été altérés d’une façon qu’il ne peut pas reproduire. Il est maintenant capable de développer des idées créatives. Cholaquin l’améliore encore et lui donne le nom de Sholoubwa.

En 4255 A.F.E., Cholaquin reçoit la visite d’un messager des Cosmocrates. Avec le développement du Canal Zéro, le constructeur s’est qualifié pour entrer au service des puissances de l’Ordre. Quand Cholaquin demande quelle sera sa rétribution, le messager réagit avec incompréhension. Cholaquin le renvoie en se moquant de lui.

Dix-huit ans plus tard, le gouvernement s’est durci. La société de Cholaquin est proche de la nationalisation. Sholoubwa, qui a maintenant un corps de Mowenn, doit être détruit. Il se défend de lui-même et tue l’envoyé du gouvernement. Cholaquin et son robot s’enfuient. Cholaquin injecte des sous-routines spéciales dans le cerveau de Sholoubwa car il s’inquiète du développement de son indépendance.

À l’âge de 93 ans, Cholaquin réalise que sa fin est proche. Comme son corps ne peut plus être sauvé, il veut transférer son cerveau dans le corps de Sholoubwa. Le robot doit construire le transmetteur neuronal mais il a besoin pour cela de 72 ans. Cholaquin effectue un voyage en vol relativiste. À son retour, il veut actionner ses sous-routines pour prendre la place de Sholoubwa mais le robot ne se laisse pas faire. Il n’a en fait jamais construit le transmetteur neuronal. L’onde destructrice émise est bloquée par un champ temporel. Cholaquin meurt.


2670 - La voie du constructeur

Cycle 37

Auteur | Marc A. Herren
Titre allemand | Der Weg des Konstrukteurs
Titre français | La voie du constructeur
Date de parution | 19 octobre 2012
Traducteur |

Résumé

202 ans après la mort de Cholaquin, Sholoubwa teste sa nouvelle invention, la bulle interspatiale, pour échapper aux Allhes qui pourchassent son Fierté de Mowena car il a aussi livré des armes à leurs adversaires. Sholoubwa active la bulle interspatiale qui fige la flotte ennemie un moment, le temps qu’il puisse s’échapper. Sholoubwa est constamment en contact par le Canal Zéro avec le cerveau P de sa base-astéroïde, de même qu’avec ses Extrémités, des robots qu’il peut contrôler comme s'ils faisaient partie de lui. Le messager des Cosmocrates qui avait autrefois rendu visite à Cholaquin le recrute pour les Hautes Puissances. Sur Evolux, il est soumis à des tests par le peuple des Firrs. Sa liaison avec sa base-astéroïde est coupée mais il peut accéder aux positroniques d’Evolux. Ses facultés s’accroissent de manière colossale. Il acquiert des connaissances poussées sur la technologie des Cosmocrates.

Des décennies plus tard, Sholoubwa est prêt de terminer un générateur Sontaron. Cet appareil peut renforcer les émissions paranormales. Aidé par ses deux cents Extrémités, la Techno-Garde, Sholoubwa travaille simultanément à d’autres projets mais aux yeux de ses commanditaires, il n’est qu’un constructeur parmi d’autres. Son indépendance d’esprit étant mal appréciée, le Sous-Examinateur Voosla du peuple des Hoapono est chargé de le surveiller. D’autres siècles s’écoulent. Sholoubwa reçoit pour mission de réaliser le Botnetz conçu par d’autres constructeurs. Pour cela, un métal spécial est nécessaire. Sholoubwa part avec le Vis-B pour la galaxie Remmal. L’androïde Nikomus Neuntau est choisi pour l’assister. Sholoubwa pénètre dans la Ville Immatérielle Connajent quand elle se matérialise sur la planète Nemkok. Sholoubwa utilise un émetteur pour forcer Connajent à se figer lors du prochain arrêt. La ville est endommagée mais la mission est remplie. Sholoubwa prend livraison du métal dans une Usine Cosmique. Il se laisse convaincre par Eto Thalwaaruu, un habitant de Connajent, de créer la vie. Il conçoit ainsi les Firibirim à l’image des Firr.

Le chantier pour le Botnetz, une prison dimensionnelle qui doit être utilisée pour enlever Koltoroc et neutraliser ainsi la Colonne Terminale Traïtor, se trouve dans la galaxie Escalian. Renyi-Hemdebb dirige le projet. Le Botnetz est finalement utilisé dans la bataille de Tryclau-3 mais la mission échoue et les pétales de la Rose du Temps sont endommagés. Sholoubwa comprend l’erreur et commence à construire une substance qui doit améliorer le Botnetz. Il voit Renyi-Hemdebb être tué par Tarfalla et trouve comment stabiliser des univers miniatures créés par le Botnetz.

Mille ans après la bataille de Tryclau-3, Sholoubwa travaille sur Tolmar à un perfectionnement du Botnetz. Il réussit à créer une hyperperforation stable, qui forme une constellation particulière avec Tolmar et un trou noir. Il est alors rappelé sur Evolux. Quand il refuse, la liaison par Canal Zéro avec les positroniques d’Evolux est coupée.

Sholoubwa avait pris les devants et s’était connecté à sa grande positronique. L’astéroïde est toutefois attaqué par un croiseur des Yakonto. Des vaisseaux des Xylthes apparaissent et le détruisent. Qin Shi s’adresse en personne à Sholoubwa. La superintelligence est intéressée par le Botnetz. Sholoubwa veut cacher les pétales dans la galaxie Totemhain. Des siècles plus tard, le constructeur entre en conflit avec l’entité Tafalla qui utilise la plate-forme chantier de Sholoubwa près de Tolmar pour le Spectacle Fabuleux de la Mer des Larmes.

Après deux mille ans, Sholoubwa subit un choc terrible lors de l'augmentation de l’hyperimpédance. Il n’a plus accès à la grande positronique et est rabaissé au niveau d’un robot normal.


2671 - La nef-monde

Cycle 37

Auteur | Christian Montillon
Titre allemand | Das Weltenschiff
Titre français | La nef-monde
Date de parution | 26 octobre 2012
Traducteur |

Résumé

Sholoubwa fait amener Alaska Saedelaere et Eroin Blitzer à sa Techno-Pyramide car il a besoin de leur aide. Pour retrouver sa grandeur et son génie, il doit créer un Espace Libre dans le système de Nahroin où l’hyperimpédance retrouvera sa valeur d’origine. La nef-monde qui doit servir de nouvelle base pour le grand cerveau P de Sholoubwa doit être auparavant amené dans l’Espace Libre. Eroin Blitzer doit se charger de cette mission et le Vis-B est mis à sa disposition. En récompense, Sholoubwa aidera à rechercher Samburi Yura.

Tandis qu’Eroin Blitzer est en route avec le Vis-B, Saedelaere s’entretient avec Sholoubwa. Blitzer atteint la cachette de la nef-monde, désactive l’écran antidétection, et dirige le Vis-B dans un hangar. La nef-monde est un croiseur sphérique de trois kilomètres de diamètre composé de différents éléments, dont de la technologie volée sur Evolux.

L’Espace Libre est créé. Les facultés de Sholoubwa augmentent immédiatement de façon exponentielle. Il réalise qu’il a commis plusieurs erreurs qui devront être corrigées pour que l’Espace Libre demeure permanent. Le constructeur se met de nouveau en contact avec ses créations dont le Botnetz. Il donne à Saedelaere un aperçu de l’un des mini-univers créés par le Botnetz. À son effroi, Sholoubwa voit que la Terre y est captive. L’Espace Libre commence alors à s’écrouler. La nef-monde atteint le système de Nahroin trop tard.

Lors de l’effondrement de l’Espace Libre, l’hyperimpédance s’accroît d’un coup. L’intellect de Sholoubwa est de nouveau détruit mais cette fois, de façon irréversible. Le robot est encore opérationnel mais il ne sera plus jamais l’ancien Sholoubwa. Il demande la mort. Blitzer répond à son souhait après que Sholoubwa lui a révélé l’emplacement de Samburi Yura.

Alaska Saedelaere et Eroin Blitzer quittent la planète.


2672 - Kosmische Agonie

2672 - Agonie cosmique

Cycle 37

Auteur | Verena Themsen
Titre allemand | Kosmische Agonie
Titre français | Agonie cosmique
Date de parution | 2 novembre 2012
Traducteur |

Résumé

Le 28 novembre 1469 N.D.G., Homer G. Adams reçoit la visite de Delorian Rhodan qu'il rencontre souvent depuis le 28 mai 1463. Delorian lui avait alors parlé d’un danger émanant de Perry Rhodan. Delorian pense qu’il est manipulé de façon subtile par le Contrôleur du réseau Polyport. La mission de la Société des Amis Absents est d’intervenir si besoin. Adams apprit la refonte du Basis. Pour Delorian, le véritable futur ne commencera que quand ce processus sera achevé.

La première réunion du gouvernement régulier après la chute du Conseil Umbrique est interrompue par un message inquiétant. L’équipage du croiseur lourd Hanner Tekenbeck, envoyé espionner la glotte de galions stellaires au-delà du voile hexadim, a découvert que l’Anomalie est devenue instable et rétrécit. C’est manifestement le voile hexadim qui en est à l’origine. Comme il est hors de question de supprimer le voile, un retour du Système Solaire dans l’univers standard devient urgent. Une flotte commandée par la ministre de la défense Vashari Ollaron part pour le système de la Couronne planétaire.

Reginald Bull va voir Chourtaird car les Spenta n’ont toujours pas enlevé le corps d’Archetim du Soleil. Chourtaird prend contact avec son congénère Chourwayr, le seul capable de communiquer avec les Spenta. Ceux-ci parlent d’un sceau qui existe manifestement dans le Soleil depuis des millions d’années et qui empêche la récupération du corps de la superintelligence.

Le chaos dans l'Anomalie est pire que jamais. La flotte de Vashari Ollaron est décimée en peu de temps et la ministre gravement blessée. Son vaisseau, le Zheng He, demeure capable de manœuvrer mais un retour vers le Système Solaire semble illusoire. Seuls onze navires résistent aux ondes de choc gravitationnelles. Ils découvrent un galion stellaire endommagé et peuvent s’entendre avec le navigateur utrofar: Fernvaters Augerbe. Pour accomplir la mission importante dont il est chargé, l’Utrofar a besoin de l'aide des Humains. Augerbe conduit les Galactes dans une région sûre, le Pays de Loom. Ils assistent au passage d’un convoi de galions stellaire qui transportent le corps d’une superintelligence morte. Son rayonnement affecte les Galactes. Vashari Ollaron ne survit pas au choc.

Une fois que les survivants sont revenus dans le Système Solaire, il ne fait plus aucun doute qu’on ne pourra pas atteindre le système de la Couronne planétaire avec des vaisseaux. Delorian Rhodan annonce alors qu’un parquet de transit se trouve dans la Tour S.L.T.


2673 - Le 106ème étage

Cycle 37

Auteur | Hubert Haensel
Titre allemand | Das 106. Stockwerk
Titre français | Le 106ème étage
Date de parution | 9 novembre 2012
Traducteur |

Résumé

Flemming Burnett est un positronicien qui travaille sur Agent Grey, le cerveau P central du Service la Ligue Terranienne. En 1548 N.D.G., il travaille pour Fydor Riordan, alors directeur de la Division Terre Intérieure. Il suit l’ascension de Riordan et fait la connaissance de la demi-Ferrolienne Ve Kekolor dont il s’éprend. Burnett ne saisit pas que tous deux le manipulent pour leurs propres buts.

En 1465 N.D.G., Attilar Leccore prend la succession de Noviel Residor comme chef du S.L.T. Riordan affirme que la Colonne Terminale Traïtor est toujours active dans la Voie Lactée et que les Koda Ariel, des métamorphes, ont pris la place de nombreuses personnalités. Il affirme que c’est le cas pour Leccore et apporte comme preuve un cheveu censé appartenir au chef du S.L.T. Le brin contient de l’A.D.N. inconnu. Burnett est maintenant convaincu et aide Riordan dans son combat contre les envahisseurs secrets. Des alliés sont trouvés, des étrangers récemment apparus dans le Système Solaire : les Sayporaniens. Burnett reçoit un mémocristal qui lui permet de rentrer un programme dans Agent Grey. Le cerveau P minimise dès lors tout rapport sur les Sayporaniens.

Le premier décembre 1469 N.D.G., Reginald Bull, Shanda Sarmotte et Toufec, ainsi que deux agents, infiltrent la Tour S.L.T. pour s’assurer du parquet de transit qui s’y trouve. Ils sont aidés par Attilar Leccore qui s’est caché depuis la chute de la centrale du S.L.T. Un système secret leur permet d’accéder au légendaire cent-sixième étage. Des combats ont lieu mais les intrus ont emporté avec eux un robot de combat appelé Stainless Stan. Ils découvrent une pièce où grandissent des clones de Fydor Riordan et Ve Kekolor à divers stades de croissance. Une sorte d’immortalité, semblable à celle des Vatrox, leur est sans doute offerte ainsi.

Quand Attilar Leccore commence à détruire les clones, Riordan et Ve apparaissent avec d’autres troupes. La demi-Ferrolienne est blessée et Riordan gravement blessé. Burnett se donne la mort. Une fois la situation totalement sous contrôle, Attilar rend visite à Fydor Riordan, mourant. La discussion porte sur le cheveu de Leccore que Riordan avait fait analyser. Riordan meurt et Leccore fait effacer de la mémoire d’Agent Grey le contenu de la discussion qui vient d’avoir lieu.


2674 - L'empire de la peur

Cycle 37

Auteur | Uwe Anton
Titre allemand | Das Reich der Angst
Titre français | L'empire de la peur
Date de parution | 16 novembre 2012
Traducteur |

Résumé

Il existe un point faible dans la surveillance spatiale du système de la Couronne planétaire. Toutes les informations sont transmises à l’Académie de la Logistique sur Druh par l’intermédiaire du Thauta Theann, le cabinet d’information. Une équipe dirigée par Shanda Sarmotte, qui comprend les agents Odo Ollowa et Daniil Veriaso, le robot Stainless Stan ainsi que Toufec, est projeté dans le système de la Couronne planétaire, sur la planète Druh, avec le parquet de transit de la Tour S.L.T. La mission est rendue délicate par le constant déplacement du cabinet. L’équipe rencontre plusieurs Mécanopodes géants, des robots qui semblent pouvoir renforcer les émotions. Odo Ollowa meurt ainsi littéralement de peur. Veriaso et Shanda sont également influencés. Stainless Stan est peu à peu dissous par des nanomachines. Seul Toufec demeure indemne.

Veriaso essaie de s’enfuir et est abattu. Shanda et Toufec sont capturés. Le 4 décembre 1469 N.D.G., ils sont présentés à Paichander, le Doyen de l’Académie de la Logistique, qui travaille pour Qin Shi. Le très vieux Sayporanien se compose de fragments de divers êtres et doit constamment séjourner dans un système de maintien des fonctions vitales qui porte le nom d’uteral. Il est très intéressé par le corps de ses prisonniers, en particulier leurs cerveaux qu’il souhaite incorporer à son propre corps.

Shanda et Toufec tentent de s’enfuir mais ils sont rapidement repris et ramenés à Paichander. Il demande à ses prisonniers de collaborer avec lui. Ils doivent aider l’expédition de Choursterc à récupérer le cadavre d’une superintelligence. Le corps doit être ensuite amené aux Portes Éphémères, un trou noir qui permettra au corps d’être incorporé dans la matrice de l’Anomalie. Cela seul permettra à l’Anomalie d’être stabilisée. Shanda et Toufec acceptent et partent avec un galion stellaire pour le système de Zyor.


2675 - L'éclat du silence

Cycle 37

Auteur | Wim Vandemaan
Titre allemand | Der Glanz der Stille
Titre français | L'éclat du silence
Date de parution | 23 novembre 2012
Traducteur |

Résumé

Le vol vers le système de Zyor dure plusieurs jours. Shanda Sarmotte et Toufec se familiarisent avec le commandant sayporanien Choursterc. Il est très vieux et a récemment eu implanté en lui le cerveau du Terranien Benat Achiarty. La personnalité de ce dernier est toujours là. Il raconte aux passagers l’histoire des Sayporaniens qui doivent leur expansion dans l’espace aux Utrofars ainsi qu’à l’héritage technologique d’un peuple disparu. Leur galaxie-patrie Ayr est une région scellée, si bien que les Sayporaniens n’entrèrent que tardivement en contact avec une superintelligence, à savoir Qin Shi. Ils se mirent à son service, pensant devenir irremplaçables pour l’entité.

La recherche du corps de la superintelligence sur Zyor Zopai se déroule déjà depuis quelque temps. La raison de l’échec des expéditions précédentes devient évidente. Il n’existe pas un corps mais des millions, voire des milliards. Ce sont des filaments qui se sont enfouis dans le sol. Les autochtones, des humanoïdes qui se livrent à une guerre continuelle, leur attribuent le nom de panfacteurs et les collectent là où cela est possible. Ils servent à de multiples usages, et en particulier à soigner les blessures. Shanda sauve la jeune Panthofamy d’un immeuble en flammes.

En orbite se trouvent 1269 stations spatiales à l’abandon. Shanda et Toufec en explorent une et y rencontrent une deuxième Panthofamy, identique à la première. Tous les habitants de Zyor Zopai ne sont en fait que les projections de la superintelligence décédée Panthofamy. Il y a très longtemps, elle a été infectée par des germes artificiels et a subi une dégénérescence. Pour combattre la maladie, la superintelligence a construit une sphère composée de panfacteurs. À sa mort, la sphère a explosé et les panfacteurs se sont abattus sur la planète. Tout ce qui existe sur la planète n’est qu’un reflet des nanoréalités incluses dans les panfacteurs.

Shanda fait bien comprendre à Panthofamy qu’il est mort. Toutes les villes et tous les habitants disparaissent. Tous les panfacteurs se réunissent en une sphère, laquelle est transportée par les vaisseaux des Spenta jusqu’aux Portes Éphémères. Shanda et Toufec suivent avec le galion stellaire de Choursterc.

Les Portes Éphémères sont un trou noir datant des premiers temps de l’Univers. Il forme un triangle avec les soleils jumeaux Gills-Ghaulinc. Shanda établit une liaison télépathique avec les Spenta et apprend que ceux-ci ont créé un trou blanc dans le cœur de l’étoile Gills qu’ils utilisent pour s’approvisionner en matière. À partir de matière éphémère, ils construisent dans Ghaulinc la chronosonde. Quand le corps d’une superintelligence décédée est introduit, il est réduit à l’état de particules. Celles-ci, les psitones, sont intemporelles et reçoivent de la chronosonde un nouvel alignement temporel. Elles peuvent alors être intégrées à l’enveloppe extérieure de l’Anomalie. Plusieurs couches de psitones forment une strate métamentale. Il ne reste rien de la conscience de la superintelligence, si bien que la strate paramentale n’est pas capable de contrôler l’Anomalie. Une stabilisation définitive n’est possible que par la transformation de l’Anomalie en Neuro-Univers.

Il est clair que la mission des Terraniens doit être maintenant de conquérir le système de Gills-Ghamlinc. Celui qui le contrôle peut stabiliser l’Anomalie ou la faire s’effondrer. Shanda tait toutefois à Toufec qu’elle a appris que pour réveiller le Neuro-Univers, les cerveaux morts du pont interplanétaire Faland sont nécessaires.

Une fois les panfacteurs intégrés à l’Anomalie, le vaisseau sayporanien Parstair est mis à disposition des Terraniens.


2676 - L'écrin de Chalkada

Cycle 37

Auteur | Christian Montillon
Titre allemand | Der Chalkada-Schrein
Titre français | L'écrin de Chalkada
Date de parution | 30 novembre 2012
Traducteur |

Résumé

En disparaissant dans l’Anomalie en direction d’Escalian, Qin Shi a laissé un vide dans la galaxie Chanda. L’Oracca Hogborn Trumeri veut ramener son peuple au premier plan. Il s’empare de l’écrin de Shalkada, un outil de pouvoir qui a été dissimulé par le passé. Un appareil lui permettra de prendre le contrôle de Ramoz. L’Émir l’espionne et cache un émetteur dans son vaisseau.

Kaowen apprend l’existence de la flotte. Il attaque le Mikru-Jon. Perry Rhodan, qui essayait en vain d’empêcher une autre action du Fléau, s’échappe de justesse. L’Émir se téléporte à bord du Radonju avec Mondra Diamond. Ils veulent essayer de saboter le vaisseau.

Ramoz a des visions. Il voit un Oraccameo affirmer que Hogborn Trumeri est son nouveau maître. Il ne peut pas se défendre contre l’Oracca car celui-ci possède maintenant un appareil qui peut soumettre Ramoz à une réduction à tout moment et le réduire à l’état animal.


2677 - La décision de Rhodan

Cycle 37

Auteur | Christian Montillon
Titre allemand | Rhodans Entscheidung
Titre français | La décision de Rhodan
Date de parution | 7 décembre 2012
Traducteur |

Résumé

La flotte de Kaowen est en route pour le point de rassemblement de la Résistance Désespérée. Quand les Xylthes arrivent, Ramoz envoie contre eux des vaisseaux sans équipage. Trente mille nefs sont anéanties et le reste de la flotte de Kaowen s’enfuit. Le succès est toutefois amoindri par le fait que Hogborn Trumeri menace de nouveau Ramoz de réduction s’il ne lui obéit pas. Ramoz décide de tuer l’Oracca.

Mondra Diamond et L’Émir essaient de saboter le Radonju et de tuer Kaowen. Ils sont toutefois traqués à bord du navire.

Perry Rhodan a pris sa décision. Il veut quitter Chanda et suivre Qin Shi dans l’Anomalie. Mondra et L’Émir doivent toutefois être d’abord récupérés. Nemo Partijan réussit à déterminer les objectifs suivants du Fléau. L’un d’eux est le système d’Obliga, un site important de clonage des Xylthes. Rhodan s’y rend avec le Mikru-Jon.

Sur le Radonju, Kaowen ne voit qu’un moyen de se débarrasser des intrus. Il programme l’autodestruction du navire mais au moment où il s’apprête à partir à bord d’une chaloupe, Mondra Diamond et L’Émir surgissent. Mondra abat Kaowen sans hésiter et ils fuient à bord de la petite unité. Le Radonju explose peu après. Mondra Diamond et L’Émir sont récupérés par le Mikru-Jon.

Ramoz se rend à l’emplacement d’Hogborn Trumeri et détruit le vaisseau de ce dernier. Il est maintenant son propre maître. Avec son aide, Perry Rhodan peut repousser le Fléau du système d’Obliga.

La flotte et le Mikru-Jon se rend près de l’Anomalie où Ennerhahl les attend. Le Mikru-Jon est pris par la cellule de lumière qui s’arrime à la sphère du Basis. Celle-ci pénètre alors dans l’Anomalie. Rhodan et ses compagnons sentent soudain la présence de Qin Shi qui semble avoir fusionné avec l’Anomalie.

Ramoz réveille le corps original de Kaowen car il a besoin de l’aide de l’ancien protecteur pour prendre le contrôle des deux galaxies Chanda.


2678 – Le jeu des Oraccameo

Cycle 37

Auteur | Michael Marcus Thurner
Titre allemand | Das Windspiel der Oraccameo
Titre français | Le jeu des Oraccameo
Date de parution | 14 décembre 2012
Traducteur |

Résumé

Les Oraccameo règnent sur la moitié de la galaxie Chalkada. Ils mènent une guerre implacable contre les Kuippri. Ceux-ci n’ont pas développé de navigation spatiale mais sont aidés par une civilisation robotique qui vise à l’anéantissement de toute vie. Les Kuippri font déposer leurs larves sur des planètes qui sont ensuite ravagées. Le ministre de la Guerre Worgut Gooswart a un conseiller nommé Maran Dana Fogga. Il est le dernier de son espèce.

Tion Youlder, le souverain des Oraccameo, invite Gooswart et son concurrent, le ministre de l’Éthique Cofirazi Martiria, à être témoins de l’exécution de trois traîtres. Une nouvelle technologie est utilisée, qui retire toute l’énergie vitale des victimes et la stocke ensuite dans un appareil. Youlder veut, à terme, s’en servir pour accéder à l’immortalité.

Les expériences avec le dispositif baptisé Fléau ne se déroulent d’abord pas très bien. Cofirazi en profite pour lancer une campagne de propagande contre Youlder. Sur les conseils de Fogga, Gooswart se range au côté du souverain et élimine Cofirazi. Une grande partie de la flotte prévue à l’origine pour vaincre les Kuippri est stockée dans l’Espace Froid.

Fogga s’arrange pour manipuler les Falcides, des créatures qui gardent Tion Youlder, et ils déchiquètent le souverain. Gooswart prend sa place. Sous sa direction, les pilotes de Chalkada sont déployés et remportent de grandes victoires face aux Kuippri. Fogga fonde la légende de Qin Shi pour préparer les Oraccameo à une décorporation. Il devient toutefois de plus en plus une marionnette de Fogga.

Le Fléau absorbe finalement l’énergie vitale de quatre peuples différents si bien que quatre entités psychiques voient le jour. Les Oraccameo sont tous décorporés, à l’exception de dix mille individus, et Qin Shi apparaît. Peu avant que la conscience de Gooswart ne pénètre en Qin Shi, Fogga lui révèle la vérité. Il est un agent de la civilisation de robots qui veulent éliminer leur plus dangereux adversaire, les Oraccameo. Fogga s’est arrangé pour que Qin Shi ne puisse pas fusionner avec les quatre entités et finisse par se dissoudre.


2679 – Le Maître des Visages

Cycle 37

Auteur | Marc A. Herren
Titre allemand | Der Herr der Gesichter
Titre français | Le Maître des Visages
Date de parution | 21 décembre 2012
Traducteur |

Résumé

Maran Dana Fogga a commis une erreur. Il a permis que Qin Shi prenne sa conscience en lui. L’entité apprend ainsi où se cachent ses ennemis et il peut satisfaire sa faim en éradiquant le peuple de Fogga, les Ementhéniens, et en absorbant leur énergie vitale. Qin Shi dépeuple d’autres planètes mais il est forcé de plonger souvent dans de longues périodes de sommeil. Pour ne pas avoir à chercher d’autres peuples à exterminer à chaque fois, il veut utiliser le Fléau et recrute des peuples auxiliaires. Les Xylthes deviennent ses principaux agents.

Qin Shi devient de plus en plus puissant mais sa faim ne diminue pas, au contraire. À la recherche d’une nouvelle source de nourriture, l’entité parvient dans la galaxie Anthuresta. Elle dépeuple tout un amas stellaire mais l’énergie absorbée ne lui suffit pas. Elle annexe finalement un monde qui constitue la positronique biomécanique Shikaqin. Qin Shi a trouvé ainsi une ancre. Worgut Gooswart et la plupart des Oraccameo désincarnés sont intégrés dans Shikaqin. Des androïdes nommés Badakks s’occupent de la positronique. Qin Shi les transforme pour en faire des non-humanoïdes afin d’éviter tout conflit avec les Xylthes.

Quelque temps plus tard, Qin Shi rencontre l’entité Pèlerin, apparemment faible. Grâce à celle-ci, il apprend l’existence des Cosmocrates et du Code Moral. Quand Qin Shi essaie d’absorber Pèlerin, celui-ci se révèle bien plus puissant. Il lui arracha les consciences qu’il avait absorbées dans Anthuresta car cette galaxie fait partie de sa sphère de puissance. Qin Shi est très affaibli et plonge dans un long sommeil.

À son réveil, Qin Shi réalise qu’il lui vaut mieux se cacher des autres entités. Ses peuples auxiliaires doivent lui créer un domaine semblable à l’Espace Froid. Sil est sa première victime, devant servir à stabiliser une telle Anomalie. Qin Shi s’aventure dans la galaxie Escalian et apprend que la superintelligence Tanedrar est née des quatre entités avec lesquelles Qin Shi devait fusionner lors de sa naissance.

Qin Shi prend les Sayporaniens à son service car il n’a pas seulement besoin de guerriers et de techniciens, mais aussi d’aides qui savent où trouver des cadavres de superintelligences. Il tombe ensuite sur le constructeur Sholoubwa. Il le trompe pour pouvoir utiliser le Botnetz à son avantage.

Le récit de Qin Shi se termine. Perry Rhodan se demande pourquoi Pèlerin – l’Immortel – a informé Qin Shi du modèle de l’évolution cosmique. Qin Shi disparaît soudain, il a quitté l’Anomalie.


2680 - Le départ des Disharmoniques

Cycle 36

Auteur | Arndt Ellmer
Titre allemand | Aufbruch der Unharmonischen
Titre français | Le départ des Disharmoniques
Date de parution | 28 décembre 2012
Traducteur |

Résumé

Carmydea Yukk a été choisie par le chancelier Melwaï Veddik comme intermédiaire entre Tanedrar et l’organisation clandestine Jyrescaboro. Elle part pour la planète Jyrescabat, administrée par son second Merveres Draupadi. L’équipage du Sheyar se rend à bord du Garran, un vaisseau des Harmoniques. Comme ceux-ci ne lui font toujours pas confiance, Carmydea est soumise à un interrogatoire sous hypnose, auquel participe le psychologue Pronk Trazyn.

Pronk Trazyn est membre d’une ancienne famille noble. Dans un lointain passé, le Duc Jyresca Trazyn protégea la galaxie Escalian de l’invasion des Ahls. Seuls les vaisseaux équipés de lichens Syrr sont immunisés face à la Technovague qui permet aux Ahls de paralyser tous les systèmes électroniques de leurs adversaires. Comme les lichens Syrr ne sont pas compatibles avec les éclats de la superintelligence Tanedrar, le fils de Jyresca, Mauren, refuse de se joindre au Royaume d’Harmonie. Ses gens sont alors bannis et édifient une nouvelle patrie sur Jyrescabat. Ils développent une résistance armée et, en l’honneur du Duc, l’organisation est baptisée Jyrescaboro.

Merveres Draupadi pense que Carmydea a été soumise à un lavage de cerveau et que sa venue est un plan pour éliminer les rebelles. La planète Jyrescabat est évacuée et le quartier général de Jyrescaboro installé sur une autre planète. Draupadi compte prendre la tête de la rébellion.

Soudain, tous les membres de l’équipage ont la vision de visages sur les murs qui leur ressemblent. Carmydea comprend que les Disharmoniques sont sous une influence extérieure. Le responsable en est Sholoubwa, ou plutôt l’une de ses extrémités, toujours active, qui a pourvu les rebelles d’appareils le permettant de se déplacer parmi les Harmoniques sans être repérés. Ces appareils en font maintenant des serviteurs de Qin Shi


2681 - Le monde de haine

Cycle 37

Auteur | Leo Lukas
Titre allemand | Welt aus Hass
Titre français | Le monde de haine
Date de parution | 4 janvier 2013
Traducteur |

Résumé

Alaska Saedelaere et Eroin Blitzer pénètrent dans la nef-monde avec le Vis-B et se dirigent vers le monde où est censé se trouver Samburi Yura. La planète semble inhabitée. Il existe de nombreuses installations détruites comme si des combats avaient eu lieu. Seize objets tournent en orbite, les accumulateurs paradim. Saedelaere se rend à la surface tandis que l’androïde demeure dans la nef-monde.

Ils ignorent qu’ils sont observés. La planète, Elicon, est le refuge de l’entité Tafalla vaincue par Alaska Saedelaere. Tafalla s’est brisé en plusieurs fragments qui essaient de se retrouver. L’entité est encore plus dérangée qu’auparavant et est emplie de haine envers les Cosmocrates et leurs serviteurs comme Samburi Yura. Elle contrôle les installations techniques laissées par Sholoubwa. Quand Alaska interroge un ordinateur sur Samburi Yura, Tafalla le reconnaît et cherche à le tuer.

Samburi Yura apparaît dans une fontaine temporelle. La joie de Saedelaere est de courte durée car la femme se montre peu ravie des retrouvailles. Les deux doivent toutefois collaborer pour vaincre Tafalla. Ils sont projetés dans une pararéalité qui est en fait l’intérieur de Tafalla. Samburi Yura enlève le fragment cappin d’Alaska et le projette sur l’entité. Cela créée une prison dimensionnelle où Tafalla sera prisonnier à jamais.

Samburi Yura s’apprête à partir et demande à Alaska de la suivre. Conscient d’avoir été un simple outil, il refuse. Une fois que Samburi Yura a disparu par une fenêtre U.H.F., il s’arrange pour que Tafalla, prisonnier du fragment cappin, meure, mettant fin ainsi à ses tourments. Saedelaere revient dans la nef-monde.


2682 - Bataille dans l'anomalie

Cycle 37

Auteur | Michael Marcus Thurner
Titre allemand | Schlacht an der Anomalie
Titre français | Bataille dans l'anomalie
Date de parution | 11 janvier 2013
Traducteur |

Résumé

Dans la galaxie Escalian, le Rituel du Départ est en cours, ce qui handicape tous les habitants pourvus d’un éclat de Tanedrar. Craton Yukk, le commandant de la flotte, est également touché. La flotte est massée près de l’Anomalie d’où commencent à sortir plusieurs vaisseaux. Quand Tafalla quitte la superintelligence, les membres des équipages s’effondrent. Avec ses dernières forces, Craton Yukk réussit à s’imposer face à la positronique de bord qui veut le destituer. Alors qu’il ordonne la retraite, il a la surprise de voir une flotte d’autres Escaliens se présenter.

À bord du Kroure, le lieutenant-garde Pridon est prisonnier des Disharmoniques influencés par Qin Shi. Il tente une évasion mais, en fait, Carmydea Yukk joue avec lui. Alors qu’il est enfermé dans une chaloupe, elle prive celle-ci d’air, condamnant Pridon à l’asphyxie.

Les deux vaisseaux constituant le Basis et quelques unités terraniennes se trouvent toujours dans l’Anomalie. Raphaël annonce que celle-ci va bientôt s’écrouler. L’Oculaire Multi-Universel, nom que porte désormais une des sphères du Basis, maintient en place l’Anomalie. Qin Shi, le Fléau et la flotte d’invasion quittent l’Anomalie et pénètre dans la galaxie Escalian.

La flotte qui est apparue près de l’Anomalie appartient en fait aux Disharmoniques manipulés par Qin Shi.


2683 - Chaos dans la galaxie

Cycle 37

Auteur | Uwe Anton
Titre allemand | Galaxis im Chaos
Titre français | Chaos dans la galaxie
Date de parution | 18 janvier 2013
Traducteur |

Résumé

L’Oculaire Multi-Universel, la cellule de lumière d’Ennerhahl, le Mikru-Jon et les unités restantes du Basis quittent l’Anomalie. Perry Rhodan et les siens se retrouvent en plein combat. La sauvegarde de l’Oculaire Multi-Universel est la priorité pour Raphaël qui fait effectuer une transition au vaisseau sans attendre les autres. La nef-monde avec Alaska Saedelaere et Eroin Blitzer à bord vient à l’aide des Galactes. Ils peuvent quitter le secteur devenu très dangereux.

Au point de rendez-vous convenu, Perry Rhodan et Alaska Saedelaere échangent des informations. Qin Shi n’a pas encore la galaxie Escalian sous son contrôle car il n’existe pas de monde centralisé qui pourrait être conquis. Afin de protéger le chancelier Melwaï Vedikk, les Terraniens ont besoin de l’aide de Craton Yukk. Le commandant de la flotte est contacté.

Les troupes xylthes sont déjà dans le palais du chancelier. Ennerhahl détruit la moitié de leur flotte. Perry Rhodan apprécie peu ses méthodes brutales mais le résultat est là. Melwaï Veddik est sauvé et amené auprès de Craton Yukk. Il est toutefois encore choqué. Ennerhahl repart avec sa cellule de lumière pour trouver Delorian Rhodan.

Le 9 janvier 1470 N.D.G., la nef-monde à bord de laquelle ont pris place le Mikru-Jon et le Vis-B, se dirige vers Contrôle I, un monde de Sholoubwa où se sont regroupées les forces de Qin Shi. L’Habit des Univers se manifeste pour annoncer qu’Elle se trouve à proximité, sans préciser de qui il parle. La planète Contrôle I est entourée d’une flotte de vaisseaux ennemis. Qin Shi tente d’asservir mentalement les Humains. La nef-monde plonge dans l’hyperespace à temps.


2684 - Un gage pour les Spenta

Cycle 37

Auteur | Marc A. Herren
Titre allemand | Ein Pfand für die Spenta
Titre français | Un gage pour les Spenta
Date de parution | 25 janvier 2013
Traducteur |

Résumé

Chourtaird est prêt à parler aux Spenta au nom des Terraniens. Les Spenta doivent ôter la croûte Fimbul. En échange, ils pourront prendre le corps d’Archetim. Reginald Bull, Shanda Sarmotte et le Sayporanien partent avec le Laertes pour le système de Lux, la patrie des Spenta, qu’ils atteignent le 14 décembre 1469 N.D.G. Le colonel Prester Jellicoe accompagne Shanda, Bull et Chourtaird dans la ville de plasma, composée de matière éphémère. Les Spenta l’ont construite à l’intérieur du soleil qu’ils habitent pour entrer en contact avec les autres peuples. Les visiteurs sont accueillis par la Servante Isgrud et le Cadet Algamad.

Au même moment, Paichander, le Doyen de l’Académie de la Logistique, fait des préparatifs pour le transfert de la Terre et de la Lune dans le système de la Couronne Planétaire. Qin Shi dépeuplera ensuite les autres planètes du Système Solaire pour que les Humains sur Terre considèrent qu’ils sont bien lotis.

L’inspecteur Paitäcc doit diriger l’opération. Il se trouve dans son vaisseau amiral, le Kokollun, dans l’océan de méthane de Neptune, et attend le signal. Ce signal est donné par une petite flotte de galions stellaires et de croiseurs qui ouvrent le feu sur l’écran hexadim. Quarante mille croiseurs remplis de Dosanthi sont cachés sur Neptune.

Dans le système de Lux, Bull et ses compagnons s’entretiennent avec les Spenta. Ils craignent que les Terraniens mettent le corps d’une autre superintelligence dans le Soleil après qu’ils auront enlevé Archetim. Bull leur laisse lire ses pensées. Ses souvenirs, dont certains sont en fait ceux de Perry Rhodan qu’il s’est fait implanter par hypno-enseignement, portent aussi sur l’utilisation de l’hyperinmestron en juillet 2405. Le transmetteur stellaire d’Andromède et de nombreuses étoiles furent alors anéantis. Bull laisse supposer que les Terraniens pourraient faire de même avec le système de Lux.

Les Spenta acceptent la requête des Terraniens mais ils réclament un otage. Le choix se porte sur Prester Jellicoe dont le cerveau a été irrémédiablement endommagé. Peu avant le départ, Bull apprend qu’Archetim est en ce moment en train d’être extirpé du Soleil.

L’extraction d’Archetim provoque une onde émotionnelle qui frappe tous les habitants du Système Solaire. Paitäcc décide que c’est le moment idéal pour agir.


2685 - Le choc Archetim

Cycle 37

Auteur | Hubert Haensel
Titre allemand | Der ARCHETIM-Schock
Titre français | Le choc Archetim
Date de parution | 1 février 2013
Traducteur |

Résumé

Le choc Archetim, le déferlement d’émotions tourmentées dû à l’éloignement du corps de la superintelligence, est pour Paitäcc le signal de l’attaque. Son but prioritaire est la destruction des sphères de cristal qui génèrent le voile hexadim. Dix mille croiseurs attaquent les vaisseaux terraniens pris au dépourvu. Ils sont tous détruits. Seul Carris Varro, le commandant du croiseur lourd Bamako, peut fuir dans une capsule de sauvetage qui se pose sur Triton.

Des millions de Dosanthi émettent leurs impulsions de panique vers les habitants du Système Solaire, étouffant dans l’œuf toute velléité de résistance. Des troupes attaquent les planètes et les lunes. La conceptrice génétique Rya Pascoe qui vit sur Triton fuit avec un vieux triscaphe. Elle troupe la capsule de sauvetage de Varro et amène le blessé en sécurité.

À son retour dans le Système Solaire, Reginald Bull trouve une situation chaotique. Anicee Ybarri, la porte-parole du Conseil Umbrique, intervient. Elle ordonne à Paitäcc de cesser tous les combats. Le Sayporanien obéit. Des négociations débutent le 17 décembre 1469 N.D.G.

Les Spenta remplissent une part du marché. La croûte Fimbul est enlevée et le Soleil se remet à briller.

Reginald Bull envoit des vaisseaux pour suivre les Spenta. D’autres unités sont envoyées vers le Pont Interplanétaire. Delorian Rhodan et son Alliance des Dignes se chargent de la libération du système de la Couronne Planétaire.


2686 - L'attaque des nanoguerriers

Cycle 37

Auteur | Leo Lukas
Titre allemand | Angriff der Nanokrieger
Titre français | L'attaque des nanoguerriers
Date de parution | 8 février 2013
Traducteur |

Résumé

Trois grandes flottes terraniennes sont envoyées vers le système de la Couronne Planétaire, le Pont Interplanétaire et les Portes Éphémères car c’est là que le sort de l’anomalie et donc du Système Solaire doit se décider. Ces lieux sont toutefois très bien gardés.

Toufec et l’Alliance des Dignes ont pour mission de neutraliser Paichander pour libérer les Sayporaniens du règne de l’Académie de la Logistique. Ils se posent sur Pareezad, un monde de la Couronne Planétaire, où les Sayporaniens entreposent les organes et éléments de corps qu’ils pourront ensuite intégrer. De nombreux peuples mentalement influencés y vivent et il y existe de véritables abattoirs.

L’équipe de Toufec se pose sur Pareezad. Ils rencontrent Ynirt, un arachnoïde du peuple des Gyvies, qui, en raison de la naissance d’un deuxième fils, est obligé de se sacrifier au dieu Antuu. Les compagnons de Toufec ainsi qu’Ynirt sont soudain soumis à des influences hypnotiques. Seul Toufec est protégé grâce à ses nano-agents. Deux de ses hommes sont tués et les autres sont gravement blessés.

Toufec libère Ynirt des ordres suggestifs et se déguise lui-même en Gyvie grâce à ses nano-agents. Ils atteignent ensemble la Tour de la Transfiguration, l’une des nombreuses pyramides noires d’où émanent les impulsions hypnotiques. Un nano-faucon envoyé par Toufec découvre dans un puits au milieu des pyramides un objet cylindrique qui se trouve manifestement là depuis quelques jours. Il s’agit certainement de l’Académie de la Logistique.

Le 19 décembre 1469 N.D.G., Reginald Bull reçoit un message de l’amiral Jomo Wangare qui commande la flotte envoyée aux Portes Éphémères. Vingt mille galions stellaires y sont apparus.


2687 - Sauvé pour l'éternité

Cycle 37

Auteur | Wim Vandemaan
Titre allemand | Alles gerettet auf ewig
Titre français | Sauvé pour l'éternité
Date de parution | 15 février 2013
Traducteur |

Résumé

Ynirt et Toufec, déguisé en Gyvie, sont conduits par l’intendant Schtaoros dans la Tour de la Transfiguration. Un Antuu, une sorte de serpent de feu, apparaît et se jette sur Toufec qui le tue ainsi que Schtaoros grâce à une épée composée de nano-agents. Les deux intrus peuvent poursuivre leur chemin mais sont attaqués par des Fagesys. Ynirt est gravement blessé. Toufec doit l’abandonner. Il rencontre des Sayporaniens confus et tue l’un d’eux.

Toufec peut encore progresser mais il commence à éprouver des doutes sur la probité de Delorian Rhodan. Interrogé sur sa loyauté, Pazuzu affirme que dans le doute, il servira Toufec. Toufec souhaite maintenant désactiver la pyramide. Il détruit toutes les antennes du haut. Après un combat contre les Antuu, il rencontre Paichander. Toufec comprend enfin pourquoi il ne rencontre plus d’obstacles : Paichander compte l’incorporer. Pazuzu est temporairement paralysé puis Toufec arrive à tuer Paichander.

Le pouvoir du clan des Pai est ainsi brisé. Les Chour reviennent et reprennent le contrôle. Toufec quitte l’Alliance des Dignes. Il veut retourner dans la ville d’Aurès.

Le 22 décembre 1469 N.D.G., Delorian Rhodan s’adresse aux habitants du Système Solaire, avec l’accord de Reginald Bull. Ceux qui le suivront continueront à vivre dans le Neuro-Univers sous une forme désincarnée, à l’abri des Cosmocrates et des Chaotarques, inclus dans une autre réalité où tous leurs rêves seront exaucés. Plus de 35 millions d’Humains acceptent l’offre. Ils rejoignent la Couronne Planétaire en compagnie des jeunes reformatés. Là existent des salles gigantesques avec des couches de suspension. Ils seront projetés dans l’hyperespace, leurs constantes F.H.R. ainsi masquées qu’elles seront à l’abri de Qin Shi.


2688 - Die zweite Wirklichkeit

2688 - La deuxième réalité

Cycle 37

Auteur | Arndt Ellmer
Titre allemand | Die zweite Wirklichkeit
Titre français | La deuxième réalité
Date de parution | 22 février 2013
Traducteur |

Résumé

Après avoir échappé à Qin Shi, Perry Rhodan et ses compagnons se dirigent avec la nef-monde vers la planète Pean. Alaska Saedelaere et Eroin Blitzer se comportent étrangement comme s’ils étaient soumis à une influence extérieure dont ils ne sont même pas conscients. Rhodan, Saedelaere, L’Émir et Nemo Partijan se posent sur la planète. Leur recherche des Péaniens s’avère difficile car ceux-ci ne veulent pas être trouvés et se cachent. Ils prennent toutefois contact avec Alaska et l’amène dans une caverne située dans un gigantesque gisement de cristaux d’howalgonium.

Les Péaniens se qualifient eux-mêmes de Parrains de Tanedrar. Ils racontent comment les quatre entités vinrent autrefois de Chanda et se cachèrent de Qin Shi avec l’aide des Péaniens. Ils les aidèrent à se stabiliser et à s’unir. C’est aussi aux Péaniens que l'on doit le Rituel de l’Arrivée et du Départ. Pean devint l’ancre de Tanedrar. Qin Shi arriva peu après et voulut s’emparer du howalgonium comme des Péaniens mais ceux-ci l’en empêchèrent.

Aujourd’hui, cela n’est plus possible. Saedelaere comprend que Tanedrar se cache sur Pean. Les Péaniens voudraient réconcilier les deux superintelligences. Alaska retourne auprès des autres et les conduit dans la caverne. Qin Shi surgit bientôt.


2689 - Le labyrinthe de cristal

Cycle 37

Auteur | Christian Montillon
Titre allemand | Kristall-Labyrinth
Titre français | Le labyrinthe de cristal
Date de parution | 1 mars 2013
Traducteur |

Résumé

Perry Rhodan, L’Émir, Alaska Saedelaere et Nemo Partijan demeurent à l’abri dans la caverne d’howalgonium. Ils souffrent toutefois des hyperrayonnements, Partijan semble même à l’agonie. Tous quatre sont reliés par des cordons hyperénergétiques et reliés à Tanedrar. Rhodan et L’Émir ont des visions des événements dans Escalian, où réalité et illusions se mêlent.

En remplacement du chancelier Orsen Tafalla, qui a disparu, Perry Rhodan mène un combat désespéré au côté de Craton Yukk. Le mulot-castor se retrouve dans un zoo sur Pean. Plus tard, il voit le roi Noser Netbura essayer en vain de vaincre les Xylthes.

Perry Rhodan et L’Émir se réveillent. Le mulot-castor pense que deux des entités composant Tanedrar n’existent plus.


2690 - La cinquième acte

Cycle 37

Auteur | Marc A. Herren
Titre allemand | Der fünfte Akt
Titre français | La cinquième acte
Date de parution | 8 mars 2013
Traducteur |

Résumé

Alaska Saedelaere et Nemo Partijan sont toujours reliés à Tanedrar par des cordes hyperénergétiques. Ils vivent la lutte entre le Royaume d’Harmonie et la force d’invasion de Qin Shi, réalité et visions se mélangeant.

Partijan rencontre Gommrich Dranat. Le bouffon du Fabuleux Spectacle intervient personnellement dans les batailles spatiales mais sans grand résultat. La flotte du Royaume d’Harmonie est finalement détruite par un champ de mines mis en place par le bouffon. Dranat est avalé par Qin Shi.

Saedelaere essaie de persuader la princesse Arden Drabbuh que la guerre ne peut pas être gagnée avec des vaisseaux de combat. Elle doit suivre le plan des Péaniens et s’unir à Qin Shi. Sur un plan irréel, la princesse traite avec un avatar de la superintelligence ennemie et lui propose un pacte. Qin Shi ne se montre pas impressionné et commence à s’attaquer au corps de la princesse. Le plan se dissout. Le porteur de masque plonge dans un soleil.

Perry Rhodan et L’Émir, qui se sont déjà défaits de la connexion, pensent que Tanedrar va être vaincu. Le but suivant de Qin Shi sera les Péaniens et les gens cachés dans la caverne.


2691 - L'homme-howalacis

Cycle 37

Auteur | Hubert Haensel
Titre allemand | Der Howanetzmann
Titre français | L'homme-howalacis
Date de parution | 15 mars 2013
Traducteur |

Résumé

La destruction de Pean est imminente. Perry Rhodan, L’Émir et Alaska Saedelaere fuient de la caverne d’howalgonium, emportant Nemo Partijan, inconscient. Les Péaniens leur laissent le temps de fuir à bord du Vis-B. Les porteurs d’activateur doivent passer quelques jours dans des médicaissons. Quand Perry Rhodan se réveille le 15 janvier 1470 N.D.G., il apprend avec stupeur que Partijan est déjà conscient et en forme, alors qu’il le croyait mort.

Rhodan en a assez des secrets de Partijan et exige de connaître la vérité. Partijan lui révèle alors tout.

À l’âge de cinq ans, il se trouve dans le vaisseau de ses parents, des prospecteurs, dans le système d’Astrée. Le vaisseau est attaqué par un howalacis, une forme de vie dérivant dans l’espace. La créature se téléporte dans la centrale, enveloppe le garçon et dépose en lui quelques éclats d’hypercristaux. Elle disparaît ensuite. Les éclats se lient à la molle pinière de Partijan, ce qui lui donne une affinité particulière avec les hypercristaux. C’est aussi grâce à ces éclats qu’il a pu survivre sur Pean.

La nef-monde se dirige vers le monde de contrôle de Sholoubwa où Qin Shi semble travailler à quelque chose d’important. Le Botnetz y apparaît le 16 janvier. Un tunnel dimensionnel se forme. Rhodan et Mondra Diamond pensent qu’une liaison vers le Système Solaire est en train de se former.


2692 - La fin de l'hiver

Cycle 37

Auteur | Leo Lukas
Titre allemand | Winters Ende
Titre français | La fin de l'hiver
Date de parution | 22 mars 2013
Traducteur |

Résumé

Début janvier 1470 N.D.G., plus de 35 millions de personnes sont transportées dans le système de la Couronne Planétaire pour entrer dans le paradis promis par Delorian Rhodan. Familles et amis sont déchirés car tous ne veulent pas abandonner leur existence physique pour vivre dans un monde irréel, aussi parfait soit-il. Le Terrien Yugen ne fait pas confiance à Delorian et ne veut pas être séparé pour toujours de sa femme Rabienne qui est prête à le laisser avec sa fille Aria, âgée de huit ans, pour être réunie avec son autre fille, Irmayi, qui a été reformatée.

Yugen fait le voyage vers le monde des Sayporaniens. Il menace Irmayi avec un radiant pour la contraindre de rentrer sur Terre. L’action désespérée tourne à la catastrophe. Rabienne et Aria sont grièvement blessées. La seule solution pour les sauver est de les placer en état de suspension. Il ne reste pas d’autre choix à Yuben que d’accepter l’offre de Delorian pour ne pas perdre toute sa famille.

Un tunnel vers l’univers standard s’ouvre en périphérie de l’anomalie. Reginald Bull s’y rend avec le Leif Eriksson IV et une flotte. Le Tolba apparaît au milieu de la perforation de dix millions de kilomètres de diamètre. Delorian annonce que Qin Shi va bientôt attaquer puis repart.

La flotte de Bull pénètre dans le tunnel mais se retire tout de suite en voyant des vaisseaux de Qin Shi massés de l’autre côté.


2693 - Mutinerie sur le Basis

Cycle 37

Auteur | Susan Schwartz
Titre allemand | Meuterei auf der BASIS
Titre français | Mutinerie sur le Basis
Date de parution | 28 mars 2013
Traducteur |

Résumé

Les unités du Basis se trouvent à proximité d’une planète terramorphe, loin des combats qui font rage dans Escalian. De nombreux Galactes, en particulier les civils, pensent que Perry Rhodan les a abandonnés bien qu’il ait promis de revenir les chercher. Ils veulent rentrer chez eux au plus vite. Comme le colonel Derrayn Anrene, qui a remplacé Erik Theonta comme commandant du Basis, ne fait rien, une mutinerie se prépare. Heatha Neroverde apprend que quelque chose se trame dans le Chisholm. Le Terranien Sigma Essibili semble être à la tête d’une conspiration. Heatha est capturée et droguée. Elle révèle ainsi des informations importantes.

Le 14 janvier 1470 N.D.G., les gens d’Essibili passent à l’action et s’emparent du Chisholm. La commandante Elektra Paul est prise en otage. Le colonel Anrene ne peut empêcher que le vaisseau atterrisse sur la planète. Il accepte les revendications des mutins et envoie quelques corvettes qui doivent prendre contact avec Perry Rhodan. Anrene simule un appel de Perry Rhodan, affirmant qu’il a trouvé un moyen d’atteindre le Système Solaire. Les mutins libèrent le Chisholm.

Les corvettes reviennent le 16 janvier. Elles sont accompagnées par la nef-monde. Tous les vaisseaux sont amarrés à la nef-monde qui rejoint les parages de Contrôle I, le monde où Alaska Saedelaere et Eroin Blitzer ont rencontré Sholoubwa. Là s’est ouvert un tunnel dimensionnel qui mène dans une anomalie. Rhodan suppose que le Système Solaire s’y trouve. Une bataille spatiale fait rage entre le tunnel et Contrôle I. Des vaisseaux terraniens participent au combat.


2694 - Le labyrinthe de la mort

Cycle 37

Auteur | Susan Schwartz
Titre allemand | Todeslabyrinth
Titre français | Le labyrinthe de la mort
Date de parution | 5 avril 2013
Traducteur |

Résumé

Shamsur Routh a été amené dans la clinique Ralph Artur, à Terrania, car son état se dégrade rapidement. Le directeur de la clinique, Saram Ialtek, et l’infirmier Palko, qui se lie d’amitié avec Routh, ne peuvent pas faire grand-chose pour leur patient car ils ignorent pourquoi les synapses dans son cerveau meurent l’un après l’autre. Sa mémoire à court terme est déjà gravement touchée et fréquemment, Routh ne sait plus qui il est. Les moments de répit se raréfient.

Le Sayporanien Chourtaird offre son aide. Face à Ialtek, il affirme que Routh a encore un rôle important à jouer. Le directeur de la station croit que le Sayporanien veut incorporer des organes de son patient et reste méfiant. Grâce à l’action de nano-machines, Routh est ramené une dernière fois à la conscience. Sa fille Anicee vient lui dire au revoir. Trop occupée, Henrike Ybarri se présente le 14 janvier 1470 N.D.G. mais Shamsur Routh est déjà mort. Elle découvre que le cerveau de Routh a été enlevé avec l’accord d’Anicee. Après un moment d’effroi, elle accepte qu’il soit intégré au Sédiment Continu sur Faland.

Après sa mort, Routh se trouve dans un labyrinthe irréel où il est menacé par des silhouettes spectrales. Zachary Cranstoun, que Routh avait rencontré sur Gadomenaa, apparaît près de lui. Routh a le choix entre mourir pour de bon ou poursuivre son existence dans les Cerveaux Morts, tout comme Cranstoun. Il opte pour cette dernière proposition. Il apprend que Delorian Rhodan est derrière l’enlèvement du corps d’Alldar. La superintelligence morte fait déjà partie des Cerveaux Morts.


2695 - Les Cerveaux Morts

Cycle 37

Auteur | Michael Marcus Thurner
Titre allemand | Totenhirn
Titre français | Les Cerveaux Morts
Date de parution | 12 avril 2013
Traducteur |

Résumé

Le tunnel dimensionnel créé par Delorian Rhodan s’effondre le 16 janvier 1470 N.D.G. mais un nouveau s’ouvre peu après. Avec les installations du monde de contrôle de Sholoubwa, Qin Shi a créé son propre accès vers l’anomalie. Sa flotte est prête à y pénétrer. C’est pourtant Reginald Bull qui frappe le premier. Il conduit des unités xylthes et terraniennes à travers le passage vers l’univers standard et attaque l’ennemi par surprise. Ils remportent d’abord de grands succès puis les forces de Qin Sh se reprennent.

Le même jour, Henrike Ybarri, Aiden Cranstoun et Chourtaird se rendent sur Faland. Ils sont accompagnés par Anka Hilvard, un empathe. Il aide Aiden à entrer en contact avec son frère Zachary Cranstoun. Henrike Ybarri apprend ainsi les véritables raisons de la disparition d’Alldar. Zachary et Shamsur Routh ont réussi à prendre le contrôle sur les Cerveaux Morts. Toute la masse, de 19,7 kilomètres de diamètre, se détache de la surface de la planète. Les Cerveaux Morts veulent être emportés dans le Système Solaire.

Quand ses pertes deviennent trop grandes, Reginald Bull ordonne le retrait. Les alliés retournent dans l’anomalie. La flotte de Qin Shi les suit mais soudain tous les vaisseaux ennemis cessent le combat. Ils sont sous l’influence des Cerveaux Morts.

Le Tolba est repéré à proximité.


2696 - Delorian

Cycle 37

Auteur | Hubert Haensel
Titre allemand | Delorian
Titre français | Delorian
Date de parution | 19 avril 2013
Traducteur |

Résumé

Ennerhahl a pour mission de s’emparer du Botnetz et de le remettre à l’Immortel. Quand Delorian quitte l’anomalie, il immobilise le Tolba avec un rayon tracteur. Delorian veut expliquer la raison de ses actions. Ennerhahl accepte. Perry Rhodan et Mondra Diamond participent à la rencontre.

L’histoire de Delorian commence il y a 18 millions d’années, après la naissance de l’Immortel dans l’Insharam. Il rencontre une ancienne version de lui-même et développe un plan pour se détacher de la superintelligence. À la fin de la Grande Boucle Temporelle, Delorian veut disparaître du regard de la superintelligence.

Delorian utilise les connaissances acquises en tant que chroniqueur de l’Immortel pour se créer une cachette ultime. Il découvre la ville d’Aurès et fait créer l’Habit des Univers. Il trouve une alliée importante en Samburi Yura. Son but est de récolter les fruits des manigances de Qin Shi. La superintelligence parasite a créé un univers miniature stabilisé avec des cadavres de superintelligences. Delorian vole le corps d’Alldar pour l’intégrer aux Cerveaux Morts qui devront diriger le futur Neuro-Univers.

Pour piéger Qin Shi, Delorian utilise un cheval de Troie : l’Oculaire Multi-Universel. Il cache dans le Basis des nano-agents d’Aurès. Le corps d’Archetim sert d’appât pour Qin Shi. Qin Shi frappe toutefois plus tôt et plus fort que prévu. C’est ainsi que le Système Solaire est mis en danger, contrairement aux intentions de Delorian.

Delorian affirme avoir réussi à empêcher le pire. Pour créer le Neuro-Univers, il a besoin de beaucoup d’énergie vitale. Il demande à Perry Rhodan de lui remettre son activateur cellulaire. Rhodan refuse et pense que Delorian vise à devenir une superintelligence. Mondra Diamond se range au côté de son fils.


2697 - L'Habit des Univers

Cycle 37

Auteur | Arndt Ellmer
Titre allemand | Der Anzug der Universen
Titre français | L'Habit des Univers
Date de parution | 26 avril 2013
Traducteur |

Résumé

Une grande tension règne entre Perry Rhodan et Mondra Diamond, Rhodan se refusant à prendre en considération la proposition de Delorian.

Entre-temps les flottes de Qin Shi et le Fléau sont prêts à pénétrer dans l‘anomalie. Perry Rhodan se comporte étrangement, hésitant au dernier moment à rebooter l’étoile de commerce qui sert de base au Fléau. Il se décida finalement à utiliser son Contrôleur. Impuissant, le Fléau peut enfin être détruit. L’entité Arden absorbe toutes les consciences qui étaient contenues à l’intérieur.

L’Habit des Univers admet manipuler Rhodan depuis des mois. Le Terrien réussit à l’ôter en prétextant prendre une douche et le fait isoler derrière un écran énergétique mais le vêtement ne peut pas être maintenu captif.

Samburi Yura apparaît avec un vaisseau qui ressemble au Syzzel, le navire du Cosmocrate Taurec. Elle explique qu’elle s’est emparée d’une ancienne station de surveillance des Cosmocrates. Ceux-ci ne peuvent plus voir Escalian depuis que Tafalla a subi un traumatisme dans un cosmonucléotide.

L’Habit des Univers prend possession de Mondra Diamond, semblant absorber son énergie vitale. Rhodan laissa le costume rejoindre Samburi Yura.

Arden essaie de sauver ce qui peut encore l’être et retire l’escaran à tous les Escaliens, y compris à Alaska Saedelaere.

Le Lumen apparait alors et transmet des ordres. Qin Shi doit détruire le mini-univers et Samburi Yura doit revenir au service des Cosmocrates. Si ces exigences ne sont pas remplies, tout le secteur spatial sera anéanti à l’aide d’un nécrophore, un moyen de destruction utilisé normalement par les Chaotarques.


2698 - Le nécrophore

Cycle 37

Auteur | Uwe Anton
Titre allemand | Die Nekrophore
Titre français | Le nécrophore
Date de parution | 3 mai 2013
Traducteur |

Résumé

Le commandant du Lumen participe aux négociations qui se déroulent à l’intérieur du Mikru-Jon. Il a l’apparence du Lièvre de Mars, d’Alice au Pays des Merveilles. Quand Perry et Delorian Rhodan s’opposent à lui, il prend temporairement d’autres formes. Il renouvelle sa menace mais se montre curieusement mal informé. Il semble ainsi croire que Delorian travaille avec Qin Shi. Il donne un délai à ses interlocuteurs. Quand il revient, Delorian lui annonce que le Botnetz est prêt à projeter directement le nécrophore sur la planète Evolux, le chantier naval des Cosmocrates. Quand le Lièvre de Mars donne au Lumen l’ordre de détruire le Botnetz, rien ne se passe. Samburi Yura a en fait reprogrammé la positronique Dan.

Perry Rhodan se rend compte qu’il ne peut plus parler raisonnablement à Mondra Diamond qui ne pense qu’à son fils.

Entre-temps, Qin Shi, Arden et l’Oculaire Multi-Universel pénètrent dans l’anomalie. Reginald Bull ordonne le retrait de sa flotte derrière le voile hexadim qui protège le Système Solaire. Après que Qin Shi s’est nourri de la population du système de Next Stop, son avatar s’attaque au voile hexadim. Il est rejeté mais a pu absorber beaucoup d’énergie. Les stations qui produisent l’écran protecteur menacent de tomber en panne. Arden affronte Qin Shi mais il est vaincu et absorbé.

Saedelaere se propose comme commandant du Lumen en échange de Samburi Yura. Le Lièvre de Mars accepte. Quand Saedelaere prend congé de ses amis, Rhodan comprend ce qu’il a fait : laissé son activateur cellulaire à Samburi Yura. Il ne lui reste plus donc que 62 heures à vivre.


2699 - Le Neuro-univers

Cycle 37

Auteur | Uwe Anton
Titre allemand | Das Neuroversum
Titre français | Le Neuro-univers
Date de parution | 10 mai 2013
Traducteur |

Résumé

Alaska Saedelaere s’installe dans une suite luxueuse dans le Lumen. Il n’échappe pas au Lièvre de Mars qu’il n’a plus d’activateur cellulaire. C’est sans importance à bord du vaisseau qui possède ses propres lois mais Alaska ne pourra plus le quitter.

Le voile hexadim autour du Système Solaire ne résiste pas à un nouvel assaut de Qin Shi et s’effondre. La superintelligence parasite n’attaque toutefois pas et se retire. Shanda Sarmotte perçoit que les composantes de Tanedrar que Qin Shi a absorbés sont en train de prendre le dessus. Tel était le plan de Tanedrar, vaincre Qin Shi de l’intérieur. Qin Shi est dirigé vers les Portes Éphémères. Sa flotte s’y retire aussi.

Le Lièvre de Mars pose à nouveau à Perry Rhodan des conditions impossibles. Tafalla, la dernière composante de Tanedrar, apparaît alors. L’entité est emplie de haine pour tout ce qui provient des Cosmocrates et attaque le Lumen. Il en ressort très affaibli. Le Mikru-Jon, le mini-Syzzel, le Tolba et la nef photomorphique d’Ennerhahl attaquent également et le Lumen est finalement projeté ailleurs quand Eroin Blitzer jette la nef-monde dessus. L’androïde a pu toutefois quitter la nef-monde au dernier moment. Il rejoint son ami Alaska Saedelaere dans la centrale du Lumen.

Le Botnetz projette tout le système de Contrôle I et les vaisseaux qui s’y trouvent dans l’anomalie. Isolé du Lumen, le Lièvre de Mars ne peut plus exister et se dissout. Qin Shi se sent abandonné par tous ses peuples. Plein de colère, il envoie toute sa flotte vers le trou noir des Portes Éphémères pour qu’elle soit anéantie. Tanedrar devient alors la force dominante de la superintelligence et se fond de lui-même dans la texture de l’anomalie, assurant pour de bon sa stabilité. Tafalla demande à être inhumé dans Sol pour son dernier repos. Rhodan et Bull acceptent.

Ennerhahl considère que sa mission est remplie et s’en va.

Delorian prépare l’amorçage du Neuro-Univers. Mondra Diamond veut rester au côté de Delorian. Le Mikru-Jon restera également dans le Neuro-Univers. Delorian remplit ensuite sa promesse et ramène le Système Solaire à son emplacement d’origine dans l’univers standard.

Le Neuro-Univers sera désormais un univers libéré du Code Moral, invisible des Hautes Puissances.