Liste des Auteurs

Brand (Kurt)

Darlton (Clark)

Ellmer (Arndt)

Ewers (H. G.)

Francis (H. G.)

Griese (Peter)

Hoffmann (Horst)

Kneifeil (Hans)

Mahr (Kurt)

Patton (Harvey)

Scheer (K.H)

Schols (W-W.)

Shepherd (Conrad)

Sydow (Marianne)

Terrid (Peter)

Vlcek (Ernst)

Voltz (William)

Winter (Detlev G.)

Ziegler (Thomas)


Brand (Kurt)

Kurt Brand

Né à Wuppertal en 1917, Kurt Brand était déjà actif sur le plan littéraire avant la Seconde Guerre mondiale. Après 1945, il fonda à Cologne l'une des plus importantes Bibliothèques de Prêt et écrivit en parallèle le roman de SF Türme in der Sahara puis sa suite, Aussenstation VII explodiert. Ses œuvres SF s'accumulèrent peu après très rapidement et firent de lui, dans les années cinquante, l'un des pionniers allemands du genre aux côtés de K.H. Scheer, Clark Darlton et Wolf Detlev Rohr. Entré en 1961 dans l'équipe PR avec l'épisode n°34, il quitta la série en 1966 avec le n°208 - sa 38ème contribution - en raison de désaccords avec ses collègues (Voltz en particulier) et avec la rédaction. Il proposa alors à l'éditeur Martin Kelter une série concurrente, Ren Dhark, pour laquelle il écrivit tous les exposés et la majorité des romans, près de 100. Succès mitigé comme pour ses autres tentatives, Checkpart 2000 et Raumschiff Promet... dont aucune ne fit jamais grand mal à PR.

Installé à Kaltern en Italie, l'auteur finit par renouer avec l'équipe PR et participa en 1991 à la Convention du Trentième Anniversaire, à la grande joie des fans. Gravement malade, il mourut un peu plus de deux mois après, le 8 novembre 1991.

1 - La troisième force (3/50) | 2 - Atlan et Arkonis (10/50)
34 - Levtan,der Verräter 42 - Raumschiff Titan funkt SOS 46 - Geschäfte mit Arkon-Stahl | 51 - Jagd nach dem Leben 55 - Der Schatten des Overhead 67 - Zwischenspiel auf Siliko V 71 - Fehlsprung der TIGRIS 78 - Thoras Opfergang 83 - "Hallo Topsid bitte melden !" (Inédit) 89 - Guckys große Stunde 90 - Atlan in Not 97 - Der Preis der Macht 98 - Entfesselte Gewalten
3 - Les Bioposis (12/50) | 4 - Le Deuxième Empire (11/50)
103 - Das Plasma-Ungeheuer 109 - Der Blockadering um Lepso 112 - Der Mann mit den zwei Gesichtern 114 - Rufer aus der Ewigkeit 123 - Saboteure in A-1 130 - Freiwillige für Frago 132 - Die Macht der Unheimlichen 137 - Sturm auf die Galaxis 138 - Risiko unendlich groß 142 - Agenten der Vernichtung 148 - Sprung in der Interkosmos 149 - Kampf um die Hundertsonnenwelt | 152 - Größer als die Sonne 159 - Gucky, der Großwildjäger 164 - Im Banne des Riesenplaneten 165 - Kontaktschiff Terrania 170 - Im Dschungel der Sterne (Inédit) 175 - Wettlauf gegen die Zeit 176 - In letzter Minute 185 - Flammen über Badun 186 - Die Hypno-Kugel 193 - Panik im Sonnensystem (Inédit) 199 - Arkons Ende
5 - Les Maîtres Insulaires (2/100) |
204 - Das Drung (Inédit) 208 - Die blauen Herrscher |


Darlton (Clark)

Clark Darlton

De son vrai nom Walter Ernsting. Il est né à Coblence en 1920. Fait prisonnier pendant la Seconde Guerre mondiale il revient au pays cinq ans plus tard, gravement malade. Une fois guéri, il travaille comme interprète auprès des forces d'occupation et c'est l'occasion pour lui de s'enthousiasmer à propos des magazines de SF, américains ou anglais, auxquels il a ainsi accès. L'interprète se transforme alors en lecteur pour une maison d'édition allemande...

Au cours des années suivantes Walter Ernsting est en quelque sorte rédacteur pour la collection Utopia Grossband ; il effectue des corrections sur des manuscrits et une quantité impressionnante de traductions. Ces activités le stimulent et font naître une idée : s'essayer lui-même à écrire. Son premier roman, UF0 am Nachthimmel (1955), est d'abord refusé par l'éditeur de la collection sans même avoir été lu : à cette époque, le public ne témoigne aucun intérêt aux auteurs allemands de SF... Ernsting propose alors son roman, quelque temps plus tard, en le présentant comme la traduction d'un roman américain dont l'auteur est Clark Darlton - illustre inconnu au demeurant. Le roman est immédiatement accepté et paraît sous le n°19 de la collection Utopia Grossband. Deux ans plus tard lui est décerné le Hugo allemand.

En parallèle à ces activités, Walter Ernsting s'engage très fortement au niveau du fandom et lance en 1955 le Science Fiction Club Deutschlands. Il aura par la suite de multiples contacts avec le milieu de la SF américaine. Fin 1960 commence son implication dans la future série PR, dont il est l'un des deux pères fondateurs. Parmi les innombrables personnages qu'il a créés pour PR sont à signaler le mutant Ernst Ellert et surtout le mulot-castor L'Émir, qui a très vite su conquérir une foule d'admirateurs et permet à Darlton de laisser libre cours à son sens de l'humour ainsi qu'à son humanisme. Il écrira au total 192 épisodes de la série, entre le 2 et le 1622, auxquels s'ajoutent 25 romans planétaires et nombres d'épisodes de la série sœur Atlan.

Ami de Erich Von Däniken et partisan de ses théories, il les utilise de manière adroite dans certains de ses écrits comme Der Tag, an dent die Götter starben ("Le jour où moururent les Dieux", Albin Michel 1975). À ce sujet, une question reste ouverte : EvD n'aurait-il pas été influencé par PR (en particulier la Première humanité de Lémur) dans ses idées sur les "anciens astronautes" ?

Depuis quelques années, Walter Ernsting a pris sa retraite et vit aujourd'hui à Salzbourg. Il maintient toujours le contact avec l'équipe PR, ainsi qu'avec de nombreux fans.

1 - La troisième force (19/50) | 2 - Atlan et Arkonis (15/50)
2 - Die dritte Macht 4 - Götterdämmerung 7 - Invasion aus dem All 12 - Das Geheimnis der Zeitgruft 14 - Das galaktische Rätsel 15 - Die Spur durch Zeit und Raum 18 - Die Rebellen von Tuglan 22 - Thoras Flucht (Inédit) 26 - Duell der Mutanten 27 - Im Banne des Hypno (Inédit) 32 - Ausflug in die Unendlichkeit 33 - Eiswelt in Flammen 36 - Die Seuche des Vergessens 37 - Ein Planet spielt verrückt 40 - Aktion gegen Unbekannt 41 - Der Partner des Giganten 45 - Seuchenherd Aralon 48 - Rotes Auge Beteigeuze 49 - Die Erde stirbt | 52 - Der falsche Inspekteur 56 - Die Toten leben 58 - Attacke aus dem Unsichtbaren 61 - Der Robot-Spion 63 - Die Mikro-Techniker 64 - Im Zeit-Gefängnis 65 - Ein Hauch Ewigkeit 76 - Unter den Sternen von Druufon 77 - In den Fesseln der Ewigkeit 81 - Raumschiff der Ahnen 84 - Rekrüten für Arkon 85 - Kampfschüle Naator 91 - Ernst Ellerts Rückkehr 94 - Die flammende Sonne 95 - Himmel ohne Sterne
3 - Les Bioposis (10/50) | 4 - Le Deuxième Empire (9/50)
101 - Der Weltraum-Tramp 105 - Die Geisterflotte 111 - Unter falscher Flagge 117 - Die gestohlene Raumflotte 121 - Das Erbe der Echsen 126 - Die Schatten greifen an 129 - Atombrand auf Mechanica 135 - Wächter in der Einsamkeit 140 - Ein Toter soll nicht sterben 145 - Armee der Gespenster | 151 - Signale der ewigkeit 157 - Explorer in Not 158 - Die Geißel der Galaxis 163 - Das zweite Imperium 171 - Kampf der vier Mächte (Inédit) 177 - Der Untergang des 2. Imperiums 184 - Gucky und die blaue Garde 189 - Die Expedition der Mausbiber 190 - Admiral Gecko
5 - Les Maîtres Insulaires (19/100) | 6 - M 87 (21/100)
202 - Die Retter der CREST 209 - Im Banne der Scheintöter 220 - Der Tod von den Sternen 224 - Agenten gegen das Imperium 229 - Feind aus fremder Galaxis 232 - Die Zeitfalle 239 Welt unter heißer Strahlung 244 - Die Kugel aus Zeit und Raum 248 - Unter Einsatz seines Lebens 255 - Sperrzone Andromeda 256 - Im Reich der Zentrumwächter 268 - Stoßtrupp in Zeit und Raum 269 - Jagd auf den Zeitagenten 275 - Der Flug nach Barkon 282 - Die Spur führt zu jagos Stern 289 - Das System der Blauen Riesen 290 - Koordinaten ins Jenseits 294 - Die Eroberer 295 - Der verlorene Planet | 302 - Gestatten, Gucky und Sohn ! 310 - Das Geschenk der Zeitreisenden 316 - Der Sprung ins Verderben 320 - Operation Blitz 324 - Im Nichts gestrandet 326 - Gucky und der Golem 336 - Gucky und der Vakupath 341 - Der planetarische Kerker 344 - Die Kidnapper der Auserwählten 348 - Die kosmische Falle 354 - Experimente mit der Zeit 358 - Begegnung in M-87 361 - Der Turm des ewigen Lebens 366 - Das Rätsel der Biostation 371 - Attentat auf die Sonne 376 - Stimmen aus der Vergangenheit 380 - Das Zeitkommando 383 - Die phantastische Reise der FD-4 388 - Götter aus dem Kosmos 392 - Das Schiff der grünen Geister 396 - Das Versteck in der Zukunft
7 - Les Cappins (22/100) | 8 -L'Essaim (12/70)
402 - UFOs in der Galaxis 406 - Nachricht aus der Zukunft 409 - Der Mann, der doppelt starb 415 - Freunde aus einem fremden Universum 420 - Die Rätsel der Vergangenheit 423 - Sonderkommando Atlan 427 - Am See der Götter 430 - Das Ultimatum der Cappins 436 - Testflug nach Atlantis 439 - Schaltzentrale OVARON 443 - Überfall auf Exilot 449 - Das Ende des Diktators 454 - Plünderer der Sterne 461 - Flucht ins Ungewisse 462 - Der Wissende 467 - Der letzte Mann der Dolda 468 - Der Telekinet 472 - Das violette Feuer 479 - Ganjo-Alarm 489 -Gucky und der Verräter 494 - Mond der Gefahren 498 - Die Rückkehr des Takerers | 503 - Planet der Digger 507 - Zwischenspiel auf Tahun 512 - Der Flug der GATOS BAY 517 - Notruf des Unsterblichen 523 - Die Planetenräuber 524 - Die Gelben Erobere 535 - Transport ins Ungewisse 541 - Im Banne des Panikfeldes 549 - Das Elixier der Götter 554 - Kidnapper im Weltraum 560 - Gucky, der Tambu-Gott 565 - Gucky, der Meisterdieb
9 - Les vieux mutants (4/30) | 10 - Le jeu d'Échecs Cosmiques (6/50)
574 - Das Himmelsmetall 580 - Die Zeitritter 590 - Flugziel Unbekannt 593 - Der metapsychische Krieg | 602 - Der Sprung nach Luna 608 - Auf den Spuren der PAD 617 - Der Kampf um die Positronik 624 - In den Katakomben von Nopaloor 630 - Das Erbe der Yulocs 648 - Der Kampf mit dem Yuloc
11 - Le Concile (4/50) | 12 - Aphilie (10/100)
656 - Der Geheimnisträger 670 - Der Hyperraum bricht auf 677 - Das Erbe der Glovaaren 691 - Sargasso des Alls | 702 - Das Stummhaus 708 - Zwischenspiel auf Saturn 716 - Unheil aus fremder Dimension 723 - Kolonie der Cyborgs 736 - Rächer zwischen den Sternen 742 - Rückkehr fraglich 764 - Der Wall um die Welt 772 - Das Gespenst von Vrinos 781 - Gegner im Dunkel 792 - Hilfe aus Zeit und Raum
13 - BARDIOC (6/68) | 14 - Pan-thau-ra (2/32)
802 - Planet der toten Kinder 813 - Im Strom der Ewigkeit 827 - Der Mann von Barkon 841 - Die Glaswelt 852 - Insel zwischen den Sternen 862 - Eiswind der Zeit | 880 - Gegner im Dunkel 893 - Abschied von Eden II
15 - Les citadelles cosmiques (7/100) | 16 - La Hanse Cosmique (5/100)
910 - Planet der Telepathen 921 - Kontakt auf Scharzo 935 - Mysterium des Weltalls 955 - Das Rätsel der Barriere 967 - Die Materiesenke 968 - Exodus der Mutanten 998 - Terraner unerwünscht | 1006 - Die Falle von Cratcan 1016 - Zwischenspiel auf Karselpun 1028 - Der einsame Gefangene 1046 - Terra im Schußfeld 1060 - Der Planet Vulkan 1064 - Der Schiffbruch
17 - L'armada infinie (2/100) |
1115 - Bote des Unsterblichen 1135 - Begegnung am Todesauge |


Ellmer (Arndt)

Arndt Ellmer

Né le 2 février 1954, c'est un auteur de la série Perry Rhodan depuis 1983.

Après obtention de son diplôme, il commence des études de linguistique, complétée par une thèse. Il publie son premier roman en 1980.

Il commence la série Perry Rhodan à l’âge de 14 ans, avec la première édition du cycle M 87. En 1981, il rejoint la série Atlan en tant qu’auteur.

Il a contribué à l’écriture de plus de 200 hefts, ainsi qu’à de nombreux romans planétaires.

Il a aussi été responsable, pendant plus de 25 ans, de la page de contact avec les lecteurs, dont il a pris la charge à partir du heft 1450.

17 - L'armada infinie (4/100)

1155 - Der Erwecker

1164 - Vishna-Fieber

1172 - Triumph der Kosmokratin

1192 - Angriff auf die Hundertsonnenwelt


Ewers (H. G.)

H. G. Ewers

De son vrai nom Horst Gehrmann. Né en 1930 à Weissenfeld/Saale, en RDA, il fait des études qui le conduisent à l'enseignement de l'allemand, de la biologie, de la physique et de l'astronomie dans une école supérieure "polytechnique". En 1962, il quitte la RDA et écrit un an plus tard son premier roman SF, Intrige auf Chibbu, pour la collection en fascicules Terra. Il publie en 1965 un Roman planétaire PR, L'Expédition Fatale, puis en 1966 son premier fascicule pour la série, le n°198. En 1969, dès les débuts de Atlan, il travaille aussi pour cette série et, dès lors, n'a plus grand temps à consacrer à d'autres romans. Néanmoins, vers le milieu des années 70, il continue la série de poche Orion entreprise par Hans Kneifel et l'oriente vers un nouveau concept. Dans les derniers temps de la série Atlan, il se partage les exposés avec Peter Griese.

Sur l'ensemble de sa contribution à la série, interrompue depuis 1994 avec le n°1726 (total 248 épisodes, soit 5 de moins que Kurt Mahr), Ewers s'est fait remarquer par des personnages hauts en couleurs comme l'Oxtornien Omar Hawk et son okrill Sherlock, le robot Lucky Log, et bien d'autres... Il a également écrit pas moins de 60 romans planétaires.

Il vient de reprendre l'écriture d'épisodes de Perry Rhodan avec le n°2110, paru le 29 janvier 2002.

4 - Le Deuxième Empire (1/50) | 5 - Les Maîtres Insulaires (25/100)
198 - Die letzte Bastion | 205 - Der Wächter von Andromeda 210 - Auf den Spuren der CREST 213 - Giganten am Südpol 215 - Endstation des Grauens 218 - Brennpunkt Twin 223 - Die fünfte Kolonne 230 - Finale für Twin 234 - Wachkommando Andro-Beta 240 - Am Schwelle zur Hölle 246 - Kontrollstation Modul 247 - Der Herr der Androiden 253 - Vortsoß in die Dunkelwelt 254 - Die Geistersonne 258 - Die Mikro-Henker 259 - Der unheimliche Roboter 265 - Das Zeitauge 266 - Die Tempel von Darak 271 - Die Welt der Körperlosen 272 - Flaggschiff in Not 280 - Die Weltraumdetektive greifen ein 281 - Kampf in der Tiefsee 286 - Jagd auf die Teleporterkugel 287 - Die Halle der Unbesiegbaren 297 - Superfestung Tamanium 298 - Amoklauf der Schläfer
6 - M 87 (24/100) | 7 - Les Cappins (26/100)
303 - Im Labyrinth des Todes 304 - Uberfall auf OLD MAN 309 - Die Sklavenwelt von Magellan 314 - Chaos uber Modula 315 - Kreuzfahrt durch Magellan 321 - Zwischenfall im Tiger-Sektor 329 - Ein Planet läuft Amok 332 - Kampf um den Neptunmond 335 - Drei gegen OLD MAN 339 - Die Kammer der tausend Schrecken 340 - Kreuzwege im Kosmos 345 - Verfolgungsjagd im Halbraum 346 - Warnung aus dem Jenseits 353 - Brutstation im Pararaum 357 - Die Arenakämpfer 363 - Nacht zwischen den Sonnen 364 - Die grüne Bestie 374 - Die Macht der Sepulveda 375 - Verschwörung in Andromeda 384 - Die Welt der Unsichtbaren 387 - Spur zwischen den Sternen 390 - Die CREST im Strahlensturm 391 - Tödliche Ernte 399 - Alarm für die Galaxis | 403 - Die Straße der Container 407 - Das neue Element 412 - Gefahr von So 413 - Die Sonnenforscherl 416 - Der Supermutant 421 - Report eines Neandertalers 426 - Das Ding auf dem Mond 431 - Energie aus dem Jenseits 434 - Das Erbe des Ertrusers 437 - Schirmherr der Zeit 441 - Zwischen Mars und Jupiter 445 - Das Kommandogehirn 446 - Die Zeitbrüder 451 - Die falschen Götter 457 - Die Operationsbasis 458 - Im Arsenal der Androiden 469 - Der Tod fliegt mit 470 - Testfall MARCO POLO 473 - Die verrückten Roboter 477 - Invasion der Schatten 478 - Die Schlacht um Olymp 483 - Im Zeichen des Ganjos 485 -Die Mutanten von Erysgan 490 - System der tausend Fallen 491 - Transmitter nach Takera 497 - Die Armee der Kriegsdiener
8 - L'Essaim (15/70) | 9 - Les vieux mutants (4/30)
502 - Der Ritter mit dem Flammenschwert 506 - Die Göttin der Symbionten 514 - Der Weltraumkurier 520 - Unter Parazwang 526 - Söldner der Galaxis 531 - Die Macht der Sieben 539 - Das Experiment der Cynos 542 - Die Stunde des Zentauren 546 - Menschen unter Cynos 548 - Testflug zur Erde 550 - Rückkehr ins Jahr 2000 555 - Jenseits der Energiemauer 563 - Gespensterjagd 568 - Rebellion der Cynos 569 - Das Korps der Cappins | 578 -Im Labyrinth der Toten 588 - Die Überlebensspezialisten 589 - Station der Gegenwelt 596 - Planetoid im Hypersturm
10 - Le jeu d'Échecs Cosmiques (7/50) | 11 - Le Concile (7/50)
603 - Planet der Ritterspiele 609 - Operation Sternstunde 616 - Die Andro-Pest 621 - Die Zeitkorrektur 634 - Aufstand der Mucton-Yul 641 - Das Geisterspiel 647 - Intrigen auf Payntec | 654 - Das Mondgehirn denkt anders 660 - Operation Bummerang 664 - Tunnel durch die Zeit 668 - Operation Sonnenbaby 683 - Das Mädchen von Lemuria 692 - Die Insektenkönigin 693 - In den Höhlen der Ploohns
12 - Aphilie (20/100) | 13 - BARDIOC (11/68)
701 - Sprung in die Freiheit 707 - Der Arenakämpfer 714 - Kinder der Sol 715 - Kampf um die Sol 719 - Fluchtpunkt Ovarons Planet 720 - Todeskommando Last Hope 722 - Eine Botschaft für Ovaron 729 - Die Nullbewahrer 738 - Das Spiel des Laren 741 - Die falsche MARCO POLO 745 - Die Rache der Dimensionauten 754 - Zwischenspiel auf Rolfth 755 - Die Flucht der Kelosker 762 - Aufstand der Cyborgs 763 - Inferno im Kosmos 773 - Der Chaosmacher 782 - Die Bucht der blauen Geier 783 - Die Kontaktzentrale 793 - Die Aktivatorjagd 794 - Zeitbombe Zellaktivator | 806 - Der Marsianer und der MV 807 - Der Kampf um Terra 817 - Statthalter des Bösen 820 - Das Gravitationsgefängnis 831 - Patrouille der MVs 832 - Station der MVs 844 - Fremde auf Olymp 847 - Metamorphose 856 - Treffpunkt Totenwelt 865 - Kosmische Irrfahrt 866 - Aura des Unheils
14 - Pan-thau-ra (4/32) | 15 - Les citadelles cosmiques (15/100)
881 - Erbe des Tba 882 - Brennpunkt Milchstraße 896 - Die Meuterer 897 - Ein Hauch von Magie | 913 – Im Land der Riesen 914 – Begegnung auf Zaltertepe 925 – Boten der Finsternis 926 – Das Ladonnia-Psychod 937 - Planet der Ebenbilder 938 - Armada der Orbiter 950 - Testfall Olymp 951 - Ultimatum der Orbiter 961 - Der verrückte Orbiter 962 - Wächter der goldenen Stadt 976 - Kämpfer für Garbesch 984 - Waffen der Verdammnis 985 - Erzfeind der Orbiter 994 - Problem Langzeitwaffe 995 - Der Kampf gegen die VAZIFAR
16 - La Hanse Cosmique (13/100) | 17 - L'armada infinie (15/100)
1013 - Die Spoodie-Seuche 1014 - Alles für die SOL 1031 - Mission Zeitbrücke 1042 - Gefahr aus M 19 1043 - Vamanu 1054 - Der mentale Sturm 1055 - Das psionische Labyrinth 1061 - Beherrscher des Atoms 1062 - Station der Porleyter 1069 - Totet die Terraner 1081 - Die Unbesiegbaren 1082 - Transmitter nach Irgendwo 1094 - Der Mann aus Haiti | 1104 - Meuterei im All 1105 - Das Siegelschiff 1116 - Projekt Zweiterde 1117 - Das Gedankenmonster 1126 - Der Psi-Trust 1132 - Die Toten und der Wächter 1133 - Duell in der Notzone 1142 - Sammelpunkt Vier-Sonnen-Reich 1162 - Kampf um Terra 1175 - Zeitbeben 1176 - Die Nichtwelt 1187 - Zielgebiet Armadaherz 1188 - Die Loolandre-Patrouille 1197 - Der Psi-Schlag 1198 - Traumwelt


Francis (H. G.)

H. G. Francis

De son vrai nom Hans Günter Franziskowsky. Né en 1936 à Itzehoe, il fait des études d'économie et de sciences sociales à Hambourg. En 1972, " inspiré " par Poul Anderson et Isaac Asimov, il décide de quitter le poste de chef de département qu'il occupe depuis treize ans au sein d'une entreprise pharmaceutique pour devenir écrivain professionnel. Il faut dire que dès 1962 il a publié un premier roman, puis a participé à partir de l'année suivante à la série Mark Powers, concurrente de PR, puis à Ren Dhark (idem), a produit un certain nombre de romans pour Utopia et a lancé sa propre série de SF, Rex Corda : 38 épisodes, dont le premier - L'heure zéro (Die Stunde Null) - a été traduit et publié par Jacqueline Osterrath dans Lunatique 64).

Après deux romans pour l'éditeur Zauberkreis, H.G. Francis entre en 1970 à Atlan puis en 1971 dans l'équipe PR avec l'épisode 518. Il a cessé sa collaboration en 2004 après avoir écrit pas moins de 208 épisodes de la série principale, auxquels il faut ajouter pas moins de 235 romans planétaires et 95 épisodes d'Atlan.

Romans policiers et d'horreur, scénarios pour la télévision et la radio, textes pour la version audio des premières aventures PR et adaptation des romans pour les disques 33 tours, livres pour les enfants et sur les animaux, tous les domaines ont peu ou prou été abordés par cet auteur.

8 - L'Essaim (4/70) | 9 - Les vieux mutants (4/30)
518 - Sturmlauf in den Tod 530 - Die Sternenflut 538 - Die Panikmacher 557 - Das Gesetz der Götzen | 575 - Stadt im Lavameer 584 - Der Mutantenplan 586 - Der Riese aus dem All 594 - Der Kampf der Paramags
10 - Le jeu d'Échecs Cosmiques (5/50) | 11 - Le Concile (10/50)
612 - Galaxis am Abgrund 625 - Die Nullzeit-Brücke 632 - Ruf aus der Unendlichkeit 636 - Der Raytscha stirbt 642 - Die Flotte der Selbstmörder | 652 - Duell zwischen den Sternen 659 - Das Bio-Programm 665 - Die Vulkan-Diebe 669 - Stützpunkt Donnergott 674 - Im Land der Dreemer 675 - Monumente der Macht 680 - Strafplanet der Eroberer 685 - Planet in Angst 688 - Der Einmann-Krieg 698 - Meuterei auf der Mebrecco
12 - Aphilie (15/100) | 13 - BARDIOC (13/68)
706 - Verkünder des Sonnenboten 712 - Am Rand der 7. Dimension 727 - Spezialisten der Nacht 728 - Jahrtausendschläfer 739 - Operation Doppelgänger 744 - Die letzten der Koltonen 750 - Ein Freund der Posbis 751 - Testfall Sonnenbote 752 - Die Konfrontation 756 - Ein Stern funkt SOS 769 - Kinder der Unendlichkeit 771 - Rückkehr der Sol 780 - Die Testwelt 789 - Der Spieler und die Fremden 798 - Im Banne des schwarzen Kristalls | 812 - Der Howalgonier 808 - Chaos auf Lusamuntra 824 - Die Riesen von Halut 825 - Die Amokmacher 826 - Kristalle der Gewalt 835 - Rückkehr der Vernunft 842 - Tor in die Unendlichkeit 843 - Die Frühträumer 853 - Heimat der Menschen 854 - Mutanten von Gäa 867 - Bardioc und die Kaiserin 863 - Die schlafende Göttin 864 - Demeters Flucht
14 - Pan-thau-ra -(4/32) | 15 - Les citadelles cosmiques (13/100)
873 - Die Manipulierten 874 - Die Gravo-Hölle 886 - Welt der Suskohnen 887 - Die Verschollenen | 905 - Sendboten des Alles-Rads 906 - Das Gericht der Kryn 919 - Duell mit einem Roboter 920 - Insel der Vernichtung 933 - Ariolcs Vermächtnis 934 - Gucky, der Mächtige 947 - Der Matazema-Plan 948 - Wohnsitz der Götter 973 - Das seltsame Genie 974 - Wachfort SKARABÄUS 988 - Duell der Erbfeinde 989 - Die Zukunft der Orbiter 999 - Heimkehr
16 - La Hanse Cosmique (11/100) | 17 - L'armada infinie (10/100)
1012 - Der programmierte Mann 1021 - Der unsichtbare Gegner 1024 - Zeitmull 1034 - Kommandos aus dem Nichts 1044 - Die schwarze Macht 1047 - Sklaven der Superintelligenz 1057 - Die Gestrandeten 1067 - Am Rand des Nichts 1073 - Das rotierende Nichts 1079 - Station der Freien 1089 - Die Psi-Antenne | 1112 - Der Silberne 1113 - Die Station des Silbernen 1125 - Einsatzkommando Synchrodrom 1143 - Die Goon-Hölle 1156 - Der Armadaprinz 1157 - Rebellen der Armada 1179 - Vorhof des Loolandre 1180 - Das Clansgericht 1195 - Krisenherd Andro-Beta 1196 - Die Waffenhandler von Mrill


Griese (Peter)

Peter Griese

Né le 22 juin 1968 et décédé le 29 avril 1996, à l’âge de 57 ans. Il est diplômé en électrotechnique.

Il fait partie de l’équipe principale de rédaction des Perry Rhodan depuis 1980 jusqu’à son décès.

Son dernier numéro, le 1827, fut terminé par son ami Robert Feldhoff.

La couverture du n° 2046 lui rend hommage

15 - Les citadelles cosmiques (2/100) | 16 - La Hanse Cosmique (8/100)
963 - Mission der Flibustier 992 - Bestienrummel | 1010 - Der Computermensch 1011 - Angriff der Brutzellen 1032 - Der Experimentalplanet 1033 - Die Hamiller-Tube 1045 - In den Höhlen von Lokvorth 1052 - Finale auf Chircool 1053 - Metamorphose der Gläsernen 1065 - Die Superviren


Hoffmann (Horst)

Horst Hoffmann

16 - La Hanse Cosmique (3/100)

1076 - Der Weg der Porleyter

1080 - Das Ende eines Experiment

1085 - Der Symbionten-Trager


Kneifeil (Hans)

Hans Kneifel

De son vrai nom Hanns Kneifel. Né en 1936 en Haute Silésie, il fait des études de maître confiseur puis de pédagogie dont il sera diplômé d'État en 1965. A 18 ans déjà il a écrit le premier de 3 romans SF, Uns riefen die Sterne, publié à Munich chez l'éditeur AWA. Suivront d'innombrables romans parmi lesquels, en 1965, son premier Roman planétaire PR sous le titre Au bord de la Nébuleuse bleue. Il passe ensuite à la série en fascicules et y publie sa première contribution sous le n°352 (qui paraîtra en France début 2002 dans le PR164). Plus tard, il sera lui aussi collaborateur dès la première heure à Atlan ; toujours à partir de 1969, il écrit les novellisations des sept épisodes de la série télévisée Commando spatial et enchaîne avec des romans originaux (30 au total) avant qu'une équipe - dont il fera partie - ne la reprenne. Il quitte la série PR en 1981 après 90 contributions, entre le 352 et le 1119, mais il accompagnera Atlan jusqu'au bout - produisant aussi, pour un total de 84, bon nombre de Romans planétaires consacrés aux "Aventures temporelles" de l'Amiral d'Arkonis. Actuellement, Hans Kneifel se consacre à des ouvrages sur des thèmes historiques ou préhistoriques et écrit aussi de la SF classique.

À noter son "come-back" en tant que "guest star" dans la série PR, avec ses récentes contributions : le n°2013, paru le 22 mars 2000, le n°2074, sorti le 22 mai 2001, et le n°2125, paru le 14 mai 2002. D'autres épisodes sont encore susceptibles d'être commis à l'avenir « de temps en temps selon son envie et ses disponibilités », pour employer ses propres termes.

6 - M 87 (11/100) | 7 - Les Cappins (23/100)
352 - Der Planet des todlichen Schweigens 360 - Im Reich der Teleporter 365 - Die strahlende Netz 369 - Auf Dolan-Jagd 372 - Expedition zur verbotenen Welt 373 - In der Todeszone 381 - Unternehmen Südsee 385 - Die Letzten von der FRANCIS DRAKE 389 - Mond der Rebellen 393 - Die Schwelle zum Nichts 398 - Das Ende der Dolans | 405 - Die Marionetten von Astera 410 - Das Geheimnis von Olymp 411 - Brennpunkt Mimas 418 - Kurier der Galaxis 422 - Die Zeitpendler 425 - Die Attacke der Zentauren 429 - Das Land der blauen Türme 435 - Das Drei-Planeten-Spiel 440 - Der Ring des Verderbens 444 - Welten in Angst 448 - Der alte Admiral 453 - Vorsicht - radioaktiv! 459 - Der Archivplanet 460 - Zeitpunkt X 465 - Ein Steckbrief für die MARCO POLO 466 - Die Stadt und das Raumschiff 474 - Das Duell der Mächtigen 476 - Der Schrecken von Takera 482 -Die Feinde des Ganjos 488 - Plan der Vernichtung 493 - Panik auf Titan 495 - Der Botschafter von Sol 499 - Entscheidung in der Plutobahn
8 - L'Essaim (11/70) | 9 - Les vieux mutants (4/30)
504 - Das Raumschiff des gelben Götzen 508 - Treffpunkt zwischen den Sternen 511 - Das Volk der Sklaven 516 - Sandal, der Rächer 522 - Die Spur des Rächers 527 - Die Insel der Glücklichen 528 - Die Diener des gelben Götzen 537 - An Bord der Marco Polo 544 - Die Späher der GEVARI 553 - Die Gladiatoren von Terra 559 - Die Insel des Wahnsinns | 573 - Die Lady und der Barbar 582 - Die Mutantenfänger 587 - Die Flotte der Retter 595 - Die Antimaterie - Gefahr
10 - Le jeu d'Échecs Cosmiques (7/50) | 11 - Le Concile (7/50)
605 - Sprung nach Galax-Zero 611 - Brennpunkt Medo-Center 618 - Zweikampf der Immunen 622 - Gehirn in Fesseln 631 - Die fliegenden Städte 637 - Der Fremde von Catron 644 - Goliath aus der Vergangenheit | 653 - Der Terraner und der Rebell 661 - Der Sonnenzünder 666 - Im Bann des Sonnendreiecks 671 - Der Zeittaucher 676 - Im Mahlstrom der Sterne 682 - Terror der Ungeborenen 694 -Die Anti-Molkexbomben
12 - Aphilie (11/70) | 13 - BARDIOC (6/68)
703 - Jagd der Outsider 710 - Raumschiff in Fesseln 718 - Geheimmission der Frauen 725 - Allianz der Galaktiker 732 - Aufstand der Immunen 733 - Der Weg des Diktators 743 - Inferno der Dimensionen 761 - Traum eines Cyborgs 774 - Die Stadt des Glücks 786 - Rebell gegen die Kaiserin 797 - Planet der Leibwächter | 809 - Mensch aus dem Nichts 818 - Die Gravo-Schleuse 821 - Die Gravo-Katastrophe 833 - Orbit um Terra 845 - Treibgut der Sterne 859 - Ring der Gewalt
14 - Pan-thau-ra (1/32) | 15 - Les citadelles cosmiques (4/100)
872 - Die Schattenwelt | 909 – Die Falle der Kryn 927 - Reigen der Paratender 943 - Der Kybsoon-Effekt 956 - Niemandsland der Träume
16 - La Hanse Cosmique (2/100) | 17 - L'armada infinie (1/100)
1019 - In den Handen der Bruderschaft 1038 - Der Verräter von Kran | 1119 - Gestrandet unter blauer Sonne


Mahr (Kurt)

Kurt Mahr

De son vrai nom Klaus Mahn. Né en 1934 à Francfort, il s'attaqua après le baccalauréat à des études d'ingénieur en architecture mais passa très vite à un autre domaine, la physique, dans lequel il obtint un diplôme de docteur universitaire. Parti aux États-Unis en 1962, il intégra la société aéronautique Pratt and Whitney et y travailla dans le cadre du développement des missiles Pershing. Sa carrière littéraire, commencée fin des années 1950 par des romans sentimentaux et de western (sans grand succès), lui fit aborder la SF en 1960 avec le roman Zeit wie Sand publié dans la collection Terra. En 1961, Kurt Mahr entra dans l'équipe PR et publia sa première contribution sous le n°5 de la série.

En 1972, Kurt Mahr et sa famille regagnèrent l'Allemagne. L'auteur entama alors sa collaboration à Atlan et n'écrivit dès lors plus rien d'autre que des épisodes PR en fascicules, des romans PR de poche ou des aventures pour Atlan. Reparti aux États-Unis en 1977, Kurt Mahr assura les exposés avec Ernst Vlcek à partir de 1985 et, pendant près de quinze ans, eut en charge le PR-Computer. Il effectua aussi la révision des premiers cycles de PR pour la Cinquième Édition de la série.

Son décès suite à un accident, le 27 juin 1993, priva la série de son "physicien" - l'homme des extrapolations technico-scientifiques les plus exactes - et de l'auteur qui lui avait fourni le plus de contributions : le score à ce jour inégalé de 253 épisodes, entre le 5 et le 1661... La couverture du #1700 (mars 1994) lui rend hommage en l'intégrant à l'illustration.

1 - La troisième force (15/50) | 2 - Atlan et Arkonis (13/50)
5 - Atom-Alarm 8 - Die Venusbasis 11 - Mutanten im Einsatz 16 - Die Geister von Gol 17 - Planet der sterbenden Sonne 20 - Venus in Gefahr (Inédit) 21 - Der Atomkrieg findet nicht statt (Inédit) 24 - Im Dschungel der Urwelt (Inédit) 25 - Der Overhead 29 - Die Flotte der Springer 30 - Tifflor der Partisan 35 - Im Land der Götter 38 - Vorstoß nach Arkon 43 - Rauschgifthändler der Galaxis 47 - Gom antwortet nicht | 53 - Die Verdammten von Isan (Inédit) 57 - Die Attentäter 59 - Rückkehr aus dem Nicht 62 - Die blauen Zwerge 66 - Wächter der Verbannte 68 - Hetzjagd durch die Dimensionen 69 - Im Halbraum lauert der Tod 72 - Die Gesandten von Aurigel (Inédit) 73 - Die drei Deserteure 79 - Die Atomhölle von Gray Beast 80 - In den Höhlen der Druuf 82 - Schach dem Universum 93 - Der Feind im Dunkel (Inédit)
3 - Les Bioposis (11/50) | 4 - Le Deuxième Empire (10/50)
102 - Abteilung III greift ein (Inédit) 106 - Der Götze von Passa (Inédit) 108 - Die Wüste des Todes 113 - Die Wunderblüme von Utik 118 - Der Robot Sergeant 122 - Der Tod des Lordadmirals 127 - Zwischen den Milchstraßen 131 - Das Versteck in der Zukunft 136 - Bestien der Unterwelt 141 - Station der Unsichtbaren 146 - Hinter der Zeitmauer (Inédit) | 155 - Die Sklaven von Nowhere (Inédit) 160 - Der Spiegel des Grauens 166 - Im Labyrinth von Eysal 167 - Spione von der Erde 172 - Das Geheimnis der heiligen Insel (Inédit) 178 - Die Todeskandidaten von Akon (Inédit) 182 - Drei von der galaktischen Abwehr 187 - Soldaten für Kahalo 194 - Der heimliche Invasion 195 - Der Sturz des Sterndiktators
5 - Les Maîtres Insulaires (17/100) | 6 - M 87 (11/100)
201 - Sternstation im Nichts 206 - Die Schrecken der Hohlwelt 214 - Der Kampf um die Pyramiden 219 - Teleporter, achtung! 221 - Verschleppt nach Andro-Alpha 225 - Rendezvous im Weltall 231 - Das System der Verlorenen 237 - Die drei Sternenbrüder 243 - Raumaufklärer 008 249 - Der Geist der Maschine 260 - Gespenster der Vergangenheit 261 - Die Fabrik des Teufels 267 - Rückkehr in die Gegenwart 276 - Irrweg durch die Zeit 283 - Flucht vom Giftplaneten 291 - Brücke zwischen den Sternen 296 - Der Herrin der Sterne | 305 -Die Stunde der Hypno-Kristalle 311 - Todliche Fracht nach Danger I 317 - Terror auf dem Kristallplaneten 325 - Das Zeitexperiment der Verbannten 333 - Das Meer der Träume 342 - Die Bestien sollen sterben 349 - Die Partisanen von der CREST 359 - Die Korvette der Todeskandidaten 368 - Von Galaxis zu Galaxis 379 - Das Tor zur Hölle 395 - Die Hyperseuche
8 - L'Essaim (3/70) | 9 - Les vieux mutants (3/30)
532 - Die Alte von USTRAC 547 - Die Sonne warf keinen Schatten 562 - Kurier nach Sol | 572 - Die Stunde des Symbionten 581 - Die Geistermutanten 599 - Tag der Entscheidung
10 - Le jeu d'Échecs Cosmiques (10/50) | 11 - Le Concile (7/50)
600 - Die unsichtbare Grenze 606 - Marathon der Raumschiffe 613 - Geißel der Menschheit 619 - Jagd nach der Zeitmaschine 626 - Kampf der Gehirne 629 - Duell mit dem Ceynach 633 - Die psionische Jagd 639 - Der Tod des Großadministrators 645 - Die Catron-Ader 649 - Schach der Finsternis | 657 - Der Arkturus-Zwischenfall 658 - Flug in die Dunkelwolke 673 - Raumschiff Erde 681 - Das Sonnen-Fünfeck 689 - Die Irrfahrt des Mutanten 690 - Die Flucht des Körperlosen 699 - Terra unter fremder Sonne
12 - Aphilie (14/100) | 13 - BARDIOC (13/68)
700 - Aphilie 713 - Roboter lügen nicht 724 - Geheimkonferenz der Rebellen 734 - Operation Gehirnwäsche 735 - Die Armee aus dem Ghetto 748 - Raphael, der Unheimliche 749 - Plan der Vollendung 759 - Eiswüste Alaska 766 - Der Herr der Welt 767 - Der Wächter von Palatka 776 - Das schwarze Raumschiff 784 - Die Rache der Feuerflieger 791 - Der Comp und der Kybernetiker 799 - Abschied von Terra | 804 - Der Zeithammer 805 - Flucht von Intermezzo 815 - Der Sieben-D-Mann 822 - Ein Fremder auf Luna 823 - Der Kampf um die IRONDUKE 828 - Götze der Wolklovs 837 - Im Bann des Neutronensterns 838 - Paradies der Feuerflieger 839 - Das große Feuerwerk 848 - Titan - die letzte Bastion 849 - Sprung über den Abgrund 857 - Erbe der Aphilie 858 - Die BASIS
14 - Pan-thau-ra (6/32) | 15 - Les citadelles cosmiques (16/100)
868 - Aufbruch der BASIS 869 - Die Tage des Ungeheuers 876 - Die Welt des LARD 877 - In der Gewalt des LARD 888 - Überfall der Malgonen 889 - Der Kampf um Quostoht | 903 - Der Quellmeister 904 - Murcons Burg 915 - Murcons Vermächtnis 916 - Der Quellmeister und die Bestie 931 - Das strahlende Gefängnis 932 - Statue der Mach 945 - Die Energiejäger 946 - Der sechste Schlüssel 957 - Der Traumplanet 958 - Die Gruft des Beschützers 971 - Alarm auf Martappon 972 - Die Stimme aus dem Nichts 980 - Schwerkraft-Alarm 981 - Helfer der Kosmokraten 990 - Planet der Glücksbringer 991 - Die letzte Horde
16 - La Hanse Cosmique (16/100) | 17 - L'armada infinie (19/100)
1004 - Die Stufen der Erkenntnis 1005 - Todesfahrt nach Felloy 1017 - Auf den Spuren der Bruderschaft 1018 - Die Betschiden und der Jäger 1029 - Die Unbezwingbaren 1030 - Meister der Vergangenheit 1039 - Die Stimme der Bruderschaft 1040 - Unheil uber Kran 1049 - Geheimagent für Kran 1050 - Die Roboter von Ursuf 1058 - Vorstoß nach M 3 1059 - Fels der Einsamkeit 1068 - Rückkehr in die Hölle 1078 - Die Seth-Apophis-Brigade 1084 - Operation Kardec-Schild 1090 - Der Kardec-Kreis | 1106 - Die Trümmerreiter 1107 - Jenseits der todlichen Grenze 1114 - Der Flucht der Kosmokratin 1121 - Der Sonnenhammer 1122 - Raubzug der Armadaschmiede 1128 - Weltraumtitanen 1129 - Der befehlende Kode 1137 - Einer gegen Terra 1138 - Triumph der Psioniker 1159 - Seth-Apophis 1160 - Aitheran ruft 1161 - Totentanz in M 82 1169 - Pforte des Loolandre 1170 - Abgrund unter schwarzer Sonne 1177 - Der Junge von Case Mountain 1178 - Die vierte Weisheit 1190 - Die stählerne Spinne 1191 - Im Schattenreich der Yo 1199 - Der Prinz und der Bucklige


Patton (Harvey)

Harvey Patton

12 - Aphilie (1/100)

747 - Die Körperlosen von Grosocht


Scheer (K.H)

K. H. Scheer

Karl-Herbert Scheer est né dans la Hesse en 1928. Après ses études, il fit ses armes dans la Marine mais son intérêt très fort pour la technique aussi bien que sa fascination pour les romans d'anticipation le confortèrent dans l'idée de devenir écrivain. Débuts difficiles : l'après-guerre n'était pas une période où les romans de SF étaient très à la mode. Il se fit néanmoins assez vite un nom avec des romans comme Stern A funkt Hilfe puis le succès s'installa, couronné par un Hugo allemand en 1959. Dès la fin de l'année suivante, il jetait avec Clark Darlton les bases de PR.

Dans les années 1960, ce passionné d'armes anciennes élabora la conception de la série sœur Atlan et, en parallèle à PR, écrivit aussi bien pour d'autres séries comme ZbV, créée par lui-même et impliquant de temps à autres des auteurs PR (William Voltz, Kurt Mahr, H.G. Francis). ZbV, qui comporte 50 romans et n'est pas - et ne sera jamais - conclue, connaît encore aujourd'hui un grand succès et la suite est toujours très réclamée... Scheer publia aussi d'autres romans sous divers pseudonymes, comme Alexeï Turboïew par exemple.

Dès le début de PR, Scheer fut responsable des exposés et fournit toutes les données techniques de base pour les astronefs, les armes, les machines et appareils divers. Ses romans "de jubilé" comme les #50 et 200 sont encore aujourd'hui considérés comme des temps forts de la série, et ceux où il met en scène Atlan comme narrateur méritent grandement le détour. Après le #500, en raison d'une maladie grave, K.H.Scheer fut obligé de marquer une pause dans son activité pour PR mais il fit un come-back remarqué début des années 80. Sa contribution totale fut de 76 épisodes, entre le 1 et le 1544.

K. H. Scheer est décédé le 15 septembre 1991, trente ans et une semaine après la parution du #1. La couverture du #1600 (avril 1992) lui rend hommage en l'intégrant à l'illustration.

Note : Les 40 premiers romans de la série Zur besonderen Verwendung ont été publiés par le Fleuve Noir entre 1976 et 1987 (collection "Super Luxe/Lendemains Retrouvés" pour le premier, puis "Anticipation" sous l'étiquette D.A.S. pour les 39 suivants).

1 - La troisième force (8/50) | 2 - Atlan et Arkonis (8/50)
1 - Unternehmen Stardust 3 - Die strahlende Kuppel 10 - Raumschlacht im Wega-Sektor 13 - Die Festung der sechs Monde 19 - Der Unsterbliche 28 - Der kosmische Lockvogel 39 - Die Welt der drei Planeten 44 - Der Mensch und das Monster | 50 - Der Einsame der Zeit 54 - Der Zweikampf 60 - Festung Atlantis 70 - Die letzten Tage von Atlantis 75 - Das rote Universum 86 - Der Schlüssel zur Macht 88 - Der Fall Kolumbus 96 - Der Anti
3 - Les Bioposis (7/50) | 4 - Le Deuxième empire (7/50)
100 - Der Zielstern 107 - Das blaue System 116 - Duell unter der Doppelsonne 120 - Der Planet Mechanica (Inédit) 125 - Retter des Imperiums 134 - Die Kanonen von Everblack 144 - Roboter lassen bitten | 150 - Die Spezialisten der USO 156 - Lemy und der Krotenwölf 169 - Die kleinen Männer von Siga 173 - Unternehmen Nautilus 179 - Notlandung auf Beauly II 188 - Die lebenden Toten 196 - Planet der letzten Hoffnung
5 - Les Maîtres Insulaires (13/100) | 6 - M 87 (5/100)
200 - Die Straße nach Andromeda 211 - Geheimwaffe Horror 217 - Gefahr aus der Vergangenheit 222 - Die Doppelgänger von Andromeda 226 - Die Parasprinter 233 - Geheimsatellit Troja 238 - Der Geleitzug ins Ungewisse 245 - Notrufe aus dem Nichts 250 - Die 6.Epoche 264 - Die Invasion der Toten 270 - Ultimatum an Unbekannt 277 - Befehle aus der 5.Dimension 288 - Das Sonneninferno | 300 - Alarm im Sektor Morgenrot 307 - Die Macht der Gläsernen 327 - Die vier Unheimlichen 350 - Robot-Patrouille 367 - Im Zentrum der Riesensonne
7 - Les Cappins (2/100) | 8 - L'Essaim (1/70)
400 - Ein seltsamer Helfer 450 - Aufbruch der MARCO POLO | 500 - Sie kamen aus dem Nichts
16 - La Hanse Cosmique (2/100) | 17 - L'armada infinie (2/100)
1074 - Lockruf aus M 3 1083 - Der Kometenmann | 1101 - Erkündung gegen Unbekannt 1118 - Der Admiral und der Silberne


Schols (W-W.)

W. W. Shols

De son vrai nom Winfried Scholz. Né en 1925, mort accidentellement lors de vacances au Portugal le 31 août 1981, il n'a écrit que 4 épisodes PR dans les débuts de la série. S'il fut un auteur très actif entre 1950 et 1970, PR l'occupa assez peu en raison de ses activités professionnelles accaparantes et incompatibles avec l'astreinte du travail exigé pour une telle série. À noter qu'il est "responsable" des noms des mutants japonais de la Milice : travaillant à l'Imprimerie de Bielefeld, il a eu accès facile à un annuaire nippon et, par tirage plus ou moins aléatoire, en a sorti le nombre de patronymes nécessaires pour baptiser les personnages de PR correspondants. Toute sa vie, il resta un membre actif du fandom allemand et il constitue l'exemple type de celui pour qui l'écriture fut une seconde profession.

1 - La troisième force (4/50)

6 - Das Mutantenkorps

9 - Hilfe für die Erde (Inédit)

23 - Geheimschaltung X (Inédit)

31 - Der Kaiser von New York


Shepherd (Conrad)

Conrad Shepard

De son vrai nom Konrad Schaef. Né en 1937, il fait paraître son premier roman en 1960 et vient en 1967 à PR, par l'intermédiaire de l'auteur Hans Kneifel, pour une brève contribution de 3 épisodes. Il en fournira ensuite quelques-uns pour Atlan, mais l'écriture n'est pour lui qu'un hobby et il en restera là. Son récent come back avec des romans PR de poche est aussi intéressant qu'apprécié - c'est le retour d'un Ancien à une époque où tant d'entre eux ont disparu ou pris leur retraite.

6 - M 87 (3/100)

306 - Keine Rettung für Schlachtschiff OMASO

318 - Die Zentrale der Freischärler

319 - Der Phantomsender


Sydow (Marianne)

Marianne Sydow

12 - Aphilie (1/100) | 14 - Pan-thau-ra (2/32)
795 - Netz des Todes | 875 - Der Psionen-Strahler 898 - Der Saboteur
15 - Les citadelles cosmiques (9/100) | 16 - La Hanse Cosmique (9/100)
907 - Das Weltraumbaby 922 – Invasion der Feuerkugeln 936 - Die letzten Flibustier 949 - Beherrscher der Tiere 959 - Der Loower und das Auge 960 - Das UFO-Serum 975 - Die zweite Welle 986 - Das Ende der Sternenstadt 987 - Die sanften Invasoren | 1001 - Die Jäger von Chircool 1002 - Das weiße Schiff 1015 - Das Schiff der Ahnen 1025 - Planet der Spiele 1026 - Der Favorit 1071 - Zwischenstation Orsafal 1075 - Die Waffe der Porleyter 1087 - Wolke im All 1096 - Der Ring der Kosmokraten
17 - L'armada infinie (6/100) |
1109 - Die Stunde der Krieger 1127 - Die ewigen Diener 1140 - Der Eindringling 1158 - Der Schiffbruchige 1181 - Die Clansmutter 1189 - Alaska Saedelaere |


Terrid (Peter)

Peter Terrid

12 - Aphilie (2/100) | 13 - BARDIOC (1/68)
775 - Die Herren von Sh'donth 788 - Eine Falle für das Modul | 811 - Begegnung auf Olymp
15 - Les citadelles cosmiques (3/100) | 16 - La Hanse Cosmique (4/100)
966 - Der letzte der Mächtigen 979 - Der Nachfolger 993 - Bastion der Bestien | 1003 - Neulinge an Bord 1023 - Die Quarantäneflotte 1036 - Das Spoodie-Schiff 1037 - Gefangene der SOL


Vlcek (Ernst)

Ernst Vlcek

8 - L'Essaim (9/70) | 9 - Les vieux mutants (6/30)
509 - Die Banditen von Terrania 513 - Ein Platz für Verdammte 521 - Kampf um die Sonnenstadt 529 - Die letzten Tage der Amazonen 536 - Götzendämmerung 543 - Das letzte Aufgebot der MARCO POLO 552 - Schlachtfeld Erde 558 - Die Erde im Hyperraum 564 - Die Zeit mutiert | 570 - Die Stimmen der Qual 571 - Raumschiff der Besessenen 579 - Die Psycho-Vampire 591 - Die Paradox-Intelligenz 592 - Eine Welt in Trümmern 597 - Das letzte Asyl
10 - Le jeu d'Échecs Cosmiques (6/50) | 11 - Le Concile (6/50)
604 - Triumph der Gewalt 610 - Pilgerflug nach Terra 620 - Reise durch den Zeitstrom 627 - Die Hölle von Maczadosch 638 - Der Konterplan 643 - Planet der stillen Wächter | 651 - Die Rebellen von Hetossa 662 - Jagd auf einen Toten 672 - Countdown für Terra 679 - Im Bannkreis der Pyramide 684 - Die falschen Itrinks 695 - Die Unantastbaren
12 - Aphilie (10/100) | 13 - BARDIOC (6/68)
704 - Die Rebellen von Imperium-Alpha 711 - Die Unendlich-Denker 721 - Die Stimmen der Toten 737 - Unternehmen NUG 753 - Strategen des Universums 760 - Kampf der Diplomaten 770 - Sie suchen Menschen 779 - Gucky und der Grauvater 787 - Die Stunde des Rebellen 796 - Der Kristallträger | 803 - Stätte der Vergessenen 814 - Der Vario und der Wächter 834 - Rebell gegen ES 836 - Vision der Vollendung 846 - Die Flucht des Laren 855 - Spektrum des Geistes
14 - Pan-thau-ra (2/32) | 15 - Les citadelles cosmiques (19/100)
878 - Impulse aus dem Nichts 879 - Sturm auf Terra | 901 - Die Zweidenker 902 - Das Mädchen und die Loower 911 - Der Helk des Quellmeisters 912 – Die Truppe der Berserker 923 – Panik im Hyperraum 924 – Lockruf der Psychode 928 - Solo für einen Androiden 939 - Das Rätsel von Lakikrath 940 - Geburt einer Dunkelwolke 941 - Pakt der Paratender 942 - Der Margor-Schwall 953 - Der Laser-Mann 954 - Die Phantom-Jagd 964 - Schwingen des Geistes 965 - Die Sporenschiffe 977 - Kemoaucs Bestie 978 - Heimkehr der Loower 996 - Der letzte Waffengang 997 - Straße der Psychode
16 - La Hanse Cosmique (6/100) | 17 - L'armada infinie (6/100)
1008 - Ein Computer spielt verrückt 1009 - Agenten auf Mardi-Gras 1022 - Der Held von Arxisto 1051 - Die schwarze Flamme 1066 - Gesils Punkt 1072 - Karawane nach Magellan 1095 - Das Ende eines Porleyters | 1110 - Operatoren für Kruste Magno 1123 - Brutstätte der Synchroniten 1139 - Unheimliches Erwachen 1174 - Duell der Kosmokraten 1186 - Dekalog der Elemente 1194 - Hundertsonnendämmerung


Voltz (William)

William Voltz

De son vrai nom Willi Voltz. Né en 1938 à Offenbach, il se passionna dès l'enfance pour la SF et fit ses débuts en 1958 avec le roman Sternenkampfer, paru dans la collection de poche Utopia. S'ensuivirent d'innombrables activités au sein du fandom ainsi que l'écriture de multiples nouvelles, et Voltz obtint en 1960 le titre de meilleur auteur amateur de l'année. Par le biais du SF Club Deutschlands, il fit la connaissance de K.H. Scheer qui l'intégra à l'équipe PR en 1962. Après des débuts fort remarqués (épisode n°74), Voltz s'établit très vite comme l'un des piliers de la série tout comme plus tard, à partir de 1969, il le fut pour la série sœur Atlan. En 1973, c'est aussi avec ses romans que démarra la série d'Heroic Fantasy Dragon. 1974 le vit prendre l'ensemble des responsabilités déterminantes : auteur en chef, rédacteur des exposés, Page des lecteurs... et marquer la série d'une empreinte indélébile, la faisant évoluer d'un contexte matérialiste vers une saga spatiale développant une philosophie particulière.

Lorsqu'il disparut, le 24 mars 1984, après une contribution de 203 romans, entre le 74 et le 1165, rien que pour la série en fascicules, la perte fut donc terrible - même si Voltz laissa des plans d'action à très long terme sur lesquels l'équipe actuelle continue encore à travailler... La couverture du #1200 (août 1984) lui rend hommage en l'intégrant à l'illustration.

2 - Atlan et Arkonis (4/50) | 3 - Les Bioposis (10/50)
74 - Das Grauen 87 - Die Schläfer der ISC 92 - Geheimmission Moluk 99 - Ein Freund der Menschen (Inédit) | 104 - Nur ein Greenhorn (Inédit) 110 - Auf den Spuren der Antis 115 - Der Imperator und das Ungeheuer 119 - Saat des Verderbens (Inédit) 124 - Das Psycho-Duell 128 - Mörder aus dem Hyperraum 133 - Roboter, Bomben und Mutanten 139 - Die Laurins kommen 143 - Für Menschen verboten (Inédit) 147 - Amoklauf der Maschinen
4 - Le Deuxième Empire (12/50) | 5 - Les Maîtres Insulaires (24/100)
153 - Eine Handvoll Leben 154 - Der Gehetzte von Aralon 161 - Vier von der USO 162 - Der Pakt mit dem Tod 168 - Die Eisfalle 174 - Die Panzerbricher 180 - Der gnadenlose Gegner 181 - Gefangen in Zentral-City 183 - Die Dschungel-Armee 191 - Tschato, der Löwe 192 - Die Kriegslist des Akonen 197 - Höllentanz der Riesen | 203 - Die Stadt der Verfemten 207 - Die 73.Eiszeit 212 - Die Mikro-Festung 216 - Aufbruch der Oldtimer 227 - Der Duplo und sein Schatten 228 - Die Räche des Mutanten 235 - Die Kaste der Weißrüssel 236 - Im Camp der Gesetzlosen 241 - Fünf von der CREST 242 - Das Rätsel des Sumpfplaneten 251 - Die Armee der Biospalter 252 - Die Welt der Regenerierten 257 - Der Dreitöter 262 - Der meisterplan 263 - Sieben Stunden Angst 273 - Unter den Gletschern von Nevada 274 - Zwischen Feuer und Eis 278 - In geheimer Mission auf Lemuria 279 - Die Bezwinger der Zeit 284 - Anschlag gegen die Erde 285 - Die dritte Waffe 292 - Der Bahnhof im Weltraum 293 - Unternehmen Central-Station 299 - Am Ende der Macht
6 - M 87 (25/100) | 7 - Les Cappins (27/100)
301 - Die Plattform des Schreckens 308 - Gruner Mond uber Jelly-City 312 - Das Geheimnis der Regenwelt 313 - Im Läger der Löwenmenschen 322 - Ein Gigant erwacht 323 - Die Zeitpolizei 328 - Die Flotte der gläsernen Sarge 330 - Ein Mann wie Rhodan 331 - Aufstand der Menschheit 334 - Im Arsenal der Giganten 337 - Kontakte mit Unbekannt 338 - Die stahlerne Zitadelle 343 - Planet der tausend Freuden 347 - Die Sucher von M 87 351 - Der versklavte Riese 355 - Der Doppelagent von Rumal 356 - Ein Zeitpolizist desertiert 362 - Der Irre und der Tote 370 - Verrat auf OLD MAN 377 - Die Wüste der strahlenden Steine 378 - Planet der Ungeheuer 382 - Planet der Ruinen 386 - Hilfe von Sol 394 - Die Bestie erwacht 397 - Das System der 13 Monde | 401 - Aufbruch ins All 404 - Die Piraten-Lady 408 - Amoklauf der Mutanten 414 - Der Weltraum-Zirkus 417 - Attentat auf die INTERSOLAR 419 - Konferenz der Verräter 424 - Im Zeitstrom verschollen 428 - Die Stunde der Thunderbolts 432 - Die Welt der Mutanten 433 - Die Stadt der tausend Fallen 438 - Im Jahr der Cappins 442 - Die Bestien von Zeut 447 - Der Terraner und der Gläserne 452 - Planet der Pazifisten 455 - Auf der Arenawelt 456 - Der Schaukampf 463 - Die Spione von Siga 464 - Der falsche Ganjo 471 - Der letzte Test 475 - Der große Vasall 480 - Der Dieb von Gruelfin 481 - Die Clique der Verräter 484 -Das Ende der Odikon 486 - Zwischen Weltraum und Untergrund 487 - Ich, der Ganjo 492 - Das stählerne Gefängnis 496 - Die Flotte der Clans
8 - L'Essaim (15/70) | 9 - Les vieux mutants (5/30)
501 - In der Betonwüste 505 - Im Schwarm gefangen 510 - Die Ausgestoßenen 515 - Die Wächter der Einsamkeit 519 - Das heimliche Imperium 525 - Das große Sterben 533 - Der Durchbruch 534 - Der Schwarze Dämon 540 - Die Attacke der Cynos 545 - Der Maskenträger 551 - Menschheit im Test 556 - Der Sonnengigant 561 - Verstoßen ins Nichts 566 - Planet im Hyperraum 567 - Der Mann aus dem Eis | 576 - Ein Mutant verschwindet 577 - Ein Mutant wird gejagt 583 - Der Ara und die Verzweifelten 585 - Das Doppelspiel des Arkoniden 598 - Die Para-Bank
10 - Le jeu d'Échecs Cosmiques (9/50) | 11 - Le Concile (9/50)
601 - Die falschen Mutanten 607 - Arena Eiswelt 614 - Flugziel Andromeda 615 - Gefahr für Andromeda 623 - Markt der Gehirne 628 - Der Ceynach-Jäger 635 - Das steinerne Gehirn 640 - Das verrückte Gehirn 646 - Kontakte mit der Ewigkeit | 650 - Der Bund der Sieben 655 - Der letzte Magier 663 - « Leticron, der Überschwere » 667 - Wächter des Ewigen 678 - Zeus Anno 3460 686 - Die Flotte der Toten 687 - Begegnung im Chaos 696 - Botschafter des Friedens 697 - Im Interesse der Menschheit
12 - Aphilie (16/100) | 13 - BARDIOC (12/68)
705 - Flucht aus dem Imperium-Alpha 709 - Stahlfestung Titan 717 - Das Ende von Balayndagar 726 - In der Dakkarzone 730 - Wege ins Nichts 731 - Die Diebe von der Sol 740 - Der Schaltmeister von Orcsy 746 - Der Zeitlose 757 - Welt ohne Menschen 758 - Die Einsamen von Terra 765 - Fehde der Mächtigen 768 - TERRA-PATROUILLE 777 - Kampf den Invasoren 778 - Duell der Außerirdischen 785 - Die erste Inkarnation 790 - Das Geheimnis des Moduls | 800 - Die Kaiserin von Therm 801 - Sirenen des Alls 810 - Homo sapiens X7 816 - Meister der Gravitation 819 - Die fliegende Stadt 829 - Die List des Terraners 830 - Die vierte Inkarnation 840 - Auf BULLOCS Spuren 850 - BARDIOC 851 - Kosmischer Alptraum 860 - Rückkehr des Zeitlosen 861 - Gehirntransport
14 - Pan-thau-ra (7/32) | 15 - Les citadelles cosmiques (9/100)
870 - Plondfair, der Berufene 871 - Zentrum der Lüge 884 - Raumschiff des Mächtigen 885 - Kampf in der PAN-THAU-RA 894 - Soldaten des LARD 895 - Herren der PAN-THAU-RA 899 - Orkan im Hyperraum | 900 - Laire 908 – Aura des Friedens 917 – Grenze im Nichts 918 - Das Grab des Mächtigen 929 - Die Demonteure 930 - Das Loch im Universum 944 - Planet der Puppen 952 - Die Höhlen der Ringwelt 969 - Der falsche Ritter 970 - Das Ende der Wächter 982 - Der Auserwählte
16 - La Hanse Cosmique (10/100) | 17 - L'armada infinie (6/100)
1000 - Der Terraner 1007 - Die Kosmische Hanse 1020 - Das Viren-Experiment 1027 - Das Superspiel 1035 - Sphinx 1041 - Das Orakel 1048 - Atlans Rückkehr 1056 - Die steinerne Charta 1070 - Gefangene der Materie 1086 - Solaner-Jagd | 1100 - Der Frostrubin 1108 - Sturz aus dem Frostrubin 1120 - Geschäfte mit dem Tod 1136 - Die letzten Maahks 1141 - Die Zeit bleibt Sieger 1165 - Einsteins Tränen


Winter (Detlev G.)

Detlev G. Winter

16 - La Hanse Cosmique (6/100)

1063 - Ein Hauch von Leben

1077 - Detlev G. Winter

1134 - Im Innern einer Sonne

1166 - Weltraum in Flammen

1173 - Computerwelten

1193 - Gestern ist Heute


Ziegler (Thomas)

Thomas Ziegler

Né le 18 décembre 1956 dans les environs d’Uelzen et décédé le 11 septembre 2004 à Cologne, il fut l’un des auteurs de Perry Rhodan.

En 1968, il fonda un club Perry Rhodan dans sa ville, et envoya plusieurs courriers à la page des lecteurs de la série.

De 1983 à 1985, il a été membre de l’équipe de Perry Rhodan et a publié un total de 15 heftes, et 3 livres de poche. Après le décès de William Voltz, il fut avec Ernst Vlcek en charge des exposés pour les heftes 1211 à 1299. Ses romans sont caractérisés pas un sens de l’humour décalé.

Il fait un retour sur la série Perry Rhodan pour le n° 2235. Avant de revenir à une collaboration plus étroite, il décède à l’âge de 47 ans. Juste avant son décès, il a pu terminer le n° 2256 et le volume 5 de la série Lémuria.

17 - L'armada infinie (5/100)

1124 - Das Armadafloß

1130 - Aufstand im Vier-Sonnen-Reich

1131 - Planet der Deportierten

1163 - Invasion der Fairy Queens

1185 - Feind der Kosmokraten


Liste des Traducteurs

Archaimbault (Jean-Michel)

Blary (Jean-Luc)

Cadoret (Yann)

Dubourg (Marie-Jo)

Emmenberger (Chris)

Gaillard-Paquet (Jeanne-Marie)

Gasser (Jean-Marc)

Gérard (José)

Girard (Agnès)

Lamy (Claude)

Klotz-Eigleir (Ulrike)

Oisel (Jean-Marc)

Osterrath (Jacqueline H.)

Piesen (Ferdinand)

Souq (Marie-Christine)

Thalberg (A-J.)

Vannereux (Michel)

Wagner (Roland C.)


Archaimbault (Jean-Michel)

Jean-Michel Archaimbault

En opposition totale avec J-M. GAILLARD-PAQUET, Jean-Michel ARCHAIMBAULT est tombé dans la SF quand il était petit (très précisément à l'âge de 7 ans, en 1965, en découvrant Bob Morane en BD dans "Femmes d'Aujourd'hui"), et a découvert PR dès 1966 avec le volume 4, ayant la chance d'avoir un grand-père libraire. Il a découvert le fossé qui nous séparait des allemands dès 1975.

Collaborateur depuis 1997 de Fleuve Noir, a commencé par retraduire les 4 volumes massacrés par Chris EMMENBERGER avant de prendre en charge jusqu'en 2001 la traduction de 2 à 3 volumes annuels (ceci en sus de son métier d'ingénieur) pour répondre à l'intensification du rythme (6 en 1998, 8 en 1999, 9 en 2000, 12 en 2001...)

3 - Les Bioposis | 5 - Les Maîtres Insulaires
49 - L'homme aux deux visages 50 - Les dieux oubliés 51 - L'aventure akonide 52 - Mannes éphémères | 135 - Multidon la maudite 137 - Le sacrifice suprême
6 - M 87 | 7 - les Cappins
141 - Cristal catastrophe 145 - Les partisans du Grand Nuage 147 - Dans les grottes des Gurrads 151 - Dérive intergalactique 157 - Le commandeur des oubliés 164 - Le repaire des symbiotes | 188 - L'Humanité au crépuscule


Blary (Jean-Luc)

Jean-Luc Blary

Lui-même tombé dans la SF quand il était petit (très précisément à l'âge de 7 ans, en 1957, en découvrant la première BD de Bob Morane dans "Femmes d'aujourd'hui"), Jean-Luc BLARY n'a toutefois découvert PR qu'en 1971 avec le volume 19. Bien que subodorant un hiatus, il n'a découvert l'ampleur du fossé qui nous séparait des allemands qu'en 1999. En sus des traductions officielles, il a également traduit 6 des 26 épisodes PR jamais publiés en France et a collaboré à deux autres.

En attendant de pouvoir à nouveau faire bénéficier les lecteurs de PR de son expérience de traducteur, collabore activement au mensuel RHODANIENS, dans lequel sont notamment parues en exclusivité les biographies de K.H. Scheer et Clark Darlton, et s'est attelé avec Paul ALARY à l'immense fresque des aventures d'Atlan - le solitaire des siècles - et d'Ernst Ellert - l'errant de l'éternité - dans le passé de la Terre (RHODANIENS hors-série).

6 - M 87

148 - Missions magellaniques

150 - Transgressions temporelles

153 - Le sosie du Stellarque

155 - Offensive sur Old Man

158 - Holocauste halutien

160 - L'enlèvement de l'Elu

161 - La caste des chercheurs

163 - Projet Paladin

166 - Le karma de Khan

167 - Les pirates de Parjar

168 - Les cercueils de cristal

169 - Les léviathans de Léthara

172 - Le gouffre entre les galaxies

174 - Le Gardien de l'Intouchable

180 - Le poids des invisibles


Cadoret (Yann)

Yann Cadoret

13 - BARDIOC | 14 - Pan-thau-ra
297 - La déesse endormie | 304 - Les maîtres du Pan-thau-ra
15 - Les citadelles cosmiques |
311 - Frontière dans le néant |


Dubourg (Marie-Jo)

Marie-Jo Dubourg

Contrairement aux deux compères précédents, l'oeuvre de Marie-Jo DUBOURG fut la continuité presque parfaite de Jacqueline OSTERRATH, à quelques différences de style près (c'est elle qui transforma les "Posbis" en "Bioposis", par exemple).

À noter qu'elle fut également la traductrice des D.A.S. du n°25 jusqu'au n°40 (où s'arrêta la publication en France).

À noter que l'un des volumes traduits par ses soins (le PR 74) ne comportait qu'un seul des deux épisodes prévus. Le manquant, traduit par Michel VANNEREUX, a été réintégré dans l'édition de 2002.

3 - Les Bioposis | 4 - Le Deuxième Empire
53 - Complots arkonides 54 - Opération dernière chance 55 - Rencontres extragalactiques 56 - La mort de Mécanica 57 - Le captif du futur 58 - La bataille de Panotol 59 - Les astres noirs 60 - Médiation protoplasmique 61 - Opération surprise 62 - Prisonnier du plasma 63 - Le Monde-aux-cent-soleil 64 - Le planétoïde hanté 65 - Le combat des cent-soleils | 66 - Menaces sur les mutants 67 - Le mirage de la montagne chantante 68 - La valeur de la vie 69 - Le fléau de la galaxie 70 - Le miroir de Molkex 71 - Rébellion sur Euhja 72 - La métamorphose du molkex 73 - Le labyrinthe d'Eysal 74 - Le piège de glace 75 - Les sauveteurs Sigans 76 - La course contre la montre 77 - L'effondrement d'un empire 78 - L'offensive de crétinisation 79 - La sylve sanguinaire


Emmenberger (Chris)

Chris Emmenberger

Chris EMMENBERGER ne traduisit que quatre volumes, mais cumula les défauts du précédent avec un français laissant beaucoup à désirer. À tel point que son oeuvre, officiellement "revue et corrigée" par J-M. ARCHAIMBAULT, a été en réalité entièrement retraduite par celui-ci. L'édition actuelle est donc d'aussi bonne facture que les nouveautés.

Présentation © by Aramis & Guevara


Gaillard-Paquet (Jeanne-Marie)

Jeanne-Marie Gaillard-Paquet

Jeanne-Marie GAILLARD-PAQUET, 73 printemps, traductrice patentée ayant à son actif plus de 120 ouvrages dans les domaines les plus divers, et qui a commencé à travailler pour Fleuve Noir dès février 1997, n'avait encore jamais lu de Science-Fiction. Il fallut donc qu'elle s'attaque à la lecture d'une partie des anciens épisodes, tant en français qu'en allemand, pour se mettre dans le bain. Elle fut fortement assistée par Jean-Michel ARCHAIMBAULT, notamment pour la cohérence et le vocabulaire. Mais le résultat est largement à la hauteur.

Chargée de la traduction de 6 volumes par an en 1998 et 1999, elle n'en traduit plus que 4 par an depuis 2000.

5 - Les Maîtres Insulaires | 6 - M 87
126 - La piste parapsychique 127 - La facture des faussaires 128 - Iago l'innocente 129 - Miras la maléfique 130 - Naufrage dans le néant 131 - Le pacte de paix 132 - L'escapade de l'Émir 133 - Illusions interstellaires 134 - La faillite de Faktor IV 136 - Terreur sur Tamaniu | 138 - Au cœur de la démesure 139 - L'énigme de Old Man 140 - Sur la piste des hypno-cristaux 142 - Sur le fil du rasoir 143 - Remous dans le nuage de Magellan 144 - Des Perlians aux Hommes-lions 146 - Assaut contre Danger I 149 - Le réveil d'un titan 152 - Poison pour une planète 154 - De Néréide à Neptune 156 - Cités spatiales Skovars 159 - Les labyrinthes de M 87 162 - Les insurgés du Krest IV 165 - Uchronies akonides 170 - Le piège des Pelewons 173 - Traîtres en série 176 - Le secret de la pyramide 179 - Odyssée pour des nefs perdues 182 - La base des Baramos 185 - Des Bestians aux Ulebs
7 - les Cappins | 8 -L'Essaim
189 - La voie transtemporelle 191 - Défi à l'antimatière 195 - L'adieu aux Accalauries 197 - La catalyse de l'instable 199 - Les ludions du temps 202 - Expédition sur Zeut 206 - Départ pour Gruelfin 210 - La ville et le rescapé 214 - L'offensive des Collecteurs | 218 - La conquête d'Exota-Alpha 222 - L'invasion des vaisseaux-ruches 226 - Les usines des idoles 230 - Transplantation solaire
9 - Les vieux mutants | 11 - Le Concile
234 - Les voix du tourment 238 - La météorite à surprises | 242 - Le Concile des Sept 246 - Le triangle d'Archimède 250 - A la recherche de la Terre 254 - L'ambassadeur de la paix
12 - Aphilie |
259 - Escale dans Balayndagar 263 - Les dormeurs millénaires 267 - Le plan d'accomplissement 271 - La Terre sans hommes |


Gasser (Jean-Marc)

Jean-Marc Gasser

Aucune information de disponible.

7 - les Cappins

188 - L'Humanité au crépuscule

203 - À l'aube de Lémuria


Gérard (José)

José Gérard

Aucune information de disponible.

6 - M 87 | 7 - les Cappins
186 - La tanière hors du temps | 194 - Le satellite anti-solaire 200 - Les pièges de Gevonia 203 - À l'aube de Lémuria 207 - Les conquérants de Takéra 212 - Les Farrogs d'Erysgan
8 - L'Essaim | 9 - Les vieux mutants
219 - La colère de Sandal Tolk 224 - L'expédition de Gevari 228 - Involution fictive | 235 - Sus au supermutant
11 - Le Concile | 12 - Aphilie
243 - Le double jeu du premier Hétran 247 - La terre doit disparaître ! 252 - Sus aux vieux-mutants | 256 - Aphilie 260 - Les enfants du Sol 266 - Le retour des Koltoniens 269 - Un ami des Bioposis 272 - La bataille des diplomates 275 - Les négociateurs de Pröndhome 278 - Piège pour le Module 279 - Sous l'emprise du cristal noir
13 - BARDIOC | 14 - Pan-thau-ra
283 - Le marteau du Passé 287 - Catastrophe gravitationnelle 290 - La quatrième incarnation 291 - Le monde de verre 294 - Bardioc | 300 - Le peuple des ruines
15 - Les citadelles cosmiques | 16 - La Hanse Cosmique
307 - L'enfant et les Loowers 312 - Duel pour un œil 317 - L'offensive des orbitaux 321 - Mission spéciale Stevenson 327 - L'élu des cosmocrates | 334 - Les agents programmés 339 - Prisonniers du Sol 344 - Incursion dans M3 350 - Le cercle Kardec
17 - L'armada infinie |
354 - Le Gel-Rubis 358 - Projet Deuxième Terre 361 - Les serviteurs éternels 364 - Seul contre la Terre 373 - Le duel des Cosmocrates 376 - Le décalogue des éléments |


Girard (Agnès)

Agnès Girard

7 - les Cappins | 8 -L'Essaim
208 - Le retour d'un banni 213 - Apocalypse pour Takera | 223 - Les amazones perdues 231 - Les ruses des Karduuhls 236 - Objectif synthoïdes
9 - Les vieux mutants | 11 - Le Concile
240 - La guerre des Paramags 248 - Le Maelström des étoiles | 255 - Décision aux confins 262 - L'agonie d'une galaxie
12 - Aphilie | 13 - BARDIOC
274 - L'ordre cosmique 280 - La petite majesté | 285 - Le retour d'Ernst Ellert 291 - Le monde de verre 295 - La puissance de Callibso
14 - Pan-thau-ra | 15 - Les citadelles cosmiques
301 - L'œil des dieux 305 - Ouragan dans l'hyperespace | 309 - Margor, grandeur et chute 313 - L'odyssée du Karma 318 - Les chasseurs d'énergie 324 - Intrigues sur Martappon 331 - Le nouveau chevalier
16 - La Hanse Cosmique | 17 - L'armada infinie
337 - Sur les traces de la fraternité 343 - La flamme noire 349 - Transmetteur pour nulle part | 360 - L'incubateur des synchronites 372 - Les larmes d'Einstein 378 - Le cœur de l'armada


Klotz-Eigleir (Ulrike)

Ulrike Klotz-Eigleir

Elle remplaça M-J. DUBOURG quand PR quitta le cadre de "Fleuve Noir anticipation" pour devenir une série indépendante. Vu l'intensification du rythme (6 volumes/an au lieu de quatre en moyenne auparavant), elle travailla rapidement en duo avec Jean-Marc OISEL. La moitié de son travail - impubliable en l'état - fut intégralement réécrite par Roland C. WAGNER, et le reste considérablement revu et corrigé.

4 - Le Deuxième Empire | 5 - Les Maîtres Insulaires
80 - Guerilla sur Greendor 81 - Pas de retour pour Rhodan 82 - Les soldats stellaires 83 - Mulots en mission 84 - La fin de la fuite | 88 - A l'assaut d'Andromède 90 - Les gardiens des galaxies 92 - Héros de l'horreur 94 - Les pyramides pourpres


Lamy (Claude)

Claude Lamy

Recruté par J.M. Archaimbault. Aucune information n'est actuellement disponible.

6 - M 87 | 7 - Les Cappins
175 - Le spectre de Sepulveda 178 - Le legs des Lémuriens 181 - Le pont entre les Nuages 184 - Les spectres verts 187 - Ténèbres sur la Terre | 190 - L'ombre de Corello 193 - Les chronoclastes de Copernic 196 - Face au Supermutant 201 - Rencontre avec Ovaron 205 - Le ressuscité de Titan 209 - Le vassal galactique 215 - L'attaque des Clans
8 - L'Essaim | 9 - Les vieux mutants
217 - Les manipulateurs de l'Essaim 221 - Le mystère des conquérants jaunes 225 - L'expérience des Cynos 229 - L'énigme des sept sages 233 - Le retour de Nostradamus | 237 - Le plan Phénix 241 - L'asile des vieux mutants
11 - Le Concile | 12 - Aphilie
245 -Le champion de Paricza 249 - Les ennemis de Zeus 253 - Dans les cavernes des Ploohns | 257 - Les rebelles d'Empire-Alpha 265 - Les routes du néant 270 - Les stratèges de l'univers 273 - Adieu à la Voie Lactée 275 - Les négociateurs de Pröndhome 277 - Le cercle de contact 281 - Mort aux immortels !
13 - BARDIOC | 14 - Pan-thau-ra
284 - Apparition des concepts 288 - La rage des Halutiens 290 - La quatrième incarnation 293 - Les mutants de Gaïa | 298 - Le départ du Basis 300 - Le peuple des ruines 303 - Au cœur du Pan-thau-ra
15 - Les citadelles cosmiques | 16 - La Hanse Cosmique
306 - Laire 310 - Les émissaires des ténèbres 312 - Duel pour un œil 315 - Les sept flibustiers 319 - Les dieux de Matazema 322 - Le gouffre de matière 325 - Séismes galactiques 328 - Les hordes de Garbesh 330 - La croisade d'Amtranik | 332 - Le Terranien 336 - Les aiguilleurs du temps 340 - Sphinx 342 - Atlan revient 345 - Les maîtres de l'atome 348 - La brigade de Seth-Apophis 351 - Au bord du néant tournoyant
17 - L'armada infinie |
355 - Un homme pour l'armada 359 - Négoce avec la mort 362 - Réveil intrastellaire 365 - L'envoyé du futur 371 - Seth-Apophis 374 - L'abîme du soleil noir 377 - Le crépuscule des Cent-Soleils |


Oisel (Jean-Marc)

Jean-Marc Oisel

Jean-Marc OISEL travailla en équipe avec Ulrike KLOTZ-EIGLIER. Contrairement aux apparences, la facture légèrement meilleure de ses volumes est entièrement redevable à Roland C. WAGNER. De plus, ce dernier nous a confié que l'un des titres n'aurait pas été (mal) traduit par J-M. OISEL, mais par l'épouse de celui-ci.

4 - Le Deuxième Empire | 5 - Les Maîtres Insulaires
85 - Péril sur Plophos 86 - Le déclin du dictateur 87 - Arkonis assassiné | 89 - Planète de pénitence 91 - La guerre du gel 93 - Microcosme et macrocosme


Osterrath (Jacqueline H.)

Jacqueline H. Osterrath

Première traductrice-adaptatrice de la série, c'est à Jacqueline H. OSTERRATH que nous devons l'excellente tenue littéraire de la version française... et son lexique de base. Elle eut le souci de changer les noms quand cela s'avérait nécessaire, soit pour une meilleure mémorisation ("Gucky" devenu "L'Émir", par exemple), soit pour éviter le ridicule (les "Aras" devinrent les "Arras"), soit encore pour éviter la trivialité (les "Springers" ne furent pas les "Sauteurs" - sauf chez PIESEN et EMMENBERGER -, mais devinrent les "Francs-Passeurs").

Après les "frasques" de ces deux derniers, elle reprit la supervisation des traductions, décidant notamment de l'omission de tel ou tel fascicule (dont le désormais célèbre #204 Das Drung) pour des raisons restées mystérieuses tant aux traducteurs qu'aux lecteurs. Cette supervision se poursuivit jusqu'au-delà du PR 100.

1 - La troisième force | 2 - Atlan et Arkonis
1 - Opération Astrée 2 - La Terre a peur 3 - La milice des mutants 4 - Base sur Vénus 5 - Les vainqueurs de Véga 6 - La forteresse des six lunes 7 - La quête cosmique 8 - Les glaces de Gol 9 - Le traître de Tuglan 10 - Le maître des mutants 11 - Le piège à pirates 12 - L'empereur de New York 13 - L'étoile en exil 14 - Mutants en mission 15 - L'offensive d'oubli 16 - A l'assaut d'Arkonis 17 - La menace des Moofs 18 - La planète piégée 19 - Les méduses de Moofar 20 - Les grottes de Gom 21 - La bataille de Bételgeuse | 22 - L'Amiral d'Arkonis 23 - Le sérum de survie 24 - Le spectre du Surmutant 25 - Les exilés d'Elgir 26 - L'invasions des invisibles 27 - Le poids du passé 28 - La citadelle cachée 29 - Les traquenards du temps 30 - Délos a disparu 31 - L'agonie d'Atlantis 32 - La moisson de Myrtha VII 33 - Les soleils de Siamed 34 - L'errant de l'éternité 35 - La revanche du Régent 36 - Recrues pour le Régent 37 - Le prix du pouvoir
3 - Les Bioposis |
44 - Le caboteur cosmique 45 - La flotte fantôme 46 - Le barrage bleu 47 - Le désert des décharnés 48 - Opération Okàl |


Piesen (Ferdinand)

Ferdinand Piesen

Ferdinand PIESEN devait prendre la relève de Jacqueline OSTERRATH, mais comme ses traductions ont été faites sans aucun souci de cohérence avec les volumes précédents ("Délos" devenue "Wanderer", les Francs-Passeurs devenus les "Sauteurs", etc.), il ne sévit que durant cinq volumes, malheureusement réédités tels quels dans l'édition actuelle.

À noter qu'il traduisit également les 3 premiers volumes de la série D.A.S., et interrompit brutalement sa collaboration (pour cause de décès ???) dans le courant du 4ème, qui fut achevé par Ruth J. PECHNER (traductrice des D.A.S jusqu'au n°24). Il en fut de même pour le PR43, son sixième volume, repris par Jacqueline OSTERRATH.

2 - Atlan et Arkonis

38 - La déroute des Droufs

39 - Rhodan renie Rhodan

40 - L'Immortel et les Invisibles

41 - Les métamorphes de Moluk

42 - L'arche des aïeux

43 - Alerte aux Antis


Souq (Marie-Christine)

Marie-Christine Souq

15 - Les citadelles cosmiques | 16 - La Hanse Cosmique (2/100)
316 - Le secret des psychodes 323 - Le faux Igsorian 329 - Le destin des Orbitaux | 335 - Le vaisseau des ancêtres 341 - Tempête psionique 347 - L'arme des Porleyters
17 - L'armada infinie |
357 - La puissance des Argentés 363 - Au royaume des Quatre-Soleils 369 - La fièvre de Vishna 373 - Le duel des Cosmocrates 378 - Le cœur de l'armada |


Thalberg (A-J.)

A. J. Thalberg

A-J. THALBERG prit la succession du duo KLOTZ-EIGLIER/OISEL, avec une qualité équivalente. Parmi les rebaptêmes aux motifs mystérieux citons les vaisseaux "Androtest" rebaptisés "Prométhée". D'autres rebaptêmes eurent lieu dans le seul but de permettre des titres de volumes à doubles initiales, comme "Darak" devenu "Tarak" pour donner le titre "Les Temples de Tarak" du volume 120. Elle "sabra" également à tort et à travers dans les textes originaux. La 2ème partie du PR114, par exemple, ne contient que 50% de l'épisode original, des chapitres entiers ayant été purement et simplement court-circuités.

Elle partit à l'automne 1996, sans laisser de marge de publication à Fleuve Noir, ce qui fut la cause du "trou" de 8 mois entre les PR 125 et 126 en 1997.

5 - Les Maîtres Insulaires

95 - Le triscaphe titanesque

96 - Le péril surgi du passé

97 - Téléporteurs dans les ténèbres

98 - Les comdamnés du Centre

99 - La cinquième colonne

100 - Les Coureurs d'onde de Chrystal

101 - Invasion interdite

102 - L'armada akonide

103 - Les astéroïdes d'Androbêta

104 - Le satellite secret

105 - La débâcle des Deux-Nez

106 - Les soeurs stellaires

107 - La ville vitrifiée

108 - Le monde des marais

109 - La sphère spatiotemporelle

110 - La station de Saar Lun

111 - Le messager des Maîtres

112 - L'ingénieur intergalactique

113 - La revanches des Régénérés

114 - L'être d'Emeraude

115 - Tempête sur Téfrod

116 - Les mercenaires des Maîtres

117 - Le robot qui rit

118 - La machine de Multika

119 - Le transmetteur temporel

120 - Les temples de Tarak

121 - L'agent atemporel

122 - L'Émir et l'éternité

123 - Les transmuteurs de Tanos

124 - Le seigneur de Sadlor

125 - Le sarcophage stellaire


Vannereux (Michel)

Michel Vannereux

Nouveau venu et benjamin de l'équipe, Michel VANNEREUX n'est pas un inconnu pour nombre de fans. Il est notamment l'un des rares lecteurs français à suivre l'édition allemande semaine après semaine. Non content d'avoir traduit ou rédigé les résumés de toute la saga (disponibles sur ses pages Internet), il a traduit 6 des 27 épisodes PR jamais publiés en France, s'offrant en sus le luxe de traduire l'un des épisodes du second volume de la série Atlan (à paraître en juin 2002).

4 - Le Deuxième Empire | 6 - M 87
74 - Le piège de glace | 171 - Les Constructeurs du Centre 177 - Sur les traces du passé 183 - Les œufs de Baykalob 187 - Ténèbres sur la Terre
7 - les Cappins | 8 -L'Essaim
192 - Mutants sans avenir 198 - Énigmes du passé 203 - À l'aube de Lémuria 204 - Un frère au-delà des siècles 211 - Au nom du Ganjo | 216 - Intelligence en perdition 220 - L'empire secret 227 - Les obélisques de Puntoron-Shin 232 - A la recherche du Tabora
9 - Les vieux mutants | 11 - Le Concile
239 - L'intelligence paradaxole | 244 - Le poing de la résistance 251 - Rencontre dans le chaos
12 - Aphilie | 13 - BARDIOC
258 - La forteresse de Titan 264 - L'Alliance des galaxies 268 - Le jeu du Larenn 276 - Patrouille spéciale Terre 279 - Sous l'emprise du cristal noir | 282 - L'impératrice de Therm 286 - Les maîtres de la gravitation 289 - La vision de plénitude 292 - Le destin des métamorphes 296 - Projet Basis
14 - Pan-thau-ra | 15 - Les citadelles cosmiques
299 - Dans l'enfer de la planète géante 302 - Le vaisseau du puissant 305 - Ouragan dans l'hyperespace | 308 - La citadelle de Murnoc 314 - Je suis Ariolc ! 320 - La septième clef 326 - L'immortel ne mourra pas 330 - La croisade d'Amtranik
16 - La Hanse Cosmique | 17 - L'armada infinie
332 - Le Terranien 333 - Recrues pour le Krandhor 338 - Le tube de Hamiller 342 - Atlan revient 346 - Retour en enfer 352 - L'anneau des cosmocrates | 356 - De l'autre côté du Gel-Rubis 361 - Les serviteurs éternels 370 - Naissance d'un monstre 375 - Au seuil du Loolandre 378 - Le cœur de l'armada 379 - Le nouvel Ordoban


Wagner (Roland C.)

Roland C. Wagner

Roland C. WAGNER, né en 1960, est un auteur qu'on ne présente plus tant son oeuvre est vaste : plus de 40 romans à ce jour, dont 7 tomes des Futurs mystères de Paris et 21 aventures des héros de Jimmy Guieu sous le pseudonyme de Richard WOLFRAM. Pour plus d'info, voir ses pages sur NooSFere.

Lorsque Perry Rhodan quitta la collection Fleuve Noir Anticipation pour continuer dans une collection spécifique, il fut chargé de la correction des traductions faites par Ulrike KLOTZ-EIGLIER, puis un peu plus tard de celles de Jean-Marc OISEL. Il s'avéra que les textes étaient si désastreux qu'il se résigna dans un premier temps à les réécrire de A à Z (PR 80 à 84) puis, saturé (et n'étant pas payé pour réécrire mais uniquement pour corriger, c'est-à-dire très peu), il se limita à procéder aux corrections indispensables - hélas toujours en nombre considérable - ce qui explique un certain manque d'homogénéité ("L'Halutien" chez UKE, "Le Halutien" chez JMO...) entre les textes "officiellement" des deux traducteurs, ainsi que parfois certaines légèretés côté technique (erreurs de traduction ou erreurs dans l'original non corrigées, comme - dans le volume 87 - une sortie de l'hyperespace à 1,5 km de la surface d'une planète !).

Pour la petite histoire, ce fut lui qui dut se creuser la cervelle pour compenser l'omission du fascicule 204 Das Drung (omission décidée par Jacqueline OSTERRATH) et imagina la découverte de documents pour expliquer la connaissance, par les Terraniens du Krest, de l'existence des Maîtres Insulaires. Il est également l'"inventeur" de plusieurs des titres de ces volumes (dont le premier : Guérilla sur Greendor").

Présentation © by Aramis & Guevara