CycleXX

L'Empire rouge

Allemagne : 1 à 3

N° | Titre français | N° | Titre allemand | Date de parution
 | La ville fossile | 1 | Die fossile Stadt | Octobre 2008
 | Requiem pour Droufon | 2 | Requiem für Druufon | Janvier 2009
 | Le bastion du futur | 3 | Die Zukunftsbastion | Mars 2009

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


1 - La ville fossile

L'Empire rouge

Auteur | Michael Marcus Thurner
Titre allemand | Die fossile Stad
Titre français | La ville fossile
Date de parution | Octobre 2008
Traducteur |

Résumé

Le 4 novembre 1344 N.D.G., une fenêtre donnant sur une autre dimension s’ouvre dans un musée de Munich. Une voix invite Perry Rhodan à pénétrer dans l’Univers Rouge où il pourra retrouver Ernst Ellert. Rhodan franchit la porte dimensionnelle mais, quand son compagnon Startac Schroeder s’apprête à le suivre, le mutant est bousculé par un bookmaker, Wiesel, traqué par les forces de sécurité et c’est lui qui accompagne Rhodan.

Les deux hommes se retrouvent dans un paysage surréaliste qui n’a aucun rapport avec l’univers des Droufs. Rhodan comprend vite que le paysage a été créé à partir de fragments de ses souvenirs. Il apprend un peu plus tard qu’il s’agit d’un processus d’adaptation avant de pouvoir atteindre l’Univers Rouge.

Les deux hommes arrivent dans la Ville Fossile qui se situe dans une sorte d’espace entre les univers. Ils sont témoins de l’attaque de résistants fanatiques, les Anjumistes, qui veulent enlever Rhodan. Farashuu Perkunos intervient alors. Cette jeune fille de 14 ans est un enfant-soldat devenue une guerrière invincible suite à un entrainement implacable, la fusion avec une armure biomécanique et des drogues spéciales. Chargée de protéger Rhodan, elle massacre les Anjumistes et Rhodan doit intervenir pour qu’elle ne tue pas tout le monde. Les deux seuls survivants, Amaya Yo et Judas Schreyver, fuient par transmetteur. Yo crie à Rhodan qu’il doit rendre visite à la Ville des Ossements.

Le vaisseau de Farashuu, l’Ange de l’Accord, part pour Droufon, l’ancienne patrie des Droufs et l’actuelle capitale de l’Empire Rouge. Rhodan doit y rencontrer le Gouverneur général Bavo Veline, le chef du gouvernement. Il apprend que le front de chevauchement avec l’univers standard se situe toujours près du système de Siamed. À Leyden City, la capitale de Droufon, un accueil triomphal attend Rhodan. Rhodan et Wiesel constatent que la population se montre très disciplinée. Ils ne voient aucun des Droufs qui préféreraient rester dans leurs « intropoles ».

Perry Rhodan apprend l’histoire de l’Empire Rouge lors d’un entretien avec Bavo Veline mai il devine que ce n’est que la version officielle.

Le 7 mars 1344 N.D.G., six mois avant l’époque de Perry Rhodan, soit deux mille ans dans l’Univers Rouge, des Copernicans se sont rendus dans l’Univers Rouge au moyen de 20 ultracroiseurs. Ils voulaient profiter de la différence de flux temporel pour avoir le temps de développer des armes contre Traïtor. Ils ont développé un empire, l’Empire Rouge, et fini par devenir les maîtres de cet univers. A l’issue d’une longue guerre, les Droufs finirent par reconnaître les Humains comme vainqueurs.

Perry Rhodan commence à penser qu’une alliance avec l’Empire Rouge serait une mauvaise idée, leur morale s’éloignant fort de la sienne.

Enquêtant de son côté, Wiesel apprend que des informations importantes pourraient être obtenues dans la Ville des Ossements, sur le continent de Pja Potoo. Les deux hommes s’y rendent et découvrent, à l’intérieur d’un écran projetant une image fausse de ville pacifique, une cité faite en ossements humains, une sorte de mémorial macabre construit avec les restes des adversaires de l’Empire Rouge.

Là, les Terraniens retrouvent les Anjumistes Yo et Schreyver. Leur vaisseau, le Carillon De Minuit, doit les amener sur la base de Silap Inua. À bord, Rhodan rencontre le chef des Anjumistes, le Genus. Son véritable nom est Finan Perkunos, le père de Farashuu.

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


2 - Requiem pour Droufon

L'Empire rouge

Auteur | Christian Montillon
Titre allemand | Requiem für Druufon
Titre français | Requiem pour Droufon
Date de parution | Janvier 2009
Traducteur |

Résumé

Le Carillon De Minuit est intercepté par le croiseur de Farashuu Perkunos et une partie de l’équipage doit livrer combat au sol. Farashuu tire sur Perry Rhodan et le tue avant d’être paralysée par Finan Perkunos, son propre père. Rhodan est ramené à la vie grâce à la technologie supérieure de l’Empire Rouge.

Ils se rendent sur la base Silap Inua, une lune creuse dérivant dans le vide. Farashuu se libère et provoque des dégâts considérables. Rhodan la suit mais il est blessé par une explosion. À son réveil, il se trouve dans une capsule de sauvetage avec Wiesel, Finan Perkunos et d’autres Anjumistes. Entre-temps, d’autres vaisseaux ennemis sont arrivés et ont anéanti la lune.

La capsule est récupérée par un croiseur drouf qui se rend sur la planète Depura Dengko où se trouve une base secrète des Anjumistes. La population est opprimée et utilisée pour des expériences médicales par le scientifique Jaakko Patollo. Rhodan apprend que Bavo Veline prévoie d’établir une liaison durable avec l’univers standard pour le conquérir. La générale Johani Ifama est en train de rassembler une puissante flotte d’invasion.

Rhodan, Finan Perkunos et Wiesel utilisent un transmetteur pour se rendre sur Droufon. Leur présence arrive aux oreilles de Veline qui leur envoie Farashuu. Celle-ci tente d’enlever Perry Rhodan mais lui et Perkunos arrivent à fuir avec le transmetteur. Wiesel reste en arrière et est tué.

Quand la flotte de la générale Johani Ifama commence à attaquer les mondes anjumistes, Perry Rhodan dirige en personne une flotte de défense. Lors d’une bataille, la nef amirale d’Ifama est détruite, ce qui sème la confusion dans les troupes de l’Empire Rouge.

Bavo Veline est né en 1294 N.D.G. sur la colonie éloignée de Suaphim. Dès son enfance, il s’emploie à manipuler les autres. En s’insinuant dans les bonnes grâces de l’hyperphysicienne Armana Ashish, il accède aux hautes sphères du pouvoir. Il gagne l’amitié du généticien Mauro Quinn et apprend ainsi l’existence du projet secret « Chambres de filiation ». Le but est de créer des copies identiques à des individus qui demeurent liées sur le plan mental à l’original tandis que celui-ci demeure en cryostase.

Après le transfert dans l’Univers Rouge en 1344 N.D.G., Veline découvre sur la planète Néo-Copernic un cristal hyperrayonnant qui, sous forme liquide, augmente les capacités physiques et intellectuelles, le transpathein.

Trois chambres de filiation sont créées, utilisées par Veline, Quinn et Ashish. Bavo Veline finit par demeurer le seul en possession de cette technologie après s’être débarrassé de ses compagnons.

En 937 après l’arrivée dans l’Univers Rouge, Veline prend à son service le génial scientifique Jaokko Patollo et, avec son aide, met en service une Arme Quantronique efficace. Ils la testent sur Gaal, une lune de Droufon. Le corps d’un cobaye se modifie et forme des armes. L’animal dévaste la lune. Veline s’en sert pour une propagande mensongère et fait porter le chapeau aux Droufs, ce qui provoque une guerre contre ce peuple aujourd’hui pacifique.

Bavo Veline trouve une nouvelle compagne en la soldate Johani Ifama. En 943, les Droufs capitulent. Un nouveau triumvirat rendu immortel par les chambres de filiation voit le jour. Veline, Patollo et Ifama fondent en 949 l’Empire Rouge. Les Droufs sont réprimés et l’histoire falsifiée.

Perry Rhodan croit à une manœuvre quand une nouvelle générale Ifama se manifeste depuis un vaisseau appelé le Copernica. Il ignore qu’il s’agit d’une autre affiliée. A l’issue d’une bataille, Perry Rhodan est capturé et emmené sur le Copernica.

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


3 - Le bastion du futur

L'Empire rouge

Auteur | Wim Vandemaan
Titre allemand | Die Zukunftsbastion
Titre français | Le bastion du futur
Date de parution | Mars 2009
Traducteur |

Résumé

Un des piliers sur lesquels repose la puissance de l’Empire Rouge est le Symposium Mental. Dans ce dernier sont interconnectées des milliers de consciences. Un monde virtuel s’est créé qui sert de réalité de remplacement et permet à l’Empire Rouge de contrôler ses citoyens. Le Symposium Mental a aussi des facultés de calcul élaborées. En liaison avec les quantroniques, des positroniques reposant sur des quanta, il a permis d’importantes avancées scientifiques. Il n’y a qu’une mission qu’il n’a pu remplir : percer le système de défense de l’enclave des Houhhom rebelles. La surface de cette barrière est un labyrinthe spatiotemporel qui change de structure toutes les millisecondes.

Afin de conquérir la dernière enclave Houhhom, Johari Ifama a besoin de l’aide de Perry Rhodan. Le Terrien est sorti de sa cellule et incorporé au Symposium Mental. Rhodan perd tout souvenir, plongé dans un monde virtuel. Il croit être un détective privé du vingtième siècle, chargé de retrouver l’émeraude Gazini. Le plan réussit et la barrière Gazini tombe. Les troupes d’Ifama conquièrent le système de Houhla avec leur cruauté habituelle. Le travail fait, Ifama déclare Perry Rhodan mort bien que Bavo Veline ait d’autres plans pour lui.

Ce qu'Ifama ignore, c'est que Perry Rhodan – alias le détective privé Ryland Walker, a reçu une deuxième mission. Une émanation du Symposium Mental nommée Deborah Rhodan lui demande de rechercher son frère disparu, Perry. Peu à peu, il retrouve ainsi sa propre identité. Le Symposium Mental est devenu un univers quasi-réel, un intravers où les consciences peuvent continuer à exister après la mort physique. Il est appuyé par le collectif des quantroniques qui suit les mêmes objectifs à l’insu de leurs maîtres. Rhodan doit aider le Symposium Mental à obtenir sa totale indépendance. Des agents impériaux surgissent soudain. Perry Rhodan réussit à fuir du Symposium et se retrouve sur le vaisseau d’Ifama, le Futur Dans La Magnificence.

L’Anjumiste Darwin Cantarella intervient et amène Rhodan sur le vaisseau drouf 277-Jour et Aurore. Les Anjumistes ont réussi à repérer l’emplacement des chambres de filiation où reposent les corps originaux du Triumvirat. Elles sont sur Utgard, la quatrième planète du système de Siamed. La planète est entourée par un champ qui peut endommager les cellules nerveuses. Seul Perry Rhodan peut passer grâce à son activateur cellulaire.

La planète est entourée d'un deuxième champ qui empêche l'usage des technologies sophistiquées. Rhodan doit se poser avec une capsule primitive. Il est attendu par des Ofosvapia, des non-humains, qui l'amènent dans une base souterraine. Golem, la projection d'une quantronique, anjumiste, et l'Ofosvapia Cuderuu l'accompagnent jusqu'au vaisseau du Gouverneur général.

La résistance anjumiste sur Droufon passe à l'attaque. Des millions de psycho-guérillas se déroulent dans le Symposium Mental. La conscience collective finit par s'effondrer. Les quantroniques anjumistes propagent l'effet dans toutes les quantroniques de l'Empire Rouge. La flotte rebelle n'a dès lors plus aucun mal à balayer les troupes régulières paralysées.

Une troupe est débarquée sur Batavat, la 58ème planète du système. C’est là que se trouve la chambre de filiation de Jaaklo Patollo. Le scientifique membre du Triumvirat est tué à l’issue des combats.

Rhodan rencontre deux affiliés de Veline. Le Gouverneur général veut se rendre dans l'univers standard pour utiliser l'hyperrégénération biologique de Monol, dans M 87. Des robots attaquent Rhodan, mais Golem se sacrifie pour les détruire. Les deux affiliés sont aussi détruits. Rhodan trouve enfin le vrai Bavo Veline dans sa chambre de filiation. Ils s’affrontent et le Terrien finit par l’emporter et le Gouverneur général meurt.

Ifama succombe à son tour quand sa nef amirale est attaquée. Un maréchal de l’Empire Rouge offre alors leur capitulation. Perry Rhodan quitte Utgard, emportant avec lui un objet ressemblant un sablier.

Perry Rhodan franchit la Porte Trans-Universelle et se retrouve à Munich. Sur le chemin, il rencontre Ernst Ellert à qui il remet le sablier, en fait une copie du Symposium Mental. De retour en 1971, Ellert dépose l’objet précieux dans le coffre d’une banque où il demeurera des siècles à l’abri.

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara