CycleXX

La guerre des Bioposis

Allemagne : 1 à 6

N° | Titre français | N° | Titre allemand | Date de parution
1 | L’empire naufragé |  | Das gestrandete Imperium | Novembre 2006
2 | L’étoile des Larenns |  | Stern der Laren | Décembre 2006
3 | Le cimetière d’astronefs |  | Friedhof der Raumschiffe | Janvier 2007
4 | L’assassin de milliards |  | Der Milliardenmörder | Février 2007
5 | L’usine-psi |  | Die Psi-Fabrik | Mars 2007
6 | La machine de la création |  | Die Schöpfungsmaschine | Avril 2007

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


1 - L’empire naufragé

La guerre des Bioposis

Auteur | Michael Marcus Thurner
Titre allemand | Das gestrandete Imperium
Titre français | L’empire naufragé
Date de parution | Novembre 2006

Résumé

En avril 1343 N.D.G., Perry Rhodan reçoit la visite de Lotho Keraete, le messager de l’Immortel, qui lui apprend que vingt-neuf milliards d’humains sont en grave danger dans la galaxie Ambriador, située à 5,3 millions d’années-lumière de la Voie Lactée. Ils sont en fait menacés par des Bioposis qui se comportent comme si leur dispositif de haine était toujours actif. Rhodan décide d’intervenir. Lotho Keraete met à sa disposition deux sphères d’argent, des vaisseaux spatiaux très sophistiqués. Perry est accompagné par Mondra Diamond, son ancienne compagne, le téléporteur Startac Schroeder, deux Bioposis, Nano Aluminium et Drover, ainsi que le Willy Mauerblum.

À peine arrivés dans la galaxie Ambriador, ils se posent sur la planète Altéra et sont capturés. Rhodan est interrogé par Laerte Michou, le Ministre de la Défense de l’Empire d’Altéra, et chef des services secrets, un individu intransigeant. Il n’hésite pas à inonder la cellule de Rhodan d’un gaz toxique pour avoir la preuve que son prisonnier est bien le légendaire immortel. Rhodan est finalement conduit devant Anton Ismael, le chef du gouvernement. Il apprend enfin l’histoire des humains d’Ambriador, qui se font appeler les Altéraniens.

En 2409 après J.-C., un convoi de douze vaisseaux fut pris dans une hypertempête et se retrouva projeté dans la galaxie Ambriador. Après de nombreuses épreuves, ils finirent par développer un empire et firent la connaissance d’autres peuples naufragés dans cette galaxie de la même façon qu’eux : Larenns, Maahks, Kartaniens et Bioposis. Ces derniers se sont longtemps comportés amicalement mais trente-six ans plus tôt, ils reprirent leur lutte contre la vie organique, émettant sans relâche le fatidique message : Êtes-vous la vie réelle ? Depuis, une lutte sans merci est menée contre eux par les Altéraniens.

Rhodan se rend avec Ismael dans le système de Canton qui subit une attaque des Bioposis. Les tentatives de Rhodan d’établir un contact avec les robots bio-positroniques se soldent par un cuisant échec. Anton Ismael est gravement blessé et le système, qui possède de grandes quantités d’hypercristaux, est perdu.

Laerte Michou est maintenant l’unique chef. Une nouvelle attaque des Bioposis se produit, visant cette fois directement Altéra. Toute la défense mise en place par Michou se révèle impuissante. L’intervention de Rhodan permet d’empêcher la catastrophe. Le Bioposi Nano Aluminium émet d’antiques codes qui perturbent les assaillants.

Altéra est sauvée mais la situation demeure critique…


2 - L’étoile des Larenns

La guerre des Bioposis

Auteur | Leo Lukas
Titre allemand | Stern der Laren
Titre français | L’étoile des Larenns
Date de parution | Décembre 2006

Résumé

Après la bataille contre les Bioposis, Perry Rhodan décide d’utiliser une épave pour s’infiltrer sur le monde des Bioposis afin de déterminer l’origine de leur hostilité. Pour cela, il a besoin des conseils du scientifique larenn Verduto-Cruz, lequel est un expert en technologie bioposie.

Peu après, le croiseur Minxhao part pour l’empire des Larenns. Perry Rhodan annonce être le Premier Hétran de la Voie Lactée mais le vaisseau est abattu et s’écrase sur la planète Caligo.

Sur ce monde, les Larenns utilisent des Altéraniens comme esclaves. L’un d’eux est la jeune Tamra Cantu. Son vaisseau fut attaqué par les Larenns alors qu’elle n’était qu’un enfant et elle fut élevée dans une institution où on lui fit oublier presque tout son passé. Vendue à la hautaine Mitrade-Parkk, elle s’attire la haine de celle-ci en se dressant contre elle en public après avoir aperçu son propre père. Mitrade-Parkk se venge en soumettant la jeune Altéranienne à ses quatre volontés. Tamra se joint à un groupe de résistants mais ils sont en fait manipulés par le général Kat-Greer qui organise un putsch contre le Premier Hétran en titre.

Perry Rhodan et les survivants du Minxhao interviennent dans la guerre civile qui fait rage. Startac Schroeder libère Tamra Cantu et en tombe amoureux. En se faisant passer pour des Larenns, ils ordonnent que tous les Altéraniens soient embarqué dans un vaisseau, L’Orton-Taph, soi-disant pour les transférer dans un autre camp. Mitrade-Parkk, devenue responsable du quartier où sont enfermés les humains, les accompagne et, comprenant la supercherie, tente de reprendre le contrôle du vaisseau. Tamra la vise avec une arme mais, conditionnée pendant des années à obéir, elle n’arrive pas à l’abattre. Son animal domestique, doté d’une certaine intelligence et de pouvoirs télékinésiques, appuie sur la détente à sa place. Mitrade-Parkk est tuée. L’Orton-Taph peut maintenant se diriger vers la planète Golgontha.

Rhodan traite avec Kat-Greer. Il s’avère alors que le général est manipulé par une colonie de Hyptons, d’anciens alliés des Larenns, qui s’en servent comme instrument pour abattre une colonie rivale. Finalement, les Hyptons poussent le Premier Hétran à accepter l’offre de Perry Rhodan. Ils ont compris que les Bioposis peuvent devenir également pour eux un grand danger.


3 - Le cimetière d’astronefs

La guerre des Bioposis

Auteur | Cathrin Hartmann
Titre allemand | Friedhof der Raumschiffe
Titre français | Le cimetière d’astronefs
Date de parution | Janvier 2007

Résumé

Un vaisseau larenn amène Perry Rhodan et Mondra Diamond sur la base altéranienne de Fort Blossom mais Goberto Ho, l’administrateur, leur refuse toute aide. Il les fait même mettre aux arrêts. Laërte Michou octroie finalement deux vaisseaux à Rhodan pour l’évacuation des fugitifs altéraniens que l’Orton-Taph doit ramener de Caligo mais le vaisseau avec les réfugiés a disparu.

Kelton-Trec, un médecin larenn, récupère le cadavre de Mitrade-Parkk pour soumettre à un test final l’unité Sen-Trook qu’il a développée. Grâce à cet appareil, la conscience peut être numérisée et ainsi stockée, ce qui s’est produit avec la Larenn. Le corps de Mitrade-Parkk est complètement rétabli grâce à la nanotechnologie. La sauvegarde de sa conscience peut maintenant être réimplantée dans le corps mais l’opération ne se passe pas comme prévu. La puce Sen-Trook implantée dans le cerveau est détruite. Mitrade-Parkk revit, mais sa conscience est stockée dans la lourde unité Sen-Trook qu’elle doit constamment porter sur elle.

Il existe une seconde puce Sen-Trook mais elle se trouve dans le corps d’un cobaye, l’Altéranien Jason Neko, un de ceux qui sont partis avec l’Orton-Taph pour la planète Golthonga. Mitrade-Parkk obtient du nouveau Premier Hétran Kel-Greer un vaisseau pour suivre l’Orton-Taph.

L’Orton-Taph est en fait tombé en panne et a dû se poser en castrophe sur une planète baptisée Terra Incognita. Mitrade-Parkk retrouve la planète et lance plusieurs attaques avec des chasseurs pour démoraliser les Altéraniens.

Les naufragés explorent les alentours et un cimetière d’astronefs est bientôt découvert. Ils sont vite confrontés aux Flammes Bleues, des créatures énergétiques en forme de flammes qui se nourrissent de l’énergie que les êtres vivants libèrent au moment de leur mort. Elles pénètrent dans les cerveaux, tuent leurs victimes et se divisent alors en deux. Leur nombre s’accroit constamment.

Mitrade-Parkk, qui peut télécommander Jason Neko grâce à sa puce, est également attaquée par les Flammes Bleues. L’équipage de son vaisseau est tué ; elle-même est épargnée car son cerveau organique est mort. Jason Neko découvre qu’il peut entendre les Flammes Bleues quand Mitrade prend le contrôle de son corps. Ces créatures forment une sorte d’intelligence collective. Le contact avec l’humain les perturbe et elles cessent leurs attaques. Les Altéraniens concluent la paix avec les Flammes Bleues.

Startac et Tamra explorent un gigantesque vaisseau cylindrique qu’ils ont découvert dans le cimetière d’astronefs. Il semble bien qu’il s’agisse d’un appareil des Kéloskiens mais il n’y a aucun survivant à bord. Mitrade-Parkk surgit brusquement et lors du combat qui s’en suit, Tamra réussit à empoigner le câble reliant le cerveau de la Larenn à son unité Sen-Trook. Elle renonce toutefois à la tuer. Mitrade-Parkk s’enfuit avec son chasseur qui, sous l’emprise d’une force inconnue, s’écrase dans l’océan où il explose.

Cette influence émane d’une cascade située non loin du vaisseau kéloskien. Un tunnel se dissimule derrière. Tamra et Startac s’engagent à l’intérieur, accrochés à un câble et ont d’étranges visions. Quand leurs compagnons cherchent à les remonter, ils découvrent que le câble a été coupé…


4 - L’assassin de milliards

La guerre des Bioposis

Auteur | James Clyne
Titre allemand | Der Milliardenmörder
Titre français | L’assassin de milliards
Date de parution | Février 2007

Résumé

Verduto-Cruz, le spécialiste larenn des Bioposis, arrogant et peu sympathique, arrive sur Fort Blossom. Un vaisseau ramène ensuite Perry Rhodan, Mondra Diamond et Verduto-Cruz sur Altéra. Là, le navire bioposi BOX-1122-UM a été en grande partie réparé. Il appareille le 16 mai 1343 N.D.G. Sa première étape est la planète bioposie Orombo. Nano Aluminium a découvert que le monde central des Bioposis dans Ambriador, le but final de l’expédition, s’appelle le Monde-aux-Quatre-vingts-Soleils. Sa position est toutefois inconnue, d'où le besoin de faire escale sur Orombo.

À bord se trouvent trois passagers clandestins qui ont été chargés par Goberto Ho d’empêcher le vaisseau d’atteindre un secteur contrôlé par les Bioposis. Ils considèrent Rhodan comme un imposteur qui veut trahir l'Empire d'Altéra aux robots. Ils n'hésitent pas à le capturer et à le soumettre à un interrogatoire. Une équipe dirigée par Verduto-Cruz arrive à le libérer.

Sur Orombo, une planète complètement industrialisée, les membres de l'expédition se rendent compte de l'immense puissance des Bioposis et obtiennent les coordonnées du Monde-aux-Quatre-vingts-Soleils qui n'est distant que de vingt-deux années-lumière. Ce monde est similaire au Monde-aux-Cent-Soleils si ce n'est qu'il se situe dans un système solaire et non dans le vide intergalactique. Le Box s'y rend sans tarder.

Là, Rhodan sort avec une petite équipe, tous étant déguisés en robots, et ils partent à la recherche du dispositif de haine, à l'origine de l’hostilité dont font preuve les Bioposis. Bravant de nombreux dangers, ils apprennent qu'il y a onze mille ans, huit vaisseaux bioposis de la Voie Lactée ont été projetés dans la galaxie Ambriador où ils ont fondé une Deuxième Civilisation.

On apprend ensuite que quelque chose, ou quelqu'un, appelé Tête-Sept mène un projet de construction sur le continent Gayn-Dor. Tandis que l'équipe de Rhodan se rend là-bas, Verduto-Cruz tue une sentinelle et se dirige vers le Protoplasme Central. Il est en fait venu sur le Monde-aux-Quatre-vingts-Soleils trente-six ans plus tôt. Il a manipulé le dispositif de haine pour que les Bioposis considèrent comme la vie réelle uniquement les Larenns et exterminent les autres peuples. La liaison de Tête-Sept avec le dispositif de haine a fait échouer le plan et les Bioposis se sont tournés contre tous les êtres vivants. Verduto-Cruz veut maintenant séparer complètement Tête-Sept du dispositif de haine. Son plan réussit et il obtient que les Larenns soient considérés comme la vie réelle. De retour sur le Box, il est surpris par le Willy Mauerblum. Il cherche à le tuer en le jetant par un sas mais le Willy est plus résistant qu’il ne croit.

L'équipe de Rhodan explore l'endroit où ont lieu les travaux dirigés par Tête-Sept. C'est une installation bizarre qui doit être amenée au centre d'Ambriador et servir à un but indéterminé.

Verduto-Cruz est finalement arrêté mais il arrive à s'échapper et à quitter le bord avant que le BOX ne décolle pour se mêler à un convoi à destination de la construction Tête-Sept.


5 - L’usine-psi

La guerre des Bioposis

Auteur | Frank Böhmert
Titre allemand | Die Psi-Fabrik
Titre français | L’usine-psi
Date de parution | Mars 2007

Résumé

Startac Schroeder et Tamra Camtu quittent Terra Incognita en traversant un tunnel dimensionnel. Ils atteignent de cette façon la planète Pakuri au centre d’Ambriador. Les effets d’étrangeté liés à cette traversée leur font perdre connaissance. Ils sont découverts à la sortie du tunnel par un habitant de la planète, un Ueeba, qui les amène en sécurité. À leur réveil, ils sont traités amicalement et peuvent se promener librement. Sur Pakuri vivent en paix des Bioposis, des Kéloskiens et des Ueebas. Un mystérieux objet que les Ueeba appellent l’Etoile Voilée tourne autour de ce monde.

Les Ueeba sont des êtres intelligents insectoïdes qui ressemblent vaguement à des mille-pattes. Les femelles d’un mètre de haut environ vivent uniquement pour le plaisir. Les mâles, eux, font jusqu’à deux mètres de haut. Ils vivent dans l’Usine-Psi, en fait un bâtiment primitif qu’ils ont eux-mêmes construit. Ils cherchent à fabriquer pour les Kéloskiens des composants-artéfacts composés de psychomatière auxquels ils appliquent des cachets psioniques. Trente-sept objets doivent être fabriqués au total.

Les Bioposis de Pakuri remplissent tous les désirs des Ueebas et s’occupent également de leur progéniture. Dans la Vallée des Dimensions apparemment remplie de brume, ils construisent un véhicule avec lequel les Kéloskiens veulent atteindre l’Etoile Voilée, dont le véritable nom est Tragtdoron. C’est à cela que doivent servir les composants-artéfacts des Ueebas. Ce véhicule provoque une distorsion de l’espace-temps, si bien qu’il semble n’y avoir aucun sol dans la Vallée des Dimensions. Seuls les Kéloskiens sont capables de s’orienter dans cet environnement.

Soixante-neuf Kéloskiens, dont le chef est le Maître-de-Calcul Crykom, vivent sur Pakuri, et leur village primitif portent le nom de Tête-Sept. Ils ne savent rien de la guerre qui sévit dans Ambriador. Ils supposent que Tragtdoron est un produit de la technologie des Cosmocrates.

Deux ans avant l’arrivée de Startac et Tamra, la jeune Ueeba femelle Tawe tla Mouuach est appelée à travailler dans l’Usine-Psi. Pour elle, c’est une catastrophe car elle doit laisser le grand amour de sa vie, Adilai tla Dadié. Tawe doit également se transformer en mâle car il n’existe que des chercheurs mâles. Tawe voit quelques chercheurs attirer Adilai dans l’Usine-psi pour s’amuser avec elle. Quand le Premier Conseiller Pokou intervient et est attaqué par le conseiller rebelle Lamrié, Tawe crée instinctivement un composant-artéfact et tue Lamrié. Par la suite, Tawe rencontre des Kéloskiens et est tout de suite fasciné par les penseurs-7D. Sous la direction de Crykom, il créer un composant-artéfact après l’autre. Après avoir réussi à en fabriquer trente-six, il s’occupe du trente-septième car il pense qu’après, il pourra enfin retourner auprès d’Adilai.

Un convoi de treize croiseurs composites se pose sur la planète. Il amène un appareil hyperénergétique pour le véhicule devant rejoindre Tragtdoron. L’un des vaisseaux est le Box-1122-UM à bord duquel se trouvent Perry Rhodan et ses compagnons. Quand Rhodan rencontre Crykom, celui-ci perçoit l’aura de Chevalier de l’Abîme du Terrien et lui livre des informations sur les Kéloskiens.

Il y a plusieurs millénaires, les Kéloskiens apprirent que Tragtdoron était immobilisé dans Ambriador. Sans savoir de quoi il s’agissait réellement, ils envoyèrent une expédition pour s’en emparer. L’un de leurs vaisseaux fit naufrage sur Terra Incognita, mais l’équipage put atteindre Pakuri, où les autres s’étaient installés, par le tunnel dimensionnel. Tragtdoron est la cause des conditions hyperphysiques particulières qui règnent sur Pakuri, il est aussi à l’origine de l’effet d’attraction de la galaxie.

Les Kéloskiens influencèrent les Bioposis d’Ambriador et mirent en place le dispositif Tête-Sept pour s’assurer leur aide. Ayant constaté que certains insectes de Pakuri possédaient des facultés parapsychiques latentes, ils optimisèrent leur développement, donnant ainsi naissance aux Ueebas. Ceux-ci n’existent que dans le but de créer les composants-artéfacts. Toute leur société a été bâtie dans ce but.

Tamra révèle à Tawa la vérité sur l’origine de son peuple, manipulé dès le début. L’Ueeba conçoit tout de même les composants-artéfacts à l’aide d’un cachet psionique réglé sur l’aura de Chevalier de l’Abîme de Perry Rhodan, plus efficace que ceux déjà existant. La raison d’être des Ueebas n’est plus mais ils sont à présent libres de leur avenir.

Le 4 juin 1343, tous les Kéloskiens, ainsi que Perry Rhodan et ses compagnons, partent à bord du véhicule à destination de Tragtdoron.


6 - La machine de la création

La guerre des Bioposis

Auteur | Uwe Anton
Titre allemand | Die Schöpfungsmaschine
Titre français | La machine de la création
Date de parution | Avril 2007

Résumé

Le 27 mai 1343 N.D.G., un jour après le départ du Box-1122-Um, les Bioposis du Monde-aux-Quatre-vingts-Soleils entrent en contact avec Verduto-Cruz et l’accueillent amicalement suite à sa manipulation du dispositif de haine qui fait cesser les hostilités entre Bioposis et Larenns. Il propose que les Bioposis attaquent immédiatement l’empire d’Altéra. Le 1er juin, cinq mille croiseurs composites s’emparent de Fort Canton. Kat-Greer, le nouveau Premier Hétran du Trovent, se lance à la conquête de ce qui reste de l’Empire d’Altéra. Son premier objectif est Fort Blossom où il fait exécuter l’administrateur Goberto Ho devant des caméras car il a osé s’opposer à sa flotte.

Face à la double offensive des Bioposis et des Larenns, Laerte Michou décide de se battre jusqu’au bout. Ses officiers ne le suivent toutefois pas. L’amiral Wokong incarcéré est libéré et l’Administrateur Anton Ismael est réveillé de son coma artificiel. La flotte larenn atteint le système d’Alter le 5 juin. Kat-Greer exige une capitulation des Altéraniens, ce que Michou refuse. Un combat lourd en pertes a lieu.

Le 5 juin 1343 N.D.G., Perry Rhodan et ses compagnons, de même que les soixante-neuf Kéloskiens de Pakuri, atteignent le mystérieux objet Tragtdoron. Le pilote de l’objet, Vhatom Q'Arabindon, une conscience désincarnée qui assume ce poste depuis cent mille ans, reconnaît l’aura de Chevalier de l’Abîme de Rhodan et le laisse entrer. Il croit d’abord que Rhodan est venu exiger la destruction de Tragtdoron au nom des Cosmocrates car Vhatom Q'Arabindon en avait reçu l’ordre trente mille ans plus tôt par l’intermédiaire du robot Cairol II.

Tragtdoron est un instrument des Cosmocrates qui combine les fonctions des Essaims et des vaisseaux-spores, répandant la vie et l’intelligence. Vhatom en a assuré le commandement pendant plusieurs millénaires mais quand Cairol II est venu lui annoncer que Tragtdoron n’avait plus de raison d’être et qu’il devait le détruire, le pilote préféra cacher le gigantesque vaisseau.

Grâce à Nano Aluminium et aux Kéloskiens, le processus de dislocation de Tragtdoron qui était engagé est stoppé et Vhatom moribond est sauvé. Perry Rhodan demande à Crykom de diriger Tragtdoron vers Altéra. Le vaisseau géant arrive à temps pour mettre fin à la bataille qui fait rage. Les Kéloskiens ont réactivé le dispositif Tête-Sept et repris le contrôle des Bioposis qui seront désormais une force de paix. Les Larenns n’ont d’autre choix que de mettre fin aux hostilités. Verduto-Cruz est incarcéré et remis aux Altéraniens. Laerte Michou tente une dernière action d’éclat mais Anton Ismael s’oppose à lui. Michou finit par se donner la mort.

Les Kéloskiens veulent maintenant amener Tragtdoron auprès de Thermioc, la Superintelligence née de la fusion entre Bardioc et l’Impératrice de Therm. Nano Aluminium qui a fusionné avec Vhatom en sera le nouveau pilote. Drover et Mauerblum restent avec lui. Cela permet de dégager suffisamment de place dans la sphère d’argent, pour que Tamra Camtu puisse revenir dans la Voie Lactée avec Startac Schroeder.