Liste des vaisseaux

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

A

Acapulco | Amarilla | Asa
Aganon | Amarillo | Asbési
Agatha | Amava | Ascot
Ahriman | Anastasie | Askaha
Aino | Anbe 3 | Askal-Uf-3
Aïnoraqua | Anbe 5 | Assor
Akaï | Anbe-205 | Assourbanipal
Akiri | Anhètes | Astagûn
Akolus | Anhomar | Astrée
Akonis VII | Annino | Astrée II
Ala | Anniok | Astrée II
Alaric | Antra | Asubaja
Alaska | Arcadia | Athlon
Aldabon | Arche des Aïeux | Atlan
Alderamine | Arc-Koor | Atlanta
Alexandre | Arctic | Atlantis
Alice | Aribara | Aton
Alko-M-XIV | Aristote | Attec
Almana I | Arno Kalup | Austria
Alora | Aronto | Aventureux
Alosith | Arpège | Avicenna
Alta-663 | Arralon | Axel
Altaï | Artist Queen | Aycrom
Amaldo |  |

B

B-35 |  | Beyrouth | Box-23114
Baa-Lo | Nil.html | Bey-XII | Box-300
Babec |  | Big Ben | Box-394
Babota |  | Bilbao | Box-40009
BA-F333 |  | Billiorca | Box-45
Bagalo |  | Birmanie | Box-47
Bahia |  | Black Hills | Box-543
Ballater |  | Blue Shoe | Box-7149
Baradas |  | Bon Vieux Temps | Box-8323
Baraka |  | Bonaparte II | Box-86104
Barberousse |  | Bonne Espérance | Box-9780
Barcelone |  | Bonne Espérance II | Box-9781
Barracuda |  | Bonne Espérance V | Brae Burn
Belltrag |  | Bora | Brazzaville
Beltane |  | Borg-CC-171 | Burast
Bern-I |  | Bourdon | Burma
Bet-765 |  | Box-13111 | Butterfly
Bêta-3 |  |  |

C

C-09 | Carolina 2 | Cok CII
C-103 | Carthage | Cok CXVI
C-13 | Casol | Cok CXXX
C-145 | Casso | Cok DV
C-238 | Cathy | Cok I
C3 | Cattano | Cok II
Cachemire | CC-2 | Cok III
Cafzen-I | Central-Station | Cok IV
Cagliostro | Centurion | Colombo
Calcutta | CEOMU 3048 | Colombus
Californie | Cerberus | Columbia
Caligula | César | Compart
Canis Venaticus | César Borgia | Condor
Cantor | Cetus | Congo
Cap Canaveral | Charlemagne | Conor
Capella | Château de Baïwoff | Copenhague
Carbula | Cher Lucifer | Cosmopolis
Carnuntum | Clara | Croisé
Carol D. | Cok CCCXXII | Cutty Sark VII
Carolina | Cok CCXIV | Cyclope

D

D-185 | Dillingen | Donar
D-2339 | Dino-3 | Doro
D3 | Dino-386 | Dragnet
D-785 | Dino-69 | Dreadful
Dabrifala | Diodan | Drusus
Dagychorny | Dodura | Drusus III
Dara Gilgama | Dolan | Duc de Fer
Dauntu | Dolda | Dudett
Dcr-3 | Domalo | DUD-XI
DD-O-586 | DON-4 | Dure-V
Délos |  |

E

Ebneb | Europa | Explorateur 5207
Einstein | Eurydice | Explorateur 678
El Kahira | Ex-887-NAER | Explorateur 6955
El Paso | Exodus | Explorateur 7436
Elbrus | Explorateur 1068 | Explorateur 7443
Emporia | Explorateur 10687 | Explorateur 777
Ephraïm | Explorateur 1207 | Explorateur 8003
Éphrémion | Explorateur 17008 | Explorateur 8080
Éric Manoli | Explorateur 1819 | Explorateur 8211
Erin | Explorateur 2115 | Explorateur 8703
Eskila | Explorateur 2333 | Explorateur 8977
Etat (Classe) | Explorateur 318 | Explorateur 937
Etz-XXI | Explorateur 3218 | Explorateur-6633
Eudoxie | Explorateur 3333 | Eynimoor
Eugénio | Explorateur 3493 |

F

Fair Lady | Flambeau | Francfort
Fantasia | Flèche d'Argent | Francis Drake
Fantastic Zoo | Fleur de Lotus | Frédéric Barberousse
Faune | Floride | Freedom I (ou Liberté I)
Fédoria | Flower girl | Frer LXXII
Fédoria II | Forked Tonguedcd | Frisco
Ferrania | Formose | FS-491
FIF-XXI | Foudre | Fureteur
Finmark | Four pipes | Fusuf

G

G. Jarring | Gauss | GNO-456
G-275 | Gax XXII | Gnoma
Gagarine | Général Deringhouse | Gnozal
Galax-143 | Général Hopkins | Golden Gate
Galaxie (Classe) | Général Pounder | Golden Star
Gallipoli | Gevari | Golfe du Mexique
Gamos | Ghonno-3 | Golkona
Gandhi III | Giordano Bruno Junior | Gonomer
Gange | Globe-18 | Grano
Ganymède | Gloria | Grey Star
Garath-XLIII | Glorieux | Grozny II
Garibaldi | Glyaton | Gulini
Gatos Bay | G-Namu | Gustave Adolphe

H

Hafnis | Heidelberg | Heter-Ton
Halifax | Héliopolis | Hondro V
Hallstatt | Hélios | Hong Kong
Hannibal | Hélipon | Horl VII
Harlower | Hélipos | Houston
Hassata | Helltiger | Hyouh Thray
Hatron-Ymc | Henri Dunant | Hypérion
Hécate |  |

I

I-10 | Igota | Impératrice d'Arkonis
I-13 | III-250 | Impériale (Classe)
I-14 | Ikutu | Imprator VII
I-15 | Impair | Infante
IG-6 ou Isis | Imperator | Intersolaire
IG-7 | Imperator III | Isbergues
Ig-Dro 34 |  |

J

Jackon | Johannesburg | JOJ-20
Joan | John Marshall | Junoesque

K

K-262 | Kénia | Kong kong
Kam-V | Kensington | Koos-Nor
Kandish | Kenya | Kootaan
Karsim | Keron | Kor-Velete
Kartika Sari | Kildering | Kostana
Kaso-V | Kirgiz | Kotark
KA-Supertarif | Kitara | Krest
Kaszill | Kizzog | Krest II
KC 11 | Klö-XXII | Krest III
KC-1 | Kobé | Krest IV
KC-21 | Koenigsberg | Krest V
KC-41 | Koltz-LXVI | Krest XII
Keenial | Konata | Kubilaï Khan

L

Labora | Lézard | Loral-LXXXVII
Lagon | Lhassa | Lorch-Arto
Lan-Zour | Liban | Los Angeles
Laramie | Liberté I (ou Freedom I) | Lotus
Larry Randall | Lienz | Louisiane
Lavasza | Lion | Lucky Lady
Lémuria | Lion II | Luna IX
Léonidas | Lisbonne | Luna-Orb III
Lev XIV | Lituvia | Luvinno
Leviathan | Londres | Lydola
Lévrier | Lookout |

M

Mab-I | Matato | MpCr-1
Macria | Matoni | MpCr-11
MA-Génial | Maximilien | MpCr-13
Magicienne | Mc-5 | MPCr-18
Majori | Mebrecco | MpCr-21
Malabasa | Memphis | MpCr-23
Maltzo XXI | Messine | MPCr-3
Manho I | Metisa | MpCr-34
Manho VI | Meton | MPCr-36
Manille | Mexico | MpCr-46
Mapiramos | Minhau | MpCr-47
Marc 8 | Mohican | Mpg-34
Marco Polo | Montana | Mpg-35
Marco Polo | Mopy II | MPG78
Marco Polo | Moravia | Mro
Maréchal Freyt | Mosaka | Muna-Tatir
Mars | Mostonov | Murrac
Martinique | MPCo-12 | Mutras
Mary T. | MPCo-8 | MV-13
Maso-VI | MPCo-9 | Myers
Matamaros | MPCo-99 | Myra
Mataro |  |

N

Namano | Neptune | No Limits
Napoléon | New Brisbane | Nome Tschato
Nassau | New Hampshire | Nome Tschato
Nautilus | Newport | Nomix
Navire Hôpital | NH III | Norro
Navire-semeur | Nice | Nosmo Béta
Nef-moissonneuse | Nil | Nostasa
Néomav | Nippon | Nusis

O

OBS-XXI | Olira | Orénoque
Odikon | Ols I | Orénoque
Odin | Olympe | Ori 12-1818
Ohio | Omaron | Orion-R-III
Olato | Omaso | Orla-XI
OL-Bienvenue | Oméga-17 | Osage
Old Jesse | Omsk | Ossata
Old Man | Onk-IX | Oulan Bator
Oléron |  |

P

Paito | Périclès | Polycara ou Poycara
Panatreira | Pertagor | Poséidon
Pand | Peyra | Positron II
Panto Pea | Phoenix | Potomac
Pargat | Pilbo | Prométhée I
Paskan | Pingouin | Prométhée II
Pasoli | Pinimara | Prométhée III
Pawol | Plophéïa | Prometheus
Pays de Galles | Plophos | Proteus
Pékin | Poland | Pusan
Perdita | Pollux |

Q

Quand même et mépris

Québec

R

R-49 | Realfin | Rigel
Ral II | Reda | Rigor Mortis
Ral III | Redhorse | Roban
Ral V | Reforger | Rod Nyssen
Ralph Torsten | RefZ-07 | Rodenstaad
Ramo VII | Reine de Tara | Rokanor
Rasmus | Ré-IX | Rolin
Raspoutine | Remshahr | Rossa Obera
Rawana | Retse-U | Rotterdam
Rawthor | Revino | Royal Irish
Realfin | Rhéa | Rubicon

S

Sagittaire | Shannondoah | Sphéra
Saltequyn | Shayol | Spîlwigg
Sambo | Sherbourne | SSO-I
San Antonio | Sigma-82 | Star of Terra
San José | Signal | Star of the League
Sanaa | Sin III | Storvanger
Sanaa | Sirius | Stuttgart
Sanchez | Sistina | Sugara
Sangan-4 | SM-13 | Sumatra
Sanglier | SM-14 | Sun Dragon
Sans-Pareil | Solaire (Classe) | Supernova
Santo-65 | Solbar | Susama
Saragosse | Sosata | Swanee River
Scendala | Sotala | SX-9082
 |  | Système Solaire

T

Taï Shagrat | Tibeta | Totzta II
Tal CLIII | Tifflor | Totzta IX
Tal VI | Tigre | Totzta V
Talla | Tillhaven | Trantor
Tallahassee | Timor | Travinol
Tantara | Titmouse | Trepal
Tantek III | Titsina | Tristan
Tarson | Tobrouk | Troie
Teparo | Togo | Troja
Terrania | Tokyo | Trombone
Teta-VIII | Tomparini | Tshar
Thaahok | Top II | Tudor
Thator | Topth I | Tufatz XII
Theodoric | Topth IV | Tukana
Théodoric II | Tosoma | Tullamore
Thésée | Tossa de Mar | Tus II
Thora | Totzta I | Tyna
Thora II |  |

U

Ug DVI | Univers (Classe) | Upsala
Umanhat | Untrac-Payt | Urania
Umora Thalo |  |

V

Vaisseau-éclaireur | Veast'Ark | Virchow
Val-I | Velta | Vision
Val-IV | Veluka | Vittorio
Val-VII | Versen | Vladislas Kossyguine
Vanguard | Vespasien | Volga
Vantey Veynste | Victory | Volop
Vanuto | Victory | Volta
Varius | Vienne | Voltaire
Varsovie | VIII-696 | Vondar
Vartashon | Villes (Classe) |

W

Wa-Kélan | Wéna LXIII | Wroclaw
Washington | Wilhelmine | Wyoming
Wellington |  |

X

X-1

Xul II

Y

Yerkola

Yoston

Z

Z82 | Zacho | Zan XI
Zumbasi | Zamorra-Théty | ZT-974


Liste des vaisseaux - A

Acapulco | Amarilla | Asa
Aganon | Amarillo | Asbési
Agatha | Amava | Ascot
Ahriman | Anastasie | Askaha
Aino | Anbe 3 | Askal-Uf-3
Aïnoraqua | Anbe 5 | Assor
Akaï | Anbe-205 | Assourbanipal
Akiri | Anhètes | Astagûn
Akolus | Anhomar | Astrée
Akonis VII | Annino | Astrée II
Ala | Anniok | Astrée II
Alaric | Antra | Asubaja
Alaska | Arcadia | Athlon
Aldabon | Arche des Aïeux | Atlan
Alderamine | Arc-Koor | Atlanta
Alexandre | Arctic | Atlantis
Alice | Aribara | Aton
Alko-M-XIV | Aristote | Attec
Almana I | Arno Kalup | Austria
Alora | Aronto | Aventureux
Alosith | Arpège | Avicenna
Alta-663 | Arralon | Axel
Altaï | Artist Queen | Aycrom
Amaldo |  |


Acapulco

En 2103, croiseur rapide, sous les ordres du major Burggraf.

Il ramène Allan D. Mercant à bord du Duc-De-Fer.

Équipages :

Burggraf

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
50 - Les dieux oubliés | 115 - Der Imperator und das Ungeheuer

Texte et Présentation © Aramis & Guevara


Aganon

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique
N° français | N° allemand

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara


Agatha

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Ahriman

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Aino

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Aïnoraqua

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Akaï

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Akiri

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Akolus

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Akonis VII

Croiseur de surveillance akonide en 2103, sous les ordres du commandant Kondoor.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
51 - L'aventure akonide | 117 - Die gestohlene Raumflotte


Ala

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Alamo

Resume

Fermé Cycle 1 - La Troisième Force


Alaric

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Alaska

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Aldabon

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Alderamine

Cuirassé de classe Solaire, de cinq cents mètres de diamètre, avec un équipage de huit cents hommes, sous les ordres du colonel Kermak.

Sa tâche consiste à retrouver les navires-robots désemparés d’Arkonis, suite à la destruction du Régent.

Le vaisseau découvre 3 vaisseaux-robots, en même temps que des francs-passeurs. Le colonel Kermak préfère détruire les 3 vaisseaux.

En abordant une nef-robot arkonide à la dérive, il est confronté aux Laurins en 2106.

Équipages :

Kermak

Vitali

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
55 - Rencontres extragalactiques | 126 - Die Schatten greifen an


Alexandre

Super-cuirassé de l'Astromarine Solaire de mille cinq cents mètres de diamètre en service dès 2044. Il est commandé par le colonel Pfayl en janvier 2113

En 2103, vaisseau sous le commandement du colonel Pfayl. Il participe à l’opération « Libération », en récupérant des Passeurs prisonniers des Bioposis.

Fermé Cycle 2 - Atlan
N° français | N° allemand
38 - La déroute des Droufs | 88 - Der Fall Kolumbus

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
47 - Le désert des décharnés | 109 - Der Blockadering um Lepso
58 - La bataille de Panotol | 133 - "Roboter, Bomben und Mutanten"


Alice

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Alko-M-XIV

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Almana I

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Alora

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Alosith

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Alta-663

En 2112, ancienne nef-robot arkonide, rebaptisée, et modifiée.

Un commando de dix hommes, dont deux mutants, utilise le vaisseau, pour entrer en contact avec les Bioposis.

Après la prise de contact, le vaisseau est embarqué dans une nef composite. Le vaisseau est ensuite déposé sur la planète Frago, avec le commando.

Le commando sera récupéré et le navire abandonné.

Équipages :

Nrazo Alkher

Van moders

Osborne

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
57 - La captif du futur | 130 - Freiwillige für Frago


Altaï

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Amaldo

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Amarilla

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Amarillo

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Amava

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Anastasie

Vieux navire franc-passeur utilisé pour infiltrer des Terriens sur Aptulad en 2114. C'est un vaisseau à transitions. Il s'écrase à la surface d'Aptulad après avoir laissé à la surface le commando de la Section III.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
62 - Prisonnier du plasma | 141 - Station der Unsichtbaren


Anbe 3

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Anbe 5

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Anbe-205

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Anhètes

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Anhomar

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Annino

Vaisseau terrien utilisé pour simuler une attaque des Bioposis dans le système de Frua en 2113 afin de forcer les Akonides à s'allier aux autres peuples de la Voie Lactée en guerre contre les Bioposis et à débarquer un commando terrien sur Afzot.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
60 - Médiation protoplasmique | 136 - Bestien der Unterwelt


Anniok

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Antra

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Arcadia

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Arche des Aïeux

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Arc-Koor

En 2040, vaisseau arkonide de la classe Univers, mesurant 1500m de diamètre. Il est placé sous les ordres de Talamon, pendant la crise contre les Droufs.Resume

Fermé Cycle 2 - Atlan
N° français | N° allemand
26 - L'invasion des invisibles | 58 - Attacke aus dem Unsichtbaren
 | 59 - Rückkehr aus dem Nichts


Arctic

En 2044, croiseur léger de la flotte solaire. Il progresse par bond de 2000 années-lumière. Lors d’un vol de patrouille, avec l’Émir à bord, ce dernier perçoit des impulsions étrangères, qui correspondent à l’Arche des Aïeux.

Membres d’équipage :

Brugg

Lund

Sikermann

Fermé Cycle 2 - Atlan
N° français | N° allemand
42 - L'arche des aïeux | 81 - Raumschiff der Ahnen
 | 94 - Die flammende Sonne


Aribara

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Aristote

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Arno Kalup

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Aronto

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Arpège

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Arralon

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Artist Queen

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Asa

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Asbési

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Ascot

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Askaha

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Askal-Uf-3

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Assor

Croiseur de l'escadre d'Atlan au huitième millénaire avant JC. Son commandant s'appelle Taneth.

Fermé Cycle 2 - Atlan
N° français | N° allemand
27 - Le poids du passé | 60 - Festung Atlantis


Assourbanipal

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Astagûn

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Astrée

Il s’agit de la première fusée à se poser sur la Lune.

Son poids total avec les réservoirs pleins et la charge utile est de 6 850 tonnes

La charge utile de la nef lunaire est de 64,2 tonnes

Ses caractéristiques sont :

  • Longueur totale : 91,6 mètres, composée de trois étages.
    • 1er étage :
      • 36,5 mètres
      • Puissance de poussée : 13 600 tonnes
      • Moteur à carburant chimique liquide
      • Carburant : N-Triéthyl-Borazan et du nitrate (ratio 1 :4.9)
      • Vitesse : 10 115 km/h à 88 kilomètres d’altitude
    • 2ème étage
      • 24,7 mètres
      • Moteur à chimie nucléaire
      • Température du moteur : 3920°
      • Vitesse d’expansion : 10 102 km/s
    • 3ème étage :
      • Cet étage correspond à la capsule, et mesure 30.4 mètres et est équipé d’un moteur à chimie nucléaire

Son commandant par le major Perry Rhodan, l'Astrée décolle pour la Lune le 19 juin 1971 depuis le spatioport de Nevada Fields. Le vol se déroule sans problème.

A l’approche de la Lune, le téléguidage tombe en panne, et la fusée se pose en catastrophe sur la Lune. L’étançon n°4 est endommagé, mais réparable.

Après la rencontre des hommes d’équipages avec les Arkonides, la fusée repart pour la Terre, en emportant du matériel arkonide, ainsi que Krest, pour le soigner sur Terre.

Perry Rhodan décide de poser la fusée dans le désert de Gobi, en Chine.

En janvier 2436, elle se dresse en bordure de Gobi-Parc à Terrania.

Équipage :

Perry Rhodan

Reginald Bull

Clark G. Flipper

Éric Manoli

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand
1 - Opération Astrée | 1 - Unternehmen Stardust


Astrée II

Fusée d'un modèle semblable à l'Astrée, emportant un équipage de 4 hommes. Son accélération au départ est de 11,6 G, sa charge utile est de 64 tonnes. Elle est composée de 3 étages: les deux premiers à moteurs chimiques, le troisième à moteur atomique. Le deuxième étage est de type Pluton-D. La fusée emporte une bombe C. Elle est commandée par le capitaine Freyt et détruit complètement le croiseur arkonide naufragé sur la Lune en 1971.

Équipage :

Michael Freyt

Rod Nyssen

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand
2 - La Terre a peur | 3 - Die strahlende Kuppel


Astrée II

Il s’agit d’un vaisseau arkonide, de classe « Impérial », initialement récupéré par les Topsides. Perry Rhodan s’en empare et en fait son navire amiral.

Il possède douze chaloupes.

Perry Rhodan utilise le vaisseau lors de la Quête Cosmique, à la recherche de l’Immortel.

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand
6 - La forteresse des six lunes | 12 - Das Geheimnis der Zeitgruft
 | 13 - Die Festung der sechs Monde
7 - La quête cosmique | 15 - Die Spur durch Zeit und Raum
8 - Les glaces de Gol | 16 - Die Geister von Gol
 | 17 - Planet der sterbenden Sonne
9 - Le traître de Tuglan | 18 - Die Rebellen von Tuglan
 | 19 - Der Unsterbliche
20 - Vénus en danger (inédit) | 20 - Venus in Gefahr
21 - La guerre atomique n'aura pas lieu (inédit) | 21 - Der Atomkrieg findet nicht statt
11 - Le piège à pirates | 28 - Der kosmische Lockvogel
 | 29 - Die Flotte der Springer
12 - L'empereur de New York | 30 - Tifflor der Partisan
 | 31 - Der Kaiser von New York
13 - L'étoile en exil | 32 - Ausflug in die Unendlichkeit
 | 33 - Eiswelt in Flammen
14 - Mutants en mission | 35 - Im Land der Götter


Asubaja

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Athlon

Vaisseau robot de l'ancien Régent d'Arkonis, de type croiseur lourd, à la dérive dans l'espace qui devient l'enjeu d'une lutte entre Terriens et Bioposis en 2112.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
56 - La mort de Mécanica | 128 - Mörder aus dem Hyperraum


Atlan

Super-cuirassé lancé en 2114 sur Arkonis III. Il est le fruit de la coopération technique entre Terriens, Arkonides et Akonides.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
63 - Le Monde-aux-Cent-Soleils | 144 - Roboter lassen bitten...


Atlanta

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Atlantis

Croiseur léger d'Atlan en octobre 2103.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
51 - L'aventure akonide | 116 - Duell unter der Doppelsonne


Aton

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Attec

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Austria

Croiseur léger de la quatrième brigade de Sécurité de la seizième escadre de chasse interspatiale en 2044.

Fermé Cycle 2 - Atlan
N° français | N° allemand
38 - La déroute des Droufs | 88 - Der Fall Kolumbus


Aventureux

Astronef devant amener les Défenseurs de la Démocratie et les Arcadiens exilés sur Rigel III en 2040. Il est détourné par le groupe de Walter Hollander et s'écrase sur la planète Elgir. Son commandant s'appelle Flagellan.

Fermé Cycle 2 - Atlan
N° français | N° allemand
25 - Les exilés d'Elgir | 57 - Die Attentäter


Avicenna

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Axel

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Aycrom

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Liste des vaisseaux - B

B-35 | Beyrouth | Box-23114
Baa-Lo | Bey-XII | Box-300
Babec | Big Ben | Box-394
Babota | Bilbao | Box-40009
BA-F333 | Billiorca | Box-45
Bagalo | Birmanie | Box-47
Bahia | Black Hills | Box-543
Ballater | Blue Shoe | Box-7149
Baradas | Bon Vieux Temps | Box-8323
Baraka | Bonaparte II | Box-86104
Barberousse | Bonne Espérance | Box-9780
Barcelone | Bonne Espérance II | Box-9781
Barracuda | Bonne Espérance V | Brae Burn
Belltrag | Bora | Brazzaville
Beltane | Borg-CC-171 | Burast
Bern-I | Bourdon | Burma
Bet-765 | Box-13111 | Butterfly
Bêta-3 |  |


B-35

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Baa-Lo

En 2103, vaisseau Antis. C’est à son bord que le grand prêtre Rhabol réclame à Tomas Cardiff les vingt activateurs cellulaires.

Nef à bord de laquelle l'Anti Rhabol vient réclamer à Cardif-Rhodan les vingt activateurs cellulaires exigés en 2103.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
49 - L'homme aux deux visages | 112 - Der Mann mit den zwei Gesichtern
50 - Les dieux oubliés | 114 - Rufer aus der Ewigkeit


Babec

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Babota

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


BA-F333

Remorqueur placé sous le commandement du commandant Benito Bassaldari. Il est équipé d’une station réceptrice de transmetteur. Des scientifiques arkonides ont aussi installé des projecteurs spéciaux, qui permettent de dresser un écran énergétique bleu.

Le remorqueur est utilisé pour essayer de prendre contact avec les Bioposis.

Équipages :

Benito Bassaldari

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
61 - Opération Surprise | 139 - Die Laurins kommen!


Bagalo

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Bahia

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Ballater

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Baradas

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Baraka

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Barberousse

En 2042, croiseur cuirassé de la classe Impériale, de mille cinq cents mètres de diamètres, en service dans l’Astromarine Solaire.

Fermé Cycle 2 - Atlan
N° français | N° allemand
32 - La moisson de Myrtha VII | 73 - Die drei Deserteure
93 - L'ennemi dans les ténèbres (inédit) | 93 - Der Feind im Dunkel

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
47 - Le désert des décharnés | 109 - Der Blockadering um Lepso
51 - L'aventure akonide | 116 - Duell unter der Doppelsonne


Barcelone

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Barracuda

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Belltrag

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Beltane

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Bern-I

En 1984, nef de petit tonnage, mesurant à peine quatre-vingt mètres de long, maniable, mais faiblement armée.

Son pilote se nomme Bernda, spécialisé dans le commerce des plantes et des semences, ainsi que des animaux.

Le vaisseau récupère des Topsides et des Lourds, sur la planète Aqua. Son navire est détruit sur la planète.

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand
21 - La bataille de Bételgeuse | 49 - Die Erde stirbt


Bet-765

Navire du Franc-Passeur Bet en 2040.

Fermé Cycle 2 - Atlan
N° français | N° allemand
23 - Le sérum de survie | 51 - Jagd nach dem Leben


Bêta-3

Resume

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
58 - La bataille de Panotol | 132 - Die Macht der Unheimlichen


Beyrouth

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Bey-XII

En 2114, astronef appartenant au Franc-Passeur Beybo. Le vaisseau est en piteux état. Son équipage est composé, avec le commandant, de 7 hommes. Il a au moins 200 ans, et ressemble à une grenade archaïque, d’environ 50 mètres de haut et d’un diamètre de 20 mètres.

Il est couvert de rouille, rafistolé de partout, possède six stabilisateurs tordus et dont les disques d’atterrissage ne peuvent plus être rentrés. Sa tuyère conique est calcinée et partiellement tordue.

Le vaisseau est utilisé par Rhodan et Atlan, comme moyen de transport, pour se rendre sur la planète Sumath, à la rencontre des Willys et des Bioposis.

Il est abattu lorsqu’il quitte la planète, sans autorisation.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
63 - Le Monde-aux-Cent-Soleils | 144 - Roboter lassen bitten...


Big Ben

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Bilbao

Croiseur terrien sous les ordres du commandant Huygens en 2043. Il récupère l'équipage du Rigel avarié.

Fermé Cycle 2 - Atlan
N° français | N° allemand
35 - La revanche du régent | 79 - Die Atomhölle von Gray Beast


Billiorca

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Birmanie

Frégate de cent mètres de diamètre, avec cent cinquante hommes d'équipage. Elle est commandée par le général Deringhouse en octobre 2043 puis par Joe Pasgin.

En 2043, il se rend sur Arkonis, pour obtenir avec l’aide de Thora, des vaisseaux du Régent. Cette transaction échoue et le vaisseau est retenu par le Régent, qui cherche à obtenir les coordonnées de la Terre. Le vaisseau arrive à s’enfuir. Trois prisonniers Aras sont fait, lors de la fuite. Un des prisonniers tue Thora.

En 2044, il participe à l’élaboration d’un système générant un champ capable d’intercepter les ondes hypercom.

Plus tard, il sert de frégate-relais, près de la zone d’interférence avec les Droufs, avant d’être stationné sur Arkonis III.

En 2045, il est envoyé en urgence, pour sauver les derniers mulots-castors de la planète Perdita.

Équipages :

Conrad Deringhouse

Joe Pasgin

Big Alden

Olvson

Elslow

Brain

Gallus

Pitter Breuken

Klaes Vertieden

Fermé Cycle 2 - Atlan
N° français | N° allemand
34 - L'errant de l'éternité | 78 - Thoras Opfergang
83 - Allo Topsid répondez S.V.P (inédit) | 83 - "Hallo Topsid bitte melden !"
36 - Recrues pour le Régent | 84 - Rekruten für Arkon
43 - Alerte aux Antis | 97 - Preis der Macht

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
45 - La flotte fantôme | 103 - Das Plasma-Ungeheuer


Black Hills

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Blue Shoe

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Bon Vieux Temps

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Bonaparte II

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Bonne Espérance

En 1971, chaloupe du croiseur cosmique arkonide naufragé sur la Lune. Elle fut sauvée par Thora. Elle mesure 60 mètres de diamètre. Son rayon d’action est de 500 années-lumière, et son accélération maximale est de 500 km/s2.

Elle est équipée de canons radiants, de quatre générateurs à impulsion, des détecteurs de structure d'une portée de 50 années-lumière.

Elle est détruite lors d’affrontements avec les Topsides, dans le système de Véga.

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand
4 - Base sur Vénus | 7 - Invasion aus dem All
 | 8 - Die Venusbasis
9 - De l'aide pour la Terre (inédit) | 9 - Hilfe für die Erde
5 - Les vainqueurs de Véga | 10 - Raumschlacht im Wega-Sektor
 | 11 - Mutanten im Einsatz


Bonne Espérance II

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Bonne Espérance V

En 1981, chaloupe sphérique de 60 mètres de diamètre. Elle possède les mêmes caractéristiques que la Bonne Espérance.

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand
22 - La fuite de Thora (inédit) | 22 - Thoras Flucht
23 - Relais secret X (inédit) | 23 - Geheimschaltung X


Bora

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Borg-CC-171

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Bourdon

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Box-45

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Box-47

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Box-300

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Box-394

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Box-543

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Box-7149

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Box-8323

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Box-9780

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Box-9781

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Box-13111

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Box-23114

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Box-40009

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Box-86104

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Brae Burn

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Brazzaville

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Burast

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Burma

Croiseur de la classe des villes. Il transporte l’Émir vers Arkonis.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
50 - Les dieux oubliés | 114 - Rufer aus der Ewigkeit


Butterfly

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Liste des vaisseaux - C

C-09 | Carolina 2 | Cok CII
C-103 | Carthage | Cok CXVI
C-13 | Casol | Cok CXXX
C-145 | Casso | Cok DV
C-238 | Cathy | Cok I
C3 | Cattano | Cok II
Cachemire | CC-2 | Cok III
Cafzen-I | Central-Station | Cok IV
Cagliostro | Centurion | Colombo
Calcutta | CEOMU 3048 | Colombus
Californie | Cerberus | Columbia
Caligula | César | Compart
Canis Venaticus | César Borgia | Condor
Cantor | Cetus | Congo
Cap Canaveral | Charlemagne | Conor
Capella | Château de Baïwoff | Copenhague
Carbula | Cher Lucifer | Cosmopolis
Carnuntum | Clara | Croisé
Carol D. | Cok CCCXXII | Cutty Sark VII
Carolina | Cok CCXIV | Cyclope


C-09

Navette utilisé par l’Émir pour se rentre sur Perdita. Elle s’écrase sur la planète.

Fermé Cycle 2 - Atlan


C-13

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


C-103

Vaisseau russe de la force d'occupation dirigée par le général Tomisenkov sur Vénus. Ultime navire intact, il sera détruit par l'Astrée en 1980.

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand
20 - Vénus en danger (inédit) | 20 - Venus in Gefahr


C-145

Vaisseau russe de la force d'occupation dirigée par le général Tomisenkov sur Vénus en 1980. Envoyé en reconnaissance par le major Lemonovich, il est porté disparu.

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand
20 - Vénus en danger (inédit) | 20 - Venus in Gefahr


C-238

En 2042, chaloupe du Drusus. La chaloupe voyage à travers un brise-temps, à la recherche de la planète Délos. Elle se pose sur la planète Solitude, dans l’empire Droufs.

Équipages :

Perry Rhodan

Atlan

Reginald Bull

Gorlat

Mikel Tompetch

Fermé Cycle 2 - Atlan
N° français | N° allemand
30 - Délos a disparu | 68 - Hetzjagd durch die Dimensionen


C3

Destroyer utilisé par Thora pour se rendre sur Vénus.

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand
22 - La fuite de Thora (inédit) | 22 - Thoras Flucht


Cachemire

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Cafzen-I

Un des six astronefs du clan Cafzen, qui transporte de la marchandise vers Mars.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
63 - Le Monde-aux-Cent-Soleils | 142 - Agenten der Vernichtung


Cagliostro

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Calcutta

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Californie

En 2043, frégate de l’astromarine terrienne, de la classe États.

La frégate est utilisée pour faire le lien entre l’univers normal, et l’univers des Droufs, ou fut installé la base terrienne Hadès.

La frégate sert aussi à transporter le personnel sur Zalit, pour l’établissement d’une base secrète, et combattre le Régent.

En 2044, la frégate participe aux recherches de l’activateur volé d’Atlan.

Le commandement est d’abord attribué à Marcel Roux, avant de revenir à Clyde Ostal.

Membre :

Baldur Sikermann

Marcel Roux

Clyde Ostal

Fermé Cycle 2 - Atlan
N° français | N° allemand
33 - Les soleils de Siamed | 75 - Das rote Universum
 | 76 - Unter den Sternen von Druufon
34 - L'errant de l'éternité | 77 - In den Fesseln der Ewigkeit
35 - La revanche du régent | 80 - In den Höhlen der Druuf
36 - Recrues pour le Régent | 84 - Rekruten für Arkon
37 - Le prix du pouvoir | 85 - Kampfschule Naator
38 - La déroute des Droufs | 87 - Die Schläfer der ISC
 | 88 - Der Fall Kolumbus
39 - Rhodan renie Rhodan | 90 - Atlan in Not
43 - Alerte aux Antis | 96 - Der Anti


Caligula

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Canis Venaticus

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Cantor

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Cap Canaveral

Croiseur lourd commandé par le major James Woodworth en août 2102. Il vient en aide à John Edgar Pincer confronté aux Francs-Passeurs sur la planète Alazé en août 2102.

Équipages :

James Woodworth

Jens Poulson

Oliver Durban

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
104 - Rien qu'un blanc-bec (inédit) | 104 - Nur ein Greenhorn


Capella

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Carbula

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Carnuntum

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Carol D.

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Carolina

Nef sphérique de cent mètres de diamètre, pesant 300 000 tonnes, et dotée de blocs-propulsion pour des transitions hyperspatiales. Le vaisseau transporte des marchandises, et aussi des passagers.

Le vaisseau ne possède pas vraiment d’armes.

Il est détruit par un vaisseau de guerre Franc-passeur. Une chaloupe est éjectée, avec des survivants.

Équipages :

Odie Rhyan

Lyn Tranton

Dynah Langmuir

Richard Silligan

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
102 - La Section III intervient (inédit) | 102 - Abteilung III greift ein


Carolina 2

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Carthage

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Casol

En 2104, supercroiseur Arkonide.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
120 - La planète Mécanica (inédit) | 120 - Der Planet Mechanica


Casso

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Cathy

Resume

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
60 - Médiation protoplasmique | 136 - Bestien der Unterwelt


Cattano

Croiseur de bataille de l'Astromarine solaire. Il est détruit par les Droufs en défendant le Système Solaire en 2044.

Fermé Cycle 2 - Atlan
N° français | N° allemand
38 - La déroute des Droufs | 88 - Der Fall Kolumbus


CC-2

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Central-Station

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Centurion

Croiseur lourd terrien de deux cents mètres de diamètre. Il fut baptisé par Thora. Il s’agit du troisième croiseur construit par la Terre, après l’Hécate et l’Hélios.

Il est placé sous le commandement du major Conrad Deringhouse

Équipages :

Conrad Deringhouse

James Hugh

Lamarche

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand
14 - Mutants en mission | 34 - Levtan,der Verräter
21 - La bataille de Bételgeuse | 48 - Rotes Auge Beteigeuze
 | 49 - Die Erde stirbt


CEOMU 3048

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Cerberus

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


César

Super cuirassé de la classe Impériale, de 1 500 mètres de diamètre équipé de propulseurs linéaires.

Le professeur Kalup lui a intégré de nouveaux dispositifs de sécurité.

En abordant une nef-robot arkonide à la dérive, il est confronté aux Laurins en 2106

Équipages :

Sukril

Germa

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
55 - Rencontres extragalactiques | 126 - Die Schatten greifen an


César Borgia

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Cetus

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Charlemagne

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Château de Baïwoff

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Cher Lucifer

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Clara

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Cok CCCXXII

Navire franc-passeur de la flotte de Cokaze. Thomas Cardif se rend à son bord après avoir déserté en juin 2044.

Fermé Cycle 2 - Atlan
N° français | N° allemand
39 - Rhodan renie Rhodan | 89 - Guckys große Stunde


Cok CCXIV

Croiseur franc-passeur de la flotte de Cokaze en 2044.

Fermé Cycle 2 - Atlan
N° français | N° allemand
39 - Rhodan renie Rhodan | 90 - Atlan in Not


Cok CII

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Cok CXVI

Navire franc-passeur de la flotte de Cokaze en 2044. Suite à l'intervention des mutants, tout l'équipage abandonne le navire pour explorer Vénus. Le navire part à la dérive hors du Système Solaire.

Fermé Cycle 2 - Atlan
N° français | N° allemand
39 - Rhodan renie Rhodan | 89 - Guckys große Stunde


Cok CXXX

Navire franc-passeur de la flotte de Cokaze en 2044, sous les ordres du capitaine Solam. Suite à l'intervention des mutants, tout l'équipage abandonne le navire.

Fermé Cycle 2 - Atlan
N° français | N° allemand
39 - Rhodan renie Rhodan | 89 - Guckys große Stunde


Cok DV

Navire franc-passeur de la flotte de Cokaze. Il amène Thomas Cardif sur la nef amirale de Cokaze en juin 2044.

Fermé Cycle 2 - Atlan
N° français | N° allemand
39 - Rhodan renie Rhodan | 89 - Guckys große Stunde


Cok I

Nef amirale de la flotte de Cokaze. Elle est détruite par L'Émir en juin 2044.

Fermé Cycle 2 - Atlan
N° français | N° allemand
39 - Rhodan renie Rhodan | 89 - Guckys große Stunde


Cok II

Navire franc-passeur de la flotte de Cokaze. Il devient la nef amirale de Cokaze après la destruction du Cok I en 2044.

Fermé Cycle 2 - Atlan
N° français | N° allemand
39 - Rhodan renie Rhodan | 89 - Guckys große Stunde
 | 90 - Atlan in Not


Cok III

Navire franc-passeur de la flotte de Cokaze en 2044. Commandé par son fils aîné, Olsgué.

Fermé Cycle 2 - Atlan
N° français | N° allemand
39 - Rhodan renie Rhodan | 89 - Guckys große Stunde


Cok IV

Croiseur franc-passeur de la flotte de Cokaze en 2044.

Fermé Cycle 2 - Atlan
N° français | N° allemand
39 - Rhodan renie Rhodan | 89 - Guckys große Stunde


Colombo

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Colombus

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Columbia

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Compart

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Condor

En 2102, vaisseau utilisé par Perry Rhodan, pour rejoindre la ville de Soisy, afin d’arrêter les Arras, qui répandait une maladie sur la Terre, le Mys-Sé.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
45 - La flotte fantôme | 103 - Das Plasma-Ungeheuer


Congo

Chasseur de la seizième escadre de chasse interplanétaire en 2044.

Fermé Cycle 2 - Atlan
N° français | N° allemand
38 - La déroute des Droufs | 88 - Der Fall Kolumbus


Conor

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Copenhague

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Cosmopolis

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Croisé

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Cutty Sark VII

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Cyclope

Croiseur lourd de l'Empire Solaire en 2041. Il est commandé par le major Holbein.

Il prend en chasse les robots arkonides qui ont enlevé Thora.

Fermé Cycle 2 - Atlan
N° français | N° allemand
28 - La citadelle cachée | 67 - Zwischenspiel auf Siliko V


Liste des vaisseaux - D

D-185 | Dillingen | Donar
D-2339 | Dino-3 | Doro
D3 | Dino-386 | Dragnet
D-785 | Dino-69 | Dreadful
Dabrifala | Diodan | Drusus
Dagychorny | Dodura | Drusus III
Dara Gilgama | Dolan | Duc de Fer
Dauntu | Dolda | Dudett
Dcr-3 | Domalo | DUD-XI
DD-O-586 | DON-4 | Dure-V
Délos |  |


D-185

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


D-785

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


D-2339

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


D3

Destroyer avec lequel Thora fuit de la Terre en 1981 pour rallier Vénus. Il est détruit par le cerveau P de la forteresse vénusienne.

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand
22 - La fuite de Thora | 22 - Thoras Flucht


Dabrifala

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Dagychorny

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Dara Gilgama

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Dauntu

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Dcr-3

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


DD-O-586

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Délos

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Dillingen

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Dino-3

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Dino-69

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Dino-386

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Diodan

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Dodura

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Dolan

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Dolda

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Domalo

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


DON-4

Transporteur en service dans le Système Solaire en 2044, il est sous les ordres du capitaine Eyk.

Fermé Cycle 2 - Atlan
N° français | N° allemand
39 - Rhodan renie Rhodan | 89 - Guckys große Stunde


Donar

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Doro

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Dragnet

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Dreadful

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Drusus

En 2040, vaisseau sphérique de 1500 mètres de diamètres, avec deux mille hommes d’équipage, quarante chaloupes et un rayon d’action de 30 000 années-lumière. Il a été construit sur Terre, avec pour modèle, le Sans-Pareil.

Le second est Baldur Sikermann.

Il transporte, dans un premier temps, 20 millions de tonnes de nourriture sur la planète Isan, pour venir en aide aux habitants.

Il participe ensuite à la campagne contre les Droufs. Il évacue les habitants d’une ville de Mirsal II.

Plus tard, il récupère sur Swoofon, un agent secret, ainsi que son animal de compagnie. Il s’avère que le possenkal est porteur d’un micro-émetteur, qui permet au Régent de suivre les déplacements du vaisseau.

De retour sur Swoofon, il embarque 20 000 Swoons, qui ont acceptés de venir travailler sur la Terre.

En 2041, le vaisseau retourne sur Tats-Tor, à la recherche de l’expédition du lieutenant Marcel Roux.

Perry Rhodan l’utilise pour rejoindre Rusuf, la plante ou se trouve son fils, Thomas Cardiff, et ou est enlevé Thora.

Membre :

Harrings

Baldur Sikermann

Hubert Gorlat

Stern

Teldje Van Aafen

Gunter Forster

Ali El-Jagat

Fermé Cycle 2 - Atlan
N° français | N° allemand
53 - Les damnés d'Isan (inédit) | 53 - Die Verdammten von Isan
26 - L'invasion des invisibles | 58 - Attacke aus dem Unsichtbaren
 | 59 - Rückkehr aus dem Nichts
27 - Le poids du passé | 60 - Festung Atlantis
 | 61 - Der Robot-Spion
28 - La citadelle cachée | 63 - Die Mikro-Techniker
 | 67 - Zwischenspiel auf Siliko V
29 - Les traquenards du temps | 65 - Ein Hauch Ewigkeit
30 - Délos a disparu | 68 - Hetzjagd durch die Dimensionen
 | 69 - Im Halbraum lauert der Tod
31 - L'agonie d'Atlantis | 70 - Die letzten Tage von Atlantis
32 - La moisson de Myrtha VII | 73 - Die drei Deserteure
33 - Les soleils de Siamed | 75 - Das rote Universum
 | 76 - Unter den Sternen von Druufon
34 - L'errant de l'éternité | 77 - In den Fesseln der Ewigkeit
35 - La revanche du régent | 79 - Die Atomhölle von Gray Beast
36 - Recrues pour le Régent | 82 - Schach dem Universum
 | 84 - Rekruten für Arkon
38 - La déroute des Droufs | 87 - Die Schläfer der ISC
 | 88 - Der Fall Kolumbus
39 - Rhodan renie Rhodan | 90 - Atlan in Not
40 - L'Immortel et les Invisibles | 91 - Ernst Ellerts Rückkehr
 | 95 - Himmel ohne Sterne
42 - L'arche des aïeux | 94 - Die flammende Sonne
43 - Alerte aux Antis | 96 - Der Anti
 | 97 - Preis der Macht

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
45 - La flotte fantôme | 103 - Das Plasma-Ungeheuer
 | 105 - Die Geisterflotte
46 - Le barrage bleu | 107 - Das blaue System
51 - L'aventure akonide | 116 - Duell unter der Doppelsonne


Drusus III

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Duc de Fer

Resume

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
46 - Le barrage bleu | 107 - Das blaue System
47 - Le désert des décharnés | 109 - Der Blockadering um Lepso
48 - Opération Okal | 110 - Auf den Spuren der Antis
 | 111 - Unter falscher Flagge
49 - L'homme aux deux visages | 112 - Der Mann mit den zwei Gesichtern
50 - Les dieux oubliés | 114 - Rufer aus der Ewigkeit
 | 115 - Der Imperator und das Ungeheuer
51 - L'aventure akonide | 116 - Duell unter der Doppelsonne
52 - Mannes éphémères | 118 - Der Robot-Sergeant
119 - Semailles d'apocalypse (inédit) | 119 - Saat des Verderbens
120 - La planète Mécanica (inédit) | 120 - Der Planet Mechanica
52 - Mannes éphémères | 121 - Das Erbe der Echsen
53 - Complots arkonides | 123 - Saboteure in A-1
54 - Opération dernière chance | 124 - Das Psycho-Duell
 | 125 - Retter des Imperiums
55 - Rencontres extragalactiques | 126 - Die Schatten greifen an


Dudett

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


DUD-XI

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Dure-V

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Liste des vaisseaux - E

Ebneb | Europa | Explorateur 5207
Einstein | Eurydice | Explorateur 678
El Kahira | Ex-887-NAER | Explorateur 6955
El Paso | Exodus | Explorateur 7436
Elbrus | Explorateur 1068 | Explorateur 7443
Emporia | Explorateur 10687 | Explorateur 777
Ephraïm | Explorateur 1207 | Explorateur 8003
Éphrémion | Explorateur 17008 | Explorateur 8080
Éric Manoli | Explorateur 1819 | Explorateur 8211
Erin | Explorateur 2115 | Explorateur 8703
Eskila | Explorateur 2333 | Explorateur 8977
Etat (Classe) | Explorateur 318 | Explorateur 937
Etz-XXI | Explorateur 3218 | Explorateur-6633
Eudoxie | Explorateur 3333 | Eynimoor
Eugénio | Explorateur 3493 |


Ebneb

En 2042, vaisseau arkonide.

Fermé Cycle 2 - Atlan
N° français | N° allemand
31 - L'agonie d'Atlantis | 71 - Fehlsprung der Tigris


Einstein

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


El Kahira

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


El Paso

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Elbrus

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Emporia

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Ephraïm

Cargo ramenant Ron Landry sur Lepso.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
47 - Le désert des décharnés | 108 - Die Wüste des Todes


Éphrémion

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Éric Manoli

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Erin

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Eskila

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Etat (Classe)

État (Classe)

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Etz-XXI

Cargo franc-passeur du patriarche Etztak en 1982.

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand
12 - L'empereur de New York | 30 - Tifflor der Partisan
13 - L'étoile en exil | 33 - Eiswelt in Flammen


Eudoxie

Vaisseau terrien utilisé pour infiltrer des Terriens sur Aptulad en 2114.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
62 - Prisonnier du plasma | 141 - Station der Unsichtbaren


Eugénio

En 2042, cargo annonçant l’arrivé du Tigre.

Fermé Cycle 2 - Atlan
N° français | N° allemand
31 - L'agonie d'Atlantis | 71 - Fehlsprung der Tigris


Europa

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Eurydice

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Ex-887-NAER

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Exodus

Cuirassé terrien gravement touché par des vaisseaux bioposis dans le système de Panot.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
58 - La bataille de Panotol | 132 - Die Macht der Unheimlichen


Explorateur 318

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Explorateur 678

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Explorateur 777

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Explorateur 937

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Explorateur 1068

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Explorateur 1207

Resume

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand
66 - Menace sur les mutants | 150 - Die Spezialisten der USO


Explorateur 1819

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Explorateur 2115

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Explorateur 2333

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Explorateur 3218

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Explorateur 3333

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Explorateur 3493

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Explorateur 5207

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Explorateur-6633

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Explorateur 6955

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Explorateur 7436

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Explorateur 7443

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Explorateur 8003

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Explorateur 8080

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Explorateur 8211

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Explorateur 8703

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Explorateur 8977

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Explorateur 10687

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Explorateur 17008

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Eynimoor

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Liste des vaisseaux - F

Fair Lady | Flambeau | Francfort
Fantasia | Flèche d'Argent | Francis Drake
Fantastic Zoo | Fleur de Lotus | Frédéric Barberousse
Faune | Floride | Freedom I (ou Liberté I)
Fédoria | Flower girl | Frer LXXII
Fédoria II | Forked Tonguedcd | Frisco
Ferrania | Formose | FS-491
FIF-XXI | Foudre | Fureteur
Finmark | Four pipes | Fusuf


Fair Lady

En 2042, vaisseau auxiliaire de l'Aventureux avec lequel les Terriens d'Elgir s'aventurent sur Heeninniy, la planète des Couinants, pour empêcher toute future invasion.

Fermé Cycle 2 - Atlan
N° français | N° allemand
72 - Les ambassadeurs d'Aurigel (inédit) | 72 - Die Gesandten von Aurigel


Fantasia

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Fantastic Zoo

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Faune

Vaisseau terrien, de soixante mètres de diamètre, dont le nom est K-262, et surnommé le « Faune ».

L'équipage affronte Maatal, le Métamorphe.

Équipages :

Marcus Everson

Scoobey

Gerald Finney

Goldstein

Morton

Gonzalez Ramirez

George Stanford

Gordon Short

Zimmermann

Fermé Cycle 2 - Atlan
N° français | N° allemand
41 - Les métamorphes de Moluk | 74 - Das Grauen


Fédoria

En 2114, vaisseau utilisé par Nike Quinto pour se rendre sur Taphor.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
146 - Par-delà le mur du temps (inédit) | 146 - Hinter der Zeitmauer


Fédoria II

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Ferrania

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


FIF-XXI

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Finmark

En 2044, vaisseau de l’Astromarine en mission sur Opghan, sous les ordres du major Untcher. Son équipage est pris en otage par les Éphogiens, avec l’aide de Francs-Passeurs.

Fermé Cycle 2 - Atlan
N° français | N° allemand
93 - L'ennemi dans les ténèbres (inédit) | 93 - Der Feind im Dunkel


Flambeau

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Flèche d'Argent

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Fleur de Lotus

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Floride

Frégate commandée par le major Kindsom en 2103. La frégate répond à un appel de détresse du docteur Zuglert, sur la planète Lepso.

Cet appel va permettre de découvrir la conspiration des Antis contre l’Empire Solaire.

Équipages :

Kindsom

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
47 - Le désert des décharnés | 108 - Die Wüste des Todes


Flower girl

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Forked Tonguedcd

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Formose

Frégate qui fut attaquée par des Francs-Passeurs, et qui fut presque détruite.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
44 - Le caboteur cosmique | 100 - Der Zielstern


Foudre

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Four pipes

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Francfort

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Francis Drake

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Frédéric Barberousse

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Freedom I (ou Liberté I)

Station de transmission avec équipage orbitant autour de la Terre. Elle assure le téléguidage des fusées terriennes.

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand
2 - La terre a peur | 3 - Die strahlende Kuppel
3 - La milice des mutants | 5 - Atom-Alarm


Frer LXXII

En 1982, cargo franc-passeur de la tribu Frer, sous le commandement du capitaine Frernad. Il s’agit d’une coque de noix, le numéro étant inverse de la qualité du vaisseau. Il mesure 80 mètres de long, pour un diamètre de 10 mètres.

L'Émir se rend sur Goszul à son bord comme passager clandestin en 1982.

Le vaisseau comporte dix-huit membres d’équipages.

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand
14 - Mutants en mission | 35 - Im Land der Götter


Frisco

En 2112, croiseur léger de classe urbaine. Son armement et son propulseur linéaire sont plus puissant que les croiseurs classiques.

Lors d’une des premières rencontre avec les Bioposis, il est attaqué

Membre

Reja Teluf

Toss Gallahad

Boettischer

Ikaze

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
56 - La mort de Mécanica | 128 - Mörder aus dem Hyperraum


FS-491

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Fureteur

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Fusuf

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Liste des vaisseaux - G

G. Jarring | Gauss | GNO-456
G-275 | Gax XXII | Gnoma
Gagarine | Général Deringhouse | Gnozal
Galax-143 | Général Hopkins | Golden Gate
Galaxie (Classe) | Général Pounder | Golden Star
Gallipoli | Gevari | Golfe du Mexique
Gamos | Ghonno-3 | Golkona
Gandhi III | Giordano Bruno Junior | Gonomer
Gange | Globe-18 | Grano
Ganymède | Gloria | Grey Star
Garath-XLIII | Glorieux | Grozny II
Garibaldi | Glyaton | Gulini
Gatos Bay | G-Namu | Gustave Adolphe


G. Jarring

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


G-275

Escorteur de la 16ème Escadre de chasse dans le Système Solaire en 2044 sous les ordres du commandant Nafroth

Fermé Cycle 2 - Atlan
N° français | N° allemand
38 - La déroute des Droufs | 88 - Der Fall Kolumbus


Gagarine

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Galax-143

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Galaxie (Classe)

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Gallipoli

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Gamos

Resume

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand
66 - Menace sur les mutants | 151 - Signale der Ewigkeit


Gandhi III

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Gange

Croiseur de la classe des Villes, appartenant à la sixième escadre terranienne, et effectuant une patrouille avec la flotte Terranienne, près de l’Empire Arkonide.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
50 - Les dieux oubliés | 114 - Rufer aus der Ewigkeit


Ganymède

Cargo franc-passeur construit sur la planète de Goszul et achevé en mai 1983. Il est doté des derniers perfectionnements de la technologie des Francs-Passeurs, qui ont dépassé celle des Arkonides, et notamment d'un compensateur de structure. Perry Rhodan s'en empare et il devient un navire terrien. C'est un vaisseau cylindrique de 880 mètres de longs et 200 de diamètre. Les extrémités sont des ogives arrondies. Il a quatre ailerons de poupe. Il abrite mille hommes d'équipage, 27 chasseurs cosmiques et deux avisos de type Gazelle. Il y a 88 officiers à bord. Perry Rhodan le commande quand il entreprend le vol vers Arkonis en 1984 mais le colonel Freyt en prend le commandement après la capture du Sans-Pareil.

Équipages :

Freyt

Martin

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand
16 - A l'assaut d'Arkonis | 38 - Vorstoß nach Arkon
 | 39 - Die Welt der drei Planeten
17 - La menace des Moofs | 40 - Aktion gegen Unbekannt
 | 41 - Der Partner des Giganten
18 - La planète piégée | 42 - Raumschiff Titan funkt SOS
 | 43 - Rauschgifthändler der Galaxis
19 - Les méduses de Moofar | 44 - Der Mensch und das Monster
 | 45 - Seuchenherd Aralon
20 - Les grottes de Gom | 46 - Geschäfte mit Arkon-Stahl


Garath-XLIII

Vaisseau du Franc-Passeur Garathon en 2104.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
52 - Mannes éphémères | 118 - Der Robot-Sergeant


Garibaldi

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Gatos Bay

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Gauss

En 2114, un des trois mille vaisseaux gagnant le Monde-aux-Cent-Soleils, sous les ordres du major Hal Mentor. Il est acheminé jusqu’au monde central des Bioposis, à l’intérieur d’une unité bioposi.

Le vaisseau mesure cent mètres de diamètre. Il va se comporter comme une immense station radio, positionné à une année-lumière du monde des Bioposis. Il va permettre aux autres vaisseaux en attente près de Frago, de déterminer la position exacte du Monde-aux-Cent-Soleils.

Ses émissions radio vont attirer les navires Laurins dans le système. Ces derniers vont attaquer le vaisseau, et finir par le détruire. Une partie de l’équipage arrive à s’enfuir, mais il y aura 73 morts.

Équipages :

Luigi Telarini

Hu-Tung

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
65 - Le combat des Cent-Soleils | 148 - Sprung in den Interkosmos
 | 149 - Kampf um die Hundertsonnenwelt


Gax XXII

Nouveau vaisseau du clan franc-passeur Gaxtek en 1982.

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand
14 - Mutants en mission | 34 - "Levtan, der Verräter"


Général Deringhouse

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Général Hopkins

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Général Pounder

Croiseur de la classe Univers de l'Empire Solaire en 2040. Il porte le nom du général Leslie Pounder.

Fermé Cycle 2 - Atlan
N° français | N° allemand
28 - La citadelle cachée | 63 - Die Mikro-Techniker


Gevari

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Ghonno-3

Astrocargo de la flotte marchande de l'espion Luklein en 2105.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
53 - Complots arkonides | 123 - Saboteure in A-1


Giordano Bruno Junior

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Globe-18

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Gloria

En 2040, nef sphérique de cinquante mètres de diamètre sans armement ni générateurs de vitesse supraluminique. Elle fait du cabotage entre la Terre et Vénus depuis trente ans, appareillant tous les deux jours.

Atlan l’utilise pour se rendre sur Vénus.

Fermé Cycle 2 - Atlan
N° français | N° allemand
22 - L'Amiral d'Arkonis | 54 - Der Zweikampf


Glorieux

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Glyaton

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


G-Namu

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


GNO-456

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Gnoma

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Gnozal

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Golden Gate

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Golden Star

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Golfe du Mexique

Croiseur lourd, en situation d’observation, dans l’amas M 13, sous les ordres du major Ankenbrand.

Équipages :

Ankenbrand

Lieutenant Roger Yassord

Sergent Schmidt

Pendermann

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
119 - Semailles d'apocalypse (inédit) | 119 - Saat des Verderbens


Golkona

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Gonomer

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Grano

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Grey Star

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Grozny II

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Gulini

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Gustave Adolphe

Super cuirassé terrien sous les ordres du commandant Parks en 2113. Le vaisseau est attaqué par des Bioposis, et échappe de justesse à la destruction.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
60 - Médiation protoplasmique | 137 - Sturm auf die Galaxis


Liste des vaisseaux - H

Hafnis | Heidelberg | Heter-Ton
Halifax | Héliopolis | Hondro V
Hallstatt | Hélios | Hong Kong
Hannibal | Hélipon | Horl VII
Harlower | Hélipos | Houston
Hassata | Helltiger | Hyouh Thray
Hatron-Ymc | Henri Dunant | Hypérion
Hécate |  |


Hafnis

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Halifax

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Hallstatt

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Hannibal

Vaisseau de l’Astromarine Solaire, qui combat les Droufs en 2044.

Fermé Cycle 2 - Atlan
N° français | N° allemand
38 - La déroute des Droufs | 88 - Der Fall Kolumbus


Harlower

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Hassata

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Hatron-Ymc

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Hécate

En 1982, croiseur cosmique sous les ordres du capitaine Mc Clears. Ce vaisseau a été construit sur Terre.

Il mesure 200 mètres de diamètre, et possède un compensateur de structure. Son équipage est composé de 400 hommes.

Il participe à la bataille de Bételgeuse.

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand
11 - Le piège à pirates | 28 - Der kosmische Lockvogel
 | 29 - Die Flotte der Springer
12 - L'empereur de New York | 30 - Tifflor der Partisan
13 - L'étoile en exil | 33 - Eiswelt in Flammen
14 - Mutants en mission | 34 - Levtan,der Verräter
20 - Les grottes de Gom | 47 - Gom antwortet nicht
21 - La bataille de Bételgeuse | 48 - Rotes Auge Beteigeuze
 | 49 - Die Erde stirbt


Heidelberg

Croiseur terrien sous les ordres du commandant Prescott. Il intervient quand Ernst Ellert cherche à infiltrer les bioposis en 2114.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
62 - Prisonnier du plasma | 140 - Ein Toter soll nicht sterben


Héliopolis

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Hélios

En 1982, croiseur cosmique sous les ordres du major Nyssen. Ce vaisseau a été construit sur Terre.

Il mesure 200 mètres de diamètre, et possède un compensateur de structure. Son équipage est composé de 400 hommes.

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand
11 - Le piège à pirates | 28 - Der kosmische Lockvogel
 | 29 - Die Flotte der Springer
12 - L'empereur de New York | 30 - Tifflor der Partisan
 | 31 - Der Kaiser von New York
13 - L'étoile en exil | 33 - Eiswelt in Flammen


Hélipon

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Hélipos

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Helltiger

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Henri Dunant

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Heter-Ton

Nef privée de petit tonnage pilotée par l'Arkonide Ikort. C'est à son bord qu'ont fui les voleurs de l'activateur cellulaire d'Atlan en 2044.

Fermé Cycle 2 - Atlan
N° français | N° allemand
43 - Alerte aux Antis | 96 - Der Anti


Hondro V

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Hong Kong

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Horl VII

Vaisseau franc-passeur détruit sur la planète Nivôse en 1982 par une de ses propres bombes amorcée par Julian Tifflor et Hump Hifield.

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand
12 - L'empereur de New York | 30 - Tifflor der Partisan


Houston

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Hyouh Thray

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Hypérion

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Hypérion-Sud

Resume

Fermé Cycle 1 - La Troisième Force


Liste des vaisseaux - I

I-10 | Igota | Impératrice d'Arkonis
I-13 | III-250 | Impériale (Classe)
I-14 | Ikutu | Imprator VII
I-15 | Impair | Infante
IG-6 ou Isis | Imperator | Intersolaire
IG-7 | Imperator III | Isbergues
Ig-Dro 34 |  |


I-10

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


I-13

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


I-14

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


I-15

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


IG-6 ou Isis

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


IG-7

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Ig-Dro 34

Croiseur-robot de la classe Impériale avec lequel la Birmanie prend contact en octobre 2043.

Fermé Cycle 2 - Atlan
N° français | N° allemand
34 - L'errant de l'éternité | 78 - Thoras Opfergang


Igota

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


III-250

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Ikutu

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Impair

Yacht spatial privée, appartenant à la Compagnie Fruitière Cosmique. John Edgar Pincer part en voyage de noce à son bord.

Il s’agit d’une version civile des gazelles discoïdales de l’Astromarine Solaire.

Le vaisseau est arraisonné par des Franc-Passeurs, suite à une méprise.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
104 - Rien qu'un blanc-bec (inédit) | 104 - Nur ein Greenhorn


Imperator

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Imperator III

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Impératrice d'Arkonis

Vaisseau équipé des nouveaux générateurs de champs, lui permettant de se poser en silence. Il est utilisé par la section III pour intervenir sur Ghama.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
102 - La Section III intervient (inédit) | 102 - Abteilung III greift ein


Impériale (Classe)

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Imprator VII

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Infante

Vaisseau de quatre-vingt-dix mètres de diamètres, ses blocs-propulsion sont de faible puissance, qui entraîne un délai d’environ une demi-heure avant d’atteindre la vitesse luminique. Le vaisseau est emprunté par Tifflor, en simulant une fuite.

Le vaisseau se rend près de l’interférence avec l’univers Drouf, dans le but de contraindre les Droufs à s’attaquer aux Akonides et au Régent.

Tifflor, lance l’autodestruction du vaisseau, afin que les connaissances technologiques, même ancienne, ne tombent aux mains des Droufs.

Fermé Cycle 2 - Atlan
N° français | N° allemand
36 - Recrues pour le Régent | 82 - Schach dem Universum


Intersolaire

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Isbergues

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Liste des vaisseaux - J

Jackon | Johannesburg | JOJ-20
Joan | John Marshall | Junoesque


Jackon

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Joan

En 2112, vaisseau de la Section III, de type croiseur-atelier, de la classe des cuirassés. Il permet à l’équipage de construire, à bord, des appareils compliqués et pas trop volumineux.

Le vaisseau est utilisé pour gagner l’OBS-XXI, où il va surveiller l’apparition des vaisseaux inconnus, les Bioposis.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
55 - Rencontres extragalactiques | 127 - Zwischen den Milchstraßen
57 - La captif du futur | 131 - Das Versteck in der Zukunft


Johannesburg

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


John Marshall

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


JOJ-20

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Junoesque

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Liste des vaisseaux - K

K-262 | Kénia | Kong kong
Kam-V | Kensington | Koos-Nor
Kandish | Kenya | Kootaan
Karsim | Keron | Kor-Velete
Kartika Sari | Kildering | Kostana
Kaso-V | Kirgiz | Kotark
KA-Supertarif | Kitara | Krest
Kaszill | Kizzog | Krest II
KC 11 | Klö-XXII | Krest III
KC-1 | Kobé | Krest IV
KC-21 | Koenigsberg | Krest V
KC-41 | Koltz-LXVI | Krest XII
Keenial | Konata | Kubilaï Khan


K-262

Cf. Le Faune.


Kam-V

Resume

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand
66 - Menace sur les mutants | 151 - Signale der Ewigkeit


Kandish

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Karsim

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Kartika Sari

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Kaso-V

Resume

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand
66 - Menace sur les mutants | 150 - Die Spezialisten der USO


KA-Supertarif

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Kaszill

En 2405, vaisseau unitair, en forme de cigare, et dans un état déplorable. Le vaisseau s’écrase sur le Monde de Krest.

Il transporte trois unitairs bannis.

Equipage :

Golath

Liszog

Zerft

Fermé Cycle 2 - Atlan
N° français | N° allemand
99 - Un ami de l'humanité (inédit) | 99 - Ein Freund der Menschen


KC-1

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


KC 11

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


KC-21

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


KC-41

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Keenial

Croiseur de la flotte du Régent en 2043, avec un équipage ekhonide. Sous les ordres du commandant Chollar, il embarque Rhodan, Bull, Atlan et Lloyd après leur récupération sur Elgir par le croiseur Lan-Zour. Il est abordé par un vaisseau drouf le 24/25 octobre 2043.

Fermé Cycle 2 - Atlan
N° français | N° allemand
35 - La revanche du régent | 79 - Die Atomhölle von Gray Beast


Kénia

Frégate, sous le commandement du major Bellefjord. Le vaisseau fait partie, avec deux cents autres unités, d’une flotte de surveillance du système Bleu.

Le navire arrive à franchir l’écran de protection du système Bleu, et à se poser sur la cinquième planète.

Équipages :

Bellefjord

Gerald Rumpus

Raldini

Meister

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
45 - La flotte fantôme | 105 - Die Geisterflotte


Kensington

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Kenya

Resume

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand
66 - Menace sur les mutants | 151 - Signale der Ewigkeit


Keron

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Kildering

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Kirgiz

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Kitara

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Kizzog

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Klö-XXII

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Kobé

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Koenigsberg

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Koltz-LXVI

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Konata

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Kong kong

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Koos-Nor

Yacht de luxe, de forme ovoïde. Trente-cinq mètres sur vingt. Il a un rayon d'action presque illimité. Perry Rhodan s'en sert quand il se fait passer pour un inspecteur arkonide sur Tolimon en 2040.

Fermé Cycle 2 - Atlan
N° français | N° allemand
23 - Le sérum de survie | 52 - Der falsche Inspekteur


Kootaan

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Kor-Velete

Croiseur arkonide de classe impériale. Il dispose d’un équipage de 200 hommes.

Initialement prévu pour un équipage de robot, il a été rapidement aménagé pour un équipage d’êtres vivant. Il laisse à désirer sur le plan du confort et même des sanitaires.

Il a été attribué, sur ordre du Régent, à des Terraniens, grimé en Zalitains, lors de l’opération « Infiltration ».

Fermé Cycle 2 - Atlan
N° français | N° allemand
37 - Le prix du pouvoir | 85 - Kampfschule Naator
 | 86 - Der Schlüssel zur Macht


Kostana

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Kotark

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Krest

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Krest II

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Krest III

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Krest IV

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Krest V

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Krest XII

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Kubilaï Khan

En 2043, croiseur de la classe Univers, sous le commandement du colonel Marcus Everson. Sa construction a durée 18 ans. L’équipage comprend 2000 hommes. Le transmetteur fictif du Ganymède a été transféré sur le vaisseau.

Il participe au combat contre les Droufs.

En 2044, le croiseur est maquillé en navire arkonide, pour se rendre sur Topsid, sous le nom d’On-Tharu, dans le cadre de l’opération Kamikaze. Le vaisseau est détruit lors d’une bataille, suite au déclenchement d’un incendie nucléaire, et coutera la vie à 243 hommes d’équipage.

Équipages :

Marcus Everson

Gropp

Fermé Cycle 2 - Atlan
N° français | N° allemand
33 - Les soleils de Siamed | 75 - Das rote Universum
 | 76 - Unter den Sternen von Druufon
83 - Allo Topsid répondez S.V.P (inédit) | 83 - "Hallo Topsid bitte melden !"


Liste des vaisseaux - L

Labora | Lézard | Loral-LXXXVII
Lagon | Lhassa | Lorch-Arto
Lan-Zour | Liban | Los Angeles
Laramie | Liberté I (ou Freedom I) | Lotus
Larry Randall | Lienz | Louisiane
Lavasza | Lion | Lucky Lady
Lémuria | Lion II | Luna IX
Léonidas | Lisbonne | Luna-Orb III
Lev XIV | Lituvia | Luvinno
Leviathan | Londres | Lydola
Lévrier | Lookout |


Labora

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Lagon

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Lan-Zour

En 2043, croiseur arkonide sous le commandement de Lathon, de 300 mètres de diamètre. Il sauve Perry Rhodan, Reginald Bull, Atlan et Fellmer Lloyd, du brasier nucléaire d’Elgir.

Quelques arkonides dégénérés sont à bord, mais l’équipage est principalement composé de robot, sous les ordres du Régent.

Ils sont transférés, par une chaloupe, dans un nouveau vaisseau, dont la majorité de l’équipage est composé d’Ekhonides.

Le Lan-Zour est détruit, probablement par le Régent, pour empêcher que la nouvelle de la survie de Perry Rhodan ne soit découverte.

Fermé Cycle 2 - Atlan
N° français | N° allemand
35 - La revanche du régent | 79 - Die Atomhölle von Gray Beast


Laramie

En 2102, vaisseau amenant les agents de la section III sur Passa.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
106 - L'idole de Passa (inédit) | 106 - Der Götze von Passa


Larry Randall

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Lavasza

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Lémuria

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Léonidas

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Lev XIV

Cargo du Franc-Passeur paria Levtan. C'est une nef cylindrique d'une longueur de 150 m, vieille et rongée par la rouille. Il comprend plus de 40 hommes d'équipage. Elle est utilisée par Rhodan, après une remise en état, pour introduire quatre mutants déguisés en Francs-Passeurs sur Goszul. Elle se désintègre lors de sa chute dans l'atmosphère de la planète.

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand
14 - Mutants en mission | 34 - Levtan,der Verräter


Leviathan

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Lévrier

Fusée jumelle de l'Astrée, envoyée voler du matériel sur la Lune en 1972. Détruite par la Bonne Espérance. Elle était commandée par le lieutenant-colonel Freyt.

Le terme allemand est Greyhound.

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand
4 - Base sur Vénus | 8 - Die Venusbasis


Lézard

Vaisseau sous les ordres du capitaine Samuel Graybound, et appartenant à la Compagnie de Cabotage Cosmique. Son équipage est composé de 18 hommes.

Le vaisseau transporte des ours en peluche, vers la planète Tuglan, mais en fait sur Glatra III, pour faire de la contrebande. Lors de ce vol, il est intercepté par un vaisseau de surveillance de l’Astromarine Solaire. En voulant s’échapper, le vaisseau parcours 20 000 années-lumière.

Le vaisseau capte des signaux S.O.S. IL s’agit de Perry Rhodan et de ses coéquipiers, naufragés sur une planète, qui ont du abandonné leur navire suite à des défaillances techniques.

De retour, il est à nouveau arraisonné. La présence de Perry Rhodan à bord lui permet d’échapper aux sanctions.

Équipages :

Rex Knatterbull

Henry Smith

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
44 - Le caboteur cosmique | 101 - Der Weltraum-Tramp
51 - L'aventure akonide | 117 - Die gestohlene Raumflotte


Lhassa

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Liban

Frégate opérant dans la zone des combats entre Droufs et Arkonides en 2043.

Fermé Cycle 2 - Atlan
N° français | N° allemand
33 - Les soleils de Siamed | 76 - Unter den Sternen von Druufon


Liberté I (ou Freedom I)

Voir Freedom.


Lienz

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Lion

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Lion II

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Lisbonne

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Lituvia

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Londres

En 2112, croiseur léger sous le commandement du major Atlig. Il récupère Rhodan et ses hommes, sur la planète Everblack.Resume

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
59 - Les astres noirs | 134 - Die Kanonen von Everblack


Lookout

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Lookout-Station

Resume

Fermé Cycle 1 - La Troisième Force


Loral-LXXXVII

Nef commerciale qui amène le grand prêtre Kalàl sur Utik en 2103.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
49 - L'homme aux deux visages | 113 - Die Wunderblume von Utik


Lorch-Arto

Vaisseau solténien dont les Terriens se servent pour s'introduire sur Archetz en 2044. C'est un cargo de 80 mètres de long en forme de cigare. Il est détruit après la mission sur Archetz.

Fermé Cycle 2 - Atlan
N° français | N° allemand
43 - Alerte aux Antis | 97 - Preis der Macht


Los Angeles

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Lotus

En 2040, croiseur léger de l’astromarine terrienne, de 100 mètres de diamètre

Il stationne près du système Hépéres, pour surveiller la planète Volat, et venir en aide à Ralph Sikeron, membre de la Milice des mutants.

Il repart en urgence vers la Terre, après avoir reçu le signal « la cloche a sonné trois fois » indiquant un danger imminent. Il revient dans le système avec Fellmer Lloyd.

Il repart en mission avec Perry Rhodan, André Lenoir, et l’Émir à la poursuite de Grégor Tropnow, qui a enlevé la femme de Rhodan et son fils.

En 2042, il est le premier vaisseau à être équipé d’un compensateur de structure.

Équipages :

Markus

Cerl Sandford

Fermé Cycle 2 - Atlan
N° français | N° allemand
24 - Le spectre du surmutant | 55 - Der Schatten des Overhead
 | 56 - Die Toten leben
31 - L'agonie d'Atlantis | 71 - Fehlsprung der Tigris


Louisiane

Frégate chargée de cartographier Perdita en 2045 après qu'on y a repéré de mystérieuses éruptions énergétiques.

Fermé Cycle 2 - Atlan


Lucky Lady

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Luna IX

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Luna-Orb III

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Luvinno

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Lydola

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Liste des vaisseaux - M

Mab-I | Matato | MpCr-1
Macria | Matoni | MpCr-11
MA-Génial | Maximilien | MpCr-13
Magicienne | Mc-5 | MPCr-18
Majori | Mebrecco | MpCr-21
Malabasa | Memphis | MpCr-23
Maltzo XXI | Messine | MPCr-3
Manho I | Metisa | MpCr-34
Manho VI | Meton | MPCr-36
Manille | Mexico | MpCr-46
Mapiramos | Minhau | MpCr-47
Marc 8 | Mohican | Mpg-34
Marco Polo | Montana | Mpg-35
Marco Polo | Mopy II | MPG78
Marco Polo | Moravia | Mro
Maréchal Freyt | Mosaka | Muna-Tatir
Mars | Mostonov | Murrac
Martinique | MPCo-12 | Mutras
Mary T. | MPCo-8 | MV-13
Maso-VI | MPCo-9 | Myers
Matamaros | MPCo-99 | Myra
Mataro |  |


Mab-I

Navire du franc-passeur Mabdan en 2042.

Fermé Cycle 2 - Atlan
N° français | N° allemand
31 - L'agonie d'Atlantis | 71 - Fehlsprung der Tigris


Macria

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


MA-Génial

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Magicienne

Frégate de deux cents mètres de diamètre avec un bourrelet équatorial plus épais qu'à l'ordinaire. Elle possède six convertisseurs périphériques. Une partie de l'armement a été démontée pour faire place aux machines. La puissance maximale des convertisseurs est de 220 000 mégawatts. Il existe des réservoirs de bismuth à bord.

Le premier vol d'essai est effectué en 2102 et mène à la découverte du Système Bleu. Elle doit fuir ce système et s'écrase sur une planète de protoplasme.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
44 - Le caboteur cosmique | 100 - Der Zielstern
 | 101 - Der Weltraum-Tramp


Majori

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Malabasa

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Maltzo XXI

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Manho I

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Manho VI

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Manille

Resume

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
56 - La mort de Mécanica | 129 - Atombrand auf Mechanica


Mapiramos

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Marc 8

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Marco Polo

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Maréchal Freyt

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Mars

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Martinique

Frégate qui amène des perce-boue sur Terre en 2103 pour les étudier.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
48 - Opération Okal | 111 - Unter falscher Flagge


Mary T.

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Maso-VI

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Matamaros

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Mataro

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Matato

Croiseur de l'escadre d'Atlan au huitième millénaire avant J.C. dont l'équipage disparaît brusquement, excepté un homme, qui semble pétrifié, mais qui vit sur un autre plan temporel.

Fermé Cycle 2 - Atlan
N° français | N° allemand
27 - Le poids du passé | 60 - Festung Atlantis


Matoni

Croiseur rapide servant de courrier entre Atlan et Arkonis au huitième millénaire avant J.C. Il est commandé par le capitaine Ursaf.

Il mesure cent mètres de diamètre, et possède un armement important.

Fermé Cycle 2 - Atlan
N° français | N° allemand
31 - L'agonie d'Atlantis | 70 - Die letzten Tage von Atlantis


Maximilien

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Mc-5

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Mebrecco

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Memphis

Vaisseau terrien participant à la bataille autour de la planète Panatol, contre les Bioposis.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
58 - La bataille de Panotol | 132 - Die Macht der Unheimlichen


Messine

En 2114, frégate de la classe des villes, unité de radio-repérage, à proximité relative de la Voie Lactée.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
65 - Le combat des Cent-Soleils | 148 - Sprung in den Interkosmos


Metisa

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Meton

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Mexico

Vaisseau terrien. Croiseur ultra-rapide de la classe Supérieure. Diamètre de 100 mètres. Effectif : 150 hommes. C'est à son bord que le colonel Marcus Everson se rend sur la planète Moluk en 2044.

Équipages :

Poul Weiss

Werner Sternal

Marcus Everson

Pensteven

Morton

Lewellyn

Scoobey

Landi

Goldstein

Fermé Cycle 2 - Atlan
N° français | N° allemand
40 - L'Immortel et les Invisibles | 91 - Ernst Ellerts Rückkehr
41 - Les métamorphes de Moluk | 92 - Geheimmission Moluk


Minhau

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Mohican

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Montana

Croiseur léger avec 150 hommes d'équipage, Sous les ordres du major Lee Endicott. Il assure une mission de surveillance en bordure de la Galaxie. Il repère les Terriens naufragés sur Surprise en septembre 2113.

Équipages :

Wayne Cider

Lee Endicott

Cleaver

Wolfe

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
61 - Opération Surprise | 139 - Die Laurins kommen!


Mopy II

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Moravia

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Mosaka

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Mostonov

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


MPCo-8

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


MPCo-9

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


MPCo-12

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


MPCo-99

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


MpCr-1

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


MPCr-3

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


MpCr-11

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


MpCr-13

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


MPCr-18

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


MpCr-21

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


MpCr-23

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


MpCr-34

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


MPCr-36

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


MpCr-46

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


MpCr-47

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Mpg-34

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Mpg-35

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


MPG78

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Mro

Croiseur zalitain. Les mutants de Rhodan y détruisent des Moofs en 1984.

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand
17 - La menace des Moofs | 40 - Aktion gegen Unbekannt


Muna-Tatir

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Murrac

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Mutras

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


MV-13

Croiseur topside de plus de deux cents mètres de long. Il est détruit par le croiseur lourd Top-II au-dessus d'Aqua en 1984.

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand
21 - La bataille de Bételgeuse | 49 - Die Erde stirbt


Myers

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Myra

En juin 2114, croiseur de surveillance terrien en service à l’intérieur de la Voie Lactée. Son commandant est le major Lance Rainor.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
146 - Par-delà le mur du temps (inédit) | 146 - Hinter der Zeitmauer


Liste des vaisseaux - N

Namano | Neptune | No Limits
Napoléon | New Brisbane | Nome Tschato
Nassau | New Hampshire | Nome Tschato
Nautilus | Newport | Nomix
Navire Hôpital | NH III | Norro
Navire-semeur | Nice | Nosmo Béta
Nef-moissonneuse | Nil | Nostasa
Néomav | Nippon | Nusis


Namano

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Napoléon

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Nassau

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Nautilus

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Navire Hôpital

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Navire-semeur

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Nef-moissonneuse

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Néomav

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Neptune

En 2102, patrouilleur qui tente d'arrêter l'Impair de John Edgar Pincer.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
104 - Rien qu'un blanc-bec (inédit) | 104 - Nur ein Greenhorn


New Brisbane

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


New Hampshire

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Newport

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


NH III

Resume

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
45 - La flotte fantôme | 103 - Das Plasma-Ungeheuer


Nice

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Nil

En 2102, frégate de deux cents mètres de diamètre, avec un équipage de quatre cents hommes en service en 2102.

Il intercepte un vaisseau Franc-Passeur, l’Ug DVI, dont la quasi-totalité de l’équipé est mort.

Équipages :

Fitzgerald

Penter

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
45 - La flotte fantôme | 103 - Das Plasma-Ungeheuer


Nippon

Croiseur léger de l'Astromarine solaire sous les ordres du commandant Matsuro en 2044.

Fermé Cycle 2 - Atlan
N° français | N° allemand
38 - La déroute des Droufs | 88 - Der Fall Kolumbus


No Limits

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Nome Tschato

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Nomix

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Norro

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Nosmo Béta

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Nostasa

Resume

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand
66 - Menace sur les mutants | 151 - Signale der Ewigkeit


Nusis

Resume

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand
66 - Menace sur les mutants | 151 - Signale der Ewigkeit


Liste des vaisseaux - O

OBS-XXI | Olira | Orénoque
Odikon | Ols I | Orénoque
Odin | Olympe | Ori 12-1818
Ohio | Omaron | Orion-R-III
Olato | Omaso | Orla-XI
OL-Bienvenue | Oméga-17 | Osage
Old Jesse | Omsk | Ossata
Old Man | Onk-IX | Oulan Bator
Oléron |  |


OBS-XXI

Resume

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
55 - Rencontres extragalactiques | 127 - Zwischen den Milchstraßen


Odikon

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Odin

Croiseur de bataille de cinq cents mètres de diamètre. Il dispose de blocs-propulsion de type conventionnel.

Le vaisseau est utilisé par Perry Rhodan, lors de l’Opération Récup'. Après avoir déposé Perry Rhodan sur Akonis, il se place en orbite.

Équipages :

Scott

Groeder

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
51 - L'aventure akonide | 117 - Die gestohlene Raumflotte


Ohio

Croiseur assurant les liaisons entre Hadès dans l'Univers Rouge et l'espace normal en 2044.

Fermé Cycle 2 - Atlan
N° français | N° allemand
40 - L'Immortel et les Invisibles | 91 - Ernst Ellerts Rückkehr

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
52 - Mannes éphémères | 121 - Das Erbe der Echsen


Olato

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


OL-Bienvenue

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Old Jesse

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Old Man

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Oléron

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Olira

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Ols I

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Olympe

En 2113, vaisseau terrien utilisé par Bull pour rejoindre le Théodoric, dans M 13.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
60 - Médiation protoplasmique | 137 - Sturm auf die Galaxis


Omaron

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Omaso

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Oméga-17

Station-relais située sur le front de combat entre Arkonides et Droufs en 2043.

Fermé Cycle 2 - Atlan
N° français | N° allemand
34 - L'errant de l'éternité | 78 - Thoras Opfergang


Omsk

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Onk-IX

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Orénoque

Cargo ayant effectué un voyage de M13 vers le Système Solaire. Le vaisseau aurait été suivi par un vaisseau arkonide.

Fermé Cycle 2 - Atlan
N° français | N° allemand
31 - L'agonie d'Atlantis | 71 - Fehlsprung der Tigris


Ori 12-1818

En 2102, station relais à 72 millions de kilomètres d'Aqua chargée d'enregistrer chaque ébranlement du continuum. Blocs propulsion assez faibles.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
45 - La flotte fantôme | 103 - Das Plasma-Ungeheuer


Orion-R-III

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Orla-XI

Cargo franc-Passeur du capitaine Orlgans. C'est un vaisseau cylindrique de 300 m de long aux bouts arrondis détruit par L'Émir sur Nivôse en 1982.

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand
11 - Le piège à pirates | 28 - Der kosmische Lockvogel
 | 29 - Die Flotte der Springer
12 - L'empereur de New York | 30 - "Tifflor, der Partisan"
13 - L'étoile en exil | 33 - Eiswelt in Flammen


Osage

En 2044, vaisseau de 500 mètres de diamètre, faisant partie de la 16e Escadre de chasse interplanétoïde.

Il est détruit par les Droufs en défendant le Système Solaire

Membres :

Poskianov

Hauer

Fermé Cycle 2 - Atlan
N° français | N° allemand
38 - La déroute des Droufs | 88 - Der Fall Kolumbus


Ossata

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Oulan Bator

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Liste des vaisseaux - P

Paito | Périclès | Polycara ou Poycara
Panatreira | Pertagor | Poséidon
Pand | Peyra | Positron II
Panto Pea | Phoenix | Potomac
Pargat | Pilbo | Prométhée I
Paskan | Pingouin | Prométhée II
Pasoli | Pinimara | Prométhée III
Pawol | Plophéïa | Prometheus
Pays de Galles | Plophos | Proteus
Pékin | Poland | Pusan
Perdita | Pollux |


Paito

Croiseur de guerre de l'escadre d'Atlan au huitième millénaire avant J.C. Il est commandé par Inkar. Croiseur de la classe Fusuf. Le premier est détruit durant la Guerre des Méthanés et remplacé par un autre sur Alaget III. Il fait cinq cents mètres de diamètre avec six cents hommes d'équipage. Il est détruit lors de l'attaque des Droufs contre la Terre au huitième millénaire avant J.C.

Fermé Cycle 2 - Atlan
N° français | N° allemand
27 - Le poids du passé | 60 - Festung Atlantis
31 - L'agonie d'Atlantis | 70 - Die letzten Tage von Atlantis


Panatreira

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Pand

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Panto Pea

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Pargat

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Paskan

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Pasoli

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Pawol

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Pays de Galles

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Pékin

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Perdita

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Périclès

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Pertagor

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Peyra

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Phoenix

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Pilbo

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Pingouin

Vaisseau à bord duquel Atlan va demander l'aide des Bioposis quand les Laurins envahissent la Terre en février 2114.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
63 - Le Monde-aux-Cent-Soleils | 142 - Agenten der Vernichtung


Pinimara

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Plophéïa

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Plophos

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Poland

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Pollux

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Polycara ou Poycara

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Poséidon

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Positron II

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Potomac

Cargo sous les ordres du capitaine Hodkin. Il est le premier à remarquer de mystérieuses éruptions énergétiques sur Perdita en 2044.

Équipages :

McIntosh

Hodkin

Fermé Cycle 2 - Atlan


Prométhée I

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Prométhée II

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Prométhée III

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Prometheus

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Proteus

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Pusan

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Liste des vaisseaux - Q

Quand même et mépris

Québec


Quand même et mépris

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Québec

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Liste des vaisseaux - R

R-49 | Realfin | Rigel
Ral II | Reda | Rigor Mortis
Ral III | Redhorse | Roban
Ral V | Reforger | Rod Nyssen
Ralph Torsten | RefZ-07 | Rodenstaad
Ramo VII | Reine de Tara | Rokanor
Rasmus | Ré-IX | Rolin
Raspoutine | Remshahr | Rossa Obera
Rawana | Retse-U | Rotterdam
Rawthor | Revino | Royal Irish
Realfin | Rhéa | Rubicon


R-49

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Ral II

Cargo franc-passeur, du commandant Ralgor, il est en 1983 sur Goszul.

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand
15 - L'offensive d'oubli | 36 - Die Seuche des Vergessens


Ral III

Cargo franc-passeur du clan de Ralgor, il est au large de la planète de Goszul en 1983 lors de l'intervention des Terriens.

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand
15 - L'offensive d'oubli | 36 - Die Seuche des Vergessens


Ral V

Cargo franc-passeur du clan de Ralgor, il est au large de la planète de Goszul en 1983 lors de l'intervention des Terriens.

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand
15 - L'offensive d'oubli | 36 - Die Seuche des Vergessens


Ralph Torsten

Resume

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
45 - La flotte fantôme | 105 - Die Geisterflotte
48 - Opération Okal | 111 - Unter falscher Flagge


Ramo VII

Cargo arkonide sous les ordres d'Albn d'Ozol. Il assure le fret entre les Trois-Planètes et Swoofon en 2040.

Fermé Cycle 2 - Atlan
N° français | N° allemand
28 - La citadelle cachée | 63 - Die Mikro-Techniker


Rasmus

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Raspoutine

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Rawana

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Rawthor

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Realfin

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Reda

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Redhorse

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Reforger

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


RefZ-07

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Reine de Tara

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Ré-IX

Cargo franc-passeur dont le commandant est Ré-gans. Il fait trois cents mètres de long. Il est détruit en 2040 par Fellmer Lloyd après que les coordonnées de la Terre fournies par Gregor Tropnow aient été introduites dans son cerveau P.

Fermé Cycle 2 - Atlan
N° français | N° allemand
24 - Le spectre du surmutant | 55 - Der Schatten des Overhead


Remshahr

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Retse-U

Vaisseau sphérique akonide de cent mètres de diamètre aux pôles très aplatis. C'est le numéro 38 de la flotte qui compte 52 navires au total. Commandé par Vu Pooh en 2102. Il sert à infiltrer du Myl-sé sur la Terre.

Équipages :

Vu pooh

Gim Sarem

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
45 - La flotte fantôme | 103 - Das Plasma-Ungeheuer


Revino

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Rhéa

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Rigel

Croiseur de bataille terrien avec 800 hommes d'équipage, sous les ordres du major Paul Brackett. Depuis avril ou mai 2043 il est chargé de ravitailler la base de Hadès. La panne de son annihilateur de fréquence près d'Elgir entraîne la découverte de la base secrète terrienne par les Arkonides. Il est sabordé à 30 années-lumière d'Elgir et explose le 23 octobre 2043 vers minuit ou tôt le 24, alors qu'un équipage de prise de robots arkonides l'aborde.

Équipages :

Paul Bracket

Fermé Cycle 2 - Atlan
N° français | N° allemand
35 - La revanche du régent | 79 - Die Atomhölle von Gray Beast


Rigor Mortis

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Roban

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Rod Nyssen

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Rodenstaad

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Rokanor

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Rolin

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Rossa Obera

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Rotterdam

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Royal Irish

Croiseur lourd de la Section III parti enquêter sur la disparition du Carolina en 2102.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
102 - La Section III intervient (inédit) | 102 - Abteilung III greift ein


Rubicon

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Liste des vaisseaux - S

Sagittaire | Shannondoah | Sphéra
Saltequyn | Shayol | Spîlwigg
Sambo | Sherbourne | SSO-I
San Antonio | Sigma-82 | Star of Terra
San José | Signal | Star of the League
Sanaa | Sin III | Storvanger
Sanaa | Sirius | Stuttgart
Sanchez | Sistina | Sugara
Sangan-4 | SM-13 | Sumatra
Sanglier | SM-14 | Sun Dragon
Sans-Pareil | Solaire (Classe) | Supernova
Santo-65 | Solbar | Susama
Saragosse | Sosata | Swanee River
Scendala | Sotala | SX-9082
 |  | Système Solaire


Sagittaire

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Saltequyn

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Sambo

Frégate de cent mètres de diamètre avec laquelle Perry Rhodan pénètre dans l'Univers Rouge en juillet 2041.

Équipages :

Sikermaann

Fermé Cycle 2 - Atlan
N° français | N° allemand
29 - Les traquenards du temps | 65 - Ein Hauch Ewigkeit


San Antonio

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


San José

En janvier 2113, croiseur utilisé pour déposer un commando sur Panotol. Il est commandé par le major Elmer Jenkins.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
58 - La bataille de Panotol | 133 - "Roboter, Bomben und Mutanten"


Sanaa

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Sanchez

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Sangan-4

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Sanglier

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Sans-Pareil

Cycle 1 - La Troisième Force

En 1984, son nom lui est donné par Perry Rhodan, sur une suggestion d’Éric Manoli. A l’origine, il s’agit du vaisseau Veas’Ark, volé par les Terraniens sur Arkonis.

Il mesure 1500 mètres de diamètres, compte 40 chaloupes de type Bonne Espérance, et compte 1500 membres d’équipages. Un compensateur de structure lui est adjoint ultérieurement.

Le cuirassé est laissé à disposition de Perry Rhodan, par le Régent, pour l’aider dans ses recherches sur la conspiration contre le Régent. Le vaisseau appartiendra définitivement à Perry Rhodan lorsque la crise sera résolue.

Lors d’une halte sur la planète Honur, son équipage est victime de la peste d’Honur. Il se rend aussi dans le système de Moofat.

Il participe aussi à la campagne de Bételgeuse visant à faire croire à la destruction de la Terre.

Cycle 2 - Atlan

En 2040, le vaisseau est utilisé pour simuler une occupation de la planète Swoofon, afin d’empêcher les Swoons de construire un anticompensateur de structure.

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand
16 - A l'assaut d'Arkonis | 39 - Die Welt der drei Planeten
17 - La menace des Moofs | 40 - Aktion gegen Unbekannt
 | 41 - Der Partner des Giganten
18 - La planète piégée | 42 - Raumschiff Titan funkt SOS
 | 43 - Rauschgifthändler der Galaxis
19 - Les méduses de Moofar | 44 - Der Mensch und das Monster
 | 45 - Seuchenherd Aralon
20 - Les grottes de Gom | 46 - Geschäfte mit Arkon-Stahl
 | 47 - Gom antwortet nicht
21 - La bataille de Bételgeuse | 49 - Die Erde stirbt

Fermé Cycle 2 - Atlan
N° français | N° allemand
28 - La citadelle cachée | 63 - Die Mikro-Techniker


Santo-65

Nef akonide à bord de laquelle s'enfuient trois criminels après avoir assassiné Abis Thegis en 2114. Elle est abattue par un satellite terrien.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
63 - Le Monde-aux-Cent-Soleils | 142 - Agenten der Vernichtung


Saragosse

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Scendala

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Shannondoah

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Shayol

Astronef de la classe Astrée, il décolle de Nevada Fields dans le plus grand secret, dans le but de piller l’épave du vaisseau Arkonide échoué sur la Lune. Le vaisseau se pose, mais un de ses étançons s’enfonce dans le sol, et cède, et le vaisseau bascule. Éventré, ce n’est plus qu’une épave

Équipages :

Michael Freyt

Conrad Deringhouse

Rod Nyssen

William Sheldon

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand
4 - Base sur Vénus | 8 - Die Venusbasis


Sherbourne

Croiseur léger de la classe des États participant à l'opération Kamikaze en 2044.

Fermé Cycle 2 - Atlan
N° français | N° allemand
83 - Allo Topsid répondez S.V.P (inédit) | 83 - "Hallo Topsid bitte melden !"


Sigma-82

Station-relais terrienne en service en 2043.

Fermé Cycle 2 - Atlan
N° français | N° allemand
34 - L'errant de l'éternité | 78 - Thoras Opfergang


Signal

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Sin III

Resume

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
47 - Le désert des décharnés | 109 - Der Blockadering um Lepso


Sirius

Croiseur de bataille de la classe solaire utilisé par Perry Rhodan en 2104.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
52 - Mannes éphémères | 121 - Das Erbe der Echsen


Sistina

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


SM-13

Resume

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
59 - Les astres noirs | 135 - Wächter in der Einsamkeit


SM-14

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Solaire (Classe)

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Solbar

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Sosata

Super-cuirassé construit sur Arkonis II mais dont l'équipage est uniquement composé de Terriens. Il est commandé par le colonel Hatlinger en 2114. Il a vingt tourelles de tir et fait 1500 mètres de diamètre.

Équipages :

Hatlinger

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
65 - Le combat des Cent-Soleils | 148 - Sprung in den Interkosmos


Sotala

En 3917 avant J.C., croiseur lourd de sa Majesté Tutmor VI, sous les ordres du capitaine de vaisseau de deuxième classe Tresta, de la noble famille Efelith.

Son diamètre est de 189 mètres. Le vaisseau est détruit à cette époque.

Une réplique est construite en 2106, malgré les difficultés : le diamètre de vaisseau choisi est ramené à 189 mètres. Toutes les positroniques, ou autres circuits, ont été remplacés pour correspondre à celle de l’époque de Turmor VI. La peinture est identique au rouge utilisée pour écrire le nom du vaisseau. Même les stocks de munition comportent les bons numéros de série correspondant à celle livré par le chef de l’arsenal « Base T-187 ».

Le vaisseau va permettre au Terranien, de retourner à l’époque du Tutmor VI, en faisant croire que le vaisseau n’a jamais été détruit, en revenant deux jours après un message signalant le succès d’une mission.

Le but de cette manœuvre est d’aller déposer une bombe dans le Régent, sur Arkonis, à une époque lointaine, pour exploser à en 2106.

Il est détruit par les robots du Régent.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
54 - Opération dernière chance | 125 - Retter des Imperiums


Sphéra

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Spîlwigg

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


SSO-I

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Star of Terra

En 2044, bâtiment de guerre, transformé en vaisseau de transport commandé par Carl Lister. Son arrivée dans le Système Solaire en 2044 indique aux Droufs la position du système.

Fermé Cycle 2 - Atlan
N° français | N° allemand
38 - La déroute des Droufs | 88 - Der Fall Kolumbus


Star of the League

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Storvanger

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Stuttgart

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Sugara

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Sumatra

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Sun Dragon

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Supernova

En 2040, vaisseau de la classe « Impériale », d’un diamètre de 1500 mètres.

Fermé Cycle 2 - Atlan
N° français | N° allemand
22 - L'Amiral d'Arkonis | 50 - Der Einsame der Zeit


Susama

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Swanee River

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


SX-9082

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Système Solaire

Croiseur de l’Astromarine Solaire, d’un diamètre de deux cents mètre.

Il intervient notamment pour aider les colons d’Elgir.

En 2045, il dépose Krest, sur la planète de Krest.

Fermé Cycle 2 - Atlan
N° français | N° allemand
72 - Les ambassadeurs d'Aurigel (inédit) | 72 - Die Gesandten von Aurigel
99 - Un ami de l'humanité (inédit) | 99 - Ein Freund der Menschen


Liste des vaisseaux - T

Taï Shagrat | Tibeta | Totzta II
Tal CLIII | Tifflor | Totzta IX
Tal VI | Tigre | Totzta V
Talla | Tillhaven | Trantor
Tallahassee | Timor | Travinol
Tantara | Titmouse | Trepal
Tantek III | Titsina | Tristan
Tarson | Tobrouk | Troie
Teparo | Togo | Troja
Terrania | Tokyo | Trombone
Teta-VIII | Tomparini | Tshar
Thaahok | Top II | Tudor
Thator | Topth I | Tufatz XII
Theodoric | Topth IV | Tukana
Théodoric II | Tosoma | Tullamore
Thésée | Tossa de Mar | Tus II
Thora | Totzta I | Tyna
Thora II |  |


Taï Shagrat

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Tal CLIII

Un des vaisseaux de Talamon en 1984.

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand
20 - Les grottes de Gom | 46 - Geschäfte mit Arkon-Stahl


Tal VI

Nef amirale de Talamon en 1984.

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand
19 - Les méduses de Moofar | 45 - Seuchenherd Aralon
20 - Les grottes de Gom | 46 - Geschäfte mit Arkon-Stahl


Talla

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Tallahassee

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Tantara

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Tantek III

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Tarson

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Teparo

Supercroiseur de mille cinq cents mètres de diamètre de la flotte arkonide. Vaisseau-amiral d'Atlan en octobre 2103.

L’équipage est composé uniquement de robot.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
51 - L'aventure akonide | 116 - Duell unter der Doppelsonne


Terrania

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Teta-VIII

Nef du Patriarche franc-passeur Tetzte en 2114.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
62 - Prisonnier du plasma | 141 - Station der Unsichtbaren


Thaahok

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Thator

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Theodoric

Resume

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
56 - La mort de Mécanica | 128 - Mörder aus dem Hyperraum
 | 129 - Atombrand auf Mechanica
57 - La captif du futur | 130 - Freiwillige für Frago
 | 131 - Das Versteck in der Zukunft
58 - La bataille de Panotol | 132 - Die Macht der Unheimlichen
 | 133 - "Roboter, Bomben und Mutanten"
59 - Les astres noirs | 134 - Die Kanonen von Everblack
 | 135 - Wächter in der Einsamkeit
60 - Médiation protoplasmique | 137 - Sturm auf die Galaxis
61 - Opération Surprise | 138 - Risiko unendlich groß
62 - Prisonnier du plasma | 140 - Ein Toter soll nicht sterben
143 - Interdit aux humains (Inédit) | 143 - Für Menschen verboten
63 - Le Monde-aux-Cent-Soleils | 144 - Roboter lassen bitten...
64 - Le planétoïde hantée | 145 - Armee der Gespenster
 | 147 - Amoklauf der Maschinen
65 - Le combat des Cent-Soleils | 148 - Sprung in den Interkosmos
 | 149 - Kampf um die Hundertsonnenwelt


Théodoric II

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Thésée

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Thora

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Thora II

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Tibeta

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Tifflor

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Tigre

Cargo sphérique de cent mètres de diamètre. Commandé par le major Clyde Ostal, il simule une transition ratée dans le système de Naral pour fournir de fausses coordonnées de la Terre en 2042.

Son équipage est composé de 32 hommes, des services d’Allan D. Mercant.

Fermé Cycle 2 - Atlan
N° français | N° allemand
31 - L'agonie d'Atlantis | 71 - Fehlsprung der Tigris


Tillhaven

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Timor

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Titmouse

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Titsina

Croiseur de l'escadre d'Atlan au huitième millénaire avant J.C. Ancien modèle, il est démonté pour que ses blocs-propulsion soient transformés en canons pour lutter contre l'ennemi invisible dépeuplant Larsa.

Fermé Cycle 2 - Atlan
N° français | N° allemand
27 - Le poids du passé | 60 - Festung Atlantis


Tobrouk

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Togo

Frégate de l'Astromarine Solaire de cent mètres de diamètre en service en 2044.

Fermé Cycle 2 - Atlan
N° français | N° allemand
43 - Alerte aux Antis | 96 - Der Anti


Tokyo

Vaisseau de la classe des villes. Il capture à l’aide de narco-radiants, une nef composite. Il est utilisé pour réaliser une expérience sur le comportement des Bioposis.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
60 - Médiation protoplasmique | 137 - Sturm auf die Galaxis
61 - Opération Surprise | 138 - Risiko unendlich groß


Tomparini

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Top II

Nef amirale de Topthor dans le système de Bételgeuse en 1984. Elle est à moitié détruite par le croiseur topside MV-13 sur Aqua avant d'être achevée par L'Émir.

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand
21 - La bataille de Bételgeuse | 49 - Die Erde stirbt


Topth I

Croiseur lourd du second de Topthor. Cylindrique, il se termine en coupole émoussée, avec une longueur de 200 mètres. Il participe à la mission sur Goszul en 1983.

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand
15 - L'offensive d'oubli | 37 - Ein Planet spielt verrückt


Topth IV

Vaisseau amiral du Lourd Topthor. Il a une forme cylindrique, une proue en ogive aiguë, la poupe émoussée, des hublots à distances régulières. Longueur 300 m, diamètre de plus de 50 m. Il participe en 1982 à l'attaque de l'Astrée au large de Délos, puis de la Terre, et à la mission sur Goszul en 1983.

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand
13 - L'étoile en exil | 32 - Ausflug in die Unendlichkeit
15 - L'offensive d'oubli | 37 - Ein Planet spielt verrückt


Tosoma

Nef amirale d'Atlan au huitième millénaire avant J.C. Croiseur de la classe Impériale, de huit cents mètres de diamètre avec trois mille hommes d'équipage. Il est sous les ordres de Tarts.

Il est détruit lors de l'attaque des Droufs contre la Terre au huitième millénaire avant JC.

Fermé Cycle 2 - Atlan
N° français | N° allemand
27 - Le poids du passé | 60 - Festung Atlantis
31 - L'agonie d'Atlantis | 70 - Die letzten Tage von Atlantis


Tossa de Mar

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Totzta I

Nef de la flotte du Lourd Totztal, elle a explosé plusieurs années avant 2113.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
58 - La bataille de Panotol | 132 - Die Macht der Unheimlichen


Totzta II

Nef de la flotte du Lourd Totztal. Elle est détruite par un vaisseau bioposi dans le système de Panot en 2113.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
58 - La bataille de Panotol | 132 - Die Macht der Unheimlichen


Totzta IX

Nef amirale du Lourd Totztal. Il est détruit à la fin de l'opération Libération en janvier 2113.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
58 - La bataille de Panotol | 132 - Die Macht der Unheimlichen


Totzta V

En 2113, nef de la flotte du Lourd Totstal. Il est détruit par des vaisseaux bioposis.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
58 - La bataille de Panotol | 132 - Die Macht der Unheimlichen


Trantor

Au huitième millénaire avant J.C., vaisseau sous les ordres du commandant Hénos

Fermé Cycle 2 - Atlan
N° français | N° allemand
27 - Le poids du passé | 60 - Festung Atlantis


Travinol

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Trepal

Croiseur de la flotte terrienne, commandé par le lieutenant-colonel Bouvier en 2113.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
62 - Prisonnier du plasma | 141 - Station der Unsichtbaren


Tristan

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Troie

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Troja

Resume

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
54 - Opération dernière chance | 124 - Das Psycho-Duell


Trombone

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Tshar

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Tudor

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Tufatz XII

Vieux navire franc-passeur utilisé par la Section III en juin 2114 pour s'infiltrer sur Taphor.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
146 - Par-delà le mur du temps (inédit) | 146 - Hinter der Zeitmauer


Tukana

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Tullamore

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Tus II

Dernier survivant d'une flotte de douze navires appartenant à Tusnetze en 2112. De forme cylindrique, il est presque réduit à l'état d'épave.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
56 - La mort de Mécanica | 128 - Mörder aus dem Hyperraum


Tyna

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Liste des vaisseaux - U

Ug DVI | Univers (Classe) | Upsala
Umanhat | Untrac-Payt | Urania
Umora Thalo |  |


Ug DVI

Resume

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
45 - La flotte fantôme | 103 - Das Plasma-Ungeheuer

*


Umanhat

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Umora Thalo

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Univers (Classe)

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Untrac-Payt

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Upsala

Croiseur moderne de la classe des villes. Il est commandé par le major Semajin en 2114.

Équipages :

Kedrick (Ellis)

Semajin (Alexandre)

Pyhahn

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
64 - Le planétoïde hantée | 147 - Amoklauf der Maschinen


Urania

Croiseur lourd de la flotte terrienne qui intervient sur Ghama en 2102.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
102 - La Section III intervient (inédit) | 102 - Abteilung III greift ein


Liste des vaisseaux - V

Vaisseau-éclaireur | Veast'Ark | Virchow
Val-I | Velta | Vision
Val-IV | Veluka | Vittorio
Val-VII | Versen | Vladislas Kossyguine
Vanguard | Vespasien | Volga
Vantey Veynste | Victory | Volop
Vanuto | Victory | Volta
Varius | Vienne | Voltaire
Varsovie | VIII-696 | Vondar
Vartashon | Villes (Classe) |


Vaisseau-éclaireur

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Val-I

Resume

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
104 - Rien qu'un blanc-bec (inédit) | 104 - Nur ein Greenhorn
48 - Opération Okal | 110 - Auf den Spuren der Antis


Val-IV

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Val-VII

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Vanguard

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Vantey Veynste

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Vanuto

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Varius

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Varsovie

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Vartashon

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Veast'Ark

Vaisseau arkonide de la classe Univers, récemment construit par le Régent. Perry Rhodan arrive à s’en emparer en 1984, et le rebaptise Sans-Pareil.

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand
16 - A l'assaut d'Arkonis | 39 - Die Welt der drei Planeten


Velta

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Veluka

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Versen

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Vespasien

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Victory

Vaisseau appartenant à la Section III, ayant l’apparence d’un cargo, mais possédant tout l’équipement d’un croiseur de bataille. Son équipage est composé de 23 officiers et de 130 hommes. Il est sous les ordres du major Frank Bell.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
52 - Mannes éphémères | 118 - Der Robot-Sergeant


Vienne

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


VIII-696

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Villes (Classe)

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Virchow

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Vision

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Vittorio

Croiseur en patrouille en bordure de la Voie Lactée. Le vaisseau capte le signal de détresse de Meech Hannigan.

Équipages :

Pal Jerome

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
57 - La captif du futur | 131 - Das Versteck in der Zukunft


Vladislas Kossyguine

Vaisseau amiral russe de la flotte du général Pjotkin. Il fait partie d’une flotte russe devant amener des renforts sur Vénus. L’équipage du vaisseau est composé à 60% de femmes spécialistes tels que médecins, techniciens, biologistes.

Il est détruit, percuté par l'Astrée en 1980.

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand
21 - La guerre atomique n'aura pas lieu (inédit) | 21 - Der Atomkrieg findet nicht statt


Volga

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Volop

Croiseur de l’escadre d’Atlan, huit milles ans J.C. Les blocs-propulsion sont transformée en arme radiante, pour lutter contre l’ennemi invisible qui dépeuplait Larsa.

Fermé Cycle 2 - Atlan
N° français | N° allemand
27 - Le poids du passé | 60 - Festung Atlantis


Volta

Croiseur de Nike Quinto, sous les ordres du commandant Rex Ellington. Il a pour mission de se rendre sur Akonis II, avant de partir porter secours à Meech Hannigan, sur une station spatiale des Bioposis.

Équipages :

Rex Ellington

Nike Quinto

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
57 - La captif du futur | 131 - Das Versteck in der Zukunft


Voltaire

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Vondar

Croiseur de bataille sous les ordres du major Gerry Montini. Il se porte au secours du Victory en difficulté, autour d’Azgola. Le vaisseau subit les attaques des Francs-Passeurs.

Équipages :

Gerry Montini

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
52 - Mannes éphémères | 118 - Der Robot-Sergeant


Liste des vaisseaux - W

Wa-Kélan | Wéna LXIII | Wroclaw
Washington | Wilhelmine | Wyoming
Wellington |  |


Wa-Kélan

En 2043, croiseur ekhonide de la classe Univers, qui porte le numéro 33-XVII, et renommé du nom du plus célèbre chef de toute l’histoire ekhonide. Son commandant est Door-Trabzon.

Il participe au blocus de la zone d'interférence avec l'univers drouf.

Fermé Cycle 2 - Atlan
N° français | N° allemand
36 - Recrues pour le Régent | 82 - Schach dem Universum


Washington

Supercroiseur de mille cinq cents mètres de diamètre sous les ordres du colonel Hirrendelle en 2436.

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
63 - Le Monde-aux-Cent-Soleils | 144 - Roboter lassen bitten...


Wellington

Supercroiseur de bataille de l'Astromarine solaire de 1500 m de diamètre en 2044, toujours en service en 2103.

Fermé Cycle 2 - Atlan
N° français | N° allemand
38 - La déroute des Droufs | 88 - Der Fall Kolumbus

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
47 - Le désert des décharnés | 109 - Der Blockadering um Lepso


Wéna LXIII

Vaisseau franc-passeur du clan d'Etztak en 1982

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand
12 - L'empereur de New York | 30 - "Tifflor, der Partisan"


Wilhelmine

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Wroclaw

Un des croiseurs les plus modernes et les plus rapides de la classe des villes. Il est commandé par le major Fielplan. Gravement touché après avoir découvert la planète Everblack en 2112, il est ramené sur la station Maso-VI par un remorqueur. Il fait cent mètres de diamètre.

Équipages :

Fielplan

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
59 - Les astres noirs | 134 - Die Kanonen von Everblack


Wyoming

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Liste des vaisseaux - X

X-1

Xul II


X-1

Resume

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
65 - Le combat des Cent-Soleils | 149 - Kampf um die Hundertsonnenwelt


Xul II

Vaisseau lourd opérant dans le système de Gonom en 1984.

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand
20 - Les grottes de Gom | 46 - Geschäfte mit Arkon-Stahl


Liste des vaisseaux - Y

Yerkola

Yoston


Yerkola

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Yoston

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Liste des vaisseaux - Z

Z-82 | Zacho | Zan XI
Zumbasi | Zamorra-Théty | ZT-974


Z82

En 1982, contre torpilleur de l’Académie Spatiale. Lors d’un vol d’entraînement, il est attaqué par un vaisseau du Surmutant. Lors de l’attaque, le capitaine Hawks est tué.

Après un séjour en cale sèche, il reprend son vol avec un nouvel équipage.

Équipage 1 :

Eberhardt

Hawks

Tifflor

Équipage 2 :

Tifflor

Pete Maros

Ray Call

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand
10 - Le maître des mutants | 26 - Duell der Mutanten


Zacho

En 2040, vaisseau faisant le trajet vers Terrania.

Fermé Cycle 2 - Atlan
N° français | N° allemand
22 - L'Amiral d'Arkonis | 50 - Der Einsame der Zeit


Zamorra-Théty

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Zan XI

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


ZT-974

Resume

Fermé Cycle 1 - La Troisième Force
N° français | N° allemand

Fermé Cycle 2 - Atlan
N° français | N° allemand

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand

Fermé Cycle 4 - Le Deuxième Empire
N° français | N° allemand

Fermé Cycle 5 - Les Maîtres Insulaires
N° français | N° allemand

Fermé Cycle 6 - M 87
N° français | N° allemand

Fermé Cycle 7 - Les Cappins
N° français | N° allemand

Fermé Cycle 8 - L'Essaim
N° français | N° allemand

Fermé Cycle 9 - Les Vieux Mutants
N° français | N° allemand

Fermé Cycle 11 - Le Concile
N° français | N° allemand

Fermé Cycle 12 - Aphilie
N° français | N° allemand

Fermé Cycle 13 - Bardioc
N° français | N° allemand

Fermé Cycle 14 - Pan-Thau-Ra
N° français | N° allemand

Fermé Cycle 15 - Les Citadelles Cosmiques
N° français | N° allemand

Fermé Cycle 16 - La Hanse Cosmique


Zumbasi

Croiseur léger, en surveillance à l’intérieur des frontières du Grand Empire, sous les ordres d’Albert Kullmann.

Équipages :

Dickson

Fleming

Kullmann (Albert)

Villaseluces

Fermé Cycle 3 - Les Bioposis
N° français | N° allemand
50 - Les dieux oubliés | 115 - Der Imperator und das Ungeheuer


Aerthan

Resume

Fermé Cycle 1 - La Troisième Force


Aggluth

Resume

Fermé Cycle 1 - La Troisième Force


Aggrath

Resume

Fermé Cycle 1 - La Troisième Force


Ailand

Resume

Fermé Cycle 1 - La Troisième Force


Akrur-Norsa

Resume

Fermé Cycle 1 - La Troisième Force


Albemarl

Resume

Fermé Cycle 1 - La Troisième Force


Alcanaya

Resume

Fermé Cycle 1 - La Troisième Force


Algstogermaht

Resume

Fermé Cycle 1 - La Troisième Force


Alkyra

Resume

Fermé Cycle 1 - La Troisième Force


Alpha I

Resume

Fermé Cycle 1 - La Troisième Force


Alpha II

Resume

Fermé Cycle 1 - La Troisième Force


Alpha III

Resume

Fermé Cycle 1 - La Troisième Force


Alpha-Morvon

Resume

Fermé Cycle 1 - La Troisième Force


Alphacentre

Resume

Fermé Cycle 1 - La Troisième Force


Altrak

Resume

Fermé Cycle 1 - La Troisième Force


Alvé-1

Resume

Fermé Cycle 1 - La Troisième Force


Alver-heï-Top

Resume

Fermé Cycle 1 - La Troisième Force


Alwuurk

Resume

Fermé Cycle 1 - La Troisième Force


Amas de Bazinsky

Resume

Fermé Cycle 1 - La Troisième Force


Ambur

Resume

Fermé Cycle 1 - La Troisième Force


Ammon

Resume

Fermé Cycle 1 - La Troisième Force


Amorce II

Resume

Fermé Cycle 1 - La Troisième Force


AnAb-6613

Resume

Fermé Cycle 1 - La Troisième Force


Antefähre

Resume

Fermé Cycle 1 - La Troisième Force


Aphik

Resume

Fermé Cycle 1 - La Troisième Force


Arachide

Resume

Fermé Cycle 1 - La Troisième Force


Arcur

Resume

Fermé Cycle 1 - La Troisième Force


Arla Mandra

Resume

Fermé Cycle 1 - La Troisième Force


Arpa Chaï

Resume

Fermé Cycle 1 - La Troisième Force


Arphan-Zor

Resume

Fermé Cycle 1 - La Troisième Force


Arryad

Resume

Fermé Cycle 1 - La Troisième Force


Art’Yschall

Resume

Fermé Cycle 1 - La Troisième Force


Arwalal

Resume

Fermé Cycle 1 - La Troisième Force


Arx

Resume

Fermé Cycle 1 - La Troisième Force


Arxistal

Resume

Fermé Cycle 1 - La Troisième Force


Arxisto

Resume

Fermé Cycle 1 - La Troisième Force


Aryvanum

Resume

Fermé Cycle 1 - La Troisième Force


Aryvazone

Resume

Fermé Cycle 1 - La Troisième Force


Askamor

Resume

Fermé Cycle 1 - La Troisième Force


Aurimont

Resume

Fermé Cycle 1 - La Troisième Force


Aychartan

Resume

Fermé Cycle 1 - La Troisième Force


Ayston

Resume

Fermé Cycle 1 - La Troisième Force


Balassa

Resume

Fermé Cycle 1 - La Troisième Force


Balayndagar

Resume

Fermé Cycle 1 - La Troisième Force


Ballon Dakkar

Resume

Fermé Cycle 1 - La Troisième Force


Banquise

Resume

Fermé Cycle 1 - La Troisième Force


Bardioc

Resume

Fermé Cycle 1 - La Troisième Force


Barxöft

Resume

Fermé Cycle 1 - La Troisième Force


Barys

Resume

Fermé Cycle 1 - La Troisième Force


Base-1

Resume

Fermé Cycle 1 - La Troisième Force


Base lumineuse

Resume

Fermé Cycle 1 - La Troisième Force


Bassin nucléonique

Resume

Fermé Cycle 1 - La Troisième Force


Baytuin

Resume

Fermé Cycle 1 - La Troisième Force


Bedden

Resume

Fermé Cycle 1 - La Troisième Force


Bêta-Triangle

Resume

Fermé Cycle 1 - La Troisième Force


Blosth

Resume

Fermé Cycle 1 - La Troisième Force


Blotgrähne

Resume

Fermé Cycle 1 - La Troisième Force


BM-53-XB

Resume

Fermé Cycle 1 - La Troisième Force


Bolban Termi

Resume

Fermé Cycle 1 - La Troisième Force


Bontong

Resume

Fermé Cycle 1 - La Troisième Force


Borghal

Resume

Fermé Cycle 1 - La Troisième Force


Bostell

Resume

Fermé Cycle 1 - La Troisième Force


Brainwave

Resume

Fermé Cycle 1 - La Troisième Force


Bûcher

Resume

Fermé Cycle 1 - La Troisième Force


Bullauge

Resume

Fermé Cycle 1 - La Troisième Force


Buran

Resume

Fermé Cycle 1 - La Troisième Force


Caldohra

Resume

Fermé Cycle 1 - La Troisième Force


Calyoohl

Resume

Fermé Cycle 1 - La Troisième Force


Caravane Cosmique

Resume

Fermé Cycle 1 - La Troisième Force


Carthas

Resume

Fermé Cycle 1 - La Troisième Force


Caudor II

Resume

Fermé Cycle 1 - La Troisième Force


Caverlish

Resume

Fermé Cycle 1 - La Troisième Force


Ceresprammar

Resume

Fermé Cycle 1 - La Troisième Force


Chamu-bal

Resume

Fermé Cycle 1 - La Troisième Force


Chanquor

Resume

Fermé Cycle 1 - La Troisième Force


Charianterc

Resume

Fermé Cycle 1 - La Troisième Force


Château de glace

Resume

Fermé Cycle 1 - La Troisième Force


Chircool

Resume

Fermé Cycle 1 - La Troisième Force


Chloreon

Resume

Fermé Cycle 1 - La Troisième Force


Chmacy-Pzan

Resume

Fermé Cycle 1 - La Troisième Force


Claneter

Resume

Fermé Cycle 1 - La Troisième Force


Clinique

Resume

Fermé Cycle 1 - La Troisième Force


Codgen

Resume

Fermé Cycle 1 - La Troisième Force


Complexe

Resume

Fermé Cycle 1 - La Troisième Force


Complexe des Cinq-Planètes

Resume

Fermé Cycle 1 - La Troisième Force


Contrôle-1

Resume

Fermé Cycle 1 - La Troisième Force


Cordon

Resume

Fermé Cycle 1 - La Troisième Force


Couhrs

Resume

Fermé Cycle 1 - La Troisième Force


Courstebouth

Resume

Fermé Cycle 1 - La Troisième Force


Cratcan

Resume

Fermé Cycle 1 - La Troisième Force


Crish

Resume

Fermé Cycle 1 - La Troisième Force


Croislon

Resume

Fermé Cycle 1 - La Troisième Force


Culhm

Resume

Fermé Cycle 1 - La Troisième Force


Cure

Resume

Fermé Cycle 1 - La Troisième Force


Dacommion

Resume

Fermé Cycle 1 - La Troisième Force


Dailfare

Resume

Fermé Cycle 1 - La Troisième Force


Daknoma

Resume

Fermé Cycle 1 - La Troisième Force


Danvor

Resume

Fermé Cycle 1 - La Troisième Force


Dargheta

Resume

Fermé Cycle 1 - La Troisième Force


Datmyr-Urgan

Resume

Fermé Cycle 1 - La Troisième Force


Dawoque II

Resume

Fermé Cycle 1 - La Troisième Force


Dayban-Hohst

Resume

Fermé Cycle 1 - La Troisième Force


Débris

Resume

Fermé Cycle 1 - La Troisième Force


Delta-Tansor

Resume

Fermé Cycle 1 - La Troisième Force


Denmork

Resume

Fermé Cycle 1 - La Troisième Force


Dennox III

Resume

Fermé Cycle 1 - La Troisième Force


Dernier Nid

Resume

Fermé Cycle 1 - La Troisième Force


Derogwania

Resume

Fermé Cycle 1 - La Troisième Force


Désespoir

Resume

Fermé Cycle 1 - La Troisième Force


Deuxième Nid

Resume

Fermé Cycle 1 - La Troisième Force


Dh’morvon

Resume

Fermé Cycle 1 - La Troisième Force


Dhoom

Resume

Fermé Cycle 1 - La Troisième Force


Dôme de Kesdschan

Resume

Fermé Cycle 1 - La Troisième Force


Drackrioch

Resume

Fermé Cycle 1 - La Troisième Force


Dreitgsish

Resume

Fermé Cycle 1 - La Troisième Force


Drink

Resume

Fermé Cycle 1 - La Troisième Force


Drunda

Resume

Fermé Cycle 1 - La Troisième Force


Durgen

Resume

Fermé Cycle 1 - La Troisième Force


Durzuul

Resume

Fermé Cycle 1 - La Troisième Force


Duurfedil

Resume

Fermé Cycle 1 - La Troisième Force


Dux

Resume

Fermé Cycle 1 - La Troisième Force


Éden II

Resume

Fermé Cycle 1 - La Troisième Force


Ednuk

Resume

Fermé Cycle 1 - La Troisième Force


Einmuure

Resume

Fermé Cycle 1 - La Troisième Force


Eleasor

Resume

Fermé Cycle 1 - La Troisième Force


Elzoran

Resume

Fermé Cycle 1 - La Troisième Force


Emanzopa

Resume

Fermé Cycle 1 - La Troisième Force


Emmy

Resume

Fermé Cycle 1 - La Troisième Force


Empire-Alpha

Resume

Fermé Cycle 1 - La Troisième Force


Enjock

Resume

Fermé Cycle 1 - La Troisième Force


Epihilon

Resume

Fermé Cycle 1 - La Troisième Force


Érèbe

Resume

Fermé Cycle 1 - La Troisième Force


Ergyein

Resume

Fermé Cycle 1 - La Troisième Force


Ermitage de Simon

Resume

Fermé Cycle 1 - La Troisième Force


Erranternohre

Resume

Fermé Cycle 1 - La Troisième Force


Erskriannon

Resume

Fermé Cycle 1 - La Troisième Force


Espace Dakkar

Resume

Fermé Cycle 1 - La Troisième Force


Essaim

Resume

Fermé Cycle 1 - La Troisième Force


Etoile de Kanthall

Resume

Fermé Cycle 1 - La Troisième Force


Euthets

Resume

Fermé Cycle 1 - La Troisième Force


Évac

Resume

Fermé Cycle 1 - La Troisième Force


Evinauder

Resume

Fermé Cycle 1 - La Troisième Force


Ex-Héléva

Resume

Fermé Cycle 1 - La Troisième Force


Eyry-Ganaty

Resume

Fermé Cycle 1 - La Troisième Force


Ezy

Resume

Fermé Cycle 1 - La Troisième Force


Farong

Resume

Fermé Cycle 1 - La Troisième Force


Felloy

Resume

Fermé Cycle 1 - La Troisième Force


Ferrea

Resume

Fermé Cycle 1 - La Troisième Force


Finder

Resume

Fermé Cycle 1 - La Troisième Force


Fizaal

Resume

Fermé Cycle 1 - La Troisième Force


Flâneur-parmi-les-étoiles

Resume

Fermé Cycle 1 - La Troisième Force


Fogha

Resume

Fermé Cycle 1 - La Troisième Force


Forchy II

Resume

Fermé Cycle 1 - La Troisième Force


Forgan VI

Resume

Fermé Cycle 1 - La Troisième Force


Fort Carrent

Resume

Fermé Cycle 1 - La Troisième Force


Forteresse d’Acier

Resume

Fermé Cycle 1 - La Troisième Force


Fosse de l’Oubli

Resume

Fermé Cycle 1 - La Troisième Force


Foyer-brûlant

Resume

Fermé Cycle 1 - La Troisième Force


Fragile

Resume

Fermé Cycle 1 - La Troisième Force


Frère Amos

Resume

Fermé Cycle 1 - La Troisième Force


Fretiklia

Resume

Fermé Cycle 1 - La Troisième Force


Fuseau

Resume

Fermé Cycle 1 - La Troisième Force


Ganuhr

Resume

Fermé Cycle 1 - La Troisième Force


Gardak

Resume

Fermé Cycle 1 - La Troisième Force


Gargas

Resume

Fermé Cycle 1 - La Troisième Force


Gedynker Crocq

Resume

Fermé Cycle 1 - La Troisième Force


Geevon

Resume

Fermé Cycle 1 - La Troisième Force


Geidnerd

Resume

Fermé Cycle 1 - La Troisième Force


Gel-Rubis

Resume

Fermé Cycle 1 - La Troisième Force


Gergonell

Resume

Fermé Cycle 1 - La Troisième Force


Ghonno

Resume

Fermé Cycle 1 - La Troisième Force


Girza

Resume

Fermé Cycle 1 - La Troisième Force


Gjautohm

Resume

Fermé Cycle 1 - La Troisième Force


Golgatnur

Resume

Fermé Cycle 1 - La Troisième Force


Goofond

Resume

Fermé Cycle 1 - La Troisième Force


Goorn

Resume

Fermé Cycle 1 - La Troisième Force


Gord

Resume

Fermé Cycle 1 - La Troisième Force


Goshun (Lac de)

Resume

Fermé Cycle 1 - La Troisième Force


Gragh-Shanath

Resume

Fermé Cycle 1 - La Troisième Force


Grand Hôtel

Resume

Fermé Cycle 1 - La Troisième Force


Grand Néant Noir

Resume

Fermé Cycle 1 - La Troisième Force


Grand Nid

Resume

Fermé Cycle 1 - La Troisième Force


Greytonor

Resume

Fermé Cycle 1 - La Troisième Force


Gria III

Resume

Fermé Cycle 1 - La Troisième Force


Grosocht

Resume

Fermé Cycle 1 - La Troisième Force


Groupe de Kalanche

Resume

Fermé Cycle 1 - La Troisième Force


Groupe Local

Resume

Fermé Cycle 1 - La Troisième Force


Groyocko

Resume

Fermé Cycle 1 - La Troisième Force


Gruumer

Resume

Fermé Cycle 1 - La Troisième Force


Gulver-Duo

Resume

Fermé Cycle 1 - La Troisième Force


Gurshin

Resume

Fermé Cycle 1 - La Troisième Force


Gushora

Resume

Fermé Cycle 1 - La Troisième Force


Hadros

Resume

Fermé Cycle 1 - La Troisième Force


Haiquara

Resume

Fermé Cycle 1 - La Troisième Force


Hanse-Alpha

Resume

Fermé Cycle 1 - La Troisième Force


Haytgraver

Resume

Fermé Cycle 1 - La Troisième Force


Hefderad

Resume

Fermé Cycle 1 - La Troisième Force


Hep-Tart III

Resume

Fermé Cycle 1 - La Troisième Force


Hépérès

Resume

Fermé Cycle 1 - La Troisième Force


Hepta-Stop

Resume

Fermé Cycle 1 - La Troisième Force


Hertschos

Resume

Fermé Cycle 1 - La Troisième Force


Hevtrinssan

Resume

Fermé Cycle 1 - La Troisième Force


Hexagone des Sextuplées

Resume

Fermé Cycle 1 - La Troisième Force


Hitcher’s Pearl

Resume

Fermé Cycle 1 - La Troisième Force


Hockeeton

Resume

Fermé Cycle 1 - La Troisième Force


Houxel

Resume

Fermé Cycle 1 - La Troisième Force


Iago

Resume

Fermé Cycle 1 - La Troisième Force


Imbus

Resume

Fermé Cycle 1 - La Troisième Force


Impulsion

Resume

Fermé Cycle 1 - La Troisième Force


Intermezzo

Resume

Fermé Cycle 1 - La Troisième Force


Iota de la Grande Montagne

Resume

Fermé Cycle 1 - La Troisième Force


Irrf

Resume

Fermé Cycle 1 - La Troisième Force


Jaghpur II

Resume

Fermé Cycle 1 - La Troisième Force


Jarnier

Resume

Fermé Cycle 1 - La Troisième Force


Joyl

Resume

Fermé Cycle 1 - La Troisième Force


Juumarq

Resume

Fermé Cycle 1 - La Troisième Force


Kärneit

Resume

Fermé Cycle 1 - La Troisième Force


Karramisch

Resume

Fermé Cycle 1 - La Troisième Force


Karselpun

Resume

Fermé Cycle 1 - La Troisième Force


Kartlebec

Resume

Fermé Cycle 1 - La Troisième Force


Kartrapp

Resume

Fermé Cycle 1 - La Troisième Force


Kasplon

Resume

Fermé Cycle 1 - La Troisième Force


Kaylaandor

Resume

Fermé Cycle 1 - La Troisième Force


Kemoffrika

Resume

Fermé Cycle 1 - La Troisième Force


Kenekant

Resume

Fermé Cycle 1 - La Troisième Force


Kerlamain-Cross

Resume

Fermé Cycle 1 - La Troisième Force


Kermershäm

Resume

Fermé Cycle 1 - La Troisième Force


Kernoth

Resume

Fermé Cycle 1 - La Troisième Force


Kéros

Resume

Fermé Cycle 1 - La Troisième Force


Keryan

Resume

Fermé Cycle 1 - La Troisième Force


Kesskeil

Resume

Fermé Cycle 1 - La Troisième Force


Khrat

Resume

Fermé Cycle 1 - La Troisième Force


Khusal

Resume

Fermé Cycle 1 - La Troisième Force


Kinsischdau

Resume

Fermé Cycle 1 - La Troisième Force


Klatau

Resume

Fermé Cycle 1 - La Troisième Force


Kohnersdok

Resume

Fermé Cycle 1 - La Troisième Force


Koltona

Resume

Fermé Cycle 1 - La Troisième Force


Koriet

Resume

Fermé Cycle 1 - La Troisième Force


Kowo NJ-34

Resume

Fermé Cycle 1 - La Troisième Force


Krähohl

Resume

Fermé Cycle 1 - La Troisième Force


Kran

Resume

Fermé Cycle 1 - La Troisième Force


Krandhor

Resume

Fermé Cycle 1 - La Troisième Force


Kreytmagon

Resume

Fermé Cycle 1 - La Troisième Force


Krust Arsa

Resume

Fermé Cycle 1 - La Troisième Force


Krust Cicus

Resume

Fermé Cycle 1 - La Troisième Force


Krust Magno

Resume

Fermé Cycle 1 - La Troisième Force


Krust Vendor

Resume

Fermé Cycle 1 - La Troisième Force


Kshur

Resume

Fermé Cycle 1 - La Troisième Force


Kursobilth

Resume

Fermé Cycle 1 - La Troisième Force


Kytholg

Resume

Fermé Cycle 1 - La Troisième Force


Laïvoth

Resume

Fermé Cycle 1 - La Troisième Force


Lak-Lak

Resume

Fermé Cycle 1 - La Troisième Force


Laktona

Resume

Fermé Cycle 1 - La Troisième Force


Latos

Resume

Fermé Cycle 1 - La Troisième Force


Lavallal

Resume

Fermé Cycle 1 - La Troisième Force


Legga

Resume

Fermé Cycle 1 - La Troisième Force


Lennyth

Resume

Fermé Cycle 1 - La Troisième Force


Lieu de Calme

Resume

Fermé Cycle 1 - La Troisième Force


Lieux aclars

Resume

Fermé Cycle 1 - La Troisième Force


Liza

Resume

Fermé Cycle 1 - La Troisième Force


Llarmian

Resume

Fermé Cycle 1 - La Troisième Force


Logher

Resume

Fermé Cycle 1 - La Troisième Force


Lokvorth

Resume

Fermé Cycle 1 - La Troisième Force


Lornsite

Resume

Fermé Cycle 1 - La Troisième Force


Luden

Resume

Fermé Cycle 1 - La Troisième Force


Lugh-Pure

Resume

Fermé Cycle 1 - La Troisième Force


Lusamuntra

Resume

Fermé Cycle 1 - La Troisième Force


Lydon

Resume

Fermé Cycle 1 - La Troisième Force


Lykving

Resume

Fermé Cycle 1 - La Troisième Force


Lyrad

Resume

Fermé Cycle 1 - La Troisième Force


M 3

Resume

Fermé Cycle 1 - La Troisième Force


M 19

Resume

Fermé Cycle 1 - La Troisième Force


M 82

Resume

Fermé Cycle 1 - La Troisième Force


Maasbar

Resume

Fermé Cycle 1 - La Troisième Force


Maelström des Étoiles

Resume

Fermé Cycle 1 - La Troisième Force


Magellan-Nord

Resume

Fermé Cycle 1 - La Troisième Force


Malibu

Resume

Fermé Cycle 1 - La Troisième Force


Mandaba

Resume

Fermé Cycle 1 - La Troisième Force


Manua Levu

Resume

Fermé Cycle 1 - La Troisième Force


Mardi-Gras

Resume

Fermé Cycle 1 - La Troisième Force


Margyein

Resume

Fermé Cycle 1 - La Troisième Force


Martappon

Resume

Fermé Cycle 1 - La Troisième Force


Mata

Resume

Fermé Cycle 1 - La Troisième Force


Matazema

Resume

Fermé Cycle 1 - La Troisième Force


Médaillon

Resume

Fermé Cycle 1 - La Troisième Force


Mercure

Resume

Fermé Cycle 1 - La Troisième Force


Mèrgaten

Resume

Fermé Cycle 1 - La Troisième Force


Moeckdöhne

Resume

Fermé Cycle 1 - La Troisième Force


Mofura

Resume

Fermé Cycle 1 - La Troisième Force


Molakesh

Resume

Fermé Cycle 1 - La Troisième Force


Monde de Cristal

Resume

Fermé Cycle 1 - La Troisième Force


Monde de la Manta Noire

Resume

Fermé Cycle 1 - La Troisième Force


Monde de Verre

Resume

Fermé Cycle 1 - La Troisième Force


Monde Vert

Resume

Fermé Cycle 1 - La Troisième Force


Morv-Allan

Resume

Fermé Cycle 1 - La Troisième Force


Mugnam

Resume

Fermé Cycle 1 - La Troisième Force


Mugnammor

Resume

Fermé Cycle 1 - La Troisième Force


Musgur

Resume

Fermé Cycle 1 - La Troisième Force


Myorexis-Chanbar

Resume

Fermé Cycle 1 - La Troisième Force


Mystery

Resume

Fermé Cycle 1 - La Troisième Force


Mytharton

Resume

Fermé Cycle 1 - La Troisième Force


Na-Thir

Resume

Fermé Cycle 1 - La Troisième Force


Naat

Resume

Fermé Cycle 1 - La Troisième Force


Nagaidir

Resume

Fermé Cycle 1 - La Troisième Force


Nand

Resume

Fermé Cycle 1 - La Troisième Force


Néant Tournoyant

Resume

Fermé Cycle 1 - La Troisième Force


Néo

Resume

Fermé Cycle 1 - La Troisième Force


Néo-Arryad

Resume

Fermé Cycle 1 - La Troisième Force


Nephren-Porth

Resume

Fermé Cycle 1 - La Troisième Force


Nevada Fields

Resume

Fermé Cycle 1 - La Troisième Force


NGC 628

Resume

Fermé Cycle 1 - La Troisième Force


NGC 1068

Resume

Fermé Cycle 1 - La Troisième Force


NGC 3190

Resume

Fermé Cycle 1 - La Troisième Force


NGC 4594

Resume

Fermé Cycle 1 - La Troisième Force


Nid

Resume

Fermé Cycle 1 - La Troisième Force


Nid Originel

Resume

Fermé Cycle 1 - La Troisième Force


No

Resume

Fermé Cycle 1 - La Troisième Force


Norgan-Tur

Resume

Fermé Cycle 1 - La Troisième Force


Nosar

Resume

Fermé Cycle 1 - La Troisième Force


Nouvelle-Terre

Resume

Fermé Cycle 1 - La Troisième Force


Nuage de Yolchor

Resume

Fermé Cycle 1 - La Troisième Force


Nypasor-Xon

Resume

Fermé Cycle 1 - La Troisième Force


Obskon

Resume

Fermé Cycle 1 - La Troisième Force


Ofronoth

Resume

Fermé Cycle 1 - La Troisième Force


Oghusa

Resume

Fermé Cycle 1 - La Troisième Force


Olliwynn IV

Resume

Fermé Cycle 1 - La Troisième Force


Ölskoll

Resume

Fermé Cycle 1 - La Troisième Force


Omicron-15 CW

Resume

Fermé Cycle 1 - La Troisième Force


Ontry-Melonzus

Resume

Fermé Cycle 1 - La Troisième Force


Orange 81

Resume

Fermé Cycle 1 - La Troisième Force


Orcsy

Resume

Fermé Cycle 1 - La Troisième Force


Orient

Resume

Fermé Cycle 1 - La Troisième Force


Origine-de-la-perfection

Resume

Fermé Cycle 1 - La Troisième Force


Orsafal

Resume

Fermé Cycle 1 - La Troisième Force


Ovaron

Resume

Fermé Cycle 1 - La Troisième Force


Oytray

Resume

Fermé Cycle 1 - La Troisième Force


Paarft

Resume

Fermé Cycle 1 - La Troisième Force


Paorkh

Resume

Fermé Cycle 1 - La Troisième Force


Paracitadelle

Resume

Fermé Cycle 1 - La Troisième Force


Parföx-Par

Resume

Fermé Cycle 1 - La Troisième Force


Pata-Pata

Resume

Fermé Cycle 1 - La Troisième Force


Patrie

Resume

Fermé Cycle 1 - La Troisième Force


Peruwall

Resume

Fermé Cycle 1 - La Troisième Force


Petit Nuage de Magellan

Resume

Fermé Cycle 1 - La Troisième Force


Pfado

Resume

Fermé Cycle 1 - La Troisième Force


Phalène

Resume

Fermé Cycle 1 - La Troisième Force


Pharrand

Resume

Fermé Cycle 1 - La Troisième Force


Piège à Kranides

Resume

Fermé Cycle 1 - La Troisième Force


Pileup

Resume

Fermé Cycle 1 - La Troisième Force


Planète de l’Immortel

Resume

Fermé Cycle 1 - La Troisième Force


Planète des Radeaux

Resume

Fermé Cycle 1 - La Troisième Force


Plénum

Resume

Fermé Cycle 1 - La Troisième Force


Point Gesil

Resume

Fermé Cycle 1 - La Troisième Force


Point Para

Resume

Fermé Cycle 1 - La Troisième Force


Pooden

Resume

Fermé Cycle 1 - La Troisième Force


Pool

Resume

Fermé Cycle 1 - La Troisième Force


Poolbor

Resume

Fermé Cycle 1 - La Troisième Force


Pordypor

Resume

Fermé Cycle 1 - La Troisième Force


Porpoulo-Danger

Resume

Fermé Cycle 1 - La Troisième Force


Porta Pato

Resume

Fermé Cycle 1 - La Troisième Force


Potari-Pano

Resume

Fermé Cycle 1 - La Troisième Force


Pradel

Resume

Fermé Cycle 1 - La Troisième Force


Praspa

Resume

Fermé Cycle 1 - La Troisième Force


Presterlokvorth

Resume

Fermé Cycle 1 - La Troisième Force


Prisor

Resume

Fermé Cycle 1 - La Troisième Force


Pröhndome

Resume

Fermé Cycle 1 - La Troisième Force


Prov

Resume

Fermé Cycle 1 - La Troisième Force


Psion

Resume

Fermé Cycle 1 - La Troisième Force


Pullger

Resume

Fermé Cycle 1 - La Troisième Force


Pyros

Resume

Fermé Cycle 1 - La Troisième Force


Quasar Jumeau

Resume

Fermé Cycle 1 - La Troisième Force


Quenchen-459

Resume

Fermé Cycle 1 - La Troisième Force


Quonzor

Resume

Fermé Cycle 1 - La Troisième Force


Quostoht

Resume

Fermé Cycle 1 - La Troisième Force


Réalité

Resume

Fermé Cycle 1 - La Troisième Force


Retour

Resume

Fermé Cycle 1 - La Troisième Force


Roc Éternel

Resume

Fermé Cycle 1 - La Troisième Force


Roggyein

Resume

Fermé Cycle 1 - La Troisième Force


Rolfth

Resume

Fermé Cycle 1 - La Troisième Force


Roshor

Resume

Fermé Cycle 1 - La Troisième Force


Rubis

Resume

Fermé Cycle 1 - La Troisième Force


Rustoner

Resume

Fermé Cycle 1 - La Troisième Force


S-Andromedae

Resume

Fermé Cycle 1 - La Troisième Force


Sadlor

Resume

Fermé Cycle 1 - La Troisième Force


Sainderbahn

Resume

Fermé Cycle 1 - La Troisième Force


Saint Pidgin

Resume

Fermé Cycle 1 - La Troisième Force


Saint-Vrain

Resume

Fermé Cycle 1 - La Troisième Force


Samsaru

Resume

Fermé Cycle 1 - La Troisième Force


Sanctuaire de Kesdschan

Resume

Fermé Cycle 1 - La Troisième Force


Satyat (1)

Resume

Fermé Cycle 1 - La Troisième Force


Scarfaaru

Resume

Fermé Cycle 1 - La Troisième Force


Schanad

Resume

Fermé Cycle 1 - La Troisième Force


Schannion

Resume

Fermé Cycle 1 - La Troisième Force


Scharzo

Resume

Fermé Cycle 1 - La Troisième Force


Schusc

Resume

Fermé Cycle 1 - La Troisième Force


Secteur Appel

Resume

Fermé Cycle 1 - La Troisième Force


Secteur Aurore

Resume

Fermé Cycle 1 - La Troisième Force


Seerkosh

Resume

Fermé Cycle 1 - La Troisième Force


Sempervirente

Resume

Fermé Cycle 1 - La Troisième Force


Sentimental

Resume

Fermé Cycle 1 - La Troisième Force


Seol-O-Lorrath

Resume

Fermé Cycle 1 - La Troisième Force


Seth-Dépôt

Resume

Fermé Cycle 1 - La Troisième Force


Sh’dahnat

Resume

Fermé Cycle 1 - La Troisième Force


Sh’donth

Resume

Fermé Cycle 1 - La Troisième Force


Shamballa

Resume

Fermé Cycle 1 - La Troisième Force


Shourmager

Resume

Fermé Cycle 1 - La Troisième Force


Shuyt

Resume

Fermé Cycle 1 - La Troisième Force


Sidir

Resume

Fermé Cycle 1 - La Troisième Force


Sikhèr-Barunt

Resume

Fermé Cycle 1 - La Troisième Force


Six Lunes

Resume

Fermé Cycle 1 - La Troisième Force


Skuur

Resume

Fermé Cycle 1 - La Troisième Force


Skuurdus-Buruhn

Resume

Fermé Cycle 1 - La Troisième Force


Sniderost

Resume

Fermé Cycle 1 - La Troisième Force


Soccthor

Resume

Fermé Cycle 1 - La Troisième Force


Sol-Duo

Resume

Fermé Cycle 1 - La Troisième Force


Sol-Trans

Resume

Fermé Cycle 1 - La Troisième Force


Soleil de Leyden

Resume

Fermé Cycle 1 - La Troisième Force


Soleils Flamboyants

Resume

Fermé Cycle 1 - La Troisième Force


Soluman

Resume

Fermé Cycle 1 - La Troisième Force


Sombrero

Resume

Fermé Cycle 1 - La Troisième Force


Sorgh

Resume

Fermé Cycle 1 - La Troisième Force


Sormora

Resume

Fermé Cycle 1 - La Troisième Force


Spälterloge

Resume

Fermé Cycle 1 - La Troisième Force


Sphère des Incréés

Resume

Fermé Cycle 1 - La Troisième Force


Spoodie-Scorie

Resume

Fermé Cycle 1 - La Troisième Force


Srakenduurn

Resume

Fermé Cycle 1 - La Troisième Force


Starsho

Resume

Fermé Cycle 1 - La Troisième Force


Statikan

Resume

Fermé Cycle 1 - La Troisième Force


Statique Central II

Resume

Fermé Cycle 1 - La Troisième Force


Stiftermann III

Resume

Fermé Cycle 1 - La Troisième Force


Stigan IV

Resume

Fermé Cycle 1 - La Troisième Force


Surfon

Resume

Fermé Cycle 1 - La Troisième Force


Symulor

Resume

Fermé Cycle 1 - La Troisième Force


Syordon

Resume

Fermé Cycle 1 - La Troisième Force


Système Brisé

Resume

Fermé Cycle 1 - La Troisième Force


Système Fantôme

Resume

Fermé Cycle 1 - La Troisième Force


Taatlon

Resume

Fermé Cycle 1 - La Troisième Force


Tacintherkol

Resume

Fermé Cycle 1 - La Troisième Force


Taïmon

Resume

Fermé Cycle 1 - La Troisième Force


Tairo

Resume

Fermé Cycle 1 - La Troisième Force


Takrebotan

Resume

Fermé Cycle 1 - La Troisième Force


Talsamon

Resume

Fermé Cycle 1 - La Troisième Force


Tarath

Resume

Fermé Cycle 1 - La Troisième Force


Targriff

Resume

Fermé Cycle 1 - La Troisième Force


Taverne de L’Émir

Resume

Fermé Cycle 1 - La Troisième Force


Téfa

Resume

Fermé Cycle 1 - La Troisième Force


Temonth

Resume

Fermé Cycle 1 - La Troisième Force


Tersalling

Resume

Fermé Cycle 1 - La Troisième Force


Tervilar

Resume

Fermé Cycle 1 - La Troisième Force


Terzowhiele

Resume

Fermé Cycle 1 - La Troisième Force


Terzrock

Resume

Fermé Cycle 1 - La Troisième Force


Tête de Cartey

Resume

Fermé Cycle 1 - La Troisième Force


Tho-Thoum

Resume

Fermé Cycle 1 - La Troisième Force


Thomas Olmenth

Resume

Fermé Cycle 1 - La Troisième Force


Thootis

Resume

Fermé Cycle 1 - La Troisième Force


Thoto

Resume

Fermé Cycle 1 - La Troisième Force


Tlagalagh

Resume

Fermé Cycle 1 - La Troisième Force


Tolot III

Resume

Fermé Cycle 1 - La Troisième Force


Tolpex

Resume

Fermé Cycle 1 - La Troisième Force


Tomalkeyn

Resume

Fermé Cycle 1 - La Troisième Force


Tomphus

Resume

Fermé Cycle 1 - La Troisième Force


Toorgus

Resume

Fermé Cycle 1 - La Troisième Force


Torgnish

Resume

Fermé Cycle 1 - La Troisième Force


Toro

Resume

Fermé Cycle 1 - La Troisième Force


Torramähne

Resume

Fermé Cycle 1 - La Troisième Force


Traaym

Resume

Fermé Cycle 1 - La Troisième Force


Trace hexadim

Resume

Fermé Cycle 1 - La Troisième Force


Traliopa

Resume

Fermé Cycle 1 - La Troisième Force


Traliopa-Alpha

Resume

Fermé Cycle 1 - La Troisième Force


Trans-Nord

Resume

Fermé Cycle 1 - La Troisième Force


Triicle-9

Resume

Fermé Cycle 1 - La Troisième Force


Troltungh

Resume

Fermé Cycle 1 - La Troisième Force


Trorh

Resume

Fermé Cycle 1 - La Troisième Force


Truhterflieng

Resume

Fermé Cycle 1 - La Troisième Force


Truul

Resume

Fermé Cycle 1 - La Troisième Force


Tshushik

Resume

Fermé Cycle 1 - La Troisième Force


Tutoron

Resume

Fermé Cycle 1 - La Troisième Force


Uarte

Resume

Fermé Cycle 1 - La Troisième Force


Uktan

Resume

Fermé Cycle 1 - La Troisième Force


Ultima Statio

Resume

Fermé Cycle 1 - La Troisième Force


Umtar

Resume

Fermé Cycle 1 - La Troisième Force


UNEX-2830

Resume

Fermé Cycle 1 - La Troisième Force


Upith

Resume

Fermé Cycle 1 - La Troisième Force


Urma Ouest

Resume

Fermé Cycle 1 - La Troisième Force


Ursuf

Resume

Fermé Cycle 1 - La Troisième Force


Uufthan-Pynk

Resume

Fermé Cycle 1 - La Troisième Force


Välgerspäre

Resume

Fermé Cycle 1 - La Troisième Force


Valosar

Resume

Fermé Cycle 1 - La Troisième Force


Varghy

Resume

Fermé Cycle 1 - La Troisième Force


Vario’s End

Resume

Fermé Cycle 1 - La Troisième Force


Varlohr

Resume

Fermé Cycle 1 - La Troisième Force


Varnhagher-Ghynnst

Resume

Fermé Cycle 1 - La Troisième Force


Varovaar

Resume

Fermé Cycle 1 - La Troisième Force


Vayquost

Resume

Fermé Cycle 1 - La Troisième Force


Vecchal

Resume

Fermé Cycle 1 - La Troisième Force


Ville

Resume

Fermé Cycle 1 - La Troisième Force


Ville Stellaire

Resume

Fermé Cycle 1 - La Troisième Force


Viti Levu

Resume

Fermé Cycle 1 - La Troisième Force


Volcan

Resume

Fermé Cycle 1 - La Troisième Force


Volcano

Resume

Fermé Cycle 1 - La Troisième Force


Volterhagen

Resume

Fermé Cycle 1 - La Troisième Force


Vorcher Pool

Resume

Fermé Cycle 1 - La Troisième Force


Vrinos

Resume

Fermé Cycle 1 - La Troisième Force


Vuglish

Resume

Fermé Cycle 1 - La Troisième Force


Wahiat Zent

Resume

Fermé Cycle 1 - La Troisième Force


Wakros-Ohk

Resume

Fermé Cycle 1 - La Troisième Force


Waldemar

Resume

Fermé Cycle 1 - La Troisième Force


Wallzu

Resume

Fermé Cycle 1 - La Troisième Force


Wardall

Resume

Fermé Cycle 1 - La Troisième Force


Wassytoir

Resume

Fermé Cycle 1 - La Troisième Force


Wheel-Center

Resume

Fermé Cycle 1 - La Troisième Force


Whilor

Resume

Fermé Cycle 1 - La Troisième Force


Whitemar

Resume

Fermé Cycle 1 - La Troisième Force


Wirgler

Resume

Fermé Cycle 1 - La Troisième Force


Wonderfalg

Resume

Fermé Cycle 1 - La Troisième Force


Woornar

Resume

Fermé Cycle 1 - La Troisième Force


Wurrleh

Resume

Fermé Cycle 1 - La Troisième Force


Wyotta

Resume

Fermé Cycle 1 - La Troisième Force


Xain

Resume

Fermé Cycle 1 - La Troisième Force


Xerash

Resume

Fermé Cycle 1 - La Troisième Force


Xerphon

Resume

Fermé Cycle 1 - La Troisième Force


Xirdell

Resume

Fermé Cycle 1 - La Troisième Force


Xumanth

Resume

Fermé Cycle 1 - La Troisième Force


Yakkath

Resume

Fermé Cycle 1 - La Troisième Force


Yarvith-Yarv

Resume

Fermé Cycle 1 - La Troisième Force


Yerphon

Resume

Fermé Cycle 1 - La Troisième Force


Yol-Alpha

Resume

Fermé Cycle 1 - La Troisième Force


Yol-Bêta

Resume

Fermé Cycle 1 - La Troisième Force


Yoxa-Sant

Resume

Fermé Cycle 1 - La Troisième Force


Ysch

Resume

Fermé Cycle 1 - La Troisième Force


Yurgill

Resume

Fermé Cycle 1 - La Troisième Force


Zaltertepe

Resume

Fermé Cycle 1 - La Troisième Force


Zannack

Resume

Fermé Cycle 1 - La Troisième Force


Zarzahna

Resume

Fermé Cycle 1 - La Troisième Force


Zeut

Resume

Fermé Cycle 1 - La Troisième Force


Zhruut

Resume

Fermé Cycle 1 - La Troisième Force


Zone Dakkar

Resume

Fermé Cycle 1 - La Troisième Force


Zone Sans Nom

Resume

Fermé Cycle 1 - La Troisième Force


Zwotta

Resume

Fermé Cycle 1 - La Troisième Force


Zwottertracht

Resume

Fermé Cycle 1 - La Troisième Force