Pan-Thau-Ra

Allemagne : 1 à 3

N° | Titre français | N° | Titre allemand | Date de parution
 | Les guerriers de la vie | 1 | Die Lebenskrieger | Octobre 2005
 | La sphère de débris | 2 | Die Trümmersphäre | janvier 2006
 | La forteresse quantique | 3 | Die Quantenfestung | avril 2006


1 - Les guerriers de la vie

Pan-Thau-Ra

Auteur | Frank Borsch
Titre allemand | Die Lebenskrieger
Titre français | Les guerriers de la vie
Date de parution | Octobre 2005

Résumé

Le 8 avril 1341 N.D.G., une flotte de quatre mille navires ayant l’apparence d’épaves se matérialise à proximité de la planète Oxtorne. Une flotte oxtornienne part aussitôt pour les intercepter. Perry Rhodan, arrivé à bord de l’Imdaban et accompagné d’une petite escadre, intervient pour empêcher des combats. Au moins vingt flottes similaires sont apparues dans d’autres régions de la Voie Lactée. Les étrangers se combattent en fait entre eux, mettant en danger les planètes près desquelles ont lieu les combats. Le croiseur oxtornien Bandikot sur lequel se trouve par hasard l’ambassadeur terranien sur Oxtorne, Lifkom Tremter, est pris entre deux feux et gravement endommagé. Seuls Tremter, le commandant Modesto et l’amie oxtornienne de Tremter, Talina, survivent. Ils sont recueillis par un bâtiment de la L.L.T., le Lucky Jim.

Il s’avère que les étrangers sont des Loowers. Perry Rhodan charge Julian Tifflor de partir avec une flotte pour Alkyra II où les Loowers se sont installés mille cinq cents ans plus tôt. Les Loowers s’affrontent maintenant près de la planète Flocon-de-Neige, un monde glacé où seuls les colons de la quatrième génération sont capables de résister aux conditions climatiques extrêmes. Les Terraniens commencent l’évacuation de la planète menacée par les combats. Shon Leehan, un xéno-ethnologue, a découvert en compagnie du pilote de glisseur Yun, un autochtone, que les créatures insectoïdes indigènes, les Trings, sont des êtres intelligents. Il essaie de persuader Rhodan de les sauver.

Quand les Oxtorniens veulent ouvrir le feu sur les Loowers, ceux-ci cessent les hostilités entre eux et se jettent sur le nouvel ennemi commun. Malgré l’intervention de Rhodan, la flotte oxtornienne est décimée et la planète Flocon-de-Neige anéantie. Leehan et Yun sont les derniers humains à être sauvé de la catastrophe. Le sort de l’Imdaban de Perry Rhodan demeure inconnu.

Ailleurs dans l’univers, les Loowers essaient de s’emparer du vaisseau-spores Pan-Thau-Ra. Des millions de soldats, appuyés par les helks, leurs robots modulaires, tentent de se frayer un chemin à l'intérieur. Ils détruisent tout sur leur passage. An-Keyt, un de ces soldats – une femme – commence à éprouver des doutes en raison du nombre élevé de pertes et leur comportement cruel. En épargnant un adversaire, elle espère établir un contact mais quand elle essaie de persuader ses camarades, elle est abattue par eux.


2 - La sphère de débris

Pan-Thau-Ra

Auteur | Andreas Brandhorst
Titre allemand | Die Trümmersphäre
Titre français | La sphère de débris
Date de parution | janvier 2006

Résumé

En 3587, les Loowers se sont installés dans le système d’Alkyra. Ce peuple, qui participa jadis à la construction d’un Essaim, sillonna très longtemps l’espace, craignant particulièrement les Cosmocrates. Ils disposaient alors d’une conscience profonde, une pensée entéléchique , qui leur permettait de penser à la fois comme individus et comme une collectivité. Après leur installation dans le système d’Alkyra, lors de ce qu’ils appellent l’Immobilisation, cette faculté a disparu et certains croient que ce sont les Cosmocrates qui les en ont privés.

Les millions de vaisseaux forment une coquille autour de la planète Alkyra II. Ils sont peu à peu démantelés pour former une gigantesque ville, Schanha-Scha, mais que ceux qui sont hostiles à cette sédentarisation appelle la Sphère des Ruines. Parmi ces mécontents se trouve Karn-Terg, un ancien pilote. Après avoir commis un crime, il est déporté à la surface de la planète où il doit s’occuper d’enfants.

Normalement, les enfants loowers sont laissés à eux-mêmes jusqu’à ce que par une série de métamorphoses, ils finissent par atteindre l’âge adulte. Nombreux sont ceux à succomber durant ces phases intermédiaires. S’occuper des enfants est considéré comme une disgrâce. Karn-Terg apprend toutefois peu à peu à les aimer et à mieux les aider à se développer. Lors d’un accident tragique qui voit la mort de l’enfant préféré de Karn-Terg, un système de cavernes est découvert à l’intérieur duquel se trouve un vaisseau venu d’un autre univers. Il appartient aux Monades, des êtres de protoplasme que les Loowers affrontèrent autrefois, sans se douter que ces êtres essayaient seulement de communiquer avec eux. Le vaisseau est amené dans Schanha-Scha.

Deux frères jumeaux élevés par Karn-Terg finissent par quitter la garderie mais, au fil des ans, ils se transforment en frères ennemis. Hisk-Mekang devient un haut responsable de la Sphère des Ruines alors que Kilan-Gerp tente de rétablir la conscience profonde en manipulant le halo, l’entité résultant de la fusion des Monades. Grâce à la matrice hyperénergétique des Monades, de nombreux Loowers deviennent des bi-penseurs, maîtrisant la néo-entéléchie.

Plusieurs décennies plus tard, Karn-Terg découvre des enregistrements montrant qu’un facteur extérieur a aidé à la création du halo. Il semblerait qu’il s’agisse d’un humanoïde en sommeil dans un sarcophage. Ce serait pour cela que les Monades prennent souvent une forme humaine.

En 578 N.D.G., les bi-penseurs de Kirlan-Gerp envoie des missionnaires de la néo-entéléchie dans la Voie Lactée. Ceux-ci édifient de nombreuses stations, qui ont aussi un but caché. Il finit par se produire une scission chez le peuple des Loowers, entre les bi-penseurs et les mono-penseurs.

Quand l’hyperimpédance augmente brusquement en 1331 N.D.G., les bi-penseurs dirigés par Kirlan-Gerp voient dans ce phénomène la preuve que les Cosmocrates s’en prennent à la vie. Le conflit escalade jusqu’à ce que les bi-penseurs détachent une partie de leurs vaisseaux de la Sphère des Ruines et quittent le système d’Alkyra. Une partie d’entre eux se rendent vers le vaisseau-spores Pan-Thau-Ra qu’ils veulent utiliser comme arme contre les Cosmocrates et les autres sur les planètes de la Voie Lactée où ont été installées les missions. Une flotte commandée par Hisk-Mekang se lance à leurs trousses.

Karn-Terg, qui a survécu tout ce temps, met fin à ses jours, plus aucun enfant n’étant envoyé sur la planète.

1341 N.D.G.

Les flottes des Loowers atteignent les mondes de la L.L.T. et s’affrontent implacablement sur les planètes où se situent des missions de la néo-entéléchie. Reginald Bull, qui se refuse à croire à la mort de Perry Rhodan, évite tout affrontement, préférant se contenter d’évacuer les planètes. Il charge L’Émir de retrouver le Résident Terranien.

Le mulot-castor se rend d’abord sur Mars où il rencontre la mystérieuse Sirken qui semble posséder d’étranges facultés. Elle affirme que sa mission est de mettre fin à la guerre entre Loowers. Elle entraîne L’Émir sur la planète Tschesko où existe une mission. À l’intérieur se trouvent de puissants générateurs énergétiques. Sirken affirme qu’il s’agit en fait de stations de transfert d’une grande importance.

Perry Rhodan a en fait survécu à l’explosion de son navire et a été récupéré à bord d’un vaisseau loower. Ce sont toutefois des créatures humanoïdes asexuées qui s’occupent de lui, des non-penseurs. L’un d’eux nommé Zlusch s’occupe plus particulièrement de Rhodan. Apparemment, le Terranien était attendu. Après plusieurs jours où Rhodan participe aux activités des humanoïdes, Zlusch l’amène dans un hangar où se trouve une Gazelle avariée. Rhodan réussit à la réparer et il fuit le vaisseau, emportant Zlusch avec lui.

Zlusch finit par se transformer en un être protoplasmique et disparaît. Perry Rhodan se retrouve à nouveau en plein combat entre deux flottes loowers. Il est pris à bord d’un vaisseau et amené devant Hisk-Mekang. Celui-ci déclare alors que le Terranien doit les aider à pénétrer dans Pan-Thau-Ra.

Quand la petite flotte dirigée par Julian Tifflor atteint le système d’Alkyra, il ne trouve plus aucune trace des Loowers. Un message en intergalacte disant libérez-moi est soudain reçu par radio.


3 - La forteresse quantique

Pan-Thau-Ra

Auteur | Marc Hillefeld
Titre allemand | Die Quantenfestung
Titre français | La forteresse quantique
Date de parution | avril 2006

Résumé

Les Biophores, les créatures qui vivent à l’intérieur du Pan-Thau-Ra, sont des êtres pacifiques mais qui ont été obligés de se défendre quand les Loowers ont pénétré dans le vaisseau géant. Ils ont toutefois finis par être acculés et survivent dans de petites poches de résistance. L’un d’eux, Jaumet, crée de nouveaux êtres à partir des quanta On et Noon stockés à bord et les envoie contre les intrus, d’abord comme des bombes vivantes, puis comme espions. C’est lui que rencontra An-Keyt, la femme loower qui lui épargna la vie. Il dirige une troupe d’assaut contre les Loowers commandés par Kilan-Gerp.

Kilan-Gerp garde un être prisonnier sur le Pan-Thau-Ra, une créature métamorphe jadis créée par le Puissant Kemoauc : Joker, autrefois ami de la Terranienne Baya Gherol qui fut la seule humaine capable de comprendre le mode de pensée entéléchique des Loowers. Baya et Joker tentèrent de servir d’intermédiaire entre les Loowers et les Monades. La Terranienne a accompli une fusion mentale avec ces êtres mais, depuis, elle est maintenue prisonnière sous un dôme de métal sur la planète Alkyra II. C’est grâce à elle que Kilan-Gerp peut utiliser l’énergie mentale des Monades, issus d’un autre univers, pour propulser les vaisseaux ou permettre la néo-entéléchie.

Julian Tifflor est parti pour Alkyra II avec l’Heraklon afin d’enquêter sur la source du message émis en boucle qui dit libérez-moi. Il tombe ainsi sur le dôme sous lequel repose le corps de Baya Gherol. L’écran d’énergie qui bloque l’accès est désactivé et la femme s’éveille. Elle semble s’enflammer au même moment.

L’Émir et Sirken se cachent devant les Loowers qui pénètrent dans la station de transfert sur Tschesko. Quand la station devient active, les Loowers repartent, emportant à leur insu sur leurs vaisseaux L’Émir et Sirken. Et à l’instant où Baya Gherol semble s’enflammer sur Alkyra II, Sirken s’effondre pour se relever peu après. En fait, c’est une sorte de copie de Baya Gherol.

Les combats entre flottes de Loowers se font de plus en plus violents. Des mondes de la L.L.T. sont détruits par les mono-penseurs ou conquis par les bi-penseurs. Reginald Bull se lance à la recherche de Perry Rhodan à bord du Caleb. Un être apparemment humain est découvert à bord d’une épave de vaisseau loower. Il s’agit en réalité d’un non-penseur, un Monade originaire du vaisseau qui avait pris Perry Rhodan à bord après la destruction de la flotte oxtornienne. Bull apprend ainsi que son ami a survécu et que les Loowers s’apprêtent à libérer le Pan-Thau-Ra de sa prison hyperspatiale à l’aide des installations de transfert dissimulées sous les missions de la néo-entéléchie.

Perry Rhodan apprend également ce que sont les plans des Loowers. Suite à l’augmentation de l’hyperimpédance, les champs qui maintenaient le Pan-Thau-Ra dans l’hyperespace se sont en partie dissous. Les stations de transfert forment un réseau de relais hyperénergétiques qui doit non seulement libérer le vaisseau-spore mais aussi pouvoir l’envoyer au-delà des Sources de Matière. Kilan-Gerp veut s’en servir comme une arme contre les Cosmocrates. Hisk-Mekang veut l’empêcher car il craint la vengeance de ces derniers. Il sait où se situe le Pan-Thau-Ra et y envoie une flotte pour combattre les vaisseaux de Kilan-Gerp.

Une fois que les Loowers ont conquis suffisamment de stations de transfert et qu’ils les ont activées, le transfert du vaisseau-spores dans l’espace normal est effectué. Il se matérialise près de la planète Taura, à 4286 années-lumière de la Terre.

Perry Rhodan est amené par Hisk-Mekang et une troupe de combat sur le Pan-Thau-Ra. Hisk-Mekang annonce alors ce qu’il veut du Terranien : qu’il anéantisse le vaisseau-spores afin que Kilan-Gerp ne puisse l'envoyer au-delà des Sources de Matière. Hisk-Mekang menace de détruire la planète Taura si Rhodan ne se plie pas à ses exigences.

Hisk-Mekang et Kilan-Gerp tombent l’un sur l’autre et s’affrontent. Un groupe dirigé par Jaumet apparaît alors et tue tous les Loowers dans la centrale du vaisseau-spores à l’exception des frères ennemis qui se mettent en sécurité dans la prison énergétique de Joker. Jaumet décide de provoquer la destruction du Pan-Thau-Ra.

L’Émir et Sirken arrivent à leur tour. En compagnie des Monades et de Joker, ils déclenchent une onde de choc psionique qui force tous les Loowers à se réconcilier. Kilan-Gerp renonce à ses plans.

Le Pan-Thau-Ra doit maintenant devenir une nouvelle patrie pour Baya Gherol et les Monades. Les Loowers acceptent de transporter tous les êtres de protoplasme sur le vaisseau-spores. Joker demeure aussi à bord quand le Pan-Thau-Ra part pour un but inconnu.

Mais c’est à ce moment que les Cosmocrates interviennent et font exploser le vaisseau-spores dont tous les occupants trouvent la mort.