Roman 1-100

Romans planétaires

France :

Allemagne : 1 à 100

N° | Titre français | N° | Titre allemand | Date de parution
 | La planète des Mocks | 1 | Planet der Mock |
 | Le grand penseur de Gol | 2 | Der große Denker von Gol |
 | La chambre aux trésors des étoiles | 3 | Schatzkammer der Sterne |
 | Chute dans l’éternité | 4 | Sturz in die Ewigkeit |
 | L’expédition fatale | 5 | Die verhängnisvolle Expedition |
 | La fille du robot | 6 | Die Tochter des Roboters |
 | Les sauteurs de temps | 7 | Die Zeitspringer |
 | Au bord de la nébuleuse bleue | 8 | Am Rand des Blauen Nebels |
 | L’invasion des poupées | 9 | Invasion der Puppen |
 | Les hommes dorés | 10 | Die Goldenen Menschen |
 | Au centre de la Galaxie | 11 | Im Zentrum der Galaxis |
 | Les para-esclaves | 12 | Die Para-Sklaven |
 | Colonie stellaire Troie | 13 | Sternkolonie Troja |
 | La nuit de la lune violette | 14 | Die Nacht des violetten Mondes |
 | Moi, l’assassin de Rhodan | 15 | Ich, Rhodans Mörder |
 | Station fantôme | 16 | Phantom-Station |
 | Le vol des millionnaires | 17 | Der Flug der Millionäre |
 | Nelson, capitaine de l’espace | 18 | Raumkapitän Nelson |
 | La zone de la terreur | 19 | Die Zone des Schreckens |
 | La loi des oiseaux de verre | 20 | Das Gesetz der gläsernen Vögel |
 | Le paradis mortel | 21 | Das tödliche Paradies |
 | L’agent fantôme venu de l’espace | 22 | Der Geister-Agent aus dem All |
 | Le solitaire de la Terre | 23 | Der Einsame von Terra |
 | Les architectes du cosmos | 24 | Baumeister des Kosmos |
 | Enlevés dans l’espace | 25 | Ins Weltall entführt |
 | Les pêcheurs de l’univers | 26 | Die Fischer des Universums |
 | Un fragment d’éternité | 27 | Ein Teil der Ewigkeit |
 | L’Émir et les Guêpes Tueuses | 28 | Gucky und die Mordwespen |
 | Les étrangers de la micronébuleuse | 29 | Die Fremden aus dem Mikronebel |
 | La clé vers un autre monde | 30 | Der Schlüssel zur anderen Welt |
 | La piste pour Andromède | 31 | Die Spur nach Andromeda |
 | La nuit de la mort cristalline | 32 | Die Schatten des kristallenen Todes |
 | L’Émir et les agents secrets | 33 | Gucky und die Geheimagenten |
 | La forteresse des astronautes | 34 | Die Festung der Raumfahrer |
 | Le robot muet | 35 | Der stumme Robot |
 | Les catacombes des possédés | 36 | Die Katakomben der Besessenen |
 | La puissance des rêveurs | 37 | Die Macht der Träumer |
 | Les frontières de l’empire | 38 | Die Grenze des Imperiums |
 | Des bombes sur Karson | 39 | Bomben auf Karson |
 | Le maître des morts | 40 | Herr über die Toten |
 | Le tunnel dans l’infini | 41 | Tunnel in die Unendlichkeit |
 | L’héritage des millénaires | 42 | Das Erbe der Jahrtausende |
 | Les plantes de la mort | 43 | Die Pflanzen des Todes |
 | Mission dans Andromède | 44 | Mission in Andromeda |
 | La dernière arme des Maîtres | 45 | Die letzte Waffe der Meister |
 | Planète sous quarantaine | 46 | Planet unter Quarantäne |
 | La danse infernale des marionnettes | 47 | Höllentanz der Marionetten |
 | La planète des vétérans | 48 | Planet der Veteranen |
 | Les glaciers lumineux d’Asgard | 49 | Die strahlenden Gletscher von Asgaard |
 | Sous l’emprise de la lune rouge | 50 | Im Bann des roten Mondes |
 | Agitation à Terrania | 51 | Aufruhr in Terrania |
 | La chute de l'Empire Solaire | 52 | Der Untergang des Solaren Imperiums |
 | La planète de la mort | 53 | Der Mordplanet |
 | Le cerveau monstrueux | 54 | Das Monsterhirn |
 | Possédés par l'espace | 55 | Vom Weltraum besessen |
 | Le frère des loups d'acier | 56 | Bruder der stählernen Wölfe |
 | Croisière à travers la Galaxie | 57 | Kreuzfahrt durch die Galaxis |
 | Le système solaire interdit | 58 | Das verbotene Sonnensystem |
 | Projet Cosmopolis | 59 | Projekt Kosmopolis |
 | Les éclaireurs de l'espace | 60 | Kundschafter aus dem All |
 | Le roi de la planète | 61 | Der Planetenkönig |
 | La tombe des astronefs | 62 | Das Grab der Raumschiffe |
 | Le temple de la mort | 63 | Die Tempel des Todes |
 | Des hommes pour Lacertae | 64 | Männer für Lacertae |
 | Le monde des bienheureux | 65 | Die Welt der Glückseligen |
 | Supernova | 66 | Supernova |
 | Le cauchemar infini | 67 | Der endlose Alptraum |
 | Les piliers de l'éternité | 68 | Die Säulen der Ewigkeit |
 | Les hommes-éprouvettes | 69 | Menschen aus der Retorte |
 | Les égarés de l'espace | 70 | Die Verlorenen des Alls |
 | Ouragan sur Babylone | 71 | Sturm über Babylon |
 | Au service des Maîtres Insulaires | 72 | Im Auftrag der MdI |
 | Les hommes-éprouvettes | 73 | Aktion Alpha-1 |
 | Colonie pénitentiaire Terre | 74 | Strafkolonie Erde |
 | Trois marches vers l'éternité | 75 | Drei Stufen zur Ewigkeit |
 | Les constructeurs du futur | 76 | Konstrukteure der Zukunft |
 | L'Émir et ses descendants | 77 | Gucky und seine Urenkel |
 | Errance dans le passé | 78 | Irrfahrt in die Vergangenheit |
 | Le système des chanteurs de rêve | 79 | Das System der Traumsänger |
 | La machine du bonheur | 80 | Die Glücksmaschine |
 | Les combats de la milice de la paix | 81 | Die Kämpfe vom Friedenskorps |
 | Des soldats pour le nuage obscur | 82 | Söldner für die Dunkelwolke |
 | La forteresse du démon | 83 | Die Festung der Dämonen |
 | La mer du temps | 84 | Das Meer der Zeit |
 | L'univers de Satan | 85 | Satans Universum |
 | La campagne des assassins | 86 | Feldzug der Mörder |
 | Asile sur la planète quatre | 87 | Asyl auf Planet Vier |
 | Le monde dans la psycho-tempête | 88 | Welt im Psycho-Sturm |
 | Le vaisseau doré | 89 | Das goldene Raumschiff |
 | Les enfants du robot | 90 | Die Kinder des Roboters |
 | L'élément mortel | 91 | Das tödliche Element |
 | Le chevalier d'Arkonis | 92 | Der Ritter von Arkon |
 | La porte vers le surmonde | 93 | Das Tor zur Überwelt |
 | Le mur du temps | 94 | Die Zeitmauer |
 | La piste de la proie | 95 | Die Spur des Gehetzten |
 | La jeune fille venue de nulle-part | 96 | Das Mädchen aus dem Nirgendwo |
 | L'année des zombies | 97 | Das Jahr der Zombies |
 | Le pari des découvreurs | 98 | Wettfahrt der Entdecker |
 | La découverte mortelle | 99 | Die tödliche Erfindung |
 | Le continent de la guerre | 100 | Der Kontinent des Krieges |


001 - La planète des Mocks

1 - La planète des Mocks

Romans planétaires

Épisode 1

Auteur | Clark Darlton
Titre allemand | Planet der Mock
Titre français | La planète des Mocks
Date de parution | février 1964
Traducteur |

Résumé

Perry Rhodan, Krest et Thora et quelques compagnons atterrissent sur la planète du soleil Bêta Arietis, pour observer des descendants d’astronautes arkonides naufragés retournés à la barbarie. Ils ne comprennent pas qu’il existe une forme de vie indigène, les Mocks. Cette méconnaissance entraîne une catastrophe tragique.


002 - Le grand penseur de Gol

2 - Le grand penseur de Gol

Romans planétaires

Épisode 002

Auteur | Kurt Mahr
Titre allemand | Der große Denker von Gol
Titre français | Le grand penseur de Gol
Date de parution | avril 1964
Traducteur |

Résumé

La planète Gol ne laisse aucun repos à Perry Rhodan. Pour cette raison il envoie une expédition sur ce monde en 2086. Ayant disparu sans laisser de trace, Rhodan se voit forcé d’effectuer la recherche avec Reginald Bull et quelques compagnons. Ils vivent une de leurs aventures les plus incroyables quand ils essaient de comprendre la vie étrangère sur Gol car il existe une puissance contrôlant cette vie.


003 - La chambre aux trésors des étoiles

3 - La chambre aux trésors des étoiles

Romans planétaires

Épisode 3

Auteur | Kurt Brand
Titre allemand | Schatzkammer der Sterne
Titre français | La chambre aux trésors des étoiles
Date de parution | juin 1964
Traducteur |

Résumé

Perry Rhodan, les Arkonides Krest et Thora, comme les mutants, cherchent le monde des créateurs des robots de Perdita. Après quelque temps leur quête est victorieuse mais quand ils arrivent sur ce monde étranger ils sont mis en danger. Le monde étranger cache un secret, un être qui voudrait bien mourir mais ne le peut pas sinon toute la planète sera anéantie.


004 - Chute dans l’éternité

4 - Chute dans l’éternité

Romans planétaires

Épisode 4

Auteur | Clark Darlton
Titre allemand | Sturz in die Ewigkeit
Titre français | Chute dans l’éternité
Date de parution | août 1964
Traducteur |

Résumé

Ernst Ellert, le voyageur du temps séparé de son corps, recherche toujours une possibilité de revenir sur Terre. Sa quête est finalement victorieuse mais il doit admettre qu’il s’est trompé d’époque. Il voit la Terre comme une masse brûlante devant lui. Il découvre à son émerveillement une race intelligente sur cette Terre primitive. Les êtres demandent l’aide d’Ellert. Il erre ensuite à nouveau dans l’espace pour essayer de revenir à son époque. Il est ainsi le fondateur d’une civilisation galactique.


005 - L’expédition fatale

5 - L’expédition fatale

Romans planétaires

Épisode 5

Auteur | H. G. Ewers
Titre allemand | Die verhängnisvolle Expedition
Titre français | L’expédition fatale
Date de parution | octobre 1964
Traducteur |

Résumé

Julian Tifflor reçoit la mission de prendre contact avec la vie intelligente de la planète Gom. Après peu de temps il soupçonne le GOM de venir d’une autre dimension. Il est aussi éloigné de son but qu’avant. Son équipe essaie à nouveau mais il s’avère qu’il y a aussi quelque chose sur Gom de menaçant.


006 - La fille du robot

6 - La fille du robot

Romans planétaires

Épisode 6

Auteur | Kurt Mahr
Titre allemand | Die Tochter des Roboters
Titre français | La fille du robot
Date de parution | décembre 1964
Traducteur |

Résumé

L’Empire Galactique fait face à un grand test de sécurité. Des terroristes menacent de plonger les mondes d’Arkonis dans le soleil. Le gouvernement arkonide, avant tout Atlan, est impuissant. Mais les hommes de la légendaire Section III n’abandonnent pas et se lancent sur les traces des rebelles. Au cours de leur recherche ils rencontrent un robot complètement fou.


007 - Les sauteurs de temps

7 - Les sauteurs de temps

Romans planétaires

Épisode 7

Auteur | H. G. Ewers
Titre allemand | Die Zeitspringer
Titre français | Les sauteurs de temps
Date de parution | février 1965
Traducteur |

Résumé

Un peuple est menacé par une catastrophe cosmique. Un plan de sauvetage réussi apporte un nouvel espoir pour le peuple. Quand Perry Rhodan et Reginald Bull viennent sur ce monde un million d’années plus tard, devenu une colonie terrienne, ils tombent dans un tourbillon d’événements irréels. Ils errent à travers le temps et ne peuvent se sauver tandis que la planète est menacée par un paradoxe temporel. Cette attaque vient des représentants maléfiques de la vieille race et une catastrophe semble inévitable, mais Rhodan et Bull reçoivent l’aide inattendue des représentants bénéfiques de la vieille race. Un nouvel espoir naît.


008 - Au bord de la nébuleuse bleue

8 - Au bord de la nébuleuse bleue

Romans planétaires

Épisode 8

Auteur | Hans Kneifel
Titre allemand | Am Rand des Blauen Nebels
Titre français | Au bord de la nébuleuse bleue
Date de parution | mars 1965
Traducteur |

Résumé

42 hommes et femmes veulent fêter leur examen réussi. Ils partent de la Terre avec un vaisseau franc-passeur pour une croisière galactique. Leur saut qui se produit lors de la destruction du Suprahet échoue. Ils se retrouvent dans une autre galaxie sans possibilité de retour. La seule planète possible d’atteinte n’est pas habitable par des humains. Pour survivre, ils doivent prendre de lourdes décisions impliquant aussi leurs descendants.


009 - L’invasion des poupées

9 - L’invasion des poupées

Romans planétaires

Épisode 9

Auteur | William Voltz
Titre allemand | Invasion der Puppen
Titre français | L’invasion des poupées
Date de parution | avril 1965
Traducteur |

Résumé

Perry Rhodan atterrit sur une colonie de l’Empire Solaire pour participer au jubilé de la colonisation. Il reçoit, comme tous les invités, une poupée qu’il tient pour un symbole des colons. Après quelque temps il découvre que la poupée incorpore des terreurs sans nom et asservit l’esprit humain. Rhodan doit tout faire pour échapper à la puissance des poupées et mettre fin à la puissance cachée qui a tout initié.


010 - Les hommes dorés

10 - Les hommes dorés

Romans planétaires

Épisode 10

Auteur | Hans Kneifel
Titre allemand | Die Goldenen Menschen
Titre français | Les hommes dorés
Date de parution | mai 1965
Traducteur |

Résumé

10 ans après le choc de transition et ses suites qui ont amené les 42 Terriens dans une autre galaxie et à se transformer physiquement pour survivre, les naufragés trouvent un moyen de revenir dans la Voie Lactée. Un vagabond cosmique connaît un moyen de franchir le gouffre entre les galaxies. De retour sur Terre ils doivent reconnaître qu’ils sont devenus des étrangers et qu’ils ne peuvent plus y vivre.


011 - Au centre de la Galaxie

11 - Au centre de la Galaxie

Romans planétaires

Épisode 11

Auteur | Clark Darlton
Titre allemand | Im Zentrum der Galaxis
Titre français | Au centre de la Galaxie
Date de parution | juin 1965
Traducteur |

Résumé

Des vaisseaux terriens rencontrent plusieurs fois des vaisseaux au centre de la Voie Lactée, les Flèches d’Argent mais sans pouvoir établir le contact. L’Émir reçoit de Perry Rhodan la mission de lancer une expédition pour les étudier. Durant le vol ils tombent sur une armée de robots qui s’équipent pour attaquer la Voie Lactée. Pour l’empêcher, L’Émir et ses compagnons sont prêts à temps mais d’heure en heure les chances de succès diminuent.


012 - Les para-esclaves

12 - Les para-esclaves

Romans planétaires

Épisode 12

Auteur | H. G. Ewers
Titre allemand | Die Para-Sklaven
Titre français | Les para-esclaves
Date de parution | juin 1965
Traducteur |

Résumé

Les Terriens veulent savoir comment les choses ont évolué sur la planète Isan depuis leur dernière visite. Reginald Bull et un couple de mutants prennent part à l’opération. Mais Isan, le monde radioactif, est un secteur dangereux car les facultés des mutants échouent. Une nouvelle forme de vie est née des ruines de la guerre atomique. Elle tue tous ceux qui ne lui obéissent pas ou s’opposent à elle. Terriens et Isaniens combattent côte à côte pour anéantir l’ennemi implacable.


013 - Colonie stellaire Troie

13 - Colonie stellaire Troie

Romans planétaires

Épisode 13

Auteur | Kurt Mahr
Titre allemand | Sternkolonie Troja
Titre français | Colonie stellaire Troie
Date de parution | juillet 1965
Traducteur |

Résumé

Un ennemi inconnu veut repousser les colons terriens de Troie, une jeune colonie. Il est prêt à tous les moyens. Julian Tifflor atterrit sur Troie pour attirer l’adversaire inconnu hors de réserve.


014 - La nuit de la lune violette

14 - La nuit de la lune violette

Romans planétaires

Épisode 14

Auteur | Hans Kneifel
Titre allemand | Die Nacht des violetten Mondes
Titre français | La nuit de la lune violette
Date de parution | août 1965
Traducteur |

Résumé

Une unité spéciale, les « hommes de la lune violette » recherchent des colonies disparues et des mondes occupés tombés dans l’oubli durant les combats contre les Maîtres Insulaires puis les dolans. Depuis leur base, le système de Regulus, ils se chargent de ramener chaque monde dans la communauté galactique ce qui n’est pas simple car les ennemis de l’humanité agissent.


015 - Moi, l’assassin de Rhodan

15 - Moi, l’assassin de Rhodan

Romans planétaires

Épisode 15

Auteur | William Voltz
Titre allemand | Ich, Rhodans Mörder
Titre français | Moi, l’assassin de Rhodan
Date de parution | septembre 1965
Traducteur |

Résumé

Des puissances galactiques étrangères transforment un colon terrien en bombe vivante. Leur but est de l’amener à proximité de Perry Rhodan et de tuer celui-ci. Le colon ne peut échapper à leur influence et voit le plan des ennemis de l’humanité se dérouler. Mais les adversaires de la Terre n’ont pas tenu compte des « Statisticiens de l’univers ».


016 - Station fantôme

16 - Station fantôme

Romans planétaires

Épisode 16

Auteur | H. G. Ewers
Titre allemand | Phantom-Station
Titre français | Station fantôme
Date de parution | octobre 1965
Traducteur |

Résumé

Après leur retour de Délos, après avoir reçu la première douche cellulaire, Perry Rhodan, Reginald Bull et quelques compagnons se retrouvent dans le système de Véga. Ils trouvent à leur grande surprise une nouvelle planète habitée par une race étrangère. Ces étrangers jouent d’obscurs jeux avec les deux Terriens, les mènent sur un chemin de l’oubli et les font mourir de différentes morts. Les deux Terriens réussissent finalement à s’adapter à la situation et prendre des contre-mesures.


017 - Le vol des millionnaires

17 - Le vol des millionnaires

Romans planétaires

Épisode 17

Auteur | Clark Darlton
Titre allemand | Der Flug der Millionäre
Titre français | Le vol des millionnaires
Date de parution | novembre 1965
Traducteur |

Résumé

Trois anciens magnats de la finance terriens suivent le plan dément de forcer L’Immortel à leur accorder une douche cellulaire et ainsi d’allonger leur vie. Ils ignorent qu’ils mettent en danger l’Empire Solaire dont la position galactique est toujours secrète. L’Immortel ne refuse pas complètement mais leur accorde leur souhait d’une façon totalement inattendue.


018 - Nelson, capitaine de l’espace

18 - Nelson, capitaine de l’espace

Romans planétaires

Épisode 18

Auteur | H. G. Ewers
Titre allemand | Raumkapitän Nelson
Titre français | Nelson, capitaine de l’espace
Date de parution | décembre 1965
Traducteur |

Résumé

Guy Nelson, le commandant alcoolique et caractériel du cargo Her Britannic Majesty, bon pour la ferraille, traverse la galaxie avec sa soeur moralisatrice Mabel, affirmant être des descendants du légendaire Horatio Nelson. Mais un jour de 2400 un ennemi de l’humanité a décidé de porter la mort et la désolation sur Inversia, une base importante de l’Empire Solaire. Mais les ennemis de l’humanité font une grave erreur : ils sous-estiment Guy Nelson.


019 - La zone de la terreur

19 - La zone de la terreur

Romans planétaires

Épisode 19

Auteur | William Voltz
Titre allemand | Die Zone des Schreckens
Titre français | La zone de la terreur
Date de parution | janvier 1966
Traducteur |

Résumé

Le premier vaisseau Explorateur part pour étudier des secteurs inconnus de la Voie lactée. Perry Rhodan prend part à cette mission. Il découvre vite comment cette mission souvent monotone peut être dangereuse. En explorant une caverne sur un monde étranger il tombe au pouvoir d’une machine inconnue qui le projette sur un autre monde et le transforme en monstre. Le Stellarque pourra-t-il revenir sur son monde et dans son corps ?


020 - La loi des oiseaux de verre

20 - La loi des oiseaux de verre

Romans planétaires

Épisode 20

Auteur | Hans Kneifel
Titre allemand | Das Gesetz der gläsernen Vögel
Titre français | La loi des oiseaux de verre
Date de parution | février 1966
Traducteur |

Résumé

Nome Tschato découvre le monde secret du pirate arkonide Tharc Aulaire qui s’est donné pour but de stopper la dégénérescence des Arkonides. Pour les Arkonides naufragés sur son monde secret il l’y a qu’une loi : la victoire sur la dégénérescence ou la mort. Ainsi le veulent les oiseaux de verre et leur dure loi.


021 - Le paradis mortel

21 - Le paradis mortel

Romans planétaires

Épisode 21

Auteur | Kurt Mahr
Titre allemand | Das tödliche Paradies
Titre français | Le paradis mortel
Date de parution | mars 1966
Traducteur |

Résumé

La planète Zirkon est un monde vacancier de l’Empire Solaire. Les signes d’un trafic d’humains se multiplient. La Section III avec Ron Landry, Larry Randall, Lofty Patterson et Meech Hannigan s’y rendent et découvrent qu’une antique race veut conquérir la galaxie en se mêlant incognito aux autres peuples. La Section III se lance à sa recherche.


022 - L’agent fantôme venu de l’espace

22 - L’agent fantôme venu de l’espace

Romans planétaires

Épisode 22

Auteur | H. G. Ewers
Titre allemand | Der Geister-Agent aus dem All
Titre français | L’agent fantôme venu de l’espace
Date de parution | avril 1966
Traducteur |

Résumé

Dans une épave, dont l’origine et le sort sont inconnus, de gigantesques quantités de cristaux verts sont découvertes. Les cristaux sont amenés sur Quinto-Center pour étude. Après peu de temps un fantôme apparaît dans le Q.G. de l’OMU apporter la mort et la destruction. Les humains sont psychiquement asservis et se dressent soudain contre leurs amis. Le mutant Ivan Ivanovitch Goratchine et le major Glenn Edwards arrivent à déterminer la nature, l’origine et le but de l’ennemi et à le vaincre.


023 - Le solitaire de la Terre

23 - Le solitaire de la Terre

Romans planétaires

Épisode 23

Auteur | Hans Kneifel
Titre allemand | Der Einsame von Terra
Titre français | Le solitaire de la Terre
Date de parution | mai 1966
Traducteur |

Résumé

Seymour Alcolaya est le chef de l’astroport de la planète Shan’dong. C’est un travail plutôt tranquille et Alcolaya est un des rares extraplanétaires à bien s’entendre avec les indigènes. Le chaos tombe soudain du ciel sur Shan’dong. Des puissances étrangères s’intéressent à ce monde jusque là secondaire. Seymour Alcolaya doit intervenir car il est aussi agent de la Défense Solaire.


024 - Les architectes du cosmos

24 - Les architectes du cosmos

Romans planétaires

Épisode 24

Auteur | Kurt Mahr
Titre allemand | Baumeister des Kosmos
Titre français | Les architectes du cosmos
Date de parution | mai 1966
Traducteur |

Résumé

Des agents de la Défense Solaire découvrent que quelqu’un utilise la matière de la Voie Lactée pour construire un univers privé. Un capitaine repère un mutant fou qui joue avec les forces de la création. Il doit vaincre cet homme et annuler ses actes. Une mission apparemment impossible.


025 - Enlevés dans l’espace

25 - Enlevés dans l’espace

Romans planétaires

Épisode 25

Auteur | William Voltz
Titre allemand | Ins Weltall entführt
Titre français | Enlevés dans l’espace
Date de parution | juin 1966
Traducteur |

Résumé

Sur différents mondes de l’Empire Solaire disparaissent des enfants. Pour découvrir le sort des enfants la défense Solaire se lance à leur recherche. La quête mène les agents à un monde désertique où un vaisseau inconnu a fait naufrage. Des représentants de trois différents peuples se trouvent à bord. La recherche est cependant compliquée par le fait que les trois peuples se battent entre eux.


026 - Les pêcheurs de l’univers

26 - Les pêcheurs de l’univers

Romans planétaires

Épisode 26

Auteur | H. G. Ewers
Titre allemand | Die Fischer des Universums
Titre français | Les pêcheurs de l’univers
Date de parution | juillet 1966
Traducteur |

Résumé

Tandis que la guerre entre Bioposis et Laurins fait rage dans la Voie Lactée, le croiseur terrien Lancet tombe entre les griffes d’un être multidimensionnel. Le Lancet se retrouve dans une bulle spatiale d’où aucune sortie ne semble possible. Les Terriens tombent sur de nombreuses races venant en partie d’autres galaxies. Bien que les étrangers se montrent méfiants entre eux ils doivent combattre ensemble s’ils veulent retrouver la liberté. Mais l’être étranger veut empêcher cela par tous les moyens car il utilise les prisonniers comme un zoo d’études.


027 - Un fragment d’éternité

27 - Un fragment d’éternité

Romans planétaires

Épisode 27

Auteur | H. G. Ewers
Titre allemand | Ein Teil der Ewigkeit
Titre français | Un fragment d’éternité
Date de parution | août 1966
Traducteur |

Résumé

Le Lancet se trouve toujours au pouvoir de l’étrange hyper-créature. Avec les autres prisonniers l’évasion est enfin lancée. Mais ce n’est pas si simple car les intelligences ne se font toujours pas confiance et il est difficile de vaincre une forme de vie multidimensionnelle. L’opération périlleuse a finalement lieu et aucune marche arrière n’est possible.


028 - L’Émir et les Guêpes Tueuses

28 - L’Émir et les Guêpes Tueuses

Romans planétaires

Épisode 28

Auteur | Clark Darlton
Titre allemand | Gucky und die Mordwespen
Titre français | L’Émir et les Guêpes Tueuses
Date de parution | septembre 1966
Traducteur |

Résumé

Le sort inconnu des mulots-castors et de leur patrie Perdita ne laissent pas L’Émir en paix. Il veut venger son peuple. Sur sa demande Perry Rhodan met un vaisseau à sa disposition. L’Émir part avec les derniers mulots-castors survivants. La quête est victorieuse et on découvre la patrie des assassins dont l’anéantissement est décidé. Mais L’Émir doit reconnaître que les véritables meurtriers de son peuple sont quelqu’un d’autre et que ceux qui ont perpétré le crime sont aussi des victimes.


029 - Les étrangers de la micronébuleuse

29 - Les étrangers de la micronébuleuse

Romans planétaires

Épisode 29

Auteur | Kurt Mahr
Titre allemand | Die Fremden aus dem Mikronebel
Titre français | Les étrangers de la micronébuleuse
Date de parution | octobre 1966
Traducteur |

Résumé

Des intelligences étrangères venues d’une nébuleuse proche d’une colonie mettent son existence en danger. Le maréchal solaire Julian Tifflor est envoyé sur ce monde pour intercepter ces étrangers mais cela est plus aidé à dire qu’à faire. Comment combattre un adversaire qui peut prendre une taille microscopique ?


030 - La clé vers un autre monde

30 - La clé vers un autre monde

Romans planétaires

Épisode 30

Auteur | H. G. Ewers
Titre allemand | Der Schlüssel zur anderen Welt
Titre français | La clé vers un autre monde
Date de parution | novembre 1966
Traducteur |

Résumé

Le capitaine Guy Nelson atteint avec sa sœur Mabel et son robot George la planète Inversia. Après la réparation de son vaisseau et une amourette avec une Zalitaine, il reçoit de Reginald Bull la mission de voler vers la planète Voodol dans les Pléiades. Sur ce monde de nombreux colons ont disparu en explorant l’intérieur du continent principal. Nelson atteint la planète Voodol et atterrit dans un piège raffiné des Akonides. Mais les Akonides sous-estiment Guy Nelson...


031 - La piste pour Andromède

31 - La piste pour Andromède

Romans planétaires

Épisode 31

Auteur | Hans Kneifel
Titre allemand | Die Spur nach Andromeda
Titre français | La piste pour Andromède
Date de parution | décembre 1966
Traducteur |

Résumé

La période tranquille après la dernière action de Seymour Alcolaya touche à sa fin. Allan D. Mercant le charge d’étudier la disparition de vaisseaux entre Suavity et Ishtar. Ce qui ressemble à de la « simple piraterie » se développe en un piège intergalactique car Alcolaya, en route pour le piège, se retrouve dans la grande galaxie d’Andromède.


032 - La nuit de la mort cristalline

32 - La nuit de la mort cristalline

Romans planétaires

Épisode 32

Auteur | Hans Kneifel
Titre allemand | Die Schatten des kristallenen Todes
Titre français | La nuit de la mort cristalline
Date de parution | janvier 1967
Traducteur |

Résumé

Seymour Alcolaya erre à travers Andromède à la recherche des concepteurs du piège à vaisseaux. Il ne voit aucune chance de revenir dans la Voie lactée. Alcolaya et ses compagnons tombent sur différents peuples d’Andromède, les Modulateurs Génétiques comme Paddlers, contrôlés par un mystérieux groupe, les « Maîtres Insulaires ».


033 - L’Émir et les agents secrets

33 - L’Émir et les agents secrets

Romans planétaires

Épisode 33

Auteur | Clark Darlton
Titre allemand | Gucky und die Geheimagenten
Titre français | L’Émir et les agents secrets
Date de parution | février 1967
Traducteur |

Résumé

Sur le monde arkonide Azgola un capitaine marchand terrien est assassiné peu après avoir prévenu la Défense Solaire de la présence de Topsides. L’Émir et quelques compagnons se rendent sur Azgola pour apprendre la vérité. Il s’avère vite que les choses sont plus embrouillées que prévu et que les Topsides semblent innocents.


034 - La forteresse des astronautes

34 - La forteresse des astronautes

Romans planétaires

Épisode 34

Auteur | H. G. Ewers
Titre allemand | Die Festung der Raumfahrer
Titre français | La forteresse des astronautes
Date de parution | mars 1967
Traducteur |

Résumé

Omar Hawk et quelques congénères sont les premiers descendants de colons totalement adaptés au monde extrême Oxtorne. Ils veulent combattre pour leurs droits devant « l’Ancien ». Au cours de l’action, Hawk et ses amis tombent sur le secret des Okrills, une forme de vie indocile. Ils trouvent les traces mystérieuses d’une culture sur Oxtorne ayant existé longtemps avant les colons terriens.


035 - Le robot muet

35 - Le robot muet

Romans planétaires

Épisode 35

Auteur | Hans Kneifel
Titre allemand | Der stumme Robot
Titre français | Le robot muet
Date de parution | avril 1967
Traducteur |

Résumé

Sur une colonie de l’Empire Solaire un film doit être tourné. Mais les indigènes comme l’équipe du film sont surpris par l’arrivée d’un robot géant. La planète soi-disant sans importance joue un rôle important dans les calculs des ennemis de la Terre. Un agent de la défense Solaire fait partie de l’équipe de tournage. Il affronte l’ennemi, perdant quelque chose d’important pour lui.


036 - Les catacombes des possédés

36 - Les catacombes des possédés

Romans planétaires

Épisode 36

Auteur | H. G. Ewers
Titre allemand | Die Katakomben der Besessenen
Titre français | Les catacombes des possédés
Date de parution | mai 1967
Traducteur |

Résumé

Le secret des Maarns, les légendaires premiers colons d’Oxtorne, ne laisse aucun répit à Omar Hawk. Il étudie toujours et découvre une station encore opérationnelle. Avec son nouvel ami, l’Okrill Sherlock apparemment à demi intelligent, il est envoyé par transmetteur sur la planète Maarn dont les habitants sont forcés de répandre l’épidémie de folie sur la galaxie. Omar Hawk combat pour les Maarns opprimés et pour lui-même.


037 - La puissance des rêveurs

37 - La puissance des rêveurs

Romans planétaires

Épisode 37

Auteur | William Voltz
Titre allemand | Die Macht der Träumer
Titre français | La puissance des rêveurs
Date de parution | mai 1967
Traducteur |

Résumé

Le seul survivant de l’Explorateur-133 après l’atterrissage sur la planète du soleil Vono est Carlos Madigan. Tous les autres membres d’équipage sont morts et Madigan ne peut être sauvé car les mutants de l’Empire Solaire réussissent à falsifier sa mémoire et dissoudre en partie ses souvenirs. Il est ramené sur Vono pour prendre contact avec les indigènes qui vivent à l’intérieur de leur monde. Ils peuvent pousser les humains à la folie ou au meurtre par leurs forces mentales. Madigan comprend la vérité durant l’équipage. Il rejoint les étrangers et devient l’un d’eux pour permettre un contact dans 100 ou 1000 ans.


038 - Les frontières de l’empire

38 - Les frontières de l’empire

Romans planétaires

Épisode 38

Auteur | Hans Kneifel
Titre allemand | Die Grenze des Imperiums
Titre français | Les frontières de l’empire
Date de parution | juin 1967
Traducteur |

Résumé

Une nouvelle colonie de l’Empire Solaire doit être créée sur un monde paradisiaque. Un architecte terrien est prêt à construire la première ville. Mais le monde est consacré à la « Déesse d’Or ». L’architecte et ses aides doivent combattre pour leur rêve. Seulement quand l’existence de l’ennemi aura pris fin l’architecte pourra atteindre son but et offrir une nouvelle patrie à des millions d’hommes.


039 - Des bombes sur Karson

39 - Des bombes sur Karson

Romans planétaires

Épisode 39

Auteur | Kurt Mahr
Titre allemand | Bomben auf Karson
Titre français | Des bombes sur Karson
Date de parution | juillet 1967
Traducteur |

Résumé

La colonie Karson subit des secousses inexpliquées qui menacent la planète. L’agent de la Défense Solaire Stoke Derringer découvre que des intelligences étrangères ont choisi la planète comme cible pour leurs nouvelles armes. Derringer doit absolument découvrir la station des étrangers sur Karson. Il doit leur faire comprendre que leur comportement est mauvais et signifie la fin de Karson.


040 - Le maître des morts

40 - Le maître des morts

Romans planétaires

Épisode 40

Auteur | H. G. Ewers
Titre allemand | Herr über die Toten
Titre français | Le maître des morts
Date de parution | août 1967
Traducteur |

Résumé

Saar Lun vole avec quelques amis sur Celadon VII, le monde dévasté de son peuple dans Andromède. Sur la planète il éveille une machine de rêve de son peuple qui le prend sous son emprise. Il apprend l’origine et les secrets de son peuple et déclenchent la métamorphose de la planète.


041 - Le tunnel dans l’infini

41 - Le tunnel dans l’infini

Romans planétaires

Épisode 41

Auteur | William Voltz
Titre allemand | Tunnel in die Unendlichkeit
Titre français | Le tunnel dans l’infini
Date de parution | septembre 1967
Traducteur |

Résumé

Des étrangers venus de l’hyperespace ont érigé un paratunnel dans le continuum espace-temps sans qu’on puisse en sortir. Ils veulent s’emparer du vaisseau Lion et de son équipage mais ils n’ont pas compté avec la force de combat et l’engagement de Nome Tschato, son commandant.


042 - L’héritage des millénaires

42 - L’héritage des millénaires

Romans planétaires

Épisode 42

Auteur | Hans Kneifel
Titre allemand | Das Erbe der Jahrtausende
Titre français | L’héritage des millénaires
Date de parution | octobre 1967
Traducteur |

Résumé

Le capitaine Sherpa Carmichael, un ancien commandant de la flotte solaire d’exploration, tombe lors d’exploration d’un monde lémurien pour établir une colonie sur le mystère de la « ville sacrée ». Cette ville contient tout le savoir les Lémuriens et cache des dangers mortels, le meilleur ami de Carmichael devient son pire ennemi. Une course pour l’héritage de la « ville sacrée » commence.


043 - Les plantes de la mort

43 - Les plantes de la mort

Romans planétaires

Épisode 43

Auteur | Hans Kneifel
Titre allemand | Die Pflanzen des Todes
Titre français | Les plantes de la mort
Date de parution | novembre 1967
Traducteur |

Résumé

Sherpa Carmichael, le découvreur du monde lémurien Wollongong, est alerté quand ce monde est menacé. Les descendants de lémuriens et les colons terriens sont en grave danger car « l’année des herbes mortelles » commence et la planète jusque là amicale se transforme en enfer. Tous les efforts sont-ils utiles ?


044 - Mission dans Andromède

44 - Mission dans Andromède

Romans planétaires

Épisode 44

Auteur | H. G. Ewers
Titre allemand | Mission in Andromeda
Titre français | Mission dans Andromède
Date de parution | décembre 1967
Traducteur |

Résumé

Après le retrait de la flotte terrienne de la grande galaxie d’Andromède, 35 000 planètes des Téfrodiens sont livrées à la vengeance des Maahks. L’Oxtornien Omar Hawk, le Modul Saar Lun et le Hathor Tengri Lethos, le « Gardien de la Lumière », essaie d’empêcher l’apocalypse pour les Téfrodiens et d’établir la paix entre les deux peuples. Une puissance inattendue surgit et secoue Andromède. Téfrodiens et Maahks doivent combattre ensemble pour conserver la liberté dans leur galaxie.


045 - La dernière arme des Maîtres

45 - La dernière arme des Maîtres

Romans planétaires

Épisode 45

Auteur | H. G. Ewers
Titre allemand | Die letzte Waffe der Meister
Titre français | La dernière arme des Maîtres
Date de parution | janvier 1968
Traducteur |

Résumé

Omar Hawk, Saar Lun et Tengri Lethos sont toujours sur la piste des inconnus qui secouent Andromède. Ils comprennent que les inconnus viennent d’un autre plan d’existence et une victoire semble impossible. Pour l’obtenir quand même Omar Hawk et son Okrill Sherlock entreprennent ce qui semble pire que la mort mais leur seule chance.


046 - Planète sous quarantaine

46 - Planète sous quarantaine

Romans planétaires

Épisode 46

Auteur | Ernst Vlcek
Titre allemand | Planet unter Quarantäne
Titre français | Planète sous quarantaine
Date de parution | février 1968
Traducteur |

Résumé

Un vaisseau de la flotte d’Explorateurs découvre la planète Umtar, contrôlée par un être qui n’a pas seulement asservi toute la vie d’Umtar mais cherche aussi à élargir sa puissance. Perry Rhodan et Atlan se rendent sur la planète pour libérer les Arkonides y vivant dans des conditions épouvantables. Ils doivent affronter le monstre qui veut s’emparer de la galaxie. Mais Perry Rhodan et Atlan n’abandonnent pas mais si leur situation est désespérée.


047 - La danse infernale des marionnettes

47 - La danse infernale des marionnettes

Romans planétaires

Épisode 47

Auteur | Hans Kneifel
Titre allemand | Höllentanz der Marionetten
Titre français | La danse infernale des marionnettes
Date de parution | mars 1968
Traducteur |

Résumé

Durant la guerre d’Andromède les Téfrodiens essaient d’amener les Terriens du monde de loisirs Zirkon à les aider grâce à un mystérieux appareil. Ils sont chargés de causer la chute de l’Empire Solaire. Un vacancier terrien tombe sur les traces des Téfrodiens et active la Défense Solaire. Un jeu dramatique pour l’existence de l’Empire Solaire.


048 - La planète des vétérans

48 - La planète des vétérans

Romans planétaires

Épisode 48

Auteur | H. G. Ewers
Titre allemand | Planet der Veteranen
Titre français | La planète des vétérans
Date de parution | avril 1968
Traducteur |

Résumé

Après la défaite des Gatasiens dans l’Est galactique les guerres civiles entre Bleus ont pris des dimensions meurtrières sans que l’Empire Solaire puisse intervenir pour des raisons de neutralité. Mais cette interdiction ne compte pas pour Guy Nelson, l’alcoolique, et sa sœur Mabel. Quand un dictateur brutal se lève dans l’Est galactique et commence à asservir les peuples bleus, Guy Nelson part avec les vétérans du monde des soldats retraités Last Port pour protéger les Bleus d’un terrible destin.


049 - Les glaciers lumineux d’Asgard

49 - Les glaciers lumineux d’Asgard

Romans planétaires

Épisode 49

Auteur | Hans Kneifel
Titre allemand | Die strahlenden Gletscher von Asgaard
Titre français | Les glaciers lumineux d’Asgard
Date de parution | avril 1968
Traducteur |

Résumé

Un agent téfrodien essaie de prendre pied sur Asgard à la fin de la guerre contre les Maîtres Insulaires pour combattre l’Empire Solaire. Malgré toute la technologie et le raffinement, une station de recherche tombe sur ses traces. Le monde glacé Asgard jusque là sans importance arrive au centre des événements pour le pouvoir dans le Groupe Local.


050 - Sous l’emprise de la lune rouge

50 - Sous l’emprise de la lune rouge

Romans planétaires

Épisode 50

Auteur | H. G. Ewers
Titre allemand | Im Bann des roten Mondes
Titre français | Sous l’emprise de la lune rouge
Date de parution | mai 1968
Traducteur |

Résumé

Quand Perry Rhodan veut visiter la capitale de l’empire des Shemba dans la nébuleuse de Carinae, une catastrophe se produit. Des conspirateurs akonides font croire aux Shemba que la nef amirale de l’Empire Solaire a causé un bain de sang. Une guerre interstellaire menace. Perry Rhodan a la mission délicate de démasquer en peu de temps les intrigants et de réhabiliter la Terre.


051 - Agitation à Terrania

51 - Agitation à Terrania

Romans planétaires

Épisode 51

Auteur | Hans Kneifel
Titre allemand | Aufruhr in Terrania
Titre français | Agitation à Terrania
Date de parution | juin 1968
Traducteur |

Résumé

Durant la confusion de la guerre des dolans la police de Terrania tombe par accident sur la piste d'un complot contre une des principales personnalités de l'Empire Solaire. Le lieutenant Finn Cadcrod enquête sans savoir qui est visé. Il ne se doute pas que la puissance de la Terre et son existence sont en jeu.


052 - La chute de l'Empire Solaire

52 - La chute de l'Empire Solaire

Romans planétaires

Épisode 52

Auteur | Ernst Vlcek
Titre allemand | Der Untergang des Solaren Imperiums
Titre français | La chute de l'Empire Solaire
Date de parution | juillet 1968
Traducteur |

Résumé

Lors d'une visite sur la colonie Dornister, Perry Rhodan et John Marshall sont enlevés par un étranger, l'homme-ETP. Il demande leur aide contre une sorte de clones imitateurs pouvant prendre la forme et l'intelligence d'êtres vivants. L'étranger amène Rhodan et Marshall à la galaxie antipode de la Voie Lactée. Perry Rhodan et John Marshall combattent les fantômes de leurs amis - et eux-mêmes.


053 - La planète de la mort

53 - La planète de la mort

Romans planétaires

Épisode 53

Auteur | Hans Kneifel
Titre allemand | Der Mordplanet
Titre français | La planète de la mort
Date de parution | août 1968
Traducteur |

Résumé

L'Empire Solaire a besoin d'une planète mais elle semble se protéger contre les humains. Toutes les tentatives de colonisation échouent. L'Empire Solaire envoie un homme sur la planète. Il fait face aussi à la mort.


054 - Le cerveau monstrueux

54 - Le cerveau monstrueux

Romans planétaires

Épisode 54

Auteur | Kurt Mahr
Titre allemand | Das Monsterhirn
Titre français | Le cerveau monstrueux
Date de parution | septembre 1968
Traducteur |

Résumé

Don Redhorse tombe durant un vol de reconnaissance dans Androbêta sur une planète habitée par des humains. Il découvre que d'étranges choses se produisent sur cette planète. Une partie de son équipage tombe victime d'une puissance étrangère. Redhorse découvre que cette planète est contrôlée par un être qui est arrivé à créer un corps psi après sa mort et ainsi de survivre en plus puissant. Don Redhorse doit le forcer à le libérer avec le reste de son équipage.


055 - Possédés par l'espace

55 - Possédés par l'espace

Romans planétaires

Épisode 55

Auteur | H. G. Ewers
Titre allemand | Vom Weltraum besessen
Titre français | Possédés par l'espace
Date de parution | octobre 1968
Traducteur |

Résumé

Franklin Kendall et ses amis - des adolescents - sont fascinés par les récits d'un vétéran d'Andromède par l'espace et le « Gardien de la Lumière » Tengri Lethos. Les jeunes gens comprennent vite que le chemin vers l'espace est difficile et cher surtout quand on n'a pas d'argent, qu'on choisit la dure école de la Flotte Solaire et qu'on veut rester ensemble.


056 - Le frère des loups d'acier

56 - Le frère des loups d'acier

Romans planétaires

Épisode 56

Auteur | Hans Kneifel
Titre allemand | Bruder der stählernen Wölfe
Titre français | Le frère des loups d'acier
Date de parution | novembre 1968
Traducteur |

Résumé

Atlan, dont les agissements sur Terre demeurent toujours dans l'ombre, est forcé par sa mémoire photographique à se rappeler de ce qui s'est passé juste après la fin d'Atlantis. Il partit de sa coupole sous-marine avec des loups-robots pour ramener la culture à l'humanité, commençant par le langage et l'écriture. Des dangers surgissent de partout, de la nature et des humains.

Les aventures historiques d'Atlan


057 - Croisière à travers la Galaxie

57 - Croisière à travers la Galaxie

Romans planétaires

Épisode 57

Auteur | H. G. Ewers
Titre allemand | Kreuzfahrt durch die Galaxis
Titre français | Croisière à travers la Galaxie
Date de parution | décembre 1968
Traducteur |

Résumé

Après quelques échecs contre les statuts de la Flotte Solaire, Franklin Kendall et ses amis - ils se nomment les Fils de la Lumière - subissent une peine de prison sur un vaisseau médical. Ils font leurs preuves et reconnaissent leur véritable mission, amener la paix dans la galaxie et d'autres domaines de l'univers. Durant leur service à bord du vaisseau médical ils tombent dans les mains d'un usurpateur arkonide qui leur donne le choix entre le servir ou mourir dans la jungle de son monde secret. Tandis qu'ils s'efforcent à échapper au tyran, ils comprennent qu'on doit aussi combattre pour la paix.


058 - Le système solaire interdit

58 - Le système solaire interdit

Romans planétaires

Épisode 58

Auteur | Clark Darlton
Titre allemand | Das verbotene Sonnensystem
Titre français | Le système solaire interdit
Date de parution | janvier 1969
Traducteur |

Résumé

L'équipage d'un vaisseau de la flotte d'exploration doit étudier un système solaire où quelques croiseurs ont disparu. Au début il semble bien inoffensif mais une terreur sans nom s'abat sur les humains car les habitants du système peuvent créer n'importe quelle matière. La flotte perdra-t-elle un autre vaisseau ?


059 - Projet Cosmopolis

59 - Projet Cosmopolis

Romans planétaires

Épisode 59

Auteur | H. G. Ewers
Titre allemand | Projekt Kosmopolis
Titre français | Projet Cosmopolis
Date de parution | février 1969
Traducteur |

Résumé

Après que les Fils de la Lumière ont réussi à se libérer des griffes de l'usurpateur arkonide et amené sa chute, ils commencent à menacer le monde secret du tyran. Ce monde doit redevenir un monde de paix et de tolérance. Ils apprennent vite que ce projet ne peut être réalisé aussi simplement.


060 - Les éclaireurs de l'espace

60 - Les éclaireurs de l'espace

Romans planétaires

Épisode 60

Auteur | William Voltz
Titre allemand | Kundschafter aus dem All
Titre français | Les éclaireurs de l'espace
Date de parution | mars 1969
Traducteur |

Résumé

Don Redhorse arrive lors d'une patrouille sur la planète Celanesse, un monde habité par des colons terriens et des indigènes. Les colons terriens camouflent leur origine et essaient, avec l'aide des Bleus, de se séparer de l'Empire Solaire. Mais ils ne comptent pas avec Don Redhorse qui non seulement arrête les idées de séparation des colons mais impose aussi des limites aux indigènes chasseurs de têtes.


061 - Le roi de la planète

61 - Le roi de la planète

Romans planétaires

Épisode 61

Auteur | Kurt Mahr
Titre allemand | Der Planetenkönig
Titre français | Le roi de la planète
Date de parution | avril 1969
Traducteur |

Résumé

Allan D. Mercant envoie un des meilleurs hommes de la Défense Solaire, Stoke Derringer, sur la planète An'An. Là vivent pacifiquement les Anitiens indigènes et des Terriens. Les Anitiens ont gardé leur système de gouvernement et ainsi deux formes de gouvernement différentes coexistent. Mais un peuple hostile aux Terriens veut perturber cette communauté et faire du roi anitien une marionnette. Derringer doit l'empêcher et est forcé de s'immiscer dans des combats entre Anitiens.


062 - La tombe des astronefs

62 - La tombe des astronefs

Romans planétaires

Épisode 62

Auteur | Ernst Vlcek
Titre allemand | Das Grab der Raumschiffe
Titre français | La tombe des astronefs
Date de parution | avril 1969
Traducteur |

Résumé

L'éducation de Michael Rhodan, âgé de quinze ans, est problématique pour Mory Rhodan-Abro. Il est envoyé en croisière sur le Volans, un yacht du Terranien Immen Coledo. Le yacht est attaqué par des pirates. Michael Rhodan comprend qu'il doit assurer l'existence d'un nouveau peuple pour éradiquer les pirates.


063 - Le temple de la mort

63 - Le temple de la mort

Romans planétaires

Épisode 63

Auteur | Hans Kneifel
Titre allemand | Die Tempel des Todes
Titre français | Le temple de la mort
Date de parution | mai 1969
Traducteur |

Résumé

Le système automatique de la coupole sous-marine réveille Atlan de son hibernation pour qu'il aide l'humanité contre des criminels de l'espace voulant déporter les barbares comme esclaves. Atlan, l'homme aux mille masques, se voit confronté à trois problèmes car il doit repousser les étrangers sans perdre une seule chance de s'emparer d'un de leurs vaisseaux pour revenir sur Arkonis.

Les aventures historiques d'Atlan

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


064 - Des hommes pour Lacertae

64 - Des hommes pour Lacertae

Romans planétaires

Épisode 64

Auteur | Clark Darlton
Titre allemand | Männer für Lacertae
Titre français | Des hommes pour Lacertae
Date de parution | juin 1969
Traducteur |

Résumé

A la recherche des activateurs cellulaires non encore trouvés, L'Émir et ses compagnons tombent sur Lacertae, un monde colonisé par des Terriens naufragés où il existe un excédent chronique de femmes. Pour exaucer le souhait de chaque femme d'avoir un enfant les colons oscillent entre le matriarcat et la polygamie. Avant que la situation n'escalade, L'Émir intervient car il ne reste plus beaucoup de temps pour la recherche de l'activateur cellulaire.


065 - Le monde des bienheureux

65 - Le monde des bienheureux

Romans planétaires

Épisode 65

Auteur | H. G. Ewers
Titre allemand | Die Welt der Glückseligen
Titre français | Le monde des bienheureux
Date de parution | juillet 1969
Traducteur |

Résumé

Sur une colonie terrienne se produisent d'étranges choses. Les deux détectives de l'espace Jean-Pierre Marat et Roger McKay sont chargés du dossier. Ils tombent sur l'héritage d'un peuple qui colonisa cette planète il y a longtemps. Des hommes ont été enlevés au moyen de cette machine sur le Monde des Bienheureux. Les deux détectives doivent stopper cette machine, protéger les humains de son influence, empêcher des puissances étrangères d'intervenir et comprendre la machine. Mais Marat et McKay trouvent aussi une autre sorte de bonheur.


066 - Supernova

66 - Supernova

Romans planétaires

Épisode 66

Auteur | Kurt Mahr
Titre allemand | Supernova
Titre français | Supernova
Date de parution | août 1969
Traducteur |

Résumé

Une colonie terrienne est menacée par son propre soleil qui semble se transformer soudain en supernova. Stoke Derringer se charge du dossier et apprend que le soleil est manipulé par un inconnu. Derringer doit l'arrêter mais le temps travaille contre lui car personne ne peut empêcher la transformation en supernova une fois qu'elle est commencée.


067 - Le cauchemar infini

67 - Le cauchemar infini

Romans planétaires

Épisode 67

Auteur | Ernst Vlcek
Titre allemand | Der endlose Alptraum
Titre français | Le cauchemar infini
Date de parution | septembre 1969
Traducteur |

Résumé

Deux frères dissemblables patrouillent dans les colonies de l'Empire Solaire. Ils rencontrent à plusieurs reprises une jeune fille nommée Ylinaqui qui meurt à chaque fois. La Défense Solaire s'intéresse à ce chemin de tombes et apprend que les deux frères étaient toujours à proximité. Elle les retrouve mais découvre que le cas est plus compliqué que prévu mais il n'y a aucun meurtre, malgré les cadavres.

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


068 - Les piliers de l'éternité

68 - Les piliers de l'éternité

Romans planétaires

Épisode 68

Auteur | Hans Kneifel
Titre allemand | Die Säulen der Ewigkeit
Titre français | Les piliers de l'éternité
Date de parution | octobre 1969
Traducteur |

Résumé

La mémoire photographique d'Atlan retrace un autre épisode du temps de ses actions sur Terre. L'Arkonide était en Mésopotamie comme conseiller d'un empereur-dieu. Il dut découvrir qu'il avait un adversaire influençant les barbares terriens. Atlan dut tout risquer pour protéger la culture humaine des interventions galactiques.

Les aventures historiques d'Atlan


069 - Les hommes-éprouvettes

69 - Les hommes-éprouvettes

Romans planétaires

Épisode 69

Auteur | H. G. Ewers
Titre allemand | Menschen aus der Retorte
Titre français | Les hommes-éprouvettes
Date de parution | novembre 1969
Traducteur |

Résumé

Un petit vaisseau terrien doit se poser en catastrophe sur une planète inconnue au bord du Petit Nuage de Magellan suite à une attaque des Ulebs. Dans la confusion de la guerre et sans appareil radio un sauvetage est impossible. L'équipage ne se composant que d'hommes, aucune colonie ne peut être créée. Comme dernier recours les savants de l'Ex-4489 clonent les humains. Une nouvelle colonie fleurit mais personne n'a pris en compte les dangers du temps. Quand Atlan se rend sur la planète un siècle plus tard le sort de l'Ex-4489 ne peut être expliquer.


070 - Les égarés de l'espace

70 - Les égarés de l'espace

Romans planétaires

Épisode 70

Auteur | Ernst Vlcek
Titre allemand | Die Verlorenen des Alls
Titre français | Les égarés de l'espace
Date de parution | décembre 1969
Traducteur |

Résumé

Durant ses vacances aux Moluques, le jeune Michael Rhodan doit être enlevé pour faire pression sur Perry Rhodan et l'Empire Solaire. Le jeune Michael Rhodan réussit à fuir et rencontre les « Philosophes de la mort ». Reginald Bull se charge de le sauver.


071 - Ouragan sur Babylone

71 - Ouragan sur Babylone

Romans planétaires

Épisode 71

Auteur | Hans Kneifel
Titre allemand | Sturm über Babylon
Titre français | Ouragan sur Babylone
Date de parution | janvier 1970
Traducteur |

Résumé

L'Arkonide Atlan se rappelle de ses aventures sur la Terre lors d'un événement sur la planète Mylynth. Il fut réveillé dans sa coupole quand des négriers galactiques menacèrent de dépeupler la Terre. Atlan aida les barbares terriens à repousser les étrangers - des Akonides - et essaya de s'emparer de l'un de leurs vaisseaux pour fuir vers Arkonis.

Les aventures historiques d'Atlan


072 - Au service des Maîtres Insulaires

72 - Au service des Maîtres Insulaires

Romans planétaires

Épisode 72

Auteur | William Voltz
Titre allemand | Im Auftrag der MdI
Titre français | Au service des Maîtres Insulaires
Date de parution | février 1970
Traducteur |

Résumé

Lors d'une patrouille dans le domaine des Bleus, le lieutenant-colonel Don Redhorse tombe sur des Téfrodiens naufragés. Il suppose que leur chef camoufle un secret. Il fait semblant de les aider mais les Téfrodiens le démasquent. Impuissant, Redhorse voit le chef réveiller Mirona Thetin des morts. Don Redhorse est forcé de tout tenter pour l'en empêcher.


073 - Les hommes-éprouvettes

73 - Les hommes-éprouvettes

Romans planétaires

Épisode 73

Auteur | H. G. Ewers
Titre allemand | Aktion Alpha-1
Titre français | Les hommes-éprouvettes
Date de parution | mars 1970
Traducteur |

Résumé

Des inconnus enlèvent des colons terriens, les dupliquent, les munissent d'une fausse mémoire et les opposent l'un à l'autre. Quand la Défense Solaire l'apprend elle envoie ses meilleurs hommes mais les étrangers peuvent aussi les vaincre mais ils n'ont pas compté avec la force cachée en chaque homme, même si ce n'est qu'un clone.


074 - Colonie pénitentiaire Terre

74 - Colonie pénitentiaire Terre

Romans planétaires

Épisode 74

Auteur | Hans Kneifel
Titre allemand | Strafkolonie Erde
Titre français | Colonie pénitentiaire Terre
Date de parution | mars 1970
Traducteur |

Résumé

Durant l'enterrement de l'administrateur de la colonie Amb'Chorana, la mémoire photographique d'Atlan est forcée de rappeler un autre épisode des temps jadis sur Terre. Atlan parle du siège de Troie quand il était ami et conseiller d'Ulysse. Des extraterrestres vivaient dans Troie et devaient être repris par un vaisseau. Atlan espérait pouvoir ainsi quitter la Terre s'il survivait à la guerre.

Les aventures historiques d'Atlan


075 - Trois marches vers l'éternité

Romans planétaires

Épisode 075

Auteur | Ernst Vlcek
Titre allemand | Drei Stufen zur Ewigkeit
Titre français | Trois marches vers l'éternité
Date de parution | avril 1970
Traducteur |

Résumé

Perry Rhodan, Reginald Bull et leurs compagnons sont attirés durant un voyage par une planète sans importance. Quand ils l'étudient ils tombent entièrement sous son emprise. Ils se transforment en formes schématiques présentant ici le couronnement de la création. Ils perdent finalement leur humanité. Perry Rhodan, le seul à pouvoir résister, ne doit pas seulement affronter ses amis mais aussi une voix intérieure qui lui dit sans arrêt qu'il doit cesser toute résistance.


076 - Les constructeurs du futur

76 - Les constructeurs du futur

Romans planétaires

Épisode 76

Auteur | H. G. Ewers
Titre allemand | Konstrukteure der Zukunft
Titre français | Les constructeurs du futur
Date de parution | mai 1970
Traducteur |

Résumé

Perry Rhodan et Reginald Bull veulent se faire transmettre d'Olympe à une station de recherche secrète. Ils n'atteignent pas leur but car les « maîtres du temps » interviennent et enlèvent les deux Terriens dans un cosmos sans humanité. Les deux porteurs d'activateurs fuient et essaient de manipuler le temps pour qu'il existe aussi des humains dans cet univers. Et ils veulent à tout prix revenir chez eux.


077 - L'Émir et ses descendants

77 - L'Émir et ses descendants

Romans planétaires

Épisode 77

Auteur | Clark Darlton
Titre allemand | Gucky und seine Urenkel
Titre français | L'Émir et ses descendants
Date de parution | juin 1970
Traducteur |

Résumé

L'Émir recherche ses descendants suite à un indice de L'Immortel, peu avant l'expédition vers Gruelfin. Il trouve la planète Mystery, la seule planète de deux soleils jaune et vert. L'Émir découvre que les mulots-castors n'ont pas disparu mais qu'ils vivent pacifiquement avec les Braats semblables à des dauphins.


078 - Errance dans le passé

78 - Errance dans le passé

Romans planétaires

Épisode 78

Auteur | Ernst Vlcek
Titre allemand | Irrfahrt in die Vergangenheit
Titre français | Errance dans le passé
Date de parution | juillet 1970
Traducteur |

Résumé

Lors de l'exploration du monde Zangula, dépourvu d'atmosphère, les reliques d'une ancienne culture sont découvertes. Perry Rhodan et cinq archéologues étudient une pyramide qui les projette dans un lointain passé. Pour revenir à leur époque ils doivent briser la puissance du dieu Piod.


079 - Le système des chanteurs de rêve

79 - Le système des chanteurs de rêve

Romans planétaires

Épisode 79

Auteur | H. G. Ewers
Titre allemand | Das System der Traumsänger
Titre français | Le système des chanteurs de rêve
Date de parution | août 1970
Traducteur |

Résumé

D'étranges choses se produisent dans Androbêta : les Maahks fuient de la galaxie. Roger Garfield, un des « Fils de la Lumière » veut s'y rendre mais il est capturé par les Maahks. Ils menacent les Terriens de guerre car ils les rendent responsables des événements. Les autres Fils de la Lumière partent pour délivrer leur camarade et empêcher la guerre. Le danger n'est que le signe avant-coureur d'une chose incroyable : le rétablissement d'une planète dévastée et le retour d'un peuple que l'on croyait mort.


080 - La machine du bonheur

80 - La machine du bonheur

Romans planétaires

Épisode 80

Auteur | Ernst Vlcek
Titre allemand | Die Glücksmaschine
Titre français | La machine du bonheur
Date de parution | septembre 1970
Traducteur |

Résumé

Michael Rhodan se rend sur Umtar pour échapper à l'ombre de son père. Sur Umtar apparaissent les Knooks issus d'un autre univers, ils invitent les humains chez eux. Avec de nombreux autres humains, Michael Rhodan suit l'invitation. Il découvre que les Knooks sont des androïdes ne pouvant exister sans le travail ou le soutien d'êtres supérieurs. Michael Rhodan fuit et essaie de libérer les humains.


081 - Les combats de la milice de la paix

81 - Les combats de la milice de la paix

Romans planétaires

Épisode 81

Auteur | H. G. Ewers
Titre allemand | Die Kämpfe vom Friedenskorps
Titre français | Les combats de la milice de la paix
Date de parution | octobre 1970
Traducteur |

Résumé

La planète Burranc, une colonie terrienne indépendante, est absorbée par l'empire de Kaimaer. La résistance semble futile et est brutalement réprimée. Les enfants des Fils de la Lumière, qui se nomment l'IPC, l'Intergalactic Peace Corps, commence à se battre pour l'indépendance de Burranc. Ils le font avec des moyens pacifiques. Ils réussissent ainsi à miner le puissant empire de Kaimaer pour que Burranc soit libéré dans un proche avenir et que les habitants de l'empire puissent mieux vivre.


082 - Des soldats pour le nuage obscur

82 - Des soldats pour le nuage obscur

Romans planétaires

Épisode 82

Auteur | Ernst Vlcek
Titre allemand | Söldner für die Dunkelwolke
Titre français | Des soldats pour le nuage obscur
Date de parution | novembre 1970
Traducteur |

Résumé

Michael Rhodan arrive sur Tholun, le monde des forbans, entre les mains de recruteurs téloniens. Les téloniens, qui vivent dans une nébuleuse depuis leur fuite devant les Lémuriens, ont dégénéré. Pour rendre à nouveau leur peuple actif, ils doivent retrouver leur esprit de combat en affrontant des Terriens hypnotisés. Avant que la guerre n'éclate entre les téloniens et les descendants des Lémuriens, les Terriens, Michael Rhodan doit ramener les Téloniens à la raison.


083 - La forteresse du démon

83 - La forteresse du démon

Romans planétaires

Épisode 83

Auteur | Hans Kneifel
Titre allemand | Die Festung der Dämonen
Titre français | La forteresse du démon
Date de parution | décembre 1970
Traducteur |

Résumé

Atlan se rend en Amérique centrale pour rechercher un vaisseau qui a atterri. Il découvre que les extraterrestres pratiquent des sacrifices humains. Pour les vaincre et retrouver le vaisseau il se fait passer pour le Serpent à plumes, le dieu Quetzalcoatl.

Les aventures historiques d'Atlan


084 - La mer du temps

84 - La mer du temps

Romans planétaires

Épisode 84

Auteur | Clark Darlton
Titre allemand | Das Meer der Zeit
Titre français | La mer du temps
Date de parution | janvier 1971
Traducteur |

Résumé

L'Ex-724 doit étudier une étoile et durant le vol la propulsion ultraluminique tombe en panne et l'équipage est confronté à la dilatation temporelle. Ils se retrouvent dans le passé de la Terre. Une partie de l'équipage veut rester au « paradis », ne croyant plus à un retour possible. Mais une autre veut rechercher la bonne époque et reçoit une surprise inattendue.


085 - L'univers de Satan

85 - L'univers de Satan

Romans planétaires

Épisode 85

Auteur | Ernst Vlcek
Titre allemand | Satans Universum
Titre français | L'univers de Satan
Date de parution | février 1971
Traducteur |

Résumé

Une force étrangère nommée SATAN essaie d'arracher des mondes à l'Empire Solaire après la guerre des dolans. Elle joue avec la rivalité entre les puissances galactiques. Pour empêcher que les Antis, les Francs-Passeurs, les Akonides et les Arkonides n'en profitent pour lancer une invasion, Roger Chapman essaie à tout prix de démasquer et éliminer SATAN. Cela se révèle plus difficile que prévu et quand Chapman apprend qui est SATAN, il en reste sans voix.


086 - La campagne des assassins

86 - La campagne des assassins

Romans planétaires

Épisode 86

Auteur | Hans Kneifel
Titre allemand | Feldzug der Mörder
Titre français | La campagne des assassins
Date de parution | mars 1971
Traducteur |

Résumé

Cette fois, Atlan ne doit pas sauver l'humanité d'un ennemi extraterrestre mais d'un humain. Attila, le chef des Huns, est prêt à dévaster l'Europe et à faire reculer la civilisation pour des siècles. Mais Attila est méfiant. Atlan est forcé de suivre la piste sanglante d'Attila jusqu'à trouver une occasion pour intervenir.

Les aventures historiques d'Atlan


087 - Asile sur la planète quatre

87 - Asile sur la planète quatre

Romans planétaires

Épisode 87

Auteur | H. J. Frey
Titre allemand | Asyl auf Planet Vier
Titre français | Asile sur la planète quatre
Date de parution | mars 1971
Traducteur |

Résumé

En 2040 un vaisseau terrien fait naufrage sur Oasis IV. La planète qui ne peut abriter la vie humaine que dans les zones polaires amène au cours du temps deux civilisations humaines, une dictature et une démocratie, qui se haïssent mais ont besoin l'un de l'autre. Cet équilibre se maintient jusqu'à ce que Julian Tifflor découvre la colonie et intervienne 19 ans plus tard.


088 - Le monde dans la psycho-tempête

88 - Le monde dans la psycho-tempête

Romans planétaires

Épisode 88

Auteur | Ernst Vlcek
Titre allemand | Welt im Psycho-Sturm
Titre français | Le monde dans la psycho-tempête
Date de parution | avril 1971
Traducteur |

Résumé

Michael Rhodan, qui passe ses examens à l'université de Terrania, tombe amoureux de la mutante Lymisar qui vit avec son clan sur la planète Paradis de Hoorn. Michael Rhodan, souffrant de cauchemars, donnés par Lymisar jalouse, trouve avec Geoffrey Waringer qu'il existe sur paradis de Hoorn un accès à un autre univers dont les habitants - les Formes - essaient de pénétrer dans l'univers normal. Les Formes ne remarquent pas qu'ils provoquent la folie chez les humains. Michael Rhodan essaie de persuader le clan de Lymisar de s'installer sur Olympe.


089 - Le vaisseau doré

89 - Le vaisseau doré

Romans planétaires

Épisode 89

Auteur | Hans Kneifel
Titre allemand | Das goldene Raumschiff
Titre français | Le vaisseau doré
Date de parution | mai 1971
Traducteur |

Résumé

Atlan doit à nouveau quitter sa coupole sous-marine pour rechercher un vaisseau qui a atterri. Il se déguise en viking sans perdre de vue son but de se procurer un moyen de retour sur Arkonis mais cet espoir est à nouveau brisé.

Les aventures historiques d'Atlan


090 - Les enfants du robot

90 - Les enfants du robot

Romans planétaires

Épisode 90

Auteur | H. G. Ewers
Titre allemand | Die Kinder des Roboters
Titre français | Les enfants du robot
Date de parution | juin 1971
Traducteur |

Résumé

La planète Vurla devient un lieu de lutte entre Terriens et Akonides, la guerre ouverte menace. L'IPC intervient mais remarque vite qu'il n'est pas aisé d'agir seul face aux deux puissances, et même la planète.


091 - L'élément mortel

91 - L'élément mortel

Romans planétaires

Épisode 91

Auteur | Ernst Vlcek
Titre allemand | Das tödliche Element
Titre français | L'élément mortel
Date de parution | juillet 1971
Traducteur |

Résumé

Michael Rhodan quitte définitivement la Terre pour prouver de quoi il est capable. Il est capturé par des Francs-Passeurs qui veulent empêcher qu'il se joigne aux Libres-Marchands de Lovely Boscyk sur Olympe qui s'attaquent à leur monopole. Ils présentent Michael Rhodan comme un ami des Francs-Passeurs et adversaire des Libres-Marchands sans se douter qu'ils le poussent encore plus dans les bras des Libres-Marchands. Il se montre bientôt sous le masque de Roi Danton.


092 - Le chevalier d'Arkonis

92 - Le chevalier d'Arkonis

Romans planétaires

Épisode 92

Auteur | Hans Kneifel
Titre allemand | Der Ritter von Arkon
Titre français | Le chevalier d'Arkonis
Date de parution | août 1971
Traducteur |

Résumé

Atlan recherche à nouveau un vaisseau qui a atterri pour quitter enfin ce monde barbare et revenir plus tard avec une flotte arkonide ramener la Terre à la raison. Son chemin le mène cette fois en Bretagne menacée par la mort noire, la peste. Les extraterrestres qui y avaient atterri se sont installés mais Atlan n'obtient pas non plus d'eux les informations souhaitées.

Les aventures historiques d'Atlan


093 - La porte vers le surmonde

93 - La porte vers le surmonde

Romans planétaires

Épisode 93

Auteur | H. G. Ewers
Titre allemand | Das Tor zur Überwelt
Titre français | La porte vers le surmonde
Date de parution | septembre 1971
Traducteur |

Résumé

A la recherche de criminels qui semblent jouer avec les dimensions et secouent le continuum espace-temps, Perry Rhodan et les membres de l'IPC se retrouvent dans un passé qui n'a jamais existé. Tandis qu'ils combattent des dangers inconnus les criminels poursuivent leurs plans. Perry Rhodan qu'il faut faire vite.


094 - Le mur du temps

94 - Le mur du temps

Romans planétaires

Épisode 94

Auteur | Clark Darlton
Titre allemand | Die Zeitmauer
Titre français | Le mur du temps
Date de parution | octobre 1971
Traducteur |

Résumé

La quête d'Ernst Ellert après la Terre est toujours vaine. La catastrophe de l'Ex-756 lui montre le chemin de retour vers le temps réel et Ellert doit reconnaître qu'on a un besoin urgent de lui.


095 - La piste de la proie

95 - La piste de la proie

Romans planétaires

Épisode 95

Auteur | Hans Kneifel
Titre allemand | Die Spur des Gehetzten
Titre français | La piste de la proie
Date de parution | novembre 1971
Traducteur |

Résumé

Atlan cherche à nouveau une possibilité de quitter la Terre mais ses espoirs disparaissent toujours. L'étranger rejeté sur Terre, cette fois en Europe, peut à nouveau échapper à Atlan. Durant cette partie de cache-cache la peste fait rage et décime l'humanité. Quand Atlan rencontre enfin l'étranger il semble déjà qu'il soit trop tard.

Les aventures historiques d'Atlan


096 - La jeune fille venue de nulle-part

96 - La jeune fille venue de nulle-part

Romans planétaires

Épisode 96

Auteur | Ernst Vlcek
Titre allemand | Das Mädchen aus dem Nirgendwo
Titre français | La jeune fille venue de nulle-part
Date de parution | novembre 1971
Traducteur |

Résumé

En 2424 une étrange jeune fille apparaît dans la Voie Lactée. Elle sait et peut faire des choses qu'aucun humain ne peut. Elle gagne d'énormes profits à la Bourse. L'intérêt de Michael Rhodan est éveillé et il apprend bientôt la vérité. La jeune fille vient du futur et est venue changer le passé. Elle doit construire un nouvel empire pour assurer à jamais la suprématie des Terriens.


097 - L'année des zombies

97 - L'année des zombies

Romans planétaires

Épisode 97

Auteur | H. G. Ewers
Titre allemand | Das Jahr der Zombies
Titre français | L'année des zombies
Date de parution | janvier 1972
Traducteur |

Résumé

Des inconnus unissant les particularités de leur race et la force de combat des Halutiens surgissent dans la Voie Lactée. Ce sont des soldats et des terroristes. L'IPC se charge de l'affaire et commence à enquêter sur les responsables des manipulations génétiques et de donner aux êtres maltraités un lieu pacifique pour vivre.


098 - Le pari des découvreurs

98 - Le pari des découvreurs

Romans planétaires

Épisode 98

Auteur | Hans Kneifel
Titre allemand | Wettfahrt der Entdecker
Titre français | Le pari des découvreurs
Date de parution | février 1972
Traducteur |

Résumé

Atlan est à nouveau actif pour préparer le chemin à l'humanité. Il veut que les humains connaissent leur monde. Il amène ainsi Ferdinand Magellan à faire le tour du monde pour que les humains reconnaissent la Terre comme une sphère et que la culture se répande.

Les aventures historiques d'Atlan


099 - La découverte mortelle

99 - La découverte mortelle

Romans planétaires

Épisode 99

Auteur | William Voltz
Titre allemand | Die tödliche Erfindung
Titre français | La découverte mortelle
Date de parution | février 1972
Traducteur |

Résumé

La découverte d'un scientifique doit apporter le bonheur aux humains mais elle se dresse contre eux et en fait ses esclaves. Toutes les tentatives de l'arrêter échouent. Le scientifique se voit obligé de détruire sa machine qui aurait poussé les humains à dégénérer.


100 - Le continent de la guerre

Romans planétaires

Épisode 100

Auteur | Hans Kneifel
Titre allemand | Der Kontinent des Krieges
Titre français | Le continent de la guerre
Date de parution | mars 1972
Traducteur |

Résumé

L'atterrissage de deux vaisseaux étrangers amène Atlan dans l'Allemagne de la Guerre de Trente Ans. Lors de sa recherche des occupants des vaisseaux, Atlan vit les horreurs de la guerre, de la faim et de la peste comme les folies de l'inquisition. Un vrai cauchemar pour Atlan, le mentor de l'humanité

Les aventures historiques d'Atlan


Roman 101-200

Romans planétaires

France :

Allemagne : 101 à 200

N° | Titre français | N° | Titre allemand | Date de parution
 | Le monde des Accalauries | 101 | Die Welt der Accalauries |
 | La planète des bêtes de la jungle | 102 | Planet der Dschungelbestien |
 | Pleins feux sur le passé | 103 | Brennpunkt Vergangenheit |
 | Les samouraïs des étoiles | 104 | Samurai von den Sternen |
 | Messages sur le canal 8 | 105 | Signale auf Kanal Acht |
 | L'Émir et le vaisseau spatio-temporel | 106 | Gucky und das Zeitraumschiff |
 | La planète des âmes captives | 107 | Planet der gefangenen Seelen |
 | L'Arkonide et le Roi Soleil | 108 | Der Arkonide und der Sonnenkönig |
 | Le filet invisible | 109 | Das unsichtbare Netz |
 | Les formules de la mort | 110 | Formel des Todes |
 | Le possédé de Capucinu | 111 | Der Besessene von Capucinu |
 | La planète oubliée | 112 | Der vergessene Planet |
 | Les fils de Sol | 113 | Die Söhne Sols |
 | Lotus stellaire | 114 | Sternenlotos |
 | Alerte à l'antimatière | 115 | Antimaterie-Alarm |
 | Des soldats pour Rome | 116 | Söldner für Rom |
 | Notre homme dans l'espace | 117 | Unser Mann im All |
 | La planète des ravisseurs | 118 | Planet der Kidnapper |
 | La machine de la mort | 119 | Die Todesmaschine |
 | Le démon de la naine rouge | 120 | Dämon der roten Zwerge |
 | Combat pour Exota-Alpha | 121 | Kampf um Exota Alpha |
 | Le maître d'Exota-Alpha | 122 | Der Herr von Exota Alpha |
 | La centrale solaire | 123 | Das Sonnenkraftwerk |
 | La forteresse du Martien | 124 | Die Festung der Marsianer |
 | Le prophète des étoiles | 125 | Prophet der Sterne |
 | Pleins feux sur Véga | 126 | Brennpunkt Wega |
 | L'activateur mortel | 127 | Der tödliche Aktivator |
 | Galaxie sous hypnose | 128 | Galaxis im Hypnobann |
 | L'invasion n'aura pas lieu | 129 | Die Invasion findet nicht statt |
 | L'île de la protection | 130 | Insel der Bewährung |
 | Division PSI | 131 | Abteilung PSI |
 | Projet Pandore | 132 | Projekt Pandora |
 | La puissance des ombres | 133 | Die Macht der Schatten |
 | L'attentat parachron | 134 | Das Parachron-Attentat |
 | La terreur de l'O.M.U. | 135 | Der Schrecken der USO |
 | Esclaves de l'ordinateur | 136 | Sklaven des Computers |
 | Au bord de l'univers | 137 | Am Rand des Universums |
 | Les grands d'Agopp | 138 | Die Großen von Agopp |
 | Les esprits solaires | 139 | Die Sonnengeister |
 | Les voleurs de lune | 140 | Die Monddiebe |
 | Le jeu de la planète | 141 | Das Planetenspiel |
 | Ils venaient de Kendarkos | 142 | Sie kamen von Kendarkos |
 | L'homme au masque | 143 | Der Mann mit der Maske |
 | Les sans âme | 144 | Die Seelenlosen |
 | Sur le monde barbare | 145 | Auf der Barbarenwelt |
 | La machine du mal | 146 | Maschine des Bösen |
 | La fuite des androïdes | 147 | Flucht der Androiden |
 | La déesse de la galaxie | 148 | Göttin der Galaxis |
 | Le grand déluge | 149 | Die große Flut |
 | Le dernier courrier | 150 | Der letzte Kurier |
 | L’attaque des fantômes | 151 | Angriff der Phantome |
 | Les bâtisseurs de villes | 152 | Der Städtebauer |
 | Naufrage sur Virginis II | 153 | Notlandung auf Virginis II |
 | Le voyant | 154 | Der Zukunftsseher |
 | Les marchands de rêve de l’univers | 155 | Traumhändler des Universums |
 | Le lion d’Akkad | 156 | Der Löwe von Akkad |
 | L’homme venu du néant | 157 | Der Mann aus dem Nichts |
 | Les femmes d’Avalien | 158 | Die Frauen von Avalien |
 | L’île des monstres | 159 | Insel der Ungeheuer |
 | La puissance absolue | 160 | Die absolute Macht |
 | La ville solitaire des étoiles | 161 | Die einsame Sternenstadt |
 | La caravane des merveilles | 162 | Karawane der Wunder |
 | La puissance du robot | 163 | Die Macht der Roboter |
 | Les cavernes d’Olympe | 164 | Die Höhlen von Olymp |
 | Les nomades de la mer | 165 | Nomaden des Meeres |
 | Chaos dans l’essaim d’étoiles | 166 | Chaos im Sternenschwarm |
 | Nuit sur Childonga | 167 | Nacht über Childonga |
 | Derrière l’écran temporel | 168 | Hinter dem Zeitschirm |
 | Le dragon pourpre | 169 | Der purpurne Drache |
 | Le secret de Wardall | 170 | Das Geheimnis von Wardall |
 | L’héritage des Pehrtus | 171 | Das Erbe der Pehrtus |
 | La planète de Klackton | 172 | Klacktons Planet |
 | Sous l’emprise du démon noir | 173 | Im Bann des schwarzen Dämons |
 | La colonie perdue | 174 | Die verlorene Kolonie |
 | Opération Psi | 175 | Unternehmen PSI |
 | L’espion de la puissance stellaire | 176 | Spion der Sternenmacht |
 | Des guerriers pour le pharaon | 177 | Kämpfer für den Pharao |
 | Le tueur de dieux | 178 | Der Sonnentöter |
 | Immortalité x 20 | 179 | Unsterblichkeit x 20 |
 | Le pays de l’or | 180 | Das Goldland |
 | Mondes en feu | 181 | Flammende Welten |
 | Le héros du monde de la mort | 182 | Held der Todeswelt |
 | Le plan Obéron | 183 | Der Fall Oberon |
 | La révolte des Bioposis | 184 | Austand der Posbis |
 | Opération en solo | 185 | Die Einmann-Operation |
 | Le retour des morts | 186 | Rückkehr der Toten |
 | Le duel des immortels | 187 | Duell der Unsterblichen |
 | Computer-Kid | 188 | Computer-Kid |
 | Le gardien de Rukal | 189 | Der Wächter von Rukal |
 | Les enfants de Saint-Pidgin | 190 | Die Kinder von Saint Pidgin |
 | Vaisseau fantôme Krest IV | 191 | Geisterschiff CREST IV |
 | L’Arkonide en feu | 192 | Der brennende Arkonide |
 | La fin des doublons | 193 | Das Ende der Duplos |
 | La jeune fille de l’astéroïde | 194 | Das Mädchen von den Asteroiden |
 | Le joueur galactique | 195 | Der galaktische Spieler |
 | L’invasion des lunes volantes | 196 | Invasion der fliegenden Monde |
 | Centrale de contrôle Condos Vasac | 197 | Lenkzentrale Condos Vasac |
 | La porte sur l’abîme | 198 | Das Tor zur Tiefe |
 | Les parasites | 199 | Die Parasiten |
 | Le vaisseau des catastrophes | 200 | Raumschiff der Katastrophen |


101 - Le monde des Accalauries

Romans planétaires

Épisode 101

Auteur | Clark Darlton
Titre allemand | Die Welt der Accalauries
Titre français | Le monde des Accalauries
Date de parution | avril 1972
Traducteur |

Résumé

A la recherche d'alliés pour le combat contre l'Essaim, L'Émir passe par une porte dimensionnelle entre la Voie Lactée et Andromède et parvient dans l'univers des Accalauries. Il veut demander de l'aide aux créatures d'antimatière mais ceux-ci ont leurs propres problèmes. Des inconnus les mettent en danger. L'Émir et ses compagnons passent à l'action et ont un aperçu du lointain futur.


102 - La planète des bêtes de la jungle

Romans planétaires

Épisode 102

Auteur | H. J. Frey
Titre allemand | Planet der Dschungelbestien
Titre français | La planète des bêtes de la jungle
Date de parution | mai 1972
Traducteur |

Résumé

Les maîtres de la planète Rudyn se débarrassent de leurs adversaires politiques comme des criminels en les déportants sur Benjamin, une planète couverte de jungles du même système. Les déportés sont livrés au bon vouloir de leurs gardiens jusqu'à ce qu'un jour un homme de la Défense Solaire atterrisse et pose des questions délicates.


103 - Pleins feux sur le passé

Romans planétaires

Épisode 103

Auteur | H. G. Ewers
Titre allemand | Brennpunkt Vergangenheit
Titre français | Pleins feux sur le passé
Date de parution | juin 1972
Traducteur |

Résumé

Guy Nelson fuit un champ de stase où il a été prisonnier cent ans. Avec sa sœur Mabel il revient dans le Système Solaire car il doit apporter un avertissement de L'Immortel traitant de l'occupation de tout le système. Il se rend avec Yokish Kendall vers une planète devant supporter la vie mais sans humanité. Ils doivent écarter un autre danger pour l'Empire Solaire.


104 - Les samouraïs des étoiles

Romans planétaires

Épisode 104

Auteur | Hans Kneifel
Titre allemand | Samurai von den Sternen
Titre français | Les samouraïs des étoiles
Date de parution | juillet 1972
Traducteur |

Résumé

L'Arkonide Atlan doit se mêler aux samouraïs de l'ancien japon pour suivre un extraterrestre qui étudie leurs méthodes de combat. Il croit pouvoir s'en servir pour libérer son propre peuple. Atlan se lance sur ses talons car il espère pouvoir retourner chez lui.

Les aventures historiques d'Atlan


105 - Messages sur le canal 8

Romans planétaires

Épisode 105

Auteur | Kurt Mahr
Titre allemand | Signale auf Kanal Acht
Titre français | Messages sur le canal 8
Date de parution | août 1972
Traducteur |

Résumé

Le monde franc-passeur Xanthin est interdit à tous les étrangers. D'étranges choses s'y produisent comme l'apprend bientôt l'OMU. Les Bleus semblent diriger de grandes opérations d'armement. Un grand problème se pose à l'OMU car comment vaincre toute une planète avec seulement trois agents.


106 - L'Émir et le vaisseau spatio-temporel

Romans planétaires

Épisode 106

Auteur | Ernst Vlcek
Titre allemand | Gucky und das Zeitraumschiff
Titre français | L'Émir et le vaisseau spatio-temporel
Date de parution | septembre 1972
Traducteur |

Résumé

Un vaisseau étranger surgit près d'une station de l'OMU au bord de la Voie Lactée. L'Émir et un parent éloigné de Reginald Bull entrent en contact avec les Crriis et parviennent à bord de leur vaisseau dans un autre univers. Ils errent dans l'espace et le temps et les chances de revenir chez eux sont minimes.


107 - La planète des âmes captives

Romans planétaires

Épisode 107

Auteur | Ernst Vlcek
Titre allemand | Planet der gefangenen Seelen
Titre français | La planète des âmes captives
Date de parution | octobre 1972
Traducteur |

Résumé

Michael Rhodan, connu maintenant sous le nom de Roi Danton, suit les traces du roi disparu des Libres-Marchands, Lovely Boscyk. Roi le trouve sur la planète Garwankel où il est devenu immortel, mais en abandonnant sa forme. Ce n'est que le moindre problème car l'organisation des Libres-Marchands est menacée par une guerre de succession. Seul Lovely Boscyk peut garantir la paix.


108 - L'Arkonide et le Roi Soleil

Romans planétaires

Épisode 108

Auteur | Hans Kneifel
Titre allemand | Der Arkonide und der Sonnenkönig
Titre français | L'Arkonide et le Roi Soleil
Date de parution | novembre 1972
Traducteur |

Résumé

Atlan vit à la cour du roi Louis XIV et observe les pas d'un vagabond cosmique devenu dégoûté de la vie dans l'espace et qui veut fonder un empire privé sur Terre. Mais l'étranger n'a pas compté avec la présence d'Atlan qui veut un développement continu de l'humanité. Atlan veut aussi s'emparer de son vaisseau car il offre une chance de partir pour Arkonis.

Les aventures historiques d'Atlan


109 - Le filet invisible

Romans planétaires

Épisode 109

Auteur | H. G. Ewers
Titre allemand | Das unsichtbare Netz
Titre français | Le filet invisible
Date de parution | décembre 1972
Traducteur |

Résumé

Perry Rhodan part avec Guy et Mabel Nelson, ainsi qu'un nexialiste, pour un amas stellaire éloigné où vivent des colons terraniens. Ils découvrent que les colons ont totalement perverti l'existence humaine en donnant l'égalité totale, extérieurement comme intérieurement. Ceux qui dérangent à la norme sont déportés sur un monde désertique. Perry Rhodan et ses compagnons doivent tout faire pour mettre fin à ce système dément.


110 - Les formules de la mort

Romans planétaires

Épisode 110

Auteur | Hans Kneifel
Titre allemand | Formel des Todes
Titre français | Les formules de la mort
Date de parution | décembre 1972
Traducteur |

Résumé

Maras Lombardi, un astronaute terranien, est envoyé sur la planète Capucinu quand il contracte la lepra stellaris, une maladie incurable. Dans son isolement il rencontre un agent moribond de la Défense Solaire qui confie sa mission à Lombardi, et la responsabilité de toute la planète. Une immense mission car un ordinateur défectueux menace Capucinu. Lombardi se charge de la mission et vit un miracle.


111 - Le possédé de Capucinu

Romans planétaires

Épisode 111

Auteur | Hans Kneifel
Titre allemand | Der Besessene von Capucinu
Titre français | Le possédé de Capucinu
Date de parution | janvier 1973
Traducteur |

Résumé

Maras Lombardi atteint après de nombreuses aventures la ville où se trouve l'ordinateur défectueux. Il doit bientôt reconnaître que seul il est impuissant. Il commence à recruter des alliés mais il n'est pas simple de renverser les puissants Prêtres craints par le peuple et de sauver Capucinu.


112 - La planète oubliée

Romans planétaires

Épisode 112

Auteur | Clark Darlton
Titre allemand | Der vergessene Planet
Titre français | La planète oubliée
Date de parution | février 1973
Traducteur |

Résumé

L'Ex-7972 est anéanti par une tempête cosmique près de Zeta-Alpha. Seuls six membres d'équipage, dont L'Émir, sont sauvés. Ils découvrent à leur surprise un monde habité par des humains. Ils ont renoncé à la technologie mais sont contrôlés par des robots. L'Émir ne supporte pas cette situation et essaie de redonner leur liberté aux colons.


113 - Les fils de Sol

Romans planétaires

Épisode 113

Auteur | William Voltz
Titre allemand | Die Söhne Sols
Titre français | Les fils de Sol
Date de parution | mars 1973
Traducteur |

Résumé

Un recueil de courtes histoires sur des jeunes mutants qui nous ressemblent mais sont mentalement très différents. Mais ces jeunes hommes comprennent mieux les aliens.


114 - Lotus stellaire

Romans planétaires

Épisode 114

Auteur | Ernst Vlcek
Titre allemand | Sternenlotos
Titre français | Lotus stellaire
Date de parution | avril 1973
Traducteur |

Résumé

Walty Klackton, la « terreur de l'OMU » et nouveau garde du corps de Mory Rhodan-Abro, est un mutant malchanceux qui rate tout. Il doit tout faire pour protéger la femme de Rhodan et tous les autres humains de dangers émanant du lotus stellaire, une plante parasite s'emparant du corps et de l'esprit de ses hôtes.


115 - Alerte à l'antimatière

Romans planétaires

Épisode 115

Auteur | H. G. Ewers
Titre allemand | Antimaterie-Alarm
Titre français | Alerte à l'antimatière
Date de parution | mai 1973
Traducteur |

Résumé

Dalaimoc Rorvic et Tatcher a Hainu partent pour la planète du maître-voleur du cosmos, le Pai'uhn Ka'saltic pour le protéger ainsi que toute la Voie lactée de la catastrophe car le maître-voleur a volé des récipients avec de l'antimatière. Mais comment vole-t-on des voleurs qui connaissent déjà tous les trucs.


116 - Des soldats pour Rome

Romans planétaires

Épisode 116

Auteur | Hans Kneifel
Titre allemand | Söldner für Rom
Titre français | Des soldats pour Rome
Date de parution | juin 1973
Traducteur |

Résumé

Atlan, du côté des Parthes durant la guerre contre Rome, est capturé. Néron reconnaît ses facultés et en fait son spécialiste pour des missions dangereuses. Mais Atlan est trop bon et doit être neutralisé, ainsi le désire Néron, l'empereur fou.

Les aventures historiques d'Atlan


117 - Notre homme dans l'espace

Romans planétaires

Épisode 117

Auteur | Kurt Mahr
Titre allemand | Unser Mann im All
Titre français | Notre homme dans l'espace
Date de parution | juillet 1973
Traducteur |

Résumé

Les compagnons de Perry Rhodan parlent de leurs aventures avec le plus grand des Terraniens.

  • L'histoire d'un monstre sur un monde paradisiaque (2327)

  • L'histoire du plus grand bluff (2815)

  • L'histoire de la puissance venue des profondeurs (3005)

  • L'histoire de l'esprit des serpents verts (3399)

  • L'histoire du roi-robot (3335)

  • L'histoire de l'éveil d'une planète (3429 et 3447)


118 - La planète des ravisseurs

Romans planétaires

Épisode 118

Auteur | Clark Darlton
Titre allemand | Planet der Kidnapper
Titre français | La planète des ravisseurs
Date de parution | août 1973
Traducteur |

Résumé

Gesine, la vache la plus renommée de l'histoire, est enlevée par des inconnus. Reginald Bull, Ras Tschubaï et L’Émir se lancent à sa recherche et tombent sur le « Paradis des Hommes Libres » qui ne veut absolument rien à voir à faire avec l'Empire Solaire. Comment Bull et ses compagnons devront-ils se comporter ?


119 - La machine de la mort

Romans planétaires

Épisode 119

Auteur | H. G. Ewers
Titre allemand | Die Todesmaschine
Titre français | La machine de la mort
Date de parution | septembre 1973
Traducteur |

Résumé

Tengri Lethos, le Gardien de la Lumière, envoie deux hommes de l'IPC avec le robot de cette organisation, Lubomir, dans une action apparemment désespérée. Ils doivent détruire une machine des rebelles cynos mettant en danger les civilisations galactiques. L'équipe de l'IPC se met au travail et alors qu'on croit tout espoir perdu, il subsiste encore une chance pour la Voie Lactée.


120 - Le démon de la naine rouge

Romans planétaires

Épisode 120

Auteur | Ernst Vlcek
Titre allemand | Dämon der roten Zwerge
Titre français | Le démon de la naine rouge
Date de parution | octobre 1973
Traducteur |

Résumé

Lors de manoeuvres de la flotte de l'OMU auxquelles participe aussi Walty Klackton, le « caporal éternel », la nef amirale des Terraniens disparaît avec l'équipage, et le Stellarque. Les vaisseaux de l'OMU le recherchent dans un système dont les habitants veulent prendre contact avec l'OMU. Tout serait simple si Walty Klackton ne semait pas le chaos.


121 - Combat pour Exota-Alpha

Romans planétaires

Épisode 121

Auteur | Hans Kneifel
Titre allemand | Kampf um Exota Alpha
Titre français | Combat pour Exota-Alpha
Date de parution | novembre 1973
Traducteur |

Résumé

Sandal et ses alliés ont des premiers succès mais ils sont bientôt confrontés à des attentats. Mais cette fois l’adversaire n’est pas une force planétaire mais une grande puissance galactique qui veut empêcher le succès de la mission de Sandal Tolk. Le futur de la planète est en jeu.


122 - Le maître d'Exota-Alpha

Romans planétaires

Épisode 122

Auteur | Hans Kneifel
Titre allemand | Der Herr von Exota Alpha
Titre français | Le maître d'Exota-Alpha
Date de parution | décembre 1973
Traducteur |

Résumé

Sur Ariovist, une colonie terranienne, on travaille depuis quelque temps à la fabrication du nu-gaz. Mais la fabrication est sabotée. Mark Richter, l’agent spécial de la Défense Solaire, se charge d’éclaircir la situation. Il apprend qu’en plus d’une puissance galactique un groupe terranien est responsable. Richter compte avec une conspiration et joue dessus.


123 - La centrale solaire

123 - Das La centrale solaire

Romans planétaires

Épisode 123

Auteur | Kurt Mahr
Titre allemand | Das Sonnenkraftwerk
Titre français | La centrale solaire
Date de parution | janvier 1974
Traducteur |

Résumé

Sur Ariovist, une colonie terranienne, on travaille depuis quelque temps à la fabrication du nu-gaz. Mais la fabrication est sabotée. Mark Richter, l’agent spécial de la Défense Solaire, se charge d’éclaircir la situation. Il apprend qu’en plus d’une puissance galactique un groupe terranien est responsable. Richter compte avec une conspiration et joue dessus.


124 - La forteresse du Martien

Romans planétaires

Épisode 124

Auteur | H. G. Ewers
Titre allemand | Die Festung der Marsianer
Titre français | La forteresse du Martien
Date de parution | janvier 1974
Traducteur |

Résumé

Des citoyens de la Terre sont mystérieusement enlevés. Perry Rhodan se charge de l’affaire avec Ras Tschubaï, Dalaimoc Rorvic, Tatcher a Hainu et des membres de l’IPC. Ils découvrent sur Mars une station des anciens Martiens et sont projetés par un transmetteur dans Andromède. Rhodan comprend que quelque chose d’important est en jeu, l’enlèvement de Terraniens étant négligeable en comparaison.


125 - Le prophète des étoiles

Romans planétaires

Épisode 125

Auteur | Hans Kneifel
Titre allemand | Prophet der Sterne
Titre français | Le prophète des étoiles
Date de parution | février 1974
Traducteur |

Résumé

Deonard Xantoc Yaglou, un Spécialiste de l’Ex-9901, est déposé sur le monde Anubis pour aider les indigènes - des descendants de lémuriens ayant fui les Halutiens - à reprendre contact avec le reste de la galaxie. Les chances de succès sont grandes pour Yaglou mais le prix à payer est élevé.


126 - Pleins feux sur Véga

Romans planétaires

Épisode 126

Auteur | Kurt Mahr
Titre allemand | Brennpunkt Wega
Titre français | Pleins feux sur Véga
Date de parution | mars 1974
Traducteur |

Résumé

Le vieux Thort meurt sur Ferrol, une enclave indépendante dans l’Empire Solaire. Mark Richter, envoyé sur Ferrol suite à des soupçons, remarque que des puissances ennemies de la Terre sont à l’oeuvre. Ils veulent établir une base au coeur de l’Empire Solaire. Mark Richter essaie de faire respecter la loi pour les élections de Thort même par des moyens illégaux.


127 - L'activateur mortel

Romans planétaires

Épisode 127

Auteur | H. G. Francis
Titre allemand | Der tödliche Aktivator
Titre français | L'activateur mortel
Date de parution | avril 1974
Traducteur |

Résumé

Lors d’une visite officielle sur Conomera, la planète des Arkonides masqués, Perry Rhodan et Reginald Bull sont accusés d’apporter un danger mortel pour les Conomériens. Le rayonnement de leurs activateurs cellulaires réveille les anciens habitants de Conomera d’un sommeil millénaire. Rhodan et Bull doivent décider entre les anciens et les nouveaux habitants de la planète.


128 - Galaxie sous hypnose

Romans planétaires

Épisode 128

Auteur | H. G. Ewers
Titre allemand | Galaxis im Hypnobann
Titre français | Galaxie sous hypnose
Date de parution | mai 1974
Traducteur |

Résumé

Perry Rhodan, Omar Hawk et Tengri Lethos suivent à nouveau la piste des ravisseurs de nombreux Terraniens. Ils découvrent que le pont de transmetteurs vers Andromède a été érigé par les Shuwashes, un peuple qui vivait il y a des millions d’années et d’apparence humanoïde. Les Shuwashes seraient-ils les légendaires fondateurs de toutes les races humanoïdes de l’univers ? Rhodan et ses compagnons se retrouvent dans la nébuleuse spirale M51. ils doivent suspendre leur mission originelle car le danger qui règne ici pourrait menacer la Voie Lactée.


129 - L'invasion n'aura pas lieu

Romans planétaires

Épisode 129

Auteur | Kurt Mahr
Titre allemand | Die Invasion findet nicht statt
Titre français | L'invasion n'aura pas lieu
Date de parution | juin 1974
Traducteur |

Résumé

Dans le no man’s land entre l’Empire Solaire et l’Union Centrale Galactique les colons doivent décider librement à quelle nation appartenir. L’UCG supposant à juste titre que ces mondes préféreront l’Empire Solaire, ils préparent une invasion. Pour empêcher une guerre entre les deux empires, Mark Richter est envoyé sur Sirfal, le monde-arsenal de l’UCG, afin de commettre des sabotages. C’est une opération risquée car les services secrets de l’UCG sont à l’œuvre sur Sirfal.


130 - L'île de la protection

Romans planétaires

Épisode 130

Auteur | Hans Kneifel
Titre allemand | Insel der Bewährung
Titre français | L'île de la protection
Date de parution | juillet 1974
Traducteur |

Résumé

Yantaro Addamu se retrouve sur Amarga II de façon inexpliquée. Il doit se battre souvent et accomplir des missions dont le but lui semble obscur. Alors qu’il est au bout de sa résistance et désire la mort, il comprend le secret d’Amarga II, et le secret de sa propre personne.


131 - Division PSI

Romans planétaires

Épisode 131

Auteur | Kurt Mahr
Titre allemand | Abteilung PSI
Titre français | Division PSI
Date de parution | août 1974
Traducteur |

Résumé

L’attaque soudaine d’un ennemi invisible entraîne l’intervention de la division PSI, une unité spéciale de la Défense Solaire. Elle utilise des méthodes paraphysiques. Cette fois la division PSI tombe sur les Maîtres des Âmes.


132 - Projet Pandore

Romans planétaires

Épisode 132

Auteur | Hans Kneifel
Titre allemand | Projekt Pandora
Titre français | Projet Pandore
Date de parution | septembre 1974
Traducteur |

Résumé

Une Terranienne cherchant le suicide est envoyée par la Défense Solaire sur Carvadine, la planète des cristaux. Quelques-uns de ses prédécesseurs ont trouvé involontairement la mort. Elle doit choisir ses compagnons pour cette dernière action mais tout ne se passe pas comme prévu.


133 - La puissance des ombres

Romans planétaires

Épisode 133

Auteur | H. G. Ewers
Titre allemand | Die Macht der Schatten
Titre français | La puissance des ombres
Date de parution | octobre 1974
Traducteur |

Résumé

L’énigme des Terraniens enlevés est toujours irrésolue pour Perry Rhodan et ses compagnons. Les ravisseurs semblent s’attaquer aux personnalités de la Compagnie Générale Cosmique. Ils ont activé dans l’ancienne base martienne des Shuwashes une force capable de semer le chaos dans Andromède et la Voie Lactée. Rhodan, Lethos et leurs compagnons sont face à une mission apparemment impossible : ils doivent lutter pour la paix et la liberté de deux galaxies.


134 - L'attentat parachron

Romans planétaires

Épisode 134

Auteur | Kurt Mahr
Titre allemand | Das Parachron-Attentat
Titre français | L'attentat parachron
Date de parution | novembre 1974
Traducteur |

Résumé

Julian Tifflor est victime d’un attentat parachronique qui le projette dans un univers parallèle. Mais Tifflor n’abandonne pas et emprunte un chemin inhabituel pour revenir chez lui. Il se soumet de lui-même à une attaque parachronique et espère ainsi revenir dans son univers d’origine. Il vit une odyssée par de nombreux univers parallèles. Mais une fois chez lui, il devra encore démasquer les terroristes.


135 - La terreur de l'O.M.U.

Romans planétaires

Épisode 135

Auteur | Ernst Vlcek
Titre allemand | Der Schrecken der USO
Titre français | La terreur de l'O.M.U.
Date de parution | décembre 1974
Traducteur |

Résumé

Walty Klackton, toujours aussi malchanceux, tombe amoureux d’une agent de l’OMU et est amené comme patient sur le vaisseau-infirmerie Sylphia. On doit étudier son inconscient destructeur. Mais la conscience de Klackton contre-attaque et sème le chaos à bord du Sylphia. Klackton essaie en fait de vaincre un parasite mental portant un enfant. Ce parasite pourrait constituer un danger pour la Voie Lactée s’il est libéré.


136 - Esclaves de l'ordinateur

Romans planétaires

Épisode 136

Auteur | Kurt Mahr
Titre allemand | Sklaven des Computers
Titre français | Esclaves de l'ordinateur
Date de parution | décembre 1974
Traducteur |

Résumé

L’Alliance de Carsual installe un ordinateur de fabrication terranienne sur une de ses colonies pour surveiller complètement la population. L’État Orwellien est né. Mark Richter est envoyé sur ce monde avec quelques spécialistes en positronique pour libérer les humains. Ceci n’est possible qu’en manipulant l’ordinateur. Une rude mission pour Richter car les services secrets ennemis ne sont pas à sous-estimer.


137 - Au bord de l'univers

Romans planétaires

Épisode 137

Auteur | Clark Darlton
Titre allemand | Am Rand des Universums
Titre français | Au bord de l'univers
Date de parution | janvier 1975
Traducteur |

Résumé

Ernst Ellert recherche toujours la Terre lors de son voyage désincarné. Il aide un peuple de tripodes à se développer puis découvre la Voie Lactée alors qu’il a presque perdu tout espoir. Mais quand il atteint le Système Solaire, la Terre n’est plus à sa place. Elle a été remplacée par une étoile naine. Quand il apprend que la tentative de sauver la Terre des Larénians a échoué il se lance à la recherche de la Terre sans même savoir par où commencer.

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


138 - Les grands d'Agopp

Romans planétaires

Épisode 138

Auteur | H. G. Francis
Titre allemand | Die Großen von Agopp
Titre français | Les grands d'Agopp
Date de parution | février 1975
Traducteur |

Résumé

Des fugitifs terraniens recherchent un abri devant les Larénians sur une planète avec des êtres peu civilisés. Un choc de culture se produit et le chaos se répand. Frank Pamo, un Homo Superior, le Sigan Simon San et Frank Eigk doivent intervenir pour empêcher le pire mais ce n’est pas si simple et Frank Eigk devient un « Bleu ».


139 - Les esprits solaires

Romans planétaires

Épisode 139

Auteur | Kurt Mahr
Titre allemand | Die Sonnengeister
Titre français | Les esprits solaires
Date de parution | mars 1975
Traducteur |

Résumé

La division PSI doit à nouveau montrer ses connaissances quand des mystérieuses créatures brumeuses attaquent les colons de Neffun et les asservissent mentalement. Les humains deviennent des machines à tuer. La division PSI affronte deux ennemis, les créatures brumeuses venant apparemment du soleil de Neffun.


140 - Les voleurs de lune

Romans planétaires

Épisode 140

Auteur | H. G. Ewers
Titre allemand | Die Monddiebe
Titre français | Les voleurs de lune
Date de parution | avril 1975
Traducteur |

Résumé

Grâce à une découverte gardée secrète un syndicat de criminel veut voler la Lune pour s’emparer des chantiers navals et de Nathan. Un seul homme comprend la situation et essaie de démasquer les criminels mais personne ne le croit. La vie et la mort de milliards d’êtres humains sont en jeu.


141 - Le jeu de la planète

Romans planétaires

Épisode 141

Auteur | H. G. Francis
Titre allemand | Das Planetenspiel
Titre français | Le jeu de la planète
Date de parution | mai 1975
Traducteur |

Résumé

Frank « Bleu » Eigk, Frank Pamo et Simo San découvrent la planète Attaparda durant leur odyssée dans la Voie Lactée asservie par les Larénians. Sur ce monde vivent les membres de différentes races ignorant leur origine. Ils sont de façon inexpliquée poussés à s’affronter entre eux. Les trois astronautes étudient la situation et font avec douleur la connaissance des véritables indigènes d’Attaparda car ceux-ci veulent conserver leur secret et garder leurs esclaves.


142 - Ils venaient de Kendarkos

Romans planétaires

Épisode 142

Auteur | Clark Darlton
Titre allemand | Sie kamen von Kendarkos
Titre français | Ils venaient de Kendarkos
Date de parution | juin 1975
Traducteur |

Résumé

Atlan, le légitime empereur d’Arkonis, doit toujours se cacher des séides de son oncle, l’usurpateur Orbanaschol. Atlan recherche l’homme qui a des indices sur la mort de son père. Atlan le trouve et peut semer les exécuteurs d’Orbanaschol à ses trousses, sur une planète qui connaîtra un destin à nul autre pareil.


143 - L'homme au masque

Romans planétaires

Épisode 143

Auteur | Kurt Mahr
Titre allemand | Der Mann mit der Maske
Titre français | L'homme au masque
Date de parution | juillet 1975
Traducteur |

Résumé

Quand 300 hommes disparaissent dans l’Empire Solaire, dont trois experts hexadim, la Défense Solaire sonne l’alarme. Mark Richter est chargé de l’affaire. Il tombe sur un homme masqué qui se révèle être l’ennemi principal. Mais « l’homme au masque » a un secret car il cache le membre d’un peuple qui croit avoir vaincu tous ses éléments négatifs et d’être le meilleur.


144 - Les sans âme

Romans planétaires

Épisode 144

Auteur | William Voltz
Titre allemand | Die Seelenlosen
Titre français | Les sans âme
Date de parution | août 1975
Traducteur |

Résumé

Ce livre de poche, divisé en nouvelles, raconte des épisodes de la compagnie Whistler qui développait toujours les meilleurs robots.


145 - Sur le monde barbare

Romans planétaires

Épisode 145

Auteur | Ernst Vlcek
Titre allemand | Auf der Barbarenwelt
Titre français | Sur le monde barbare
Date de parution | septembre 1975
Traducteur |

Résumé

Walty Klackton est déposé avec sa promise, l’agent de l’OMU Annemy Traphunter, sur un monde dont les habitants sont exploités par les Francs-Passeurs. Dans cette opération délicate la discrétion est de rigueur. Mais Walty Klackton arrive sur ce monde et dans la psyché des indigènes comme une supernova. Une question doit être alors posée : qui est le plus à blâmer : les indigènes innocents, l’OMU ou les Francs-Passeurs qui ne savent pas ce qui leur arrive.


146 - La machine du mal

Romans planétaires

Épisode 146

Auteur | H. G. Francis
Titre allemand | Maschine des Bösen
Titre français | La machine du mal
Date de parution | octobre 1975
Traducteur |

Résumé

Depuis leurs dernières aventures, Frank « Bleu » Eigk, Frank Pamo l’Homo Superior et le Sigan Simo San accompagnent Julian Tifflor sur la planète Opale. Ses habitants, en guerre avec la planète voisine Trakhat, n’expérimentent pas seulement avec les forces de la nature qui pourraient détruire leur planète mais présentent aussi un danger pour le Poing de Provcon, le lieu de fuite de l’humanité face au régime des Larénians. Julian Tifflor doit intervenir car la survie de l’humanité est en jeu.


147 - La fuite des androïdes

Romans planétaires

Épisode 147

Auteur | Hans Kneifel
Titre allemand | Flucht der Androiden
Titre français | La fuite des androïdes
Date de parution | novembre 1975
Traducteur |

Résumé

Quelques androïdes ont fui de Délos, la planète expérimentale de L’Immortel et sont parvenus sur Terre. L’Immortel charge Atlan de s’en occuper car ils perturbent le développement de Larsaf III. Le lieu de décision est une forteresse dans une montagne de la savane moribonde du Sahara.

Les aventures historiques d'Atlan


148 - La déesse de la galaxie

Romans planétaires

Épisode 148

Auteur | H. G. Ewers
Titre allemand | Göttin der Galaxis
Titre français | La déesse de la galaxie
Date de parution | décembre 1975
Traducteur |

Résumé

Vynun Absaya, un ancienne capitaine d’Explorateur prend part à une expédition privée vers la planète Glymare où les restes d’une vieille civilisation ont été découverts. Ainsi apparaît un grave danger pour l ‘humanité car pour des êtres à la « morale faible », les connaissances de la civilisation de Glymare sont mortelles. Bientôt les chercheurs de trésor doivent lutter pour leur simple survie.


149 - Le grand déluge

Romans planétaires

Épisode 149

Auteur | Hans Kneifel
Titre allemand | Die große Flut
Titre français | Le grand déluge
Date de parution | décembre 1975
Traducteur |

Résumé

Atlan sert toujours de messager de L’Immortel sur Terre. Cette fois il doit protéger les premières cultures d’une attaque des Lourds. Des peuples entiers sont déjà tombés victimes avant d’avoir pu atteindre un haut niveau.

Les aventures historiques d'Atlan


150 - Le dernier courrier

Romans planétaires

Épisode 150

Auteur | Kurt Mahr
Titre allemand | Der letzte Kurier
Titre français | Le dernier courrier
Date de parution | janvier 1976
Traducteur |

Résumé

La disparition de cargos sur la route de Véga entraîne l’intervention de la Défense Solaire en la personne de Mark Richter. Il croit d’abord à l’attaque de pirates mais reconnaît bientôt que son adversaire est la positronique d’un vaisseau lémurien voulant changer l’histoire de la galaxie. Au cours des siècles elle a développé une propre intelligence. Elle devient le pire adversaire de Mark Richter.


151 - L’attaque des fantômes

Romans planétaires

Épisode 151

Auteur | Harvey Patton
Titre allemand | Angriff der Phantome
Titre français | L’attaque des fantômes
Date de parution | février 1976
Traducteur |

Résumé

Des inconnus venus d’une autre dimension attaquent le Silesia. Reginald Bull et l’équipage doivent mobiliser toutes leurs forces pour vaincre l’ennemi. L’unique chance pour Bull est de faire confiance à sa longue expérience pour sauver l’Empire Solaire.


152 - Les bâtisseurs de villes

Romans planétaires

Épisode 152

Auteur | Hans Kneifel
Titre allemand | Der Städtebauer
Titre français | Les bâtisseurs de villes
Date de parution | mars 1976
Traducteur |

Résumé

Atlan quitte la Mésopotamie pour la vallée de l’Indus. Il doit aider une culture à se bâtir. Accompagné par un androïde de L’Immortel, il n’est pas seulement confronté à la vie sauvage mais aussi à la haine et à la cupidité des peuples voisins qui veulent anéantir le travail d’Atlan.

Les aventures historiques d'Atlan


153 - Naufrage sur Virginis II

Romans planétaires

Épisode 153

Auteur | Clark Darlton
Titre allemand | Notlandung auf Virginis II
Titre français | Naufrage sur Virginis II
Date de parution | avril 1976
Traducteur |

Résumé

Un vaisseau de la flotte d’Explorateurs dont l’équipage se compose essentiellement de cadets devant participer à un exercice fait naufrage sur un monde inconnu. L’Émir, qui participe aussi au vol, ne peut améliorer la situation. Le vaisseau ne peut plus voler et l’hypercom est détruit. Les indigènes se montrent agressifs. La situation semble désespérée jusqu’à ce que L’Émir perçoive dans les pensées de deux cadets ce qui peut les sauver.


154 - Le voyant

Romans planétaires

Épisode 154

Auteur | H. G. Francis
Titre allemand | Der Zukunftsseher
Titre français | Le voyant
Date de parution | mai 1976
Traducteur |

Résumé

Frank « Bleu » Eigk, Frank Pamo, l’Homo Superior, Simo San, le Sigan, et Julian Tifflor atterrissent sur une planète dont les habitants sont amicaux mais qui disent qu’ils vont mourir s’ils essaient de quitter ce monde. Ils sont d’abord sceptiques mais ils découvrent que les prédictions sont justes.


155 - Les marchands de rêve de l’univers

Romans planétaires

Épisode 155

Auteur | H. G. Ewers
Titre allemand | Traumhändler des Universums
Titre français | Les marchands de rêve de l’univers
Date de parution | juin 1976
Traducteur |

Résumé

Des créatures étrangères surgissent dans la Voie Lactée asservie par les Lourds et les Larénians. Ils sèment la mort et la terreur sur toutes les planètes où ils apparaissent. Même les Larénians sont impuissants. Mais le Lakton Hwltysch-Pan croit pouvoir aider les peuples menacés. Il mène un commando laro-terranien dans la galaxie Myorexis-Chanbar. Là, Dalaimoc Rorvic et Tatcher a Hainu tombent sur la piste des agresseurs et développent une stratégie victorieuse. La galaxie Myorexis-Chanbar, M 82, est le lieu d’un duel décisif.


156 - Le lion d’Akkad

Romans planétaires

Épisode 156

Auteur | Hans Kneifel
Titre allemand | Der Löwe von Akkad
Titre français | Le lion d’Akkad
Date de parution | juillet 1976
Traducteur |

Résumé

Atlan semble être pour toujours l’agent de L’Immortel car un de ses androïdes doit cette fois être observé. Il a attaqué les Sumériens et les Babyloniens et construit l’empire des Akkadiens. Atlan doit seulement le surveiller et décider ce qui doit arriver de lui et de son empire.

Les aventures historiques d'Atlan


157 - L’homme venu du néant

Romans planétaires

Épisode 157

Auteur | Kurt Mahr
Titre allemand | Der Mann aus dem Nichts
Titre français | L’homme venu du néant
Date de parution | août 1976
Traducteur |

Résumé

Un étrange homme agit en secret dans la Voie Lactée contrôlée par les Larénians et les Lourds. Personne ne sait qui il est, pas même lui. Il sait seulement qu’il doit atteindre le « Point de retour ». Il est inlassablement poursuivi par les Larénians et les Lourds qui voient en lui un danger. Il semble posséder des facultés psi qui lui permettent de poursuivre son voyage malgré les difficultés.


158 - Les femmes d’Avalien

Romans planétaires

Épisode 158

Auteur | H. G. Francis
Titre allemand | Die Frauen von Avalien
Titre français | Les femmes d’Avalien
Date de parution | septembre 1976
Traducteur |

Résumé

Galto Quohlfahrt, l’ami des robots, quitte le Sol avec une amie pour vivre en paix une aventure amoureuse. Ils gagnent une planète apparemment isolée. Quohlfahrt est projeté par un transmetteur sur un monde où les femmes se voient comme le sommet de la création et les hommes comme semi-intelligents. Pour Galto Quohlfahrt, c’est une question d’honneur d’aider les hommes de ce monde, de convertir les femmes et de se sauver avec son amie car le Sol n’attendra pas longtemps.


159 - L’île des monstres

Romans planétaires

Épisode 159

Auteur | Hans Kneifel
Titre allemand | Insel der Ungeheuer
Titre français | L’île des monstres
Date de parution | octobre 1976
Traducteur |

Résumé

L’Immortel transmet un nouvel ordre à Atlan. Il doit soit tuer soit renvoyer de la Terre des Bêtes qui se sont installées en Crête. Les étrangers, qui influenceront plus tard les légendes grecques, refusent. Atlan entreprend le combat avec un clan d’Amazones. Il fonde ainsi les bases de la culture minoenne et donc de l’Europe.

Les aventures historiques d'Atlan


160 - La puissance absolue

Romans planétaires

Épisode 160

Auteur | H. G. Ewers
Titre allemand | Die absolute Macht
Titre français | La puissance absolue
Date de parution | novembre 1976
Traducteur |

Résumé

Les habitants du monde de la Grande Montagne de Iota se sont emparés du Sol à la recherche de la Terre. Ils prennent la forme de Thora et projettent Perry Rhodan dans une autre réalité. Dalaimoc Rorvic et Tatcher a Hainu doivent intervenir de façon non conventionnelle pour le sauver. La Grande Montagne de Iota est vaincue et le Sol reprend sa route.


161 - La ville solitaire des étoiles

Romans planétaires

Épisode 161

Auteur | William Voltz
Titre allemand | Die einsame Sternenstadt
Titre français | La ville solitaire des étoiles
Date de parution | novembre 1976
Traducteur |

Résumé

Don Redhorse, tombé dans l’oubli après la guerre contre la Police du Temps, reçoit la mission d’amener des robots prototypes de la compagnie Whistler sur Kitchen II. Il découvre un vaisseau abandonné de construction terranienne non loin de ruines indigènes. Les robots commencent bientôt à se comporter mystérieusement. Redhorse et ses compagnons remarquent que les ruines ne sont pas en fait abandonnées. Une force étrangère pousse humains et robots à voir la ville comme leur nouvelle patrie. Redhorse veut savoir qui se cache derrière tout ça.


162 - La caravane des merveilles

Romans planétaires

Épisode 162

Auteur | Hans Kneifel
Titre allemand | Karawane der Wunder
Titre français | La caravane des merveilles
Date de parution | décembre 1976
Traducteur |

Résumé

Atlan reçoit une nouvelle mission de L’Immortel. Il doit constituer une caravane pour apporter la culture aux peuples de l’ouest. mais le chemin est long, la nature implacable et les humains aussi. Atlan doit utiliser toutes ses connaissances pour que la caravane atteigne son but malgré tous les dangers. Les barbares de Larsaf III doivent avoir la même chance partout.

Les aventures historiques d'Atlan


163 - La puissance du robot

Romans planétaires

Épisode 163

Auteur | H. G. Francis
Titre allemand | Die Macht der Roboter
Titre français | La puissance du robot
Date de parution | janvier 1977
Traducteur |

Résumé

Galto Quohlfahrt a à nouveau réussi à échapper à ses protecteurs bioposis avec une amie. Ils se rendent pour un tête-à-tête sur une planète proche tandis que le Sol fait une pause pour des réparations. Mais Quohlfahrt a à nouveau la poisse car sur la planète règnent d’étranges coutumes liées au comportement des robots. Les humains semblent vivre comme des robots. Quohlfahrt essaie de résoudre l’énigme de ce monde.


164 - Les cavernes d’Olympe

Romans planétaires

Épisode 164

Auteur | Kurt Mahr
Titre allemand | Die Höhlen von Olymp
Titre français | Les cavernes d’Olympe
Date de parution | février 1977
Traducteur |

Résumé

Sanssouq, l’homme sans mémoire, parvient dans sa quête du « Point de retour » sur la planète Olympe. Là, il doit fuir dans les souterrains car il est à nouveau pourchassé par les Larénians et les Lourds. Il tombe sur des humains n’ayant jamais vu le soleil. Il rencontre un ange gardien qui le protège continuellement de ses poursuivants. Avec son aide il pourra atteindre le « Point de retour ».


165 - Les nomades de la mer

Romans planétaires

Épisode 165

Auteur | Hans Kneifel
Titre allemand | Nomaden des Meeres
Titre français | Les nomades de la mer
Date de parution | mars 1977
Traducteur |

Résumé

L’Immortel transmet un avertissement à Atlan, la Terre est menacée. La Superintelligence ne peut qu’annoncer qu’il provient d’extraterrestres. Atlan voyage avec ses compagnons sur la Méditerranée occidentale, le berceau de la culture européenne. Lors de cette quête, son voyage a un effet secondaire positif : le commerce maritime est stimulé.

Les aventures historiques d'Atlan


166 - Chaos dans l’essaim d’étoiles

Romans planétaires

Épisode 166

Auteur | H. G. Ewers
Titre allemand | Chaos im Sternenschwarm
Titre français | Chaos dans l’essaim d’étoiles
Date de parution | avril 1977
Traducteur |

Résumé

Bien que l’Essaim ait quitté la Voie Lactée et le Groupe Local et que les Cynos aient repris son contrôle, Perry Rhodan reçoit soudain un appel de détresse des Cynos. Il envoie Dalaimoc Rorvic et Tatcher a Hainu à l’aide. Ils entreprennent de rétablir la situation dans l’Essaim.


167 - Nuit sur Childonga

Romans planétaires

Épisode 167

Auteur | Harvey Patton
Titre allemand | Nacht über Childonga
Titre français | Nuit sur Childonga
Date de parution | mai 1977
Traducteur |

Résumé

La planète Childonga disparaît du continuum espace-temps. Les colons indépendants appellent l’Empire Solaire à l’aide et la reçoivent sous la forme de Roi Danton et L’Émir. Ils découvrent que les responsables sont les premiers habitants de Childonga qui veulent échapper à leur extermination par un saut temporel. Cela entraînerait la fin des colons terraniens. Roi Danton et L’Émir doivent tout tenter pour sauver les humains.


168 - Derrière l’écran temporel

Romans planétaires

Épisode 168

Auteur | H. G. Ewers
Titre allemand | Hinter dem Zeitschirm
Titre français | Derrière l’écran temporel
Date de parution | juin 1977
Traducteur |

Résumé

À peine Dalaimoc Rorvic et Tatcher a Hainu ont-ils rétabli la situation dans l’Essaim que surgit un nouveau danger sous la forme des Démons Noirs. L’Émir vient à leur secours et la situation s’améliore. Quand ils découvrent la vérité une course contre la montre commence.


169 - Le dragon pourpre

Romans planétaires

Épisode 169

Auteur | Hans Kneifel
Titre allemand | Der purpurne Drache
Titre français | Le dragon pourpre
Date de parution | juillet 1977
Traducteur |

Résumé

Pour repousser les Larénians de la Voie Lactée et briser la puissance des Lourds, le Nouvel Empire Einsteinien (NEE) a fait installer des multi-cyborgs (mucys) sur différentes planètes. Un de ces mondes est Carthage II et là le projet est menacé car les multi-cyborgs ne se comportent pas comme prévu. Atlan se rend sur Carthage II pour calmer les Mucys et éliminer les erreurs. Mais Atlan se rend compte qu’il a commis une grave erreur qui pourrait lui coûter la vie.


170 - Le secret de Wardall

Romans planétaires

Épisode 170

Auteur | Clark Darlton
Titre allemand | Das Geheimnis von Wardall
Titre français | Le secret de Wardall
Date de parution | août 1977
Traducteur |

Résumé

Un explorateur découvre l’activateur cellulaire disparu sur la planète Wardall. Des combats ont lieu et un meurtre est commis. Personne ne pouvant ouvrir la « boîte » où se trouve l’activateur, les survivants apprennent le sort des intelligences originaires de ce système. L’immortel a déposé un activateur ici pour prévenir du danger des annélicères. Mais cette connaissance n’aide pas les survivants car leur vaisseau endommagé durant les combats est irréparable.


171 - L’héritage des Pehrtus

Romans planétaires

Épisode 171

Auteur | Peter Griese
Titre allemand | Das Erbe der Pehrtus
Titre français | L’héritage des Pehrtus
Date de parution | septembre 1977
Traducteur |

Résumé

Durant sa recherche de la Terre, le Sol tombe sur le « Néant Vert ». Celui-ci est formé par les derniers Pehrtus, les anciens maîtres de la galaxie Catron et ennemis jurés des Yulocs de la galaxie Naupaum. Les derniers Pehrtus vivent dans la cinquième dimension mais ils n’ont rien perdu de leur agressivité et de leur avidité. Ni le cerveau de bord Sénèque ni le Shetanmargt intégré ne peuvent faire quoi que ce soit. Mais un nouvel espoir naît soudain pour l’équipage du Sol.


172 - La planète de Klackton

Romans planétaires

Épisode 172

Auteur | Ernst Vlcek
Titre allemand | Klacktons Planet
Titre français | La planète de Klackton
Date de parution | octobre 1977
Traducteur |

Résumé

Le docteur Hector Fungi est un inventeur génial mais il est aussi distrait que talentueux. Il a fait une découverte pouvant assurer la suprématie dans la galaxie pour l’humanité et l’a oublié. Fungi est envoyé avec Annemy Traphunter par Atlan sur la Planète de Klackton. Atlan croit qu’une rencontre avec Klackton pourrait l’aider. Mais d’autres puissances galactiques s’intéressent à Fungi.


173 - Sous l’emprise du démon noir

Romans planétaires

Épisode 173

Auteur | Hans Kneifel
Titre allemand | Im Bann des schwarzen Dämons
Titre français | Sous l’emprise du démon noir
Date de parution | novembre 1977
Traducteur |

Résumé

Atlan recherche toujours le danger dont l’a prévenu L’Immortel. Il apprend qu’il se trouve dans ce qui deviendra l’Angleterre. Là, Atlan et ses compagnons sont témoins de la vie difficile des humains qui y vivent. Non seulement l’hiver est dur et froid et la nourriture rare mais un être étranger construit un cercle de pierres pour déterminer sa position galactique. Atlan craignant une invasion de telles créatures, il essaie de détruire le cercle de pierres, plus tard nommée Stonehenge, et de tuer la créature. Mais toutes les armes échouent face à ce colosse et Atlan n’a qu’une seule chance.

Les aventures historiques d'Atlan


174 - La colonie perdue

Romans planétaires

Épisode 174

Auteur | Harvey Patton
Titre allemand | Die verlorene Kolonie
Titre français | La colonie perdue
Date de parution | novembre 1977
Traducteur |

Résumé

Le vaisseau colonisateur Caliope avec 2000 Américains et Italiens à bord disparaît en 2204. Le vaisseau s’est posé en catastrophe sur la planète Triton mais n’a pu prévenir la Terre. Deux états se forment, Yanks et Italos qui se livrent une guerre continuelle. Mille ans plus tard un vaisseau atterrit qui déclenche une guerre nucléaire. Reginald Bull et Fellmer Lloyd rejoignent la planète dont ils appris l’existence par un vaisseau Explorateur et essaient d’empêcher l’apocalypse.


175 - Opération Psi

Romans planétaires

Épisode 175

Auteur |
Titre allemand | Unternehmen PSI
Titre français | Opération Psi
Date de parution | décembre 1977
Traducteur |

Résumé

  • Rencontre dans le para-espace (Franz Dolenc)

  • Psyclos (Karl-Heinz Dombrow)

  • Le piège psi (Johannes Fiebag)

  • Suicide (Elmar Hoffmann)

  • Direction Tapsa (Michael Kußmaul)


176 - L’espion de la puissance stellaire

Romans planétaires

Épisode 176

Auteur | Kurt Mahr
Titre allemand | Spion der Sternenmacht
Titre français | L’espion de la puissance stellaire
Date de parution | janvier 1978
Traducteur |

Résumé

Malgré la traque des Lourds et des Larénians, Sanssouq se rapproche du « Point de retour » d’où il pourra aider tous les peuples de la Voie Lactée. A la fin de son voyage il retrouve ses souvenirs et sait à nouveau qui il est, un être devant jouer un rôle décisif dans la libération de la Voie Lactée.


177 - Des guerriers pour le pharaon

Romans planétaires

Épisode 177

Auteur | Hans Kneifel
Titre allemand | Kämpfer für den Pharao
Titre français | Des guerriers pour le pharaon
Date de parution | février 1978
Traducteur |

Résumé

L’Immortel utilise à nouveau l’Arkonide Atlan pour aider au développement de la Terre. Cette fois il doit donner une nouvelle impulsion à la culture égyptienne. Atlan lance la construction des pyramides. Il entreprend de nombreux voyages dans les provinces pour créer un état durable. Mais Atlan a un autre problème : le colosse noir !

Les aventures historiques d'Atlan


178 - Le tueur de dieux

Romans planétaires

Épisode 178

Auteur | H. G. Francis
Titre allemand | Der Sonnentöter
Titre français | Le tueur de dieux
Date de parution | mars 1978
Traducteur |

Résumé

Pour assurer à l’Empire Solaire le quartz de la planète Sanka, Perry Rhodan, Reginald Bull et Ronald Tekener se rendent sur ce monde. Les habitants humanoïdes se montrent neutres mais un attentat contre Perry Rhodan est commis. Une guerre civile se déclenche et les trois porteurs d’activateurs sont pourchassés. Il leur reste pourtant encore une chance d’atteindre leur but.


179 - Immortalité x 20

Romans planétaires

Épisode 179

Auteur | Peter Terrid
Titre allemand | Unsterblichkeit x 20
Titre français | Immortalité x 20
Date de parution | avril 1978
Traducteur |

Résumé

Après que Thomas Cardif a été délivré et Perry Rhodan libéré, Reginald Bull reçoit de L’Immortel la mission de ramener les 20 activateurs cellulaires que Cardif avait extorqués à L’Immortel. Bull doit faire vite avant que les Antis ne parviennent à neutraliser leurs effets secondaires. Bull se retrouve dans une guerre entre Antis devenus fous dans leur avidité d’immortalité. Le temps est compté car quelques activateurs ont été « purifiés » et leurs porteurs disposent de puissantes sources d’énergie.


180 - Le pays de l’or

Romans planétaires

Épisode 180

Auteur | Hans Kneifel
Titre allemand | Das Goldland
Titre français | Le pays de l’or
Date de parution | mai 1978
Traducteur |

Résumé

Après ses aventures pour protéger l’Égypte, Atlan par en mission pour le Pharaon à la recherche du pays de l’or du Punt. Bien que doutant d’un tel pays, il semble atteindre le pays de l’or après des années de voyage. Mais il s’avère que le Punt n’est pas le paradis attendu.

Les aventures historiques d'Atlan


181 - Mondes en feu

Romans planétaires

Épisode 181

Auteur | H. G. Ewers
Titre allemand | Flammende Welten
Titre français | Mondes en feu
Date de parution | juin 1978
Traducteur |

Résumé

Le capitaine Nelson et sa sœur Mabel se trouvent depuis plus de cent ans à bord du vaisseau-éternité de Tengri Lethos sans vieillir. Ils aident Lethos, étant au service de la ville éternelle Tlagalagh. Après la collision entre le vaisseau-éternité et une planète surgie d’un autre univers, ils entreprennent un voyage dans l’univers des Galaxies Enflammées. Les Nelson tombent sur des Métamorphes - et sur l’extrait psionique d’Ivan Ivanovitch Goratchine. Les Nelson combattent pour le bien et pour retourner dans leur univers.


182 - Le héros du monde de la mort

Romans planétaires

Épisode 182

Auteur | Ernst Vlcek
Titre allemand | Held der Todeswelt
Titre français | Le héros du monde de la mort
Date de parution | juillet 1978
Traducteur |

Résumé

Grâce à l’hyper-trou développé par son ami, le docteur Fungi, Walty Klackton parvient dans un autre univers, sur une planète où fait rage une guerre millénaire. Klackton apprend que la guerre est menée selon les lois des Juges. Mais cette fois l’ennemi viole les règles mais Klackton intervient. Mais comme toujours, alors qu’il veut faire le bien, le chaos total est en route…


183 - Le plan Obéron

Romans planétaires

Épisode 183

Auteur | Kurt Mahr
Titre allemand | Der Fall Oberon
Titre français | Le plan Obéron
Date de parution | août 1978
Traducteur |

Résumé

L’organisation AID dirigée par Ronald Tekener s’occupe du transport des descendants de Terraniens volontaires pour la Terre. Les émigrants volontaires de l’Obéron se retrouvent sur la planète de Van Maaghem, leur vaisseau ayant été abattu. Un agent de l’AID recherche les terroristes et essaie de démasquer le complot. D’incroyables événements se préparent.


184 - La révolte des Bioposis

Romans planétaires

Épisode 184

Auteur | Peter Terrid
Titre allemand | Austand der Posbis
Titre français | La révolte des Bioposis
Date de parution | septembre 1978
Traducteur |

Résumé

Les Maîtres Insulaires utilisent une autre arme secrète contre les Terraniens, cette fois un être vivant. Cet être surgit dans la Voie Lactée et essaie de parvenir sur le Monde-aux-cent-soleils. Un agent de la Défense Solaire le suit et le voit essayer de manipuler le Protoplasme Central. Seuls elle et les Terraniens s’occupant du plasma peuvent empêcher le protoplasme de devenir l’ennemi de l’humanité.


185 - Opération en solo

Romans planétaires

Épisode 185

Auteur | H. G. Francis
Titre allemand | Die Einmann-Operation
Titre français | Opération en solo
Date de parution | octobre 1978
Traducteur |

Résumé

Ronald Tekener, lieutenant de l’OMU, enquête sur un cas de piraterie spatiale. Il découvre le quartier général de l’ennemi qui présente un véritable danger, enlevant des vaisseaux d’une façon inconnue. Il se trouve sur la planète Lashat, un foyer d’épidémies. L’ennemi, des Arkonides et des Akonides, ainsi que la nature de la planète affrontent Tekener. Tekener est infecté par la variole de Lashat mortelle à 99% mais il continue à se battre.


186 - Le retour des morts

Romans planétaires

Épisode 186

Auteur | Horst Hoffmann
Titre allemand | Rückkehr der Toten
Titre français | Le retour des morts
Date de parution | octobre 1978
Traducteur |

Résumé

Les Hommes Dorés reviennent dans la galaxie avec un vaisseau noir inconnu. Ils demandent de l’aide dans le combat contre un ennemi plus puissant. Reginald Bull guide une équipe vers la galaxie NGC 5192 où se trouve la nouvelle patrie des Hommes Dorés. Bull doit vaincre les Hulkoos à la fourrure noire sans se douter que les Terraniens rencontreront à nouveau ce peuple au service de la Superintelligence Bardioc mille ans plus tard.


187 - Le duel des immortels

Romans planétaires

Épisode 187

Auteur | Peter Terrid
Titre allemand | Duell der Unsterblichen
Titre français | Le duel des immortels
Date de parution | novembre 1978
Traducteur |

Résumé

Atlan tente à nouveau de fuir de la Terre et parvient près de M 13. Non seulement les agents terraniens et les Francs-Passeurs méfiants sont sur ses traces mais il découvre qu’un autre immortel a choisi Aponti II comme lieu d’exil. Il s’agit du voleur du sérum de longévité de Tolimon qui devait assurer la survie de Thora. Atlan doit à nouveau jouer le mentor de l’humanité même s’il doit retomber entre les mains des Terraniens.


188 - Computer-Kid

Romans planétaires

Épisode 188

Auteur | H. G. Ewers
Titre allemand | Computer-Kid
Titre français | Computer-Kid
Date de parution | décembre 1978
Traducteur |

Résumé

Kyron Barrakun, un survivant d’un vaisseau pourchassé par les Larénians, est sauvé par l’ordinateur d’un vaisseau détecteur larénian. Au cours du rejet des Larénians de la Voie Lactée, ce vaisseau détecteur est détruit et Kyron Barrakun parvient sur Terre lors de l’opération Pères-Pèlerins. Bien que ne sachant pas quoi faire ici, il devient détective privé avec ses partenaires, un robot et une femme torturée par les Larénians et sauve la Terre d’un grave danger.


189 - Le gardien de Rukal

Romans planétaires

Épisode 189

Auteur | Harvey Patton
Titre allemand | Der Wächter von Rukal
Titre français | Le gardien de Rukal
Date de parution | janvier 1979
Traducteur |

Résumé

Après les événements sur Childonga, Roi Danton prend des vacances avec l’impératrice Fiona Yatonek. Durant le voyage de retour ils reçoivent un SOS. Ils le suivent jusqu’à Rukal, un monde des anciens Lémuriens où des androïdes étaient fabriqués. L’usine est toujours active. Danton et Fiona doivent soit fuir soit persuader le système qu’eux-mêmes sont des Lémuriens. Il leur est difficile d’en réaliser l’un ou l’autre.


190 - Les enfants de Saint-Pidgin

Romans planétaires

Épisode 190

Auteur | Ernst Vlcek
Titre allemand | Die Kinder von Saint Pidgin
Titre français | Les enfants de Saint-Pidgin
Date de parution | février 1979
Traducteur |

Résumé

La république des enfants sur le monde Saint Pidgin mène une existence tranquille à l’ombre des grandes puissances galactiques. Personne ne les dérange jusqu’à ce que Niki doivent affronter le mutant Boyt Margor. Niki décide d’aider la galaxie mais si ça doit lui coûter la raison.


191 - Vaisseau fantôme Krest IV

Romans planétaires

Épisode 191

Auteur | Kurt Mahr
Titre allemand | Geisterschiff CREST IV
Titre français | Vaisseau fantôme Krest IV
Date de parution | mars 1979
Traducteur |

Résumé

En 2436, Perry Rhodan a dû abandonner son navire-amiral dans l’espace intergalactique, un retour dans la Voie lactée n’étant pas possible par manque de convertisseurs paratroniques. 1001 ans plus tard, le Hampton T. atteint l’emplacement du Krest IV pour le ramener dans la Voie lactée mais il a disparu. Les Terranien se dirigent vers les astéroïdes noirs dont la puissance dominante ne peut au mieux être appelées que les « Petites Superintelligences ».


192 - L’Arkonide en feu

Romans planétaires

Épisode 192

Auteur | Hans Kneifel
Titre allemand | Der brennende Arkonide
Titre français | L’Arkonide en feu
Date de parution | avril 1979
Traducteur |

Résumé

Les efforts d’Atlan de résoudre le problème des mucys échouent. Ils deviennent fous ou se suicident. Mais l’Arkonide essaie de sauver ce qui peut l’être. Des croiseurs SEV des Larénians apparaissent au-dessus de Carthage II et Atlan est pris entre deux fronts. Il réussit à s’enfuir mais il souffre de graves brûlures dont il a peu de chance de guérir malgré l’activateur cellulaire. Cela donne pourtant aux historiens une occasion en or car son cerveau-second libère des informations jusque là bloquées sur l’histoire de la Terre.


193 - La fin des doublons

Romans planétaires

Épisode 193

Auteur | Peter Terrid
Titre allemand | Das Ende der Duplos
Titre français | La fin des doublons
Date de parution | mai 1979
Traducteur |

Résumé

Le calme est soudain fini sur une colonie oubliée de l’Empire Solaire. Les colons de Lochny doivent affronter une invasion de doublons qui veulent édifier une base pour aider les Maîtres Insulaires à infiltrer la Voie Lactée. Mais les colons se défendent avec tous les moyens à leur disposition et une bataille décisive est engagée qui décidera du sort de l’Empire Solaire sans que la Terre le sache.


194 - La jeune fille de l’astéroïde

Romans planétaires

Épisode 194

Auteur | Ernst Vlcek
Titre allemand | Das Mädchen von den Asteroiden
Titre français | La jeune fille de l’astéroïde
Date de parution | juin 1979
Traducteur |

Résumé

Quand Walty Klackton fait la connaissance de Leila, une jeune fille d’un clan franc-passeur, il en tombe amoureux. Sans tenir compte des répercussions, il la suit et comme d’habitude c’est la catastrophe.


195 - Le joueur galactique

Romans planétaires

Épisode 195

Auteur | H. G. Francis
Titre allemand | Der galaktische Spieler
Titre français | Le joueur galactique
Date de parution | juillet 1979
Traducteur |

Résumé

Ronald Tekener doit combattre le Terranien Gorden Grovenor qui veut se construire un empire privé et foule du pied les droits des peuples étrangers. Pour freiner l’escalade et empêcher la méfiance des autres peuples envers l’Empire Solaire le temps presse. Mais Tekener doit reconnaître que Grovenor est un sérieux ennemi.


196 - L’invasion des lunes volantes

Romans planétaires

Épisode 196

Auteur | Hans Kneifel
Titre allemand | Invasion der fliegenden Monde
Titre français | L’invasion des lunes volantes
Date de parution | août 1979
Traducteur |

Résumé

Cette fois, un grave danger menace la Terre, des pillards venus du fond de l’espace. Ces étrangers n’abandonnent pas un monde avant de l’avoir complètement exploité et anéanti. Atlan est prêt à tout faire pour sauver la Terre mais il ignore s’il aura les moyens nécessaires.

Les aventures historiques d'Atlan


197 - Centrale de contrôle Condos Vasac

Romans planétaires

Épisode 197

Auteur | W. K. Giesa
Titre allemand | Lenkzentrale Condos Vasac
Titre français | Centrale de contrôle Condos Vasac
Date de parution | septembre 1979
Traducteur |

Résumé

Les Akonides réussissent à voler l’hyperinmestron. Il leur est ainsi possible de créer un anti-soleil et de tout détruire dans les systèmes voisins. Lemy Danger et Melbar Kasom commencent leurs recherches pour ramener l’hyperinmestron ou du moins le détruire.


198 - La porte sur l’abîme

Romans planétaires

Épisode 198

Auteur | Peter Griese
Titre allemand | Das Tor zur Tiefe
Titre français | La porte sur l’abîme
Date de parution | octobre 1979
Traducteur |

Résumé

Tandis que le Sol suit les traces de Bulloc pour libérer Perry Rhodan une attaque a lieu sur le vaisseau. Le Sol perd une chaloupe avec Alaska Saedelaere à bord. Il est projeté dans un système étranger, sur le front entre deux peuples en guerre possédant un secret commun. Alaska veut amener la paix mais il doit se presser car le Sol ne l’attendra pas.


199 - Les parasites

Romans planétaires

Épisode 199

Auteur | Hans Kneifel
Titre allemand | Die Parasiten
Titre français | Les parasites
Date de parution | novembre 1979
Traducteur |

Résumé

Atlan est envoyé par L’Immortel dans l’Égypte des Hyksos. Les Hyksos sont contrôlés par des parasites qui font de tous les hommes contaminés des outils sans volonté. Atlan doit les détruire mais il ne sait pas combien il y a de parasites. Plus le mentor de l’humanité mettra à les vaincre plus dur sera son combat.

Les aventures historiques d'Atlan


200 - Le vaisseau des catastrophes

Romans planétaires

Épisode 200

Auteur | Ernst Vlcek
Titre allemand | Raumschiff der Katastrophen
Titre français | Le vaisseau des catastrophes
Date de parution | décembre 1979
Traducteur |

Résumé

Walty Klackton devient le baby-sitter de Michael Rhodan, soudain agité. Mais là aussi tout se passe mal car ils sont enlevés avec l’aide de Michael Rhodan. Walty Klackton et sa conscience destructrice ont trois missions à accomplir, obtenir leur libération, remettre les ravisseurs aux autorités et empêcher Michael Rhodan de devenir un criminel.


Roman 201 - 300

Romans planétaires

France :

Allemagne : 201 à 300

N° | Titre français | N° | Titre allemand | Date de parution
 | Le mutant traître | 201 | Der Verräter-Mutant |
 | La conspiration des ordinateurs | 202 | Verschwörung der Computer |
 | Soleil rouge sur Rubis | 203 | Rote Sonne über Rubin |
 | Les fils de la Ligue | 204 | Söhne der Liga |
 | La terreur des Libres-Marchands | 205 | Der Schrecken der Freihändler |
 | Le piège énergétique | 206 | Die Energiefalle |
 | Le complot Westrak | 207 | Das Westrak-Komplott |
 | Un monde dans l’abîme | 208 | Welt am Abgrund |
 | Saboteurs involontaires | 209 | Saboteure wider Willen |
 | La lumière rouge | 210 | Das rote Leuchten |
 | La planète de la drogue | 211 | Der Rauschgiftplanet |
 | L’expédition des condamnés à mort | 212 | Expedition der Todgeweihten |
 | Chemin dans l’infini | 213 | Weg in die Unendlichkeit |
 | Frontière cosmique | 214 | Kosmischer Grenzfall |
 | La guerre génétique | 215 | Der genetische Krieg |
 | Le monde des flibustiers | 216 | Welt der Flibustier |
 | L’enfer de la méditerranée | 217 | Das Mittelmeer-Inferno |
 | Cargaison mortelle pour la Terre | 218 | Tödliche Fracht für Terra |
 | Le messager de l’immortel | 219 | Bote des Unsterblichen |
 | La nuit de l’idole | 220 | Die Macht des Götzen |
 | Les enfants trouvés de la Galaxie | 221 | Findelkinder der Galaxis |
 | L’autre monde | 222 | Die andere Welt |
 | Le marchand d’armes | 223 | Der Waffenhändler |
 | Les disparus d’Arkona | 224 | Die Verschwundenen von Arkona |
 | Monde de glace Cyrglar | 225 | Eiswelt Cyrglar |
 | Secteur de crise Astretriple | 226 | Krisensektor Dreigestirn |
 | Nuages de mort | 227 | Wolken des Todes |
 | Les hommes de l’espace | 228 | Die Weltraummenschen |
 | Dans les ombres mortelles | 229 | Im tödlichen Schatten |
 | Les rêveurs de Naphoora | 230 | Die Träumer von Naphoora |
 | Les touristes dimensionnels | 231 | Die Dimensionstouristen |
 | L’essaim lumineux | 232 | Der strahlende Schwarm |
 | L’île des bannis | 233 | Die Insel der Verbannten |
 | Vraisemblance mortelle | 234 | Tödliche Wahrscheinlichkeit |
 | Au pouvoir de la comète | 235 | Im Bann des Kometen |
 | La ville du futur | 236 | Die Stadt der Zukunft |
 | Six soleils flamboyants | 237 | Sechs flammende Sonnen |
 | Le combat des mille navires | 238 | Kampf der tausend Schiffe |
 | Paladin | 239 | Paladin |
 | Le plus grand spectacle de l’univers | 240 | Die größte Schau des Universums |
 | Un soleil dégénéré | 241 | Eine Sonne entartet |
 | Le maître des cent batailles | 242 | Herr der hundert Schlachten |
 | La voie de la Meute de Tigres | 243 | Der Weg der Tigerbande |
 | Les lumières de l’éternité | 244 | Streiflichter der Ewigkeit |
 | La fin d'un seigneur | 245 | Das Ende eines Herrschers |
 | Expédition au royaume des morts | 246 | Expedition ins Totenreich |
 | Albatros | 247 | Albatros |
 | Les otages des étoiles | 248 | Geiseln der Sterne |
 | Ultimatum pour la Terre | 249 | Ultimatum für Terra |
 | Le message des Migariens | 250 | Die Botschaft der Migarer |
 | La piste des globes de feu | 251 | Spur der Feuerkugel |
 | Navigants de l’espace | 252 | Weltraumfahrer |
 | Le vaisseau catastrophe | 253 | Das Katastrophenschiff |
 | Le récit d’un immortel | 254 | Berichte eines Unsterblichen |
 | L’affaire de l’howalgonium | 255 | Die Howalgonium-Affäre |
 | Le projet secret des Hyptons | 256 | Geheimprojekt der Hyptons |
 | Esclaves de la nébuleuse d’Orion | 257 | Sklaven des Orionnebels |
 | Fils du soleil | 258 | Sohn der Sonne |
 | La pierre philosophale | 259 | Der Stein der Weisen |
 | Des colons pour Golcrona | 260 | Siedler für Golcrona |
 | La force noire | 261 | Die schwarze Macht |
 | Piège spatial terre stellaire | 262 | Weltraumfalle Sternenland |
 | Le Syndicat Galactique | 263 | Das galaktische Syndikat |
 | Le maître des rêves | 264 | Herr der Träume |
 | La tour des idiots | 265 | Der Narrenturm |
 | Le protecteur de la planète | 266 | Hüter des Planeten |
 | Un Nelson arrive rarement seul | 267 | Ein Nelson kommt selten allein |
 | La galaxie des vaisseaux | 268 | Galaxis der Raumschiffe |
 | Le monde dans le no man’s land | 269 | Welt im Niemandsland |
 | Hyperzone naine blanche | 270 | Hyperzone Weißer Zwerg |
 | L’étoile d’Astarté | 271 | Stern der Astarte |
 | Décision sur Rubis II | 272 | Entscheidung auf Rubin II |
 | Entre les réalités | 273 | Zwischen den Wirklichkeiten |
 | La cage temporelle | 274 | Der Zeitkäfig |
 | Le roi des Hathors | 275 | König der Hathor |
 | Le prince du chaos | 276 | Fürsten des Chaos |
 | Le Parallaxe | 277 | Das Parallaxum |
 | Coucoulou, le clown | 278 | Coucoulou, der Clown |
 | Siècles de guerre | 279 | Jahrhunderte des Krieges |
 | Les licornes de Soun Laroun | 280 | Die Einhörner von soun Laroun |
 | Le temps du messager des ombres | 281 | Die Zeit der Schattenboten |
 | Histoires d’étoiles et des combats | 282 | Novellen der Sterne und Kämpfe |
 | La parabase | 283 | Die Para-Basis |
 | Les sirènes de Dhatabaar | 284 | Die Sirenen von Dhatabaar |
 | Sous le signe du lion | 285 | Im Zeichen des Löwen |
 | L’Arkonide et le Grand Khan | 286 | Der Arkonide und der Großkhan |
 | Retour | 287 | Heimkehr |
 | Le forgeron de l’immortalité | 288 | Schmied der Unsterblichkeit |
 | L’astéroïde Alpha | 289 | Der Alpha-Asteroid |
 | A la recherche des Ilts | 290 | Die Suche nach den Ilts |
 | Le maître du temps | 291 | Herrscher der Zeiten |
 | L’Effrayant Chasseur | 292 | Der schreckliche Jäger |
 | La fin du Duuhrt | 293 | Das Ende der Duuhrt |
 | Le long chemin du SOL | 294 | Der lange Weg der SOL |
 | Les symbiotes des Limbes | 295 | Die Symbionten des Limbus |
 | Rail temporel Midas | 296 | Zeitschiene Midas |
 | La métamorphose d’une Superintelligence | 297 | Metamorphose einer Superintelligenz |
 | Le génie et les explorateurs | 298 | Das Genie und die Weltentdecker |
 | Le syndrome de Klackton | 299 | Das Klackton-Syndrom |
 | Sous des étoiles étrangères | 300 | Unter fremden Sternen |


201 - Le mutant traître

Romans planétaires

Épisode 201

Auteur | Peter Terrid
Titre allemand | Der Verräter-Mutant
Titre français | Le mutant traître
Date de parution | décembre 1979
Traducteur |

Résumé

Homer G.Adams est enlevé car quelques Terraniens veulent la vie éternelle. Adams doit leur donner la position de Délos. Il refuse énergiquement mais quand ils le menacent de tuer des innocents, il accepte rapidement. Quand les ravisseurs atteignent les coordonnées fournies, ils découvrent que Délos n'est pas là. L'Immortel a attiré ici les humains pour remplir une mission importante.


202 - La conspiration des ordinateurs

Romans planétaires

Épisode 202

Auteur | H. G. Ewers
Titre allemand | Verschwörung der Computer
Titre français | La conspiration des ordinateurs
Date de parution | janvier 1980
Traducteur |

Résumé

L'agence de détectives Computer-Kid & Co. se charge de l’enquête sur le meurtre d’un P.D.G. d’une société informatique. Ce qui ressemble d’abord à un crime habituel se révèle être une conspiration contre l’humanité émanant d’ordinateurs.


203 - Soleil rouge sur Rubis

Romans planétaires

Épisode 203

Auteur | Detlev G. Winter
Titre allemand | Rote Sonne über Rubin
Titre français | Soleil rouge sur Rubis
Date de parution | février 1980
Traducteur |

Résumé

En 2424 des colons terraniens atterrissent sur la planète Rubis. Au cours du temps ils mutent et développent un contact mental avec les animaux et les plantes. Une symbiose se crée. En 2510 des humains se posent à nouveau sur Rubis et un conflit naît entre les colons et les nouveaux venus.


204 - Les fils de la Ligue

Romans planétaires

Épisode 204

Auteur | Kurt Mahr
Titre allemand | Söhne der Liga
Titre français | Les fils de la Ligue
Date de parution | mars 1980
Traducteur |

Résumé

Après la guerre des Larénians, plusieurs peuples de la Voie Lactée craignent une renaissance de l’Empire Solaire. Pour empêcher une escalade des hostilités et permettre une coexistence pacifique dans la galaxie, la Ligue des Libres Terraniens a besoin de la présence d’une puissante flotte. Son nouveau service secret est la DLT. Son premier cas la mène sur Turaloo d’où des raids pirates sont lancés. L’agent de la DLT Langlon Brake comprend vite qu’il se déplace sur un terrain périlleux.


205 - La terreur des Libres-Marchands

Romans planétaires

Épisode 205

Auteur | Ernst Vlcek
Titre allemand | Der Schrecken der Freihändler
Titre français | La terreur des Libres-Marchands
Date de parution | avril 1980
Traducteur |

Résumé

Roi Danton suit les traces de son vieil ami Walty Klackton, qui a disparu depuis ses adieux à l’OMU. Après une longue recherche il trouve Klackton en compagnie de Annemy Traphunter et d’Otto l’Ottoman. Lors des retrouvailles Roi Danton a une idée folle qui aura des suites inattendues.


206 - Le piège énergétique

Romans planétaires

Épisode 206

Auteur | Peter Terrid
Titre allemand | Die Energiefalle
Titre français | Le piège énergétique
Date de parution | mai 1980
Traducteur |

Résumé

Quelques jeunes de la colonie terranienne Salita IV tombent par hasard sur un grave danger pour l’Empire Solaire. Mais personne ne les croit et ils sont suivis par la police. Ils n’abandonnent pas et deviennent involontairement des modèles car les Akonides, qui se cachent derrière le danger, n’ont pas compté sur leur endurance.


207 - Le complot Westrak

Romans planétaires

Épisode 207

Auteur | Kurt Mahr
Titre allemand | Das Westrak-Komplott
Titre français | Le complot Westrak
Date de parution | juin 1980
Traducteur |

Résumé

Les agents de la DLT Langlon Brake, Graf Laton et Louisa Quanton apprennent que des événements inexpliqués qui se produisent depuis quelque temps sur la colonie Westrak sont causés par des Topsides avides de pouvoir. Les Topsides contrôlent en fait toute la planète. Les agents de la DLT cherchent comment abattre une puissance planétaire.


208 - Un monde dans l’abîme

Romans planétaires

Épisode 208

Auteur | Horst Hoffmann
Titre allemand | Welt am Abgrund
Titre français | Un monde dans l’abîme
Date de parution | juillet 1980
Traducteur |

Résumé

Tschubaï et deux agents de la Défense Solaire sont envoyés du Système Solaire camouflé dans un futur relatif vers la planète Doomsday. Les habitants humains se trouvent devant un double danger. D’un coté ils sont menacés par les indigènes primitifs et brutaux équipés par une puissance étrangère, d’un autre ils veulent écarter de ce monde les grandes puissances galactiques après la « chute » de l’Empire Solaire. L’équipe de Tschubaï remarque vite que les deux dangers sont liés et met en tout en œuvre pour éviter que Doomsday soit prise par d’autres puissances.


209 - Saboteurs involontaires

Romans planétaires

Épisode 209

Auteur | H. G. Ewers
Titre allemand | Saboteure wider Willen
Titre français | Saboteurs involontaires
Date de parution | août 1980
Traducteur |

Résumé

L’agence de détectives « Computer-Kid & Co » doit enquêter sur la disparition d’importantes quantités de minerai destinées à la LLT. Il s’avère vite que la sécurité de la Terre est en jeu. Pour parer à ce danger, Kyron Barrakun doit une fois de plus utiliser toutes ses connaissances informatiques.


210 - La lumière rouge

Romans planétaires

Épisode 210

Auteur | H. G. Francis
Titre allemand | Das rote Leuchten
Titre français | La lumière rouge
Date de parution | septembre 1980
Traducteur |

Résumé

Ronald Tekener et son nouveau partenaire Sinclair Marout Kennon s’occupent des événements mystérieux sur Xexter, dont le souverain fait construire une arme mortelle et est aidé par un « être ultime ». Tekener et Kennon interviennent, la psychose de Kennon se révélant un obstacle supplémentaire.


211 - La planète de la drogue

Romans planétaires

Épisode 211

Auteur | Kurt Mahr
Titre allemand | Der Rauschgiftplanet
Titre français | La planète de la drogue
Date de parution | octobre 1980
Traducteur |

Résumé

Les collaborateurs de la DLT recherchent séparément les responsables d’un cartel de la drogue. Tandis que Langlon Brake tombe entre leurs mains, Graf Laton et Louisa Quanton le recherchent. Brake réussit lors de sa fuite à localiser la cachette des criminels. Elle se trouve sur une colonie oubliée de l’Empire Solaire. Il espère pourtant l’aide de ses collègues pour trouver la cachette.


212 - L’expédition des condamnés à mort

Romans planétaires

Épisode 212

Auteur | Peter Terrid
Titre allemand | Expedition der Todgeweihten
Titre français | L’expédition des condamnés à mort
Date de parution | novembre 1980
Traducteur |

Résumé

Après une rencontre avec les descendants de vieux compagnons de route, Reginald Bull se lance à la recherche de Terraniens disparus comme Michael Freyt, Conrad Deringhouse, Van Moders et bien d’autres. Il tombe sur un monde dont les habitants pourraient être leurs descendants. Cette thèse ne se confirme pas mais cette planète abrite le mystère d’une symbiose et de la vie éternelle, mais d’une autre façon que celle que Bull connaît.


213 - Chemin dans l’infini

Romans planétaires

Épisode 213

Auteur | Arndt Ellmer
Titre allemand | Weg in die Unendlichkeit
Titre français | Chemin dans l’infini
Date de parution | décembre 1980
Traducteur |

Résumé

Recueil de nouvelles


214 - Frontière cosmique

Romans planétaires

Épisode 214

Auteur | Ernst Vlcek
Titre allemand | Kosmischer Grenzfall
Titre français | Frontière cosmique
Date de parution | janvier 1981
Traducteur |

Résumé

Walty Klackton, l’ancienne terreur de l’OMU, travaille maintenant pour les Libres-Marchands de Roi Danton. Sa première mission le mène sur le monde des Inconnus qui poussent les humains dans la folie. Mais pour Klackton une mission ne peut pas être simple avec son talent pour les complications.


215 - La guerre génétique

Romans planétaires

Épisode 215

Auteur | H. G. Ewers
Titre allemand | Der genetische Krieg
Titre français | La guerre génétique
Date de parution | février 1981
Traducteur |

Résumé

Kyron Barrakun étudie les étranges apparitions de manipulations génétiques qui touchent Étrus comme Siga. Les deux peuples s’accusent mutuellement. Barrakun doit vite élucider le cas pour empêcher une guerre. Il veut aussi obtenir leur aide pour une mission avec un important impact pour l’avenir de la galaxie.


216 - Le monde des flibustiers

Romans planétaires

Épisode 216

Auteur | Peter Griese
Titre allemand | Welt der Flibustier
Titre français | Le monde des flibustiers
Date de parution | mars 1981
Traducteur |

Résumé

Les derniers flibustiers se sont retirés sur Solitude, leur monde d’exil volontairement choisi. Mais les Orbitaux ne leur laissent pas de répit. Lors d’une bataille une vieille puissance planétaire s’éveille. Elle a survécu à une phase nova du soleil de Solitude. Les flibustiers sont pris entre deux feux sans savoir quel ennemi est le plus dangereux.


217 - L’enfer de la méditerranée

Romans planétaires

Épisode 217

Auteur | Hans Kneifel
Titre allemand | Das Mittelmeer-Inferno
Titre français | L’enfer de la méditerranée
Date de parution | avril 1981
Traducteur |

Résumé

D’après des informations de l’Immortel une gigantesque éruption volcanique doit avoir lieu en Méditerranée orientale. Elle pourrait anéantir une civilisation et repousser l’évolution de l’humanité des siècles en arrière. Une course contre la montre commence pour prévenir tous les peuples et donner une chance de survie à leur culture.

Les aventures historiques d'Atlan


218 - Cargaison mortelle pour la Terre

Romans planétaires

Épisode 218

Auteur | Horst Hoffmann
Titre allemand | Tödliche Fracht für Terra
Titre français | Cargaison mortelle pour la Terre
Date de parution | mai 1981
Traducteur |

Résumé

Le cargo Queen Jane de l’Empire Solaire doit amener la mort sur Terre depuis la planète Meeting Point, un monde où coexistent pacifiquement Terraniens, Akonides, Arkonides, Arras et Francs-Passeurs. L’équipage n’est pas au courant du danger et les terroristes triomphent déjà quand arrive celui qui porte plusieurs noms : le sauveur de l’univers, ou rat de l’espace, autrement dit L'Émir, le mulot-castor.


219 - Le messager de l’immortel

Romans planétaires

Épisode 219

Auteur | Kurt Mahr
Titre allemand | Bote des Unsterblichen
Titre français | Le messager de l’immortel
Date de parution | juin 1981
Traducteur |

Résumé

Ce roman éclaircit le mystère du compagnon aveugle du Maître de Source loower sur la Citadelle de Murcon ; c’est un messager de l’Immortel, qui surveille les agissements des habitants sous différents masques car le secret de la Citadelle doit être protégé. La clé de la Citadelle ne doit être donnée qu’à’ l’élu des Cosmocrates, leur volonté étant la loi.


220 - La nuit de l’idole

Romans planétaires

Épisode 220

Auteur | Harvey Patton
Titre allemand | Die Macht des Götzen
Titre français | La nuit de l’idole
Date de parution | juillet 1981
Traducteur |

Résumé

Reginald Bull visite avec L'Émir une planète coloniale fêtant son jubilé. Un grand danger pour les habitants et les porteurs d’activateurs se présente car une vieille machine des Lémuriens se réveille sur un des continents inhabités.


221 - Les enfants trouvés de la Galaxie

Romans planétaires

Épisode 221

Auteur | Peter Griese
Titre allemand | Findelkinder der Galaxis
Titre français | Les enfants trouvés de la Galaxie
Date de parution | août 1981
Traducteur |

Résumé

Malgré tous les dangers dus aux Larénians dans la Voie Lactée, Reginald Bull et quelques compagnons essaient de découvrir le sort des Xisrapes qui placent leurs enfants sur d’autres mondes. Bull trouve leur planète et apprend pourquoi les Xisrapes se comportent ainsi. Pour que cela ne se produise plus dans le futur, il entreprend d’apaiser les malentendus entre deux peuples.


222 - L’autre monde

Romans planétaires

Épisode 222

Auteur | Clark Darlton
Titre allemand | Die andere Welt
Titre français | L’autre monde
Date de parution | septembre 1981
Traducteur |

Résumé

Lors d’un vol d’essai vers Atlantis (n° 436), Perry Rhodan et Ras Tschubaï sont pris par un système de téléportation lémurien inconnu et arrachés à leur univers. Ils se retrouvent dans notre univers (celui des lecteurs !) en 1983. Ils rencontrent leurs « oubles » dans les mers du sud. Leur but est maintenant de retourner chez eux tout en s’interrogeant sur certaines « coïncidences ».


223 - Le marchand d’armes

Romans planétaires

Épisode 223

Auteur | H. G. Francis
Titre allemand | Der Waffenhändler
Titre français | Le marchand d’armes
Date de parution | octobre 1981
Traducteur |

Résumé

Un trafiquant d’armes alimente les guerres civiles et les guerres de succession dans l’empire brisé des Arkonides. Ronald Tekener et Sinclair Marout Kennon s’occupent de cet homme. Il leur est difficile de l’arrêter car l’homme est très malin.


224 - Les disparus d’Arkona

Romans planétaires

Épisode 224

Auteur | Arndt Ellmer
Titre allemand | Die Verschwundenen von Arkona
Titre français | Les disparus d’Arkona
Date de parution | novembre 1981
Traducteur |

Résumé

Perry Rhodan souffre d’une crise d’identité après son voyage avec l’Immortel (n° 1000). Seul Carfesch, le Sorgore, peut l’aider. Perry Rhodan semble se retrouver lors de son enlèvement par un millionnaire fou. Mais ce dément est contrôlé par Seth-Apophis. Aussi l’état-major des Terraniens se lance à sa recherche.


225 - Monde de glace Cyrglar

Romans planétaires

Épisode 225

Auteur | Kurt Mahr
Titre allemand | Eiswelt Cyrglar
Titre français | Monde de glace Cyrglar
Date de parution | décembre 1981
Traducteur |

Résumé

La DLT s’intéresse cette fois à une grande compagnie sur le monde de glace Cyrglar dont le travail est saboté. La DLT découvre bientôt que les hommes qui vivent ici se défendent de la compagnie par des sabotages avec l’aide d’un allié, un symbiote-psi.


226 - Secteur de crise Astretriple

Romans planétaires

Épisode 226

Auteur | W. K. Giesa
Titre allemand | Krisensektor Dreigestirn
Titre français | Secteur de crise Astretriple
Date de parution | janvier 1982
Traducteur |

Résumé

Des profondeurs de l’espace les SOS d’un vaisseau de ligne atteignent la Terre. Bien qu’il pense d’abord à de la piraterie, Melbar Kasom, chargé de l’affaire, comprend bientôt qu’il s’agit de toute autre chose. Tout remonte à une antique culture dont l’héritage est utilisé par des humains à des fins néfastes.


227 - Nuages de mort

Romans planétaires

Épisode 227

Auteur | Hans Kneifel
Titre allemand | Wolken des Todes
Titre français | Nuages de mort
Date de parution | février 1982
Traducteur |

Résumé

Atlan est envoyé avec ses compagnons combattre des nuages à demi intelligents qui veulent anéantir la Terre. Ils ne peuvent être détruits qu’avec des fusées particulières de l’arsenal de l’Immortel et Atlan reçoit une fusée par nuage. Les nuages sont cependant répartis sur toute la planète et commence ainsi une course poursuite à travers le monde, et ce avec les moyens primitifs de l’époque. Atlan ne peut pas se permettre une seule erreur.

Les aventures historiques d'Atlan


228 - Les hommes de l’espace

Romans planétaires

Épisode 228

Auteur | Peter Griese
Titre allemand | Die Weltraummenschen
Titre français | Les hommes de l’espace
Date de parution | mars 1982
Traducteur |

Résumé

Après avoir quitté le Sol, les Buhrlos, les hommes de l’espace, dérivent dans l’espace, attirés par un lointain but inconnu. Dans un système proche ils tombent sur leurs prédécesseurs, des descendants de Lémuriens qui n’ont pas accompli la métamorphose. Ils craignent pour leur existence et les Buhrlos viennent à leur aide.


229 - Dans les ombres mortelles

Romans planétaires

Épisode 229

Auteur | Hans Kneifel
Titre allemand | Im tödlichen Schatten
Titre français | Dans les ombres mortelles
Date de parution | avril 1982
Traducteur |

Résumé

Atlan essaie toujours d’anéantir les mystérieux nuages de la mort. Le temps presse et tous les nuages n’ont pas encore été détruits. Mais Atlan ne veut pas perdre les fruits de son travail millénaire.


230 - Les rêveurs de Naphoora

Romans planétaires

Épisode 230

Auteur | Peter Terrid
Titre allemand | Die Träumer von Naphoora
Titre français | Les rêveurs de Naphoora
Date de parution | mai 1982
Traducteur |

Résumé

A la recherche d’un quartier général pour l’OMU nouvellement créée, Atlan se rappelle d’événements de sa jeunesse. Il part avec Reginald Bull pour une lune creuse avec laquelle un peuple voulait chercher un nouveau monde. La lune est découverte et deviendra un des plus importants centres de l’humanité.


231 - Les touristes dimensionnels

Romans planétaires

Épisode 231

Auteur | Ernst Vlcek
Titre allemand | Die Dimensionstouristen
Titre français | Les touristes dimensionnels
Date de parution | juin 1982
Traducteur |

Résumé

Walty Klackton, le roi des catastrophes, voit un trou se former vers un autre univers. Ses habitants menacent de se ruer dans la galaxie telle une nuée de touristes. Pour sauver la Voie Lactée Klackton se rend dans l’univers inconnu pour faire comprendre aux étrangers que la galaxie ne pourra supporter une telle invasion. Il doit les menacer de la pire des menaces.


232 - L’essaim lumineux

Romans planétaires

Épisode 232

Auteur | Horst Hoffmann
Titre allemand | Der strahlende Schwarm
Titre français | L’essaim lumineux
Date de parution | juillet 1982
Traducteur |

Résumé

Une culture symbiotique s’est créée sur Fairydale entre humains et Edelweiss, une plante intelligente télépathe. Cette culture menace d’être détruite car un astéroïde noir pénètre dans le système. Torsten B.Bull, un parent éloigné de Reginald Bull et mutant reconnu, doit sauver le système car une attaque de Seth-Apophis pourrait se cacher derrière.


233 - L’île des bannis

Romans planétaires

Épisode 233

Auteur | Clark Darlton
Titre allemand | Die Insel der Verbannten
Titre français | L’île des bannis
Date de parution | août 1982
Traducteur |

Résumé

Deux vaisseaux explorateurs disparaissent dans un secteur encore inconnu de la Voie Lactée. L'Émir part à la recherche de survivants. Lui et ses compagnons tombent sur une planète dont les habitants, des humains, refusent d’entrer en contact avec les Terraniens. Ils ont capturé l’équipage des deux vaisseaux. Le conflit escalade, car les deux parties sont prêtes à aller jusqu’au bout.


234 - Vraisemblance mortelle

Romans planétaires

Épisode 234

Auteur | Peter Terrid
Titre allemand | Tödliche Wahrscheinlichkeit
Titre français | Vraisemblance mortelle
Date de parution | septembre 1982
Traducteur |

Résumé

Gerald Carmichael, un agent renommé de la Défense Solaire, s’est retiré sur Ceryani, une colonie terranienne. Quand Mory Rhodan-Abro veut visiter la planète avec ses deux enfants Suzan et Michael, Carmichael n’a plus une minute de repos. Pas seulement parce qu’il doit protéger la femme du Stellarque, que les deux enfants de Perry Rhodan n’ont en tête que des bêtises mais il existe aussi sur Ceryani une base secrète des Antis qui veulent enlever soit Mory soit les enfants.


235 - Au pouvoir de la comète

Romans planétaires

Épisode 235

Auteur | Falk-Ingo Klee
Titre allemand | Im Bann des Kometen
Titre français | Au pouvoir de la comète
Date de parution | octobre 1982
Traducteur |

Résumé

Le Guide, un vaisseau d’exploration de l’Empire Solaire, reçoit une nouvelle mission. L’équipage croit qu’il s’agit d’une mission de routine mais le Guide tombe dans un piège. Le Marco Polo se lance à sa recherche et découvre une puissance complètement soumise à un robot. Elle va entraîner la chute de deux peuples stellaires si Perry Rhodan ne réussit pas à désactiver le robot.


236 - La ville du futur

Romans planétaires

Épisode 236

Auteur | Thomas Ziegler
Titre allemand | Die Stadt der Zukunft
Titre français | La ville du futur
Date de parution | novembre 1982
Traducteur |

Résumé

Une firme informatique fait un grand essai au nord de la Finlande. On doit tester une ville totalement informatise pour des actions sur des mondes extrêmes. Mais le test menace de sombrer dans le chaos car les habitants de ville deviennent fous ou excentriques après qu’un rival a saboté les ordinateurs.


237 - Six soleils flamboyants

Romans planétaires

Épisode 237

Auteur | Hubert Haensel
Titre allemand | Sechs flammende Sonnen
Titre français | Six soleils flamboyants
Date de parution | décembre 1982
Traducteur |

Résumé

A la recherche de trafiquants de liquitiv, Allan D. Mercant se trouve à bord du vaisseau de ligne Starflight. Un accident se produit et le Starflight se retrouve au centre de la galaxie. Il trouve six soleils disposés en hexagone. Le vaisseau doit se poser sur une planète pour se fournir en nourriture et en eau. Il est attaqué par des intelligences étrangères (qui seront mises à l’honneur plus tard dans la série !). Les étrangers sont repoussés et Mercant essaie d’atteindre la Terre avec un vaisseau des étrangers.


238 - Le combat des mille navires

Romans planétaires

Épisode 238

Auteur | Hans Kneifel
Titre allemand | Kampf der tausend Schiffe
Titre français | Le combat des mille navires
Date de parution | janvier 1983
Traducteur |

Résumé

L’Immortel charge cette fois Atlan de décider de l’évolution future de l’humanité, une guerre faisant rage entre le vaste empire des Perses et les petites cités-états de Grèce. Atlan voyage dans les deux pays et doit déterminer quelle forme d’état et quelle mentalité survivront et quels hommes seront les héros du futur. En bref, quel pays sera le berceau des civilisations futures.

Les aventures historiques d'Atlan


239 - Paladin

Romans planétaires

Épisode 239

Auteur | Peter Griese
Titre allemand | Paladin
Titre français |
Date de parution | février 1983
Traducteur |

Résumé

Quelques Sigans sont en route dans la Voie Lactée, au service de la Hanse Cosmique. Sur un monde isolé ils tombent sur l’héritage des Thunderbolts. Le dernier encore vivant raconte ce que lui et ses cinq compagnons ont fait depuis l’invasion laréniane. Mais malgré toute la nostalgie, le combat pour le Paladin V n’est pas fini car un nouvel ennemi menace la Voie Lactée.


240 - Le plus grand spectacle de l’univers

Romans planétaires

Épisode 240

Auteur | Ernst Vlcek
Titre allemand | Die größte Schau des Universums
Titre français | Le plus grand spectacle de l’univers
Date de parution | mars 1983
Traducteur |

Résumé

Un cirque de l’année 1967 se retrouve mystérieusement en 379 NDG où il réjouit les humains avec des tours d’une époque révolue. Il aide aussi la Hanse Cosmique à affronter Seth-Apophis bien que la Hanse soupçonne le cirque d’être un agent de la Superintelligence.


241 - Un soleil dégénéré

Romans planétaires

Épisode 241

Auteur | W. K. Giesa
Titre allemand | Eine Sonne entartet
Titre français | Un soleil dégénéré
Date de parution | avril 1983
Traducteur |

Résumé

Tyll Leyden est sur les traces de l'Observatoire des Anciens découvert sur Majestas. Il tombe sur un soleil émettant un étrange hyper-rayonnement. Il découvre que ce soleil va bientôt se transformer en nova. Mais une colonie perdue des Akonides se trouve dans ce système et il va falloir compter avec la rivalité entre la Terre et Akonis.


242 - Le maître des cent batailles

Romans planétaires

Épisode 242

Auteur | Hans Kneifel
Titre allemand | Herr der hundert Schlachten
Titre français | Le maître des cent batailles
Date de parution | mai 1983
Traducteur |

Résumé

Atlan doit instruire le Macédonien Alexandre. L'Immortel est prêt à lui donner un activateur cellulaire si Atlan l'en trouve digne. Atlan suit le grec en Asie car Alexandre veut s'emparer du gigantesque empire perse.

Les aventures historiques d'Atlan


243 - La voie de la Meute de Tigres

Romans planétaires

Épisode 243

Auteur | H. G. Ewers
Titre allemand | Der Weg der Tigerbande
Titre français | La voie de la Meute de Tigres
Date de parution | juin 1983
Traducteur |

Résumé

Kitsaiman et ses jeunes compagnons atteignent la galaxie des Darghetes. Isolés de la Voie Lactée, sans espoir de retour ou de sauvetage, ils doivent aussi combattre les forces destructrices de Seth-Apophis.


244 - Les lumières de l’éternité

Romans planétaires

Épisode 244

Auteur | Arndt Ellmer
Titre allemand | Streiflichter der Ewigkeit
Titre français | Les lumières de l’éternité
Date de parution | juillet 1983
Traducteur |

Résumé

Plusieurs récits sur les humains, les Orbitaux et d'autres intelligences


245 - La fin d´un seigneur

Romans planétaires

Épisode 245

Auteur | Hans Kneifel
Titre allemand | Das Ende eines Herrschers
Titre français | La fin d´un seigneur
Date de parution | août 1983
Traducteur |

Résumé

Atlan continue à suivre les traces d'Alexandre bien qu'il lui ai déjà remis un activateur cellulaire. Atlan croit pourtant que son caractère a changé pour le pire. Son soupçon se confirme de la façon la plus amère, par la trahison d'un soi-disant ami.

Les aventures historiques d'Atlan


246 - Expédition au royaume des morts

Romans planétaires

Épisode 246

Auteur | Thomas Ziegler
Titre allemand | Expedition ins Totenreich
Titre français | Expédition au royaume des morts
Date de parution | septembre 1983
Traducteur |

Résumé

Yanisha, une station spatiale autour d'un soleil sans nom, est le rendez-vous des soldats, des fugitifs et des criminels de tout ordre. Sayla Haralder, un agent de la défense Solaire, vient pour remplir une mission. Elle doit affronter l'Absorbeur d'Ame capable de faire se lever les morts, et un activateur cellulaire est en jeu.


247 - Albatros

Romans planétaires

Épisode 247

Auteur | Ernst Vlcek
Titre allemand | Albatros
Titre français |
Date de parution | octobre 1983
Traducteur |

Résumé

Après un naufrage, des enfants grandissent sur un monde éloigné sous la surveillance d'un ordinateur. Ils développent des para-facultés. L'un d'eux établit le contact avec Fellmer Lloyd qui croit à une attaque de Seth-Apophis. Quand il atteint la planète et comprend la vérité il essaie de gagner les enfants à la cause de la hanse Cosmique mais ce sont des humains d'une autre sorte.


248 - Les otages des étoiles

Romans planétaires

Épisode 248

Auteur | Falk-Ingo Klee
Titre allemand | Geiseln der Sterne
Titre français | Les otages des étoiles
Date de parution | novembre 1983
Traducteur |

Résumé

Pour gagner à nouveau les élections au poste de Stellarque, Perry Rhodan entreprend une tournée dans les provinces galactiques. Sur Fido IV, il est enlevé. Son ravisseur, un Terranien fou, veut le pouvoir et la vie éternelle. Mais un habitant malade de ce monde va faire échouer ses plans.


249 - Ultimatum pour la Terre

Romans planétaires

Épisode 249

Auteur | Peter Griese
Titre allemand | Ultimatum für Terra
Titre français | Ultimatum pour la Terre
Date de parution | décembre 1983
Traducteur |

Résumé

Une puissance inconnue menace à nouveau l'empire des Terraniens. Un porte-parole menace l'Empire Solaire de destruction totale mais Reginald Bull n'est pas prêt à capituler. Il envoie Alaska Saedelaere et celui-ci prend contact avec les enfants des étrangers. Il comprend alors tout.


250 - Le message des Migariens

Romans planétaires

Épisode 250

Auteur | Clark Darlton
Titre allemand | Die Botschaft der Migarer
Titre français | Le message des Migariens
Date de parution | janvier 1984
Traducteur |

Résumé

Bully, L'Émir, Tschubaï et Lloyd partent pour un vol à la nouvelle année. Ils tombent sur un vaisseau abandonné ayant à bord les coordonnées de la Terre et d'une planète encore inconnue. Là, ils découvrent un mystère éclairant d'une façon différente la création de l'humanité et même Atlan n'est pas au courant.


251 - La piste des globes de feu

Romans planétaires

Épisode 251

Auteur | Horst Hoffmann
Titre allemand | Spur der Feuerkugel
Titre français | La piste des globes de feu
Date de parution | février 1984
Traducteur |

Résumé

Depuis l’année 44 NDG, une mystérieuse sphère de feu apparaît tous les 102 ans pour sauver des humains d’une situation périlleuse. Quand elle réapparaît en 350 Torsten D.Bull et ses mutants diplômés la suivent. Ils tombent sur un des destins les plus incroyables de la Voie Lactée car la sphère appartenait autrefois – sous une autre forme – à une des plus fidèles alliées de Perry Rhodan. Elle s’appelait alors Orana Sestore. (ancienne femme de Perry Rhodan)


252 - Navigants de l’espace

Romans planétaires

Épisode 252

Auteur | Hubert Haensel
Titre allemand | Weltraumfahrer
Titre français | Navigants de l’espace
Date de parution | mars 1984
Traducteur |

Résumé

Un recueil de nouvelles


253 - Le vaisseau catastrophe

Romans planétaires

Épisode 253

Auteur | Peter Terrid
Titre allemand | Das Katastrophenschiff
Titre français | Le vaisseau catastrophe
Date de parution | avril 1984
Traducteur |

Résumé

Reginald Bull et quelques scientifiques sont rejetés sur la planète Neodan lors d’un vol d’essai raté avec le croiseur bioposi Box-131313. Là vivent les descendants de naufragés terraniens dont la vie est toujours régie par leur ancien ordinateur de bord. Reginald Bull se charge de leur assurer un avenir meilleur, puis de son propre sauvetage.


254 - Le récit d’un immortel

Romans planétaires

Épisode 254

Auteur | Hans Kneifel
Titre allemand | Berichte eines Unsterblichen
Titre français | Le récit d’un immortel
Date de parution | mai 1984
Traducteur |

Résumé

Atlan est à nouveau réveillé par l’Immortel pour étudier l’évolution de l’humanité après la mort d’Alexandre. Ses objectifs sont Rome, Carthage et l’empire de Chine. L’Arkonide aide les Carthaginois, en particulier son général Hannibal, la culture de Rome lui étant suspecte. Il consolide aussi l’empire chinois contre les ennemis extérieurs et instaure le commerce vers l’ouest, l’espace méditerranéen.

Les aventures historiques d'Atlan


255 - L’affaire de l’howalgonium

Romans planétaires

Épisode 255

Auteur | H. G. Ewers
Titre allemand | Die Howalgonium-Affäre
Titre français | L’affaire de l’howalgonium
Date de parution | juin 1984
Traducteur |

Résumé

Guy Nelson traverse la galaxie avec sa sœur Mabel et son robot George mais le commerce n’est pas florissant car la Hanse Cosmique peut livrer plus vite. Nelson doit s’adresser à Kyon « Cactus » Arzachena qui lui donne les coordonnées d’un monde riche en howalgonium. Guy Nelson charge le howalgonium sur Gulgur mais ne peut pas le vendre car des collaborateurs corrompus de la Hanse essaient de s’en emparer. Mais Nelson n’abandonne pas, surtout quand il a trop bu.


256 - Le projet secret des Hyptons

Romans planétaires

Épisode 256

Auteur | Peter Griese
Titre allemand | Geheimprojekt der Hyptons
Titre français | Le projet secret des Hyptons
Date de parution | juillet 1984
Traducteur |

Résumé

Un vaisseau avec lequel quelques Terraniens veulent échapper à la tyrannie des Larénians est capturé par les Hyptons et amené dans leur galaxie Chmazy-Pzan. Les Hyptons veulent ainsi étudier les humains. Les Terraniens apprennent que les Hyptons agissent en secret contre les maîtres du Concile pour s’emparer du pouvoir. Loin de la Voie lactée commence un combat pour l’avenir de la galaxie.


257 - Esclaves de la nébuleuse d’Orion

Romans planétaires

Épisode 257

Auteur | Kurt Mahr
Titre allemand | Sklaven des Orionnebels
Titre français | Esclaves de la nébuleuse d’Orion
Date de parution | août 1984
Traducteur |

Résumé

La DLT reçoit la mission de tester des vaisseaux géants dans la nébuleuse d’Orion. Langlon Brake, Graf Laton et Louisa Quanton se chargent du dossier et se rendent compte que de nombreux crimes sont commis. Un monstrueux soupçon naît alors sur l’origine de ces crimes.


258 - Fils du soleil

Romans planétaires

Épisode 258

Auteur | H. G. Francis
Titre allemand | Sohn der Sonne
Titre français | Fils du soleil
Date de parution | septembre 1984
Traducteur |

Résumé

Sinclair Marout Kennon est la cible d’un attentat sur la planète Pagatha mais il y échappe de justesse. Par la suite il est pourchassé mais avec l’aide de Ronald Tekener il se dresse contre l’ennemi, une organisation secrète. Mais une autre découverte donne beaucoup de travail à Kennon.


259 - La pierre philosophale

Romans planétaires

Épisode 259

Auteur | Hans Kneifel
Titre allemand | Der Stein der Weisen
Titre français | La pierre philosophale
Date de parution | octobre 1984
Traducteur |

Résumé

Atlan, mentor de l’humanité et « bras » de l’Immortel, voyage en Afrique du Nord. Il s’occupe de la bibliothèque d’Alexandrie où tout le savoir de l’humanité est inscrit et dont l perte serait un choc terrible pour l’humanité. Atlan apprend qu’un monstre est apparu sur les côtes de la Méditerranée. Atlan reconnaît en lui un vieux robot oublié de l’Immortel.

Les aventures historiques d'Atlan


260 - Des colons pour Golcrona

Romans planétaires

Épisode 260

Auteur | H. G. Ewers
Titre allemand | Siedler für Golcrona
Titre français | Des colons pour Golcrona
Date de parution | novembre 1984
Traducteur |

Résumé

Guy Nelson est à nouveau sur la paille aussi il semble accepter une mission pour un humain et un Larénian. Il doit récupérer des colons sur une planète arriérée et surpeuplée et les amener sur le monde vide Golcrona. Durant le deuxième voyage, Nelson s’aperçoit qu’il a passé un transmetteur temporel et que les primitifs apparents sont en fait des humains de la Terre vers 1960. On veut changer le cours de l’histoire mais les responsables ont misé sur le mauvais cheval avec Guy Nelson.


261 - La force noire

Romans planétaires

Épisode 261

Auteur | Klaus Fischer
Titre allemand | Die schwarze Macht
Titre français | La force noire
Date de parution | décembre 1984
Traducteur |

Résumé

René Bontainer, le petit-fils du célèbre Vivier Bontainer, est le commandant du vaisseau de ligne Ernesto Hoffman II. Le but de son vol est dans l’Est galactique mais le vaisseau disparaît. Il a plongé dans le trou noir Cygnus 1. Il reçoit l’aide inespérée d’une station robotisée autrefois construite par une puissance qui régnait sur la Voie lactée.


262 - Piège spatial terre stellaire

Romans planétaires

Épisode 262

Auteur | W. K. Giesa
Titre allemand | Weltraumfalle Sternenland
Titre français | Piège spatial terre stellaire
Date de parution | janvier 1985
Traducteur |

Résumé

Plusieurs vaisseaux ont disparu dans le Système Solaire. Tyll Leyden part pour enquêter sur ce phénomène. Il tombe dans une autre dimension où un monde entièrement dirigé par des robots veut gâter l’humanité. Tyll Leyden doit mettre son esprit à rude épreuve pour libérer les humains prisonniers et empêcher d’autres menaces sur l’Empire Solaire.


263 - Le Syndicat Galactique

Romans planétaires

Épisode 263

Auteur | H. G. Ewers
Titre allemand | Das galaktische Syndikat
Titre français | Le Syndicat Galactique
Date de parution | février 1985
Traducteur |

Résumé

Guy Nelson se rend dans l’Est galactique, étant considéré par les Bleus comme un ami de leur race. Il découvre une conspiration dirigée contre les Bleus. Nelson part avec le Her Britannic Majesty pour arrêter des criminels arras. Il devra prendre une décision incroyable.


264 - Le maître des rêves

Romans planétaires

Épisode 264

Auteur | Horst Hoffmann
Titre allemand | Herr der Träume
Titre français | Le maître des rêves
Date de parution | mars 1985
Traducteur |

Résumé

Des vaisseaux terraniens disparaissent dans le secteur Quorus. Les appels de détresse font mention d’une attaque psionique. Tous les autres mutants étant occupés, Reginald Bull envoie son parent éloigné Torsten D.Bull et ses amis. Ils réussissent à dépister l’ennemi mais il devrait être mort, car L'Émir l’avait tué. L’ennemi n’est autre que le Surmutant, Stafford Monterny.


265 - La tour des idiots

Romans planétaires

Épisode 265

Auteur | Thomas Ziegler
Titre allemand | Der Narrenturm
Titre français | La tour des idiots
Date de parution | avril 1985
Traducteur |

Résumé

Trois histoires humoristiques


266 - Le protecteur de la planète

Romans planétaires

Épisode 266

Auteur | Hans Kneifel
Titre allemand | Hüter des Planeten
Titre français | Le protecteur de la planète
Date de parution | mai 1985
Traducteur |

Résumé

Atlan en a assez d’être la marionnette de l’Immortel. Il décide de se rendre avec quelques amis dans une oasis dans le Sahara et de construire lui-même un vaisseau pour aller sur Vénus. De là il pourra appeler une flotte d’Arkonis. Mais construire un vaisseau à cette époque est une entreprise démente et Atlan n’est pas suicidaire.

Les aventures historiques d'Atlan


267 - Un Nelson arrive rarement seul

Romans planétaires

Épisode 267

Auteur | H. G. Ewers
Titre allemand | Ein Nelson kommt selten allein
Titre français | Un Nelson arrive rarement seul
Date de parution | juin 1985
Traducteur |

Résumé

Guy Nelson gagne cette fois toute une planète qu’il compte transformer en monde pour vacanciers. Mais ce n’est pas si simple car la planète cache un secret, c’était un monde des Hathors il y a très longtemps. Guy Nelson se retrouve face à un duplicata de lui-même et se demande comment arrêter la technologie hathor.


268 - La galaxie des vaisseaux

Romans planétaires

Épisode 268

Auteur | Arndt Ellmer
Titre allemand | Galaxis der Raumschiffe
Titre français | La galaxie des vaisseaux
Date de parution | juillet 1985
Traducteur |

Résumé

A la recherche de Khrat, le mystérieux monde où les Chevaliers de l’Abîme sont adoubés, Jen Salik tombe dans un champ temporel. Il forme l’accès à une galaxie où les Cosmocrates font construire des vaisseaux en masse. Après de premiers malentendus Jen Salik doit combattre avec un messager des Cosmocrates contre les serviteurs des Chaotarques.


269 - Le monde dans le no man’s land

Romans planétaires

Épisode 269

Auteur | Harvey Patton
Titre allemand | Welt im Niemandsland
Titre français | Le monde dans le no man’s land
Date de parution | août 1985
Traducteur |

Résumé

En 3175 une expédition de chasse terranienne atterrit sur Lurup, un monde dans le no man’s land entre l’Empire Solaire et la coalition anti-terranienne. Les chasseurs subissent une diminution d’intelligence et retombent à un niveau primitif de civilisation. 156 ans plus tard Fram Borun, un mutant, essaie de sauver ces hommes. Il va sur Lurup pour empêcher qu’ils soient déchirés entre les blocs de puissance. Mais sa mission est plus difficile que prévu car la situation galactopolitique devient de plus en plus critique.


270 - Hyperzone naine blanche

Romans planétaires

Épisode 270

Auteur | W. K. Giesa
Titre allemand | Hyperzone Weißer Zwerg
Titre français | Hyperzone naine blanche
Date de parution | septembre 1985
Traducteur |

Résumé

L’Ex-2115 est gravement endommagé en étudiant une étoile. Il doit atterrir sur une planète qui, d’après les calculs de Tyll Leyden, tourne autour de son astre plus vite que la lumière. Les habitants de ce monde impossible sont sur le seuil d’une évolution et voient dans les Terraniens une gêne agaçante.


271 - L’étoile d’Astarté

Romans planétaires

Épisode 271

Auteur | Hans Kneifel
Titre allemand | Stern der Astarte
Titre français | L’étoile d’Astarté
Date de parution | octobre 1985
Traducteur |

Résumé

Avec de grandes difficultés, Atlan a enfin réussi au fond du Sahara à construire son vaisseau pour atteindre Vénus. Après un vol d’essai réussi, il part pour vénus mais quand il active l’hypercom, l’Immortel intervient et soumet l’Arkonide à une lourde décision.

Les aventures historiques d'Atlan


272 - Décision sur Rubis II

Romans planétaires

Épisode 272

Auteur | Clark Darlton
Titre allemand | Entscheidung auf Rubin II
Titre français | Décision sur Rubis II
Date de parution | novembre 1985
Traducteur |

Résumé

Le patriarche franc-passeur Korafol se rend sur Rubis II en espérant pouvoir rouler les indigènes dans la farine. Il arrive à échanger sa femme acariâtre contre une jeune indigène. Mais un vaisseau éducateur terranien atterrit sur Rubis II et sa période de chance se termine.


273 - Entre les réalités

Romans planétaires

Épisode 273

Auteur | H. G. Francis
Titre allemand | Zwischen den Wirklichkeiten
Titre français | Entre les réalités
Date de parution | décembre 1985
Traducteur |

Résumé

Lors d’une mission en tant que messager secret, Sinclair Marout Kennon est forcé de séjourner sur la planète Mirout. Il est témoin comme victimes d’étranges accidents. Son ami Ronald Tekener vient à son aide. Ils reconnaissent vite qu’ils sont sur la piste d’une conspiration interstellaire. Et parmi les adversaires se trouvent des Antis.


274 - La cage temporelle

Romans planétaires

Épisode 274

Auteur | Peter Griese
Titre allemand | Der Zeitkäfig
Titre français | La cage temporelle
Date de parution | janvier 1986
Traducteur |

Résumé

En l’an 7 NDG des hommes disparaissent de la Terre sans laisser de traces tandis que d’autres apparaissent, sans qu’on puisse comprendre leur langue. Tous semblent venir d’une mystérieuse cage temporelle. On suppose une attaque de Seth-Apophis. Fellmer Lloyd et Ras Tschubaï sont projetés en 1983 sur une Terre où Perry Rhodan ne s’est jamais posé sur la Lune.


275 - Le roi des Hathors

Romans planétaires

Épisode 275

Auteur | H. G. Ewers
Titre allemand | König der Hathor
Titre français | Le roi des Hathors
Date de parution | février 1986
Traducteur |

Résumé

Sur le monde balnéaire de Guy Nelson, Beauty, trois groupes d’enfants disparaissent. A leur recherche, Nelson découvre les portes dimensionnelles menant à un autre monde plein de terreurs et de merveilles. Nelson et les enfants qu’il a retrouvés cherchent la sortie de ce labyrinthe. Pendant ce temps Mabel Nelson, restée sur Beauty, est confrontée à une incroyable situation.


276 - Le prince du chaos

Romans planétaires

Épisode 276

Auteur | Hans Kneifel
Titre allemand | Fürsten des Chaos
Titre français | Le prince du chaos
Date de parution | mars 1986
Traducteur |

Résumé

Atlan à l’action à Constantinople et Alexandrie. Il veut protéger la sagesse et la connaissance des anciens face aux migrations mais cela signifie la guerre ou la construction de forteresses. Il doit combattre seul pour l’évolution de l’humanité.

Les aventures historiques d'Atlan


277 - Le Parallaxe

Romans planétaires

Épisode 277

Auteur | H. G. Ewers
Titre allemand | Das Parallaxum
Titre français | Le Parallaxe
Date de parution | avril 1986
Traducteur |

Résumé

Les vironautes du Gordon Star découvrent à la périphérie du Groupe Local l’héritage d’une puissance pouvant amener la paix entre les peuples. Ils apprennent l’histoire de cette puissance et deviennent membres d’une organisation qui agit depuis mille ans.


278 - Coucoulou, le clown

Romans planétaires

Épisode 278

Auteur | H. G. Francis
Titre allemand | Coucoulou, der Clown
Titre français | Coucoulou, le clown
Date de parution | mai 1986
Traducteur |

Résumé

Sinclair Marout Kennon et Ronald Tekener, déguisés en criminels, pour capturer des trafiquants d’arme, entrent en contact mais le mystérieux clown galactique Coucoulou. Ils découvrent vite qu’il vient d’une autre dimension et compte soumettre la Voie lactée avec ses forces. La psycho-équipe arrive à l’arrêter mais pas à le vaincre car l’aide d’êtres semblables est requise.


279 - Siècles de guerre

Romans planétaires

Épisode 279

Auteur | Hans Kneifel
Titre allemand | Jahrhunderte des Krieges
Titre français | Siècles de guerre
Date de parution | juin 1986
Traducteur |

Résumé

Atlan est intermédiaire entre l’orient et l’occident. Il s’arrange pour que Charlemagne et Haroun-al-Rashid, les deux plus puissants souverains de l’époque, communiquent. Atlan veut que les deux cultures se comprennent mieux et que le clivage entre les mentalités diminue.

Les aventures historiques d'Atlan


280 - Les licornes de Soun Laroun

Romans planétaires

Épisode 280

Auteur | Ernst Vlcek
Titre allemand | Die Einhörner von soun Laroun
Titre français | Les licornes de Soun Laroun
Date de parution | juillet 1986
Traducteur |

Résumé

Un recueil de nouvelles de fans


281 - Le temps du messager des ombres

Romans planétaires

Épisode 281

Auteur | Arndt Ellmer
Titre allemand | Die Zeit der Schattenboten
Titre français | Le temps du messager des ombres
Date de parution | août 1986
Traducteur |

Résumé

Jen Salik, sur la route de Khrat où il doit être consacré Chevalier de l’Abîme, doit affronter les forces du chaos car elles veulent empêcher l’adoubement. Le combat contre les Chaotarques se déroulera sur Khrat même.


282 - Histoires d’étoiles et des combats

Romans planétaires

Épisode 282

Auteur | Hans Kneifel
Titre allemand | Novellen der Sterne und Kämpfe
Titre français | Histoires d’étoiles et des combats
Date de parution | septembre 1986
Traducteur |

Résumé

Le cerveau-second d’Atlan et sa mémoire photographique livrent d’autres fragments de ses actions dans les années 400 à 1200 après JC. Une mission pour l’Immortel l’amena à travers la chute de l’empire romain d’Occident, ses suites jusqu’au haut Moyen-Age et la rencontre d’Atlan avec Frédéric Barberousse.

Les aventures historiques d'Atlan


283 - La parabase

Romans planétaires

Épisode 283

Auteur | H. G. Ewers
Titre allemand | Die Para-Basis
Titre français | La parabase
Date de parution | octobre 1986
Traducteur |

Résumé

Des hommes fuient la Terre pour échapper aux attaques des Dolans. Leur vaisseau est gravement touché et ils doivent se poser sur une planète dans un secteur encore inconnu de la Voie lactée. Cette planète étant radioactive ils s’installent sur sa lune. Leur nouvelle patrie est baptisée Last Harbor mais ils sont bientôt confrontés à l’héritage de ses premiers habitants.


284 - Les sirènes de Dhatabaar

Romans planétaires

Épisode 284

Auteur | Kurt Mahr
Titre allemand | Die Sirenen von Dhatabaar
Titre français | Les sirènes de Dhatabaar
Date de parution | novembre 1986
Traducteur |

Résumé

Un appel au secours amène le Voyageur de la Trame Fellmer Lloyd dans Dhatabaar, la galaxie du Guerrier Éternel Krovor. Un jeu de chat et de la souris se déroule alors entre le Terranien et le Guerrier Éternel.


285 - Sous le signe du lion

Romans planétaires

Épisode 285

Auteur | H. G. Ewers
Titre allemand | Im Zeichen des Löwen
Titre français | Sous le signe du lion
Date de parution | décembre 1986
Traducteur |

Résumé

La colonie terranienne de Last Harbor est attaquée par les Takériens. Après de lourds combats, Cappins et Terraniens finissent par s’unir. Mais la paix n’est pas encore là car les Larénians et les Lourds découvrent la colonie et occupent Last Harbor. Il faut maintenant repousser les Lourds.


286 - L’Arkonide et le Grand Khan

Romans planétaires

Épisode 286

Auteur | Hans Kneifel
Titre allemand | Der Arkonide und der Großkhan
Titre français | L’Arkonide et le Grand Khan
Date de parution | janvier 1987
Traducteur |

Résumé

Atlan se trouve dans la vieille Chine sous le règne des mongols. Il est aussi le mentor de Marco Polo et agit dans la vieille Angleterre. Les premières fissures dans le rempart « Moyen-Age » sont visibles. Les premiers signes de la Renaissance réjouissent Atlan.

Les aventures historiques d'Atlan


287 - Retour

Romans planétaires

Épisode 287

Auteur | H. G. Ewers
Titre allemand | Heimkehr
Titre français | Retour
Date de parution | février 1987
Traducteur |

Résumé

Les colons de Last Harbor sont devenus des troupes de combat de Seth-Apophis mais deux des colons tombent sur l’héritage des Sequenzas, les premiers habitants de leur système. Ils comptent ainsi faire le bien et repousser Seth-Apophis. Mais il faut d’abord vaincre le gardien de cet héritage.


288 - Le forgeron de l’immortalité

Romans planétaires

Épisode 288

Auteur | Peter Terrid
Titre allemand | Schmied der Unsterblichkeit
Titre français | Le forgeron de l’immortalité
Date de parution | mars 1987
Traducteur |

Résumé

20 000 ans après la fuite des Lémuriens de la Voie Lactée des chasseurs téfrodiens tombent sur un matériau pouvant soigner toutes les blessures ou assurer la vie éternelle. Le chercheur Selaron forme 14 activateurs cellulaires à partir de ce minerai. 13 des porteurs d’activateurs organisent un putsch contre le gouvernement de Lémuria et s’emparent du pouvoir. Quand la responsable du putsch meurt, sa fille Mirona Thetin prend la relève. Selaron se retire par précaution sur un monde isolé avec sa fille Ermigoa.

Cette version de la création des activateurs cellulaires des Maîtres Insulaires a été depuis remise en question par le cycle des Linguides, où l'on apprend qu'ils ont été en fait remis par L'Immortel.


289 - L’astéroïde Alpha

Romans planétaires

Épisode 289

Auteur | Robert Feldhoff
Titre allemand | Der Alpha-Asteroid
Titre français | L’astéroïde Alpha
Date de parution | avril 1987
Traducteur |

Résumé

Un nouveau réacteur de vaisseau est testé. La chercheuse Sonja Conchal rencontre Fellmer Lloyd mais se montre réservée face à lui. Ils se rapprochent alors que le test se passe mal. Le vaisseau s’écrase sur un astéroïde où ils soulèvent le voile d’un chapitre oublié de l’histoire galactique. Les restes d’un peuple disparu réveille les souvenirs de Lloyd, et ces souvenirs sont leur seule chance de sauvetage.


290 - A la recherche des Ilts

Romans planétaires

Épisode 290

Auteur | Clark Darlton
Titre allemand | Die Suche nach den Ilts
Titre français | A la recherche des Ilts
Date de parution | mai 1987
Traducteur |

Résumé

Après une longue période, L'Émir veut rendre une visite à ses congénères sur la planète Mystery mais les mulots ont disparu. L'Émir apprend des Braats qu'ils ont été emportés par des vaisseaux étrangers. L'Émir se lance à leur recherche et découvre que les Francs-Passeurs veulent utiliser les Ilts comme une Milice des Mutants privée. Il n'est alors plus possible d'arrêter L'Émir.


291 - Le maître du temps

Romans planétaires

Épisode 291

Auteur | Hans Kneifel
Titre allemand | Herrscher der Zeiten
Titre français | Le maître du temps
Date de parution | juin 1987
Traducteur |

Résumé

Atlan se déplace à travers la France de la guerre de cent ans. Une jeune fille appelée Jeanne d’Arc redonne de l’espoir aux Français. Il aide les Français en s’assurant une cachette pour lui et ses amis pour les siècles suivants.

Les aventures historiques d'Atlan


292 - L’Effrayant Chasseur

Romans planétaires

Épisode 292

Auteur | Kurt Mahr
Titre allemand | Der schreckliche Jäger
Titre français | L’Effrayant Chasseur
Date de parution | juin 1987
Traducteur |

Résumé

Peu après l’apparition du Sotho Tyg Ian dans la Voie lactée, les peuples de la Voie lactée comprennent à qui ils ont affaire. La résistance commence à s’organiser mais le Sotho fait pourchasser ses adversaires avec l’Effrayant Chasseur Windaji Kutisha. Sa victime suivante doit être Galbraith Deighton mais celui-ci parvient à fuir…


293 - La fin du Duuhrt

Romans planétaires

Épisode 293

Auteur | Arndt Ellmer
Titre allemand | Das Ende der Duuhrt
Titre français | La fin du Duuhrt
Date de parution | juillet 1987
Traducteur |

Résumé

Après la fusion physique de Bardioc et l’Impératrice de Therm, le corps cristallin de l’impératrice se défend contre les composants organiques de Bardioc. Une catastrophe se produit dans l’empire du Duuhrt mais il est désemparé. La paix revient peu à peu mais Bardioc doit réussir à vaincre les mécanismes de défense de l’Impératrice car une séparation n’est plus envisageable.


294 - Le long chemin du SOL

Romans planétaires

Épisode 294

Auteur | Peter Griese
Titre allemand | Der lange Weg der SOL
Titre français | Le long chemin du SOL
Date de parution | août 1987
Traducteur |

Résumé

Après le combat avec l’Anti-Immortel, le SOL repart pour la galaxie Vayquost avec Atlan à bord. Trois êtres qu’il a autrefois rencontrés lui posent des questions sur son origine. S’il ne peut pas répondre le Sol doit être détruit. Mais seule sa mémoire photographique connaît la réponse et elle est bloquée.


295 - Les symbiotes des Limbes

Romans planétaires

Épisode 295

Auteur | Arndt Ellmer
Titre allemand | Die Symbionten des Limbus
Titre français | Les symbiotes des Limbes
Date de parution | septembre 1987
Traducteur |

Résumé

Thermioc est né de la fusion de Bardioc et de l’Impératrice de Therm. Les peuples de sa Sphère de Puissance prospèrent mais il y a des exceptions. Les symbiotes des Limbes sont réveillés et attaquent Thermioc. Une Grande Tiotronique – pratiquement une Superintelligence sans Sphère de Puissance - surgit aussi et Thermioc aura besoin de toutes ses forces.


296 - Rail temporel Midas

Romans planétaires

Épisode 296

Auteur | H. G. Francis
Titre allemand | Zeitschiene Midas
Titre français | Rail temporel Midas
Date de parution | octobre 1987
Traducteur |

Résumé

Ronald Tekener et Sinclair Marout Kennon sont appelés sur une colonie de l’Empire Solaire car les tyrans n’oppressent pas seulement la population mais aussi les planètes voisines. Les soumettre est particulièrement difficile car celui-ci est le protégé d’un Voyageur du Temps et qui contrôle le temps, contrôle l’espace et les hommes.


297 - La métamorphose d’une Superintelligence

Romans planétaires

Épisode 297

Auteur | Arndt Ellmer
Titre allemand | Metamorphose einer Superintelligenz
Titre français | La métamorphose d’une Superintelligence
Date de parution | novembre 1987
Traducteur |

Résumé

A sa surprise, Thermioc découvre que Bulloc vit toujours et que sa puissance a encore grandi. Bulloc attaque le centre de la puissance de Thermioc, la planète des Kelsires. Un combat mortel a lieu jusqu’à ce que Thermioc décide d’utiliser une vieille sagesse japonaise : abandonner pour vaincre. Mais cela suffira-t-il contre Bulloc ?


298 - Le génie et les explorateurs

Romans planétaires

Épisode 298

Auteur | Hans Kneifel
Titre allemand | Das Genie und die Weltentdecker
Titre français | Le génie et les explorateurs
Date de parution | décembre 1987
Traducteur |

Résumé

Atlan rencontre les plus grands de leur époque pour ouvrir les portes de la connaissance aux humains. Il parle à Leonardo da Vinci. Lors d’une dispute il améliore la première représentation héliocentrique de Copernic. Colomb vogue vers l’ouest pour atteindre les Indes car Atlan lui a donné une fausse carte. Mais Atlan n’a pas que des succès et sa vie est en danger.

Les aventures historiques d'Atlan


299 - Le syndrome de Klackton

Romans planétaires

Épisode 299

Auteur | Ernst Vlcek
Titre allemand | Das Klackton-Syndrom
Titre français | Le syndrome de Klackton
Date de parution | janvier 1988
Traducteur |

Résumé

Walty Klackton, l’ancienne terreur de l’OMU, se croit au bout de ses rêves quand il mène Annemy Traphunter devant l’autel. Mais quand Roi Danton trahit sa véritable identité à Atlan et plonge dans ses bras en riant, Klackton se rend compte que quelque chose ne va pas. Le TOLP intervient et annule le mariage, croyant que des descendants de Klackton plongeront la galaxie dans le chaos. Klackton vit les aventures les plus folles dans des univers parallèles, l’avenir et le passé.


300 - Sous des étoiles étrangères

Romans planétaires

Épisode 300

Auteur | Horst Hoffmann
Titre allemand | Unter fremden Sternen
Titre français | Sous des étoiles étrangères
Date de parution | mars 1988
Traducteur |

Résumé

Un recueil de nouvelles


Roman 301 - 415

Romans planétaires

France :

Allemagne : 301 à 415

N° | Titre français | N° | Titre allemand | Date de parution
 | Les masques du souvenir | 301 | Die Masken der Erinnerung |
 | Les rêveurs des étoiles | 302 | Die Sternenträumer |
 | Au centre de la nuit | 303 | Im Zentrum der Macht |
 | Opération lune-tigre | 304 | Unternehmen Tigermond |
 | Ballades de mort | 305 | Balladen des Todes |
 | Odyssée dans M 87 | 306 | Odyssee in M 87 |
 | Au bord de l'univers | 307 | Am Rand des Universums |
 | Les portes invisibles | 308 | Die unsichtbaren Pforten |
 | Le Joyau d'Amringhar | 309 | Das Juwel von Amringhar |
 | La trahison de l'oracle | 310 | Der Verrat des Orakels |
 | L'Alliance Génétique | 311 | Die Genetische Allianz |
 | Vlission, le robot | 312 | Vlission, der Roboter |
 | Atlan et les suicidaires | 313 | Atlan und die Selbstmörder |
 | La caste des Nucléons | 314 | Die Kaste der Nukleonen |
 | Le duel des Quérions | 315 | Duell der Querionen |
 | Scitt, le nain | 316 | Scitt, der Zwerg |
 | Le frère du robot | 317 | Der Bruder des Roboters |
 | Les siècles noirs | 318 | Die dunklen Jahrhunderte |
 | Le destin des Zataras | 319 | Das Schicksal der Zataras |
 | Transformation | 320 | Transformation |
 | Les régicides | 321 | Die Königsmörder |
 | Le paradis et la mort | 322 | Das Paradies und der Tod |
 | Naufragés sur Terra II | 323 | Gestrandet auf Terra II |
 | L'autre lune | 324 | Der andere Mond |
 | Le livre de la guerre | 325 | Das Buch der Kriege |
 | Un ordre pour Hamiller | 326 | Ein Befehl für Hamiller |
 | Moi, le Cantaro | 327 | Ich, der Cantaro |
 | Fontaine source de mort | 328 | Todesquelle Jungbrunnen |
 | La pirate et le voleur | 329 | Die Piratin und der Dieb |
 | Les cavernes du futur | 330 | Die Höhlen der Zukunft |
 | La croisière du mal | 331 | Kreuzzug des Bösen |
 | Au centre de la tempête de feu | 332 | Im Zentrum des Feuersturms |
 |  | 333 | Unter fremden Sonnen |
 | Vecteur d'espoir CILADA | 334 | Hoffnungsträger Cilada |
 | L'héritage des Machrabans | 335 | Die Erben der Machraban |
 | Le Nakk et les chats | 336 | Der Nakk und die Katze |
 | Le palais des légendes | 337 | Palast der Legenden |
 | L'aveugle d'Olympe | 338 | Die Blinde von Olymp |
 | L'autre face de la mort | 339 | Die andere Seite des Todes |
 | Presque un homme | 340 | Beinahe ein Mensch |
 | Le vassal de la galaxie | 341 | Vasall der Galaxis |
 | La planète décharge | 342 | Der Schrottplanet |
 | Chasseurs de comètes | 343 | Kometenjäger |
 | Le club des reines | 344 | Der Club der Königinnen |
 | L'armée secrète du guerrier | 345 | Die Geheimarmee des Kriegers |
 | Les poignards de Ferrol | 346 | Die Ferrol-Dolche |
 | Le héros de Vaar | 347 | Der Held von Vaar |
 | Le messager cosmique | 348 | Der kosmische Bote |
 | La machine divine | 349 | Die Gottes-Maschine |
 | Agent pour la Terre | 350 | Agent für Terra |
 | Gardien de l'immortalité | 351 | Wächter der Unsterblichkeit |
 | L'homme venu du passé | 352 | Der Mann aus der Vergangenheit |
 | Les derniers masques | 353 | Die letzte Maske |
 | LE-Ponctuel | 354 | LE-pünktlich |
 | L'impératrice végétale | 355 | Die Pflanzenkaiserin |
 | Descente dans l'abîme | 356 | Abstieg in die Tiefe |
 | Le monde de Chandri | 357 | Chandris Welt |
 | Le seigneur du septième jour | 358 | Der Herr des Siebten Tages |
 | Au-delà de l'espace et du temps | 359 | Jenseits von Raum und Zeit |
 | Les enfants de Galagh | 360 | Die Kinder von Galagh |
 | Muru, l'indomptable | 361 | Muru, der Unbezähmbare |
 | Des affaires avec la nostalgie | 362 | Geschäfte mit der Sehnsucht |
 | Le zoo de l'espace | 363 | Der Weltraum-Zoo |
 | Le plus grand show de l'univers | 364 | Die größte Show im Universum |
 | Ennemi inconnu | 365 | Gegner unbekannt |
 | La nef onirique des étoiles | 366 | Traumschiff der Sterne |
 | L'assassin d'Atlan | 367 | Atlans Mörder |
 | La Terre en transes | 368 | Terra in Trance |
 | Le complot d'Arralon | 369 | Das Aralon-Komplott |
 | Le monde des prospecteurs | 370 | Welt der Prospektoren |
 | Luminia appelle | 371 | Luminia ruft |
 | Le Conseil des Quatre | 372 | Das Gremium der Vier |
 | Déserteur de l'O.M.U. | 373 | Deserteur der USO |
 | Les racines de la mort | 374 | Die Wurzeln des Todes |
 | Halo 1146 | 375 | Halo 1146 |
 | La révolution de la tolérance | 376 | Die Toleranz-Revolution |
 | Les larmes du ciel | 377 | Tränen vom Himmel |
 | Les élixirs de Chubbid | 378 | Die Elixiere von Chubbid |
 | La tempête des nouveaux temps | 379 | Sturm der neuen Zeit |
 | Quand vinrent les crapauds | 380 | Als die Kröten kamen |
 | Vie perdue | 381 | Verlorenes Leben |
 | L'empire moribond | 382 | Das sterbende Imperium |
 | Elohim II | 383 | Elohim II |
 | Le trou des Bermudes | 384 | Das Bermuda-Loch |
 | Avenir glacé | 385 | Eisige Zukunft |
 | Le monde sur les nuages | 386 | Welt über den Wolken |
 | Enfer puissance 4 | 387 | Hölle hoch vier |
 | Vengeance galactique | 388 | Galaktische Rache |
 | Échec aux Cantaros | 389 | Schach den Cantaro |
 | Le paradis creux | 390 | Das hohle Paradies |
 | Naufragés dans le néant | 391 | Im Nichts gestrandet |
 | Psychojeu | 392 | Psychospiel |
 | L'ennemi mortel d'Atlan | 393 | Atlans Todfeinde |
 | Le moloch | 394 | Der Moloch |
 | Vol d'essai | 395 | Testflug |
 | Pour l'honneur d'Arkonis | 396 | Für Arkons Ehre |
 | Duel à Terrania | 397 | Duell in Terrania |
 | Les téléporteurs du Nirvana | 398 | Die Nirwana-Teleporter |
 | Le combat du millénaire | 399 | Kampf des Jahrtausends |
 | Les chants du monde souterrain | 400 | Gesänge aus der Unterwelt |
 | Le maître du pays solaire | 401 | Herrscher von Sonnenland |
 | La puissance de l'Auritrans | 402 | Die Macht des Goldenen |
 | Voir Tariga et mourir | 403 | Tariga sehen und sterben |
 | Le monde de Tuulema | 404 | Tuulemas Welt |
 | Retour sur Derogwanien | 405 | Rückkehr nach Derogwanien |
 | Le syndicat des puissants | 406 | Das Syndikat der Mächtigen |
 | Le terroriste programmé | 407 | Der programmierte Attentäter |
 | La Tour du Dragon | 408 | Dragon Tower |
 | Commando secret IPRASA | 409 | Geheimkommando IPRASA |
 | Vaisseau à vendre | 410 | Raumschiff zu verkaufen |
 | La cachette de la garde stellaire | 411 | Das Versteck der Sternengarde |
 | L'empire du vurguzz | 412 | Das Vurguzz-Imperium |
 | Les enfants de l'Arresum | 413 | Kinder des Arresums |
 | Les statisticiens de la mort | 414 | Statistiker des Todes |
 | Pilotes de l'espace | 415 | Raumpiloten |


301 - Les masques du souvenir

Romans planétaires

Épisode 301

Auteur | Hans Kneifel
Titre allemand | Die Masken der Erinnerung
Titre français | Les masques du souvenir
Date de parution | avril 1988
Traducteur |

Résumé

Atlan s’est offert des vacances. Il veut prendre du recul par rapport à l’évolution de l’humanité. Il observe ainsi de loin la découverte du nouveau monde, la bataille de Lépante et le voyage de l’Invincible Armada. Mais Atlan se voit à nouveau forcé d’intervenir, et en plus sa coupole sous-marine menace d’être inondée.

Les aventures historiques d'Atlan


302 - Les rêveurs des étoiles

Romans planétaires

Épisode 302

Auteur | Kurt Mahr
Titre allemand | Die Sternenträumer
Titre français | Les rêveurs des étoiles
Date de parution | mai 1988
Traducteur |

Résumé

L’équipage terrien du vironef SONORA s’est donné comme but la galaxie M 90. Ils trouvent un monde paradisiaque où ils veulent s’installer mais Kamtschat, la planète étrangère, s’oppose à eux. Des interactions ont lieu entre les protéines humaines et la substance génétique des organismes kamtschatiens. Un conflit se déclenche avec la nature indigène et le paradis devient un enfer. Deux Terriens parviendront finalement à fuir Kamtschat pour la Terre.


303 - Au centre de la nuit

Romans planétaires

Épisode 303

Auteur | Robert Feldhoff
Titre allemand | Im Zentrum der Macht
Titre français | Au centre de la nuit
Date de parution | juin 1988
Traducteur |

Résumé

Tandis que le Fondation se dirige vers les Portes du Loolandre, Alaska Saedelaere reçoit un appel de l’Immortel qui le charge d’une mission spéciale. Son objectif est l’amas Bormeen à la périphérie de la Sphère de Puissance de la Superintelligence. Des puissances étrangères détruisent plusieurs mondes. Alaska tombe sur les traces de créatures pouvant manipuler les trous noirs. Pour sauver les habitants de l’amas, Alaska doit entrer en symbiose avec un allié amorphe.


304 - Opération lune-tigre

Romans planétaires

Épisode 304

Auteur | H. G. Ewers
Titre allemand | Unternehmen Tigermond
Titre français | Opération lune-tigre
Date de parution | juillet 1988
Traducteur |

Résumé

Quand Guy Nelson livre un Cadeau Perdu des Hespérides aux Porleyters, il menace involontairement leur existence. Pour les sauver et conserver leur amitié dans l’intérêt du Galacticum, il se lance dans une incroyable action de sauvetage. Il doit se rendre dans l’univers de Tarkan où il rencontre un certain Chatman et son okrill. Chatman lui parle des dangers de Tarkan et de Dorifer. Ils doivent fuir Tarkan. Lors du retour dans M 3, les Porleyters ont disparu. Svindar, un gardien, leur dit qu'on est en 1143 NDG. Et alors ils sont projetés dans l’empire économique de Perwela Grove Goor.


305 - Ballades de mort

Romans planétaires

Épisode 305

Auteur | Hans Kneifel
Titre allemand | Balladen des Todes
Titre français | Ballades de mort
Date de parution | août 1988
Traducteur |

Résumé

Atlan erre à travers les champs de bataille de la Guerre de Trente Ans car un extraterrestre s’est installé sur la Terre. Cet alien se nourrit des âmes des hommes moribonds. L’étranger attise ainsi la guerre et menace le travail d’Atlan. Atlan se lance à sa recherche en essayant de freiner les tendances à la guerre.

Les aventures historiques d'Atlan


306 - Odyssée dans M 87

Romans planétaires

Épisode 306

Auteur | Hans Kneifel
Titre allemand | Odyssee in M 87
Titre français | Odyssée dans M 87
Date de parution | septembre 1988
Traducteur |

Résumé

Les malades incurables à bord de la corvette terrienne KC-21 cherchent un endroit pour mourir dans M 87. Ils deviennent les pions dans le combat entre les Bêtes et les Constructeurs du Centre. Une chance de guérir et de retourner dans la Voie lactée se présente à eux. Mais seuls Tschai Kulu et Doc Masters réunissent à revenir dans la Voie lactée avec la flotte des Constructeurs du Centre.


307 - Au bord de l'univers

Romans planétaires

Épisode 307

Auteur | Peter Griese
Titre allemand | Am Rand des Universums
Titre français | Au bord de l'univers
Date de parution | octobre 1988
Traducteur |

Résumé

Atlan est arraché par les Cosmocrates à son existence d’Oracle de Krandhor et remplacé par un double. L’Arkonide est projeté dans une région éloignée de l’univers. Dans un système, de la « matière de l’au-delà » met en danger deux civilisations. Atlan s’efforce de la détruire et de démasquer les responsables de sa création mais aucune des deux civilisations ne semble en avoir les moyens techniques.


308 - Les portes invisibles

Romans planétaires

Épisode 308

Auteur | Hans Kneifel
Titre allemand | Die unsichtbaren Pforten
Titre français | Les portes invisibles
Date de parution | novembre 1988
Traducteur |

Résumé

Atlan est toujours sur les traces du mystérieux absorbeur d’âmes, le plus grand ennemi de l’Arkonide à ce jour. Atlan a réussi à obtenir quelques cachettes et le nom de l’étranger. mais Nahith Nonfarmale évite toujours le combat ouvert.

Les aventures historiques d'Atlan


309 - Le Joyau d'Amringhar

Romans planétaires

Épisode 309

Auteur | Kurt Mahr
Titre allemand | Das Juwel von Amringhar
Titre français | Le Joyau d'Amringhar
Date de parution | décembre 1988
Traducteur |

Résumé

Lors de sa recherche du Nachod as Qoor, Perry Rhodan arrive sur une planète où vivent des Benguels depuis quelque temps. Les Hauris les maltraitent pour qu’ils livrent des informations sur leurs ancêtres. Les Hauris cherchent un objet, le « Joyau d’Amringhar ». Perry Rhodan se voit forcer de diriger un groupe de rebelles car il existe une seconde raison pour sauver cette colonie benguel.


310 - La trahison de l'oracle

Romans planétaires

Épisode 310

Auteur | Peter Terrid
Titre allemand | Der Verrat des Orakels
Titre français | La trahison de l'oracle
Date de parution | janvier 1989
Traducteur |

Résumé

Atlan est attaqué sur Terre par un parasite inconnu. Il change le caractère d’Atlan qui subit de mystérieuses visions pouvant devenir la réalité si cette étrange créature qui se fait appeler « Je » réussit à contrôler Atlan. Atlan, aidé par Perry Rhodan, combat « Je » qui est bien plus puissant que l’on pense.


311 - L'Alliance Génétique

Romans planétaires

Épisode 311

Auteur | H. G. Ewers
Titre allemand | Die Genetische Allianz
Titre français | L'Alliance Génétique
Date de parution | février 1989
Traducteur |

Résumé

Quand Iruna de Bass-Thet veut résoudre le mystère des « yeux morts de Bugaklis », elle est projetée en rêve-zéro. L’Alliance Génétique veille à ce qu’elle ne se réveille pas mais elle doit le faire pour survivre.


312 - Vlission, le robot

Romans planétaires

Épisode 312

Auteur | Arndt Ellmer
Titre allemand | Vlission, der Roboter
Titre français | Vlission, le robot
Date de parution | mars 1989
Traducteur |

Résumé

Le robot Vlission est la dernière œuvre des Sobériens. Sa mission est de surveiller l’Onde Prieure, l’essence du savoir sobérien. Il ne doit être utilisé que dans leur optique. Mais le robot gène les Cosmocrates qui l’enferment dans un chant temporel. Mais Vlission reste fidèle à sa mission et en plus de l’Impératrice de Therm il existe un autre peuple portant en lui les connaissances des Sobériens.


313 - Atlan et les suicidaires

Romans planétaires

Épisode 313

Auteur | Hans Kneifel
Titre allemand | Atlan und die Selbstmörder
Titre français | Atlan et les suicidaires
Date de parution | avril 1989
Traducteur |

Résumé

Atlan essaie à nouveau de détruire Nahith Nonfarmale, l’absorbeur d’âme. L’Arkonide se précipite en Europe en tant que « pompier volant » pour mettre fin à la guerre des Habsbourg contre les Turcs et à la guerre de succession espagnole. Il comprend que la technique défensive ne marche plus. Atlan met tout en jeu et pénètre avec des samouraïs et des ninja dans un autre monde pour tuer Nonfarmale. Mais les chances de succès sont presque nulles.

Les aventures historiques d'Atlan


314 - La caste des Nucléons

Romans planétaires

Épisode 314

Auteur | H. G. Francis
Titre allemand | Die Kaste der Nukleonen
Titre français | La caste des Nucléons
Date de parution | mai 1989
Traducteur |

Résumé

Sinclair Marout Kennon atteint la planète Grahmhatman où il tombe dans un piège diabolique. Il doit affronter la faune sauvage alors que son meilleur ami Ronald Tekener essaie de le tuer. Kennon tombe sur les traces d’un mystère, lié à la destruction nucléaire de la planète. Mais quel rôle joue Ronald Tekener ?


315 - Le duel des Quérions

Romans planétaires

Épisode 315

Auteur | Kurt Mahr
Titre allemand | Duell der Querionen
Titre français | Le duel des Quérions
Date de parution | juin 1989
Traducteur |

Résumé

Jennifer Thyron, Demeter, Roi Danton et Ronald Tekener quittent en dernier Sabhal sachant que la catastrophe déclenchée par Dorifer va entraîner la fin des Voyageurs du Réseau et le début d’une nouvelle ère. Mais la fuite a lieu trop tard. Demeter meurt par suite d’un bombardement d’hyper-radiations. Roi Danton menace de devenir fou et les trois survivants découvrent avec effroi qu’ils se trouvent dans une galaxie de l’amas d’Hercule, à plus de six cents millions d’années-lumière de la Voie lactée. Loin de leur patrie, ils doivent aussi aider Kytoma à combattre un autre Quérion.


316 - Scitt, le nain

Romans planétaires

Épisode 316

Auteur | Robert Feldhoff
Titre allemand | Scitt, der Zwerg
Titre français | Scitt, le nain
Date de parution | juillet 1989
Traducteur |

Résumé

Scitt, un humain doté de pouvoir psychiques de l’empire de Dabrifa, est recruté par les services secrets pour combattre la Terre. Il devient un agent de pointe et est envoyé sur les mondes de Monyny, un no man’s land entre l’empire de Dabrifa et l’Union Centrale Galactique. Le cerveau de Scitt est alors transplanté dans le corps d’un androïde.


317 - Le frère du robot

Romans planétaires

Épisode 317

Auteur | Hans Kneifel
Titre allemand | Der Bruder des Roboters
Titre français | Le frère du robot
Date de parution | août 1989
Traducteur |

Résumé

Atlan affronte toujours Nahith Nonfarmale. Le robot Rico a construit un double d’Atlan pour lui permettre d’être à deux endroits en même temps. Mais malgré tous ses succès Atlan est frustré, il voit bientôt se pointer les ombres de la révolution française.

Les aventures historiques d'Atlan


318 - Les siècles noirs

Romans planétaires

Épisode 318

Auteur | Ernst Vlcek
Titre allemand | Die dunklen Jahrhunderte
Titre français | Les siècles noirs
Date de parution | septembre 1989
Traducteur |

Résumé

Le syntron de l’épave de l’ELYSIAN – un ancien vaisseau médical – raconte à un agent des Béliers la longue histoire du vaisseau. Les divers épisodes éclairent des événements importants des siècles sombres de l’histoire de la Voie lactée et de l’humanité, de la transformation de Galbraith Deighton, de la fuite de Vanity Fair et de son enfant et de nombreux autres…


319 - Le destin des Zataras

Romans planétaires

Épisode 319

Auteur | Peter Griese
Titre allemand | Das Schicksal der Zataras
Titre français | Le destin des Zataras
Date de parution | octobre 1989
Traducteur |

Résumé

Comanzatara et Huakaggachua, les deux dernières Zataras en vie, recherchent leur peuple après la mort de la Sigane Jizzi Huzzel mais elles sont capturées dans la Voie lactée. Elles se téléportent sur un vaisseau cantaro amenant des « déchets génétiques » dans Hangay. Les Biotes deviennent leurs alliés dans leur quête. Les sœurs zatara vont avoir une incroyable surprise.


320 - Transformation

Romans planétaires

Épisode 320

Auteur | Horst Hoffmann
Titre allemand | Transformation
Titre français | Transformation
Date de parution | novembre 1989
Traducteur |

Résumé

200 dissidents de l’Alliance de Carsual recherchent la liberté. Les Etrusiens du triumvirat acceptent mais le réacteur du vaisseau est manipulé. Il s’écrase sur Busstop dans l’amas M 3. Les hommes doivent rester sur cette planète mais elle se défend et fait des expériences avec les humains. Alors que beaucoup sont morts, un dissident découvre un moyen de sauvetage mais le prix est incroyablement élevé.


321 - Les régicides

Romans planétaires

Épisode 321

Auteur | Hans Kneifel
Titre allemand | Die Königsmörder
Titre français | Les régicides
Date de parution | décembre 1989
Traducteur |

Résumé

Atlan n’en a pas fini avec le psycho-vampire Nonfarmale. Celui-ci s’immisce dans la révolution Française et provoque un bain de sang. Tandis qu’Atlan s’efforce de libérer des hommes innocents dont la seule erreur était d’être au mauvais endroit au mauvais moment, Nonfarmale prépare une guerre mondiale. Atlan entreprend alors une action désespérée pour détruire l’absorbeur d’âmes.

Les aventures historiques d'Atlan


322 - Le paradis et la mort

Romans planétaires

Épisode 322

Auteur | Peter Terrid
Titre allemand | Das Paradies und der Tod
Titre français | Le paradis et la mort
Date de parution | janvier 1990
Traducteur |

Résumé

Samantha « Sam » Dryton, un détective privée, vient sur Glafmar IV pour enquêter sur un meurtre qui n’a pas pu arriver. Car les habitants de la planète vivent dans un autre monde, Proto-Eden, où un corps humain est inutile et l’esprit est inclus dans un grand ordinateur. San Dryton doit pénétrer dans ce monde, mais la solution est à peine croyable, car qui croit encore à la magie ?


323 - Naufragés sur Terra II

Romans planétaires

Épisode 323

Auteur | Clark Darlton
Titre allemand | Gestrandet auf Terra II
Titre français | Naufragés sur Terra II
Date de parution | février 1990
Traducteur |

Résumé

Après un long voyage dans l’espace, les hommes et femmes de l’Ex-79 croient enfin pouvoir prendre leurs vacances. Mais ils doivent d’abord chercher l’Ex-27 disparu en 2070. Ils auraient trouvé un deuxième système solaire avec une deuxième Terre. Cette découverte est confirmée. Mais cette Terre est un enfer secoué par des catastrophes climatiques, des épidémies, des problèmes de pollution ou des attaques nucléaires. Les survivants de l’Ex-27 ont-ils une chance de revenir sur Terre ?


324 - L'autre lune

Romans planétaires

Épisode 324

Auteur | Martin Schlesinger
Titre allemand | Der andere Mond
Titre français | L'autre lune
Date de parution | mars 1990
Traducteur |

Résumé

Lors du millième anniversaire du vol de l’Astrée, Galbraith Deighton remet en cadeau à Perry Rhodan un enregistreur trouvé dans les affaires d’Allan D.Mercant. Il fut trouvé par un inconnu en 1971 qui essayait d’empêcher le vol de l’Astrée. Il raconte l’histoire de l’humanité d’un avenir lointain n’ayant jamais connu Perry Rhodan et ses compagnons. L’astronautique a été oubliée, Nathan et la lune ont disparu et une autre lune tourne autour de la Terre.


325 - Le livre de la guerre

Romans planétaires

Épisode 325

Auteur | Hans Kneifel
Titre allemand | Das Buch der Kriege
Titre français | Le livre de la guerre
Date de parution | avril 1990
Traducteur |

Résumé

Malgré toutes les tentatives pour vaincre Nahith Nonfarmale, le psycho-vampire, Atlan doit à nouveau être témoin de ses actes contre l’humanité. Au temps des campagnes napoléoniennes, Atlan doit affronter Nonfarmale. Il combat sur deux fronts mais plus le temps passe, plus Nonfarmale affermit sa position.

Les aventures historiques d'Atlan


326 - Un ordre pour Hamiller

Romans planétaires

Épisode 326

Auteur | Arndt Ellmer
Titre allemand | Ein Befehl für Hamiller
Titre français | Un ordre pour Hamiller
Date de parution | mai 1990
Traducteur |

Résumé

Le FONDATION commandé par Waylon Javier attend toujours la flotte de Tarkan de Perry Rhodan et est en conflit constant avec les Hauris fanatiques. Mais un compagnon de voyage est en fait un traître. La lutte est dure mais l’équipage n’abandonne pas car cela sonnerait la fin du vaisseau terrien le plus renommé.


327 - Moi, le Cantaro

Romans planétaires

Épisode 327

Auteur | Kurt Mahr
Titre allemand | Ich, der Cantaro
Titre français | Moi, le Cantaro
Date de parution | juin 1990
Traducteur |

Résumé

Le 14 novembre 1151 un vaisseau désemparé de construction cantaro est découvert dans le secteur Skuur de la Voie lactée. On découvre des enregistrements du Cantaro Ghebrokhte qui fut un témoin plus ou moins volontaire de la prise de pouvoir de Cantaro. Il a vécu l’édification des Murs, la transformation des Cantaros de sauveteurs en oppresseurs, l’installation des modules explosifs dans la nouvelle génération de Cantaros et la chasse aux anciens. Dans ses recherches, il devient aussi la cible de cette puissance apparemment invincible.


328 - Fontaine source de mort

Romans planétaires

Épisode 328

Auteur | H. G. Ewers
Titre allemand | Todesquelle Jungbrunnen
Titre français | Fontaine source de mort
Date de parution | juillet 1990
Traducteur |

Résumé

En 425 NDG de mystérieux attentats ont lieu dans l’empire des Akones. Pour empêcher une éruption de violence contre les Terriens, le Commando Energétique envoie Iruna de Bass-Thet pour résoudre le mystère. Elle découvre que toutes les victimes sont mortes suite à une transplantation d’organes. Elle affronte l’ennemi commandé par le mystérieux Shinja, dont la véritable identité va causer un grand choc.


329 - La pirate et le voleur

Romans planétaires

Épisode 329

Auteur | Robert Feldhoff
Titre allemand | Die Piratin und der Dieb
Titre français | La pirate et le voleur
Date de parution | août 1990
Traducteur |

Résumé

Venke, une pirate, est naufragée sur Jestoban, un des mondes colonisés par les Arkonides. Elle a agit contre les « lois » des pirates et ne put fuir que lors d'une attaque par un autre groupe de pirates. Elle est dépourvue d'équipement et doit affronter la nature et la faiblesse due au manque de drogue pour atteindre la station des pirates au pôle sud. Elle a besoin pour ça de l'aide des indigènes retombés dans la barbarie. Avec Ybbor, un voleur, elle part pour son voyage sans grande chance de réussite à moins qu'ils ne se fassent confiance.


330 - Les cavernes du futur

Romans planétaires

Épisode 330

Auteur | Hans Kneifel
Titre allemand | Die Höhlen der Zukunft
Titre français | Les cavernes du futur
Date de parution | septembre 1990
Traducteur |

Résumé

Nahith Nonfarmale est le plus grand ennemi d'Atlan. Au milieu du 19° siècle l'absorbeur d'âme est à nouveau actif pour satisfaire son avidité de morts. Le lieu d'action est cette fois les Etats-Unis d'Amérique. Atlan, qui a dû évacuer certaines de ses bases à cause de la civilisation qui progresse, guette Nonfarmale à l'aide d'une tribu d'Indiens. Atlan détruit la station du psycho-vampire mais le monstre peut s'échapper. Alors qu'Atlan est gravement blessé et que Nonfarmale attise la Guerre de Sécession un descendant d'anciens compagnons d'Atlan se lance au Japon à la recherche de l'île mystérieuse et du Primat du Temps.

Les aventures historiques d'Atlan


331 - La croisière du mal

Romans planétaires

Épisode 331

Auteur | Horst Hoffmann
Titre allemand | Kreuzzug des Bösen
Titre français | La croisière du mal
Date de parution | octobre 1990
Traducteur |

Résumé

L'équipage de l'Ex-46114 a pour mission de rechercher de nouvelles colonies pour l'Empire Solaire. Sur Wonder, l'équipage est confronté à la terreur. Les habitants de la planète attendent depuis 20 000 ans pour se venger des Terriens qu'ils rendent responsables de l'attaque de leur planète. Un petit groupe d'immunisés, dont un agent akone non démasqué, les affronte. L'ennemi n'est pas prêt à discuter et la situation empire.


332 - Au centre de la tempête de feu

Romans planétaires

Épisode 332

Auteur | Hans Kneifel
Titre allemand | Im Zentrum des Feuersturms
Titre français | Au centre de la tempête de feu
Date de parution | novembre 1990
Traducteur |

Résumé

Atlan, le mentor de l'humanité, est en route pour une double mission. Il doit aider l'humanité à progresser ainsi qu'affronter à nouveau les attaques de Nahith Nonfarmale. Après la guerre des quatre pays en Amérique du Sud, l'attentat sur le Tsar la catastrophe du Krakatoa est le lieu des événements. En 1890 Atlan disparaît de sa cellule d'hibernation de façon inexpliquée et réapparaît en 1916. Nonfarmale a étendu son influence et une dernière bataille se livre sur les champs de bataille dévastés de la 1° Guerre Mondiale.

Les aventures historiques d'Atlan


333 - Unter fremden Sonnen

Romans planétaires

Épisode 333

Auteur |
Titre allemand | Unter fremden Sonnen
Titre français |
Date de parution | décembre 1990
Traducteur |

Résumé

Recueil de 22 nouvelles.


334 - Vecteur d'espoir CILADA

Romans planétaires

Épisode 334

Auteur | Peter Griese
Titre allemand | Hoffnungsträger Cilada
Titre français | Vecteur d'espoir CILADA
Date de parution | janvier 1991
Traducteur |

Résumé

Après la mort de sa famille, Botan Chevinn combat les sbires de Monos dans la Voie Lactée isolée. C'est un combat désespéré mais Botan et ses amis n'abandonnent pas. Peu avant la mort de son père, il a reçu de ce dernier la mission de rechercher CILADA qui permettrait d'alléger le sort de la Terre. Mais son ennemi direct, l'Airain, est implacable. C'est son propre frère qu'il croit mort.


335 - L'héritage des Machrabans

Romans planétaires

Épisode 335

Auteur | Arndt Ellmer
Titre allemand | Die Erben der Machraban
Titre français | L'héritage des Machrabans
Date de parution | février 1991
Traducteur |

Résumé

L'histoire des Anorees est présentée depuis la nomination par les mystérieux Machrabans comme administrateurs des Voies Noires des Etoiles jusqu'à la première phase d'expansion puis de stagnation. Alors, après de longues années, ils se prennent eux-mêmes pour les constructeurs des gigantesques routes transmetteurs. Leur planète est détruite et commence une phase de reconstruction. Les Cantaros se séparent pour suivre de mystérieux signaux dans les profondeurs de l'espace et se lancer à la recherche d'Amagorta. L'histoire se conclue par le retour des derniers Cantaros après la chute de Monos.


336 - Le Nakk et les chats

Romans planétaires

Épisode 336

Auteur | Ernst Vlcek
Titre allemand | Der Nakk und die Katze
Titre français | Le Nakk et les chats
Date de parution | mars 1991
Traducteur |

Résumé

Sur Gunnavar, un monde insignifiant dans le Grand Nuage de Magellan, Zirro, une étrange puissance, frappe depuis l'hyperespace. On appelle à l'aide le Nakk excentrique Udivar et son chat schizophrène Caligula mais Zirro, qui ressemble à un nuage intelligent, semble être plus fort. On comprend plus tard que Caligula est la véritable cible de l'attaque. Zirro s'appelle en réalité Freijixt et a été banni sur Gunnavar pour expier ses crimes. La décision du combat vient très tard, après qu'Udivar ait été frappé.


337 - Le palais des légendes

Romans planétaires

Épisode 337

Auteur | Hans Kneifel
Titre allemand | Palast der Legenden
Titre français | Le palais des légendes
Date de parution | avril 1991
Traducteur |

Résumé

Atlan semble avoir abandonné l'espoir que l'humanité possède un jour une conscience cosmique mais trois blocs puissamment armés menacent de s'affronter. Avec les quelques fidèles il traverse le monde alors que menace l'holocauste atomique. Dans sa coupole sous-marine il découvre le chemin à travers les dimensions vers le monde exotique Miracle. Il travaille ensuite au développement de l'ASTREE et envoie le relativement insignifiant Perry Rhodan et trois compagnons sur la Lune mais quand il atterrit par surprise dans le désert de Gobi, l'apocalypse menace. Résigné, Atlan se retire sur Miracle et se jure de ne plus commettre là les mêmes erreurs.

Les aventures historiques d'Atlan


338 - L'aveugle d'Olympe

Romans planétaires

Épisode 338

Auteur | Robert Feldhoff
Titre allemand | Die Blinde von Olymp
Titre français | L'aveugle d'Olympe
Date de parution | mai 1991
Traducteur |

Résumé

Luava Shine, la fille de deux chercheurs solaires, vient au monde aveugle. Ras Tschubaï et Fellmer Lloyd la tiennent pour une mutante latente. En raison de son histoire elle devient une solitaire. Deux lourdes opérations ne changent rien. En raison de son intense rapport avec l'étoile de Bosczyk elle reconnaît que le soleil se transforme en nova. Elle doit « calmer » l'étoile.


339 - L'autre face de la mort

Romans planétaires

Épisode 339

Auteur | Peter Terrid
Titre allemand | Die andere Seite des Todes
Titre français | L'autre face de la mort
Date de parution | juin 1991
Traducteur |

Résumé

Samantha Drython est un membre important de la société informatique de Gladmar IV, un monde où tout est possible - quand on le veut et quand on peut comprendre les ordinateurs - la parfaite illusion ou l'utopie. Elle tombe sur un mystère et est projetée dans un monde complètement étranger. Dans ce monde de fantasy, où existent des Elfes, elle possède des pouvoirs magiques et ceux-ci doivent être utilisés rigoureusement pour résoudre définitivement l'énigme de la mort - et revenir sur Gladmar IV avant qu'il ne soit trop tard.


340 - Presque un homme

Romans planétaires

Épisode 340

Auteur | Hubert Haensel
Titre allemand | Beinahe ein Mensch
Titre français | Presque un homme
Date de parution | juillet 1991
Traducteur |

Résumé

Après une terrible explosion dans les ateliers Whisper, où la femme de Henry F.Whistler II et son seul fils sont gravement blessés, le cybernéticien en chef de la firme reçoit la mission de construire un robot humanoïde. Avec de grandes difficultés est créé ADAM, le premier « Homo Robotis ». Les premiers tests sont positifs mais lors des derniers sur le terrain un meurtre lui est reproché. Adam doit fuir pour prouver son innocence tandis qu'un conflit « homme contre machine » est livré.


341 - Le vassal de la galaxie

Romans planétaires

Épisode 341

Auteur | Arndt Ellmer
Titre allemand | Vasall der Galaxis
Titre français | Le vassal de la galaxie
Date de parution | août 1991
Traducteur |

Résumé

Galbraith Deighton, ancien porteur d'activateur, reconnaît qu'il ne peut assurer la survie de l'humanité et des autres peuples galactiques qu'en coopérant avec les Cantaros. NATHAN disperse les forces des peuples de la Voie Lactée. Deighton reçoit des indications d'Ernst Ellert sur la Perle Moto. Il se sent de plus en plus incompris et comprend qu'il doit se sacrifier. Même quand son activateur cellulaire est volé il reste dévoué et se fait transformer en cyborg par les Cantaros. Il reste fidèle à sa ligne de conduite jusqu'au bout: faire le mal pour obtenir le bien.


342 - La planète décharge

Romans planétaires

Épisode 342

Auteur | Clark Darlton
Titre allemand | Der Schrottplanet
Titre français | La planète décharge
Date de parution | septembre 1991
Traducteur |

Résumé

Quatre prospecteurs terriens entendent parler de Crash, al planète de la ferraille. Avides d'aventures et dans l'espoir de trouver des pièces de rechange urgentes, ils se mettent à sa recherche avec la vieux Gazelle usagée. Ils sont plongés dans une aventure périlleuse car des criminels sans scrupules ont enlevé un roboticien et son nouveau prototype et se sont retranchés sur Crash. Les prospecteurs interviennent pour sauver a Flotte Solaire d'un désastre car les Akones et les Francs-Passeurs sont très intéressés.


343 - Chasseurs de comètes

Romans planétaires

Épisode 343

Auteur | Arndt Ellmer
Titre allemand | Kometenjäger
Titre français | Chasseurs de comètes
Date de parution | octobre 1991
Traducteur |

Résumé

Ray Mendoza et son ami et partenaire Rick Pentagor sont des chasseurs de comètes. ils capturent des comètes avant leur chute dans le système solaire intérieur pour se procurer des matières premières rares. Tout serait bien si Ray Mendoza ne souffrait de la fièvre des étoiles. Pour soigner sa maladie, il part pour Vénus où un antidote est en préparation. Quand le centre de recherches s'enflamme pour des raisons inconnues, il est tenu pour responsable. La vérité éclate bientôt au jour et on comprend pourquoi le sérum ne peut agir.


344 - Le club des reines

Romans planétaires

Épisode 344

Auteur | H. G. Francis
Titre allemand | Der Club der Königinnen
Titre français | Le club des reines
Date de parution | novembre 1991
Traducteur |

Résumé

Un mystérieux phénomène astrophysique dans la galaxie Wolf-Lundmark pousse Perry Rhodan à venir enquêter avec l'ODIN. Lors d'une étape ils voient les deux peuples d'une planète s'entre-tuer. Quand l'ODIN veut repartir un trou noir le retient captif de ce système solaire. Un autre peuple et une créature s'étendant sur tout un monde semblent être responsables. Quand Rhodan et ses hommes les découvrent, il est trop tard. Les reines de la race alien veulent conquérir et asservir d'autres mondes avec l'ODIN. Aucun secours ne semble possible pour les Terriens car même la stabilisation mentale de Rhodan ne peut aider contre la terreur mentale des reines


345 - L'armée secrète du guerrier

Romans planétaires

Épisode 345

Auteur | Peter Griese
Titre allemand | Die Geheimarmee des Kriegers
Titre français | L'armée secrète du guerrier
Date de parution | décembre 1991
Traducteur |

Résumé

La jeune Anti Pathytia Baal, partie dans la Sphère de Puissance d'Estartu avec le LASHAT de Ronald Tekener, lui laisse un message par delà les siècles. Elle a décidé de revenir dans la Voie Lactée avec le NAUTILUS. L'intelligence virale du vaisseau découvre que le compagnon de Pathytia est un être intelligent, un Dyra. Ce peuple antique donna son nom à la galaxie Erendyra. Mais son peuple et les Mardellans humanoïdes sont asservis par Whasp, l'Animateur du Guerrier Eternel Kalmer. Pathytia et ses quelques compagnons interviennent.


346 - Les poignards de Ferrol

Romans planétaires

Épisode 346

Auteur | Robert Feldhoff
Titre allemand | Die Ferrol-Dolche
Titre français | Les poignards de Ferrol
Date de parution | janvier 1992
Traducteur |

Résumé

Misley Six et sa partenaire Carliuatta sont des ferrailleurs dans le désert de Bekesch, sur Ferrol, peu avant la crise de l'Essaim. Le destin les conduit à une montagne dans le désert où ils trouvent deux poignards qui semblent animés. Misley n'a pas beaucoup de chance car un Kredithai à qui il doit de l'argent veut les poignards. Misley et sa compagne doivent fuir dans le désert où ils tombent sur une partie oubliée de l'Énigme Galactique de L'Immortel. Un activateur cellulaire ou la mort attendent au bout du chemin.


347 - Le héros de Vaar

Romans planétaires

Épisode 347

Auteur | Arndt Ellmer
Titre allemand | Der Held von Vaar
Titre français | Le héros de Vaar
Date de parution | février 1992
Traducteur |

Résumé

La planète Vaar est perturbée par une série d'attentats. Personne ne comprend les raisons des terroristes qui agissent avec brutalité. Sardon, l'agent truillien issu du peuple des Uluphos, découvre une piste et avertit le gouvernement. Il découvre ensuite que les criminels utilisent des membres de toutes les races comme esclaves. Mais la mafia de Vaar contre-attaque et un combat a lieu entre les criminels et le gouvernement. Le petit Sardon est le seul à pouvoir agir.


348 - Le messager cosmique

Romans planétaires

Épisode 348

Auteur | Kurt Mahr
Titre allemand | Der kosmische Bote
Titre français | Le messager cosmique
Date de parution | mars 1992
Traducteur |

Résumé

Fellmer Lloyd rencontre le savant ulupho Myrph sur la Station-Dorifer. Il croit avoir trouvé comment les futurs possibles sont créés dans Dorifer. Lors d'un essai pour tester sa théorie, Myrph disparaît dans Dorifer. Lloyd se lance à sa recherche et parvient dans un futur où Perry Rhodan est l'empereur de la Voie Lactée et les autres porteurs d'activateurs des despotes semblables. Pour rentrer chez lui, Lloyd doit éliminer le danger menaçant ce futur.


349 - La machine divine

Romans planétaires

Épisode 349

Auteur | Peter Terrid
Titre allemand | Die Gottes-Maschine
Titre français | La machine divine
Date de parution | avril 1992
Traducteur |

Résumé

Une série de vols de biens techniques et de matériaux rares à l'échelle de la galaxie rend la vie dure à la Hanse Cosmique, l'adversaire utilisant des animaux et des végétaux mutants comme voleurs. On suppose que l'inconnu veut construire un Déformateur de Temps Nul. Les Spécialistes de la Hanse Semiramis Carrefour et son robot Purple Procter découvre sa cachette, la planète Arteques. Le coupable est le sorcier Thymidon mais il veut en fait construire une machine divine que même L'immortel ou les Cosmocrates craindront. Mais le pire est que la machine semble marcher.


350 - Agent pour la Terre

Romans planétaires

Épisode 350

Auteur | Hubert Haensel
Titre allemand | Agent für Terra
Titre français | Agent pour la Terre
Date de parution | mai 1992
Traducteur |

Résumé

Arthur Konstantin reçoit de Mercant la mission de retrouver un agent de la Défense Galactique sur la colonie terrienne Charisme. Mais tout se passe mal. Il échappe de justesse à un attentat, un de ses aides est assassiné et enfin Konstantin est déporté sur une colonie arkonide oubliée. Il apprend que les Akones et les Francs-Passeurs veulent faire des automates à partir des humains au moyen d'une plante de Vénus. Quand Konstantin se libère et veut fuir à bord d'un vaisseau, il découvre terrifié qu'un de ses amis travaille pour les ennemis de la Terre. Il n'a qu'une seule chance, faire alliance avec un autre clan franc-passeur.


351 - Gardien de l'immortalité

Romans planétaires

Épisode 351

Auteur | Horst Hoffmann
Titre allemand | Wächter der Unsterblichkeit
Titre français | Gardien de l'immortalité
Date de parution | juin 1992
Traducteur |

Résumé

Gronimo est un commandant téfrodien qui partit avec Barim Nantor alias Facteur IX pour la Terre pour amener les premiers humains sur History. Ayant sauvé la vie de Facteur IX, il reçut la supervision de History. Ne vieillissant plus, comme les autres habitants de la planète, il suit au cours des millénaires l'évolution sur la Terre. Quand Suzanne Banks, son homme Marty, ses parents et l'Allemand Heinz Martin sont déportés sur History, il comprend qu'il est aussi quasiment un prisonnier et se dresse contre les autres Téfrodiens


352 - L'homme venu du passé

Romans planétaires

Épisode 352

Auteur | Arndt Ellmer
Titre allemand | Der Mann aus der Vergangenheit
Titre français | L'homme venu du passé
Date de parution | juillet 1992
Traducteur |

Résumé

Sur la 18° planète de Voga, des Terriens, des Zalitains et des Arkonides détectent d'étranges phénomènes hyperphysiques. Les Terriens trouvent dans un vaisseau en chute libre un humain nommé Mitch Flanahan. On ne peut rien en savoir de plus. Il est remis aux Terriens sur Lepso et là il affirme être vieux de 20 millions d'années, son peuple s'est désincarné mais lui n'a pas voulu et est devenu un vagabond cosmique. Il a découvert DORIFER puis la Voie Lactée. Il est en fait un alien d'énergie qui veut tuer les porteurs d'activateurs et venger les Maîtres Insulaires.


353 - Les derniers masques

Romans planétaires

Épisode 353

Auteur | Hans Kneifel
Titre allemand | Die letzte Maske
Titre français | Les derniers masques
Date de parution | août 1992
Traducteur |

Résumé

Face à la guerre nucléaire qui menace, Atlan se rend en août 1972 par transmetteur sur le mystérieux monde Miracle. Il fonde son propre empire et veut former ce monde médiéval selon ses propres désirs. Il découvre ainsi un mystère lié au Mur des Trente Planètes des Vargans. La tentative de s'emparer d'une installation souterraine se termine dans le chaos. Dans un déchaînement d'énergie la compagne d'Atlan Amoustrella, son petit-fils Silent Thunder et beaucoup d'autres trouvent la mort. L'Arkonide réussit à fuir sur Terre grâce à son robot Rico. Il se fait mettre en hibernation. Lors de son prochain réveil, il fera la connaissance de Perry Rhodan en 2040.

Les aventures historiques d'Atlan


354 - LE-Ponctuel

Romans planétaires

Épisode 354

Auteur | H. G. Francis
Titre allemand | LE-pünktlich
Titre français | LE-Ponctuel
Date de parution | septembre 1992
Traducteur |

Résumé

Une plate-forme des Paddlers avec quatre mille hommes survit au massacre perpétré par les Maîtres Insulaires, LE-ponctuel est arrivé trop tard au rassemblement. L'erreur du navigateur Fjidtront, condamné avant l'arrivée par le Juge Suprême religieux, se révèle être un coup de chance. Le sort du peuple semble pourtant réglé car PE-ponctuel n'a aucune femme à bord. La seule exception, la folle Paynana, vient d'être assassinée. Un humanoïde est découvert à bord, Komlearn, qui propose de rejoindre une planète où vivent les Techniciens Génétiques. Mais il est en fait une victime d'un plan de vengeance. la plate-forme est détruite et seuls Fjidtront et Komlearn parviennent à fuir.


355 - L'impératrice végétale

Romans planétaires

Épisode 355

Auteur | Hans Kneifel
Titre allemand | Die Pflanzenkaiserin
Titre français | L'impératrice végétale
Date de parution | octobre 1992
Traducteur |

Résumé

Peu avant la fin 2399, l'administrateur de la planète Lost Diamond, un ancien agent de l'OMU, est assassiné avec sa femme. Atlan soupçonne une organisation fondée sur Lepso. Le Lord-amiral se déguise et sert d'appât. Il attire les criminels sur la planète de Quizzardo et alors qu'ils essaient de prendre le pouvoir, ils sont tous arrêtés.


356 - Descente dans l'abîme

Romans planétaires

Épisode 356

Auteur | Robert Feldhoff
Titre allemand | Abstieg in die Tiefe
Titre français | Descente dans l'abîme
Date de parution | novembre 1992
Traducteur |

Résumé

En 1170 NDG, Lisa Cunning dirige une division de la corporation ZORN. Avec son équipe, elle travaille sur une nouvelle version du vieux radiant hypnotique arkonide. Quand sa section est démantelée sans raison, Lisa soupçonne ZORN de fabriquer des armes et prévient la Hanse, mais le spécialiste Sol Bachanan ne trouve rien. Lisa décide d'agir seule. Elle parvient au Plancher, la section la plus basse de la corporation. Elle rencontre le mystérieux chef de ZORN, qui vit dans un caisson de survie et se retrouve entre les mains de Topsides pour qui les armes sont destinées.


357 - Le monde de Chandri

Romans planétaires

Épisode 357

Auteur | Susan Schwartz
Titre allemand | Chandris Welt
Titre français | Le monde de Chandri
Date de parution | décembre 1992
Traducteur |

Résumé

Après un accident de transmetteur, un homme se retrouve sur une planète inconnue. Il est gravement blessé et a perdu la mémoire. un clan d'indigènes, les Anens le recueille et le soigne. Ils lui donnent le nom de Chandri. Un jour, il décide de résoudre le problème de son origine et de se rendre dans la ville d'où il est venu par transmetteur. Il est accompagné par plusieurs Anens. Quand Chandri retrouve le transmetteur, sa mémoire revient. Son nom est Darion Kusar, un éclaireur au service de la Défense Solaire, mais il décide de rester chez les Anens.


358 - Le seigneur du septième jour

Romans planétaires

Épisode 358

Auteur | Kurt Mahr
Titre allemand | Der Herr des Siebten Tages
Titre français | Le seigneur du septième jour
Date de parution | janvier 1993
Traducteur |

Résumé

Un journal est découvert dans un lointain futur alors qu'ESTARTU est déjà devenu une Source de matière. Il vient de Bandar, choisi jadis comme conseiller par Sirixim. C'était un être avide de pouvoir qui régnait sur un partie de sa galaxie. Il soumit toute la galaxie et devint le maître principal de sa Sphère de Puissance sous le nom de Siqim Makar. Les Cosmocrates le choisirent pour faire partie d'un groupe de sept élus. Les Sept Puissants devaient diriger le développement de l'univers. Alors qu'au cours des millénaires, les Cosmocrates ne firent plus parler d'eux, les Puissants s'en détachèrent. Xpomul, un Chaotarque, contacta Siqim Makar. il devint alors le seigneur Heptamer et ses compagnons l'Hexaméron. Leur mission était d'accélérer la mort de leur univers. Mais il échoua à cette mission.


359 - Au-delà de l'espace et du temps

Romans planétaires

Épisode 359

Auteur | H. G. Ewers
Titre allemand | Jenseits von Raum und Zeit
Titre français | Au-delà de l'espace et du temps
Date de parution | février 1993
Traducteur |

Résumé

Sur Hetsierad, un jeune est tué de façon étrange lors d'un concert. Le détective Neill Gowan enquête et le cas s'obscurcit quand le soleil s'éteint lors de nouveaux concerts et que de nouveaux morts se produisent à son retour. Gowan est suspendu. Pendant ce temps, Omar Hawk est confronté à une puissance prenant humains et arkonides sous son contrôle sur la planète Base-Noé-Vaytha. Des évènements similaires à ceux de Hetsierad se produisent. Gowan surgit soudain. Il enquêtait de son coté et a emprunté un transmetteur qui l'a amené sur la lune de Base-Noé-Vaytha. Ensemble, ils vont affronter le danger...venu d'une autre dimension.


360 - Les enfants de Galagh

Romans planétaires

Épisode 360

Auteur | Peter Griese
Titre allemand | Die Kinder von Galagh
Titre français | Les enfants de Galagh
Date de parution | mars 1993
Traducteur |

Résumé

En 1181 NDG, des cadets de l'espace dont s'occupe Perry Rhodan découvrent dans l'image offerte par la petite-fille d'un vieil ami un appel au secours. Les enfants de Galagh sont en danger. Les adultes de la colonie sont devenus insensibles et ne s'occupent plus de leurs enfants. Ils se sont divisés en deux groupes qui travaillent intensivement à un projet. L'ODIN intervient et découvre deux créatures psychiques réveillées par les colons.


361 - Muru, l'indomptable

Romans planétaires

Épisode 361

Auteur | Kurt Mahr
Titre allemand | Muru, der Unbezähmbare
Titre français | Muru, l'indomptable
Date de parution | avril 1993
Traducteur |

Résumé

Un clan de Francs-Passeurs offre à la Terre une planète inhabitée à des fins de colonisation. La seule condition est que les Terriens élèvent les Gnarfs dont les Francs-Passeurs doivent vendre la peau. Reginald Bull se charge de l'affaire et part avec le MORENA pour Seribe. Un des colons est plus tard découvert déchiqueté sur la planète. Teeder Namzon, le chef des colons, soupçonne les Gnarfs. Ceux-ci ont muté en présence des humains et sont devenus des Méga-Gnarfs avides de sang. Et tout cela suit un plan des Francs-Passeurs.


362 - Des affaires avec la nostalgie

Romans planétaires

Épisode 362

Auteur | Arndt Ellmer
Titre allemand | Geschäfte mit der Sehnsucht
Titre français | Des affaires avec la nostalgie
Date de parution | mai 1993
Traducteur |

Résumé

Dans le système d'Ulving d'étranges évènements se produisent: des humains disparaissent et un objet volant non identifié est repéré. Deux personnes sont mêlées aux évènements: Susannah Leroy, témoin d'un enlèvement, et Daniel Miltonn un officier de la défense spatiale. Milton est abattu dans l'espace et doit survivre sur la lune Colorado. Il découvre que des savants corrompus profitent du désir d'immortalité en leur promettant la vie éternelle - mais en transplantant leur cerveau dans le corps d'hommes plus jeunes.


363 - Le zoo de l'espace

Romans planétaires

Épisode 363

Auteur | Hubert Haensel
Titre allemand | Der Weltraum-Zoo
Titre français | Le zoo de l'espace
Date de parution | juin 1993
Traducteur |

Résumé

Teddy est mort - le plus grand zoo de Terrania a perdu son attraction principale. Il faudrait le remplacer. Le problème, c'est que Teddy n'est pas arrivé de façon normale sur Terre. Il s'est introduit comme passager clandestin sur un vaisseau depuis une planète inconnue. Le directeur du zoo engage le Challenger qui avait ramené l'animal et son ancien équipage. la planète des Teddys est enfin découverte et deux spécimens ramenés sur la Terre. Des accidents se produisent alors et plusieurs personnes, dont Bully, sont projetés dans un univers parallèle où les Teddys sont intelligents. Les animaux doivent être ramenés sur leur planète.


364 - Le plus grand show de l'univers

Romans planétaires

Épisode 364

Auteur | Robert Feldhoff
Titre allemand | Die größte Show im Universum
Titre français | Le plus grand show de l'univers
Date de parution | juillet 1993
Traducteur |

Résumé

Gary Sporter mène une vie monotone sur la colonie Cocomare. Sa vie est brutalement changée quand le plus grand spectacle de l'univers est invité sur Cocomare. Gary est complètement fasciné par Marcie Carmichigan, une strip-teaseuse. Gary reçoit la proposition de devenir membre du spectacle et de s'occuper des finances. Gary accepte et est vite accepté. Le spectacle voyage dans la galaxie avant d'être dissous mais la vie de Gary a définitivement changé.


365 - Ennemi inconnu

Romans planétaires

Épisode 365

Auteur | Peter Griese
Titre allemand | Gegner unbekannt
Titre français | Ennemi inconnu
Date de parution | août 1993
Traducteur |

Résumé

En 1182 NDG, deux équipes de scientifiques travaillent indépendamment l'un de l'autre sur la planète Hélios. Les deux groupes commencent un jour à s'affronter et des morts se produisent. Ils sont infectés par un champignon et plus personne n'a la force d'appeler au secours. Le robot de Nobby Sibepo parvient à appeler Perry Rhodan qui arrive avec l'ODIN. Le responsable est en fait un être venu d'une autre dimension.


366 - La nef onirique des étoiles

Romans planétaires

Épisode 366

Auteur | Peter Terrid
Titre allemand | Traumschiff der Sterne
Titre français | La nef onirique des étoiles
Date de parution | septembre 1993
Traducteur |

Résumé

Lors d'une cérémonie officielle, l'assassinat d'un membre de la Hanse Cosmique est empêché au dernier moment par Lhoreda Machecoul. Elle obtient ainsi un voyage sur le Vaisseau de rêve des Etoiles, un navire de luxe. Mais le responsable de l'attentat est à bord.


367 - L'assassin d'Atlan

Romans planétaires

Épisode 367

Auteur | Hans Kneifel
Titre allemand | Atlans Mörder
Titre français | L'assassin d'Atlan
Date de parution | octobre 1993
Traducteur |

Résumé

Atlan échappe de peu à des attentats et décide de prendre des vacances. Il se rend sur une planète dans une famille amicale. Il se concentre ensuite sur la traque des criminels et découvre que des Voleurs d'Ames se cachent derrière eux.


368 - La Terre en transes

Romans planétaires

Épisode 368

Auteur | Robert Feldhoff
Titre allemand | Terra in Trance
Titre français | La Terre en transes
Date de parution | novembre 1993
Traducteur |

Résumé

Oderik Stern est un garçon de dix ans sur la Terre en 575 NDG. la patrie de l'humanité est déjà au pouvoir de Monos. Les enfants se battent pour survivre dans les rues alors que les adultes ne quittent plus leurs maisons. Ils vivent dans l'attente des commandos qui les interneront un jour. Mais le père et la mère d'Oderik rêvent de fuir vers le mystérieux Point Orion, qui se révèle être un piège de Dorian Waiken. Ils sont reliés au réseau Simusensoriel. Oderik résiste et décide de s'opposer au Maître des Voies.


369 - Le complot d'Arralon

Romans planétaires

Épisode 369

Auteur | Peter Terrid
Titre allemand | Das Aralon-Komplott
Titre français | Le complot d'Arralon
Date de parution | décembre 1993
Traducteur |

Résumé

Lors de la deuxième Zone Morte, l'Arkonide Gherada Ipharsyn a été gravement blessée. Elle est amenée sur Arralon pour être soignée. Mais elle s'aperçoit bientôt qu'une deuxième « conscience » s'éveille en elle. L'Akone Lothea Vilgor a en fait implanté un espion en elle. La lutte commence pour le contrôle de son corps.


370 - Le monde des prospecteurs

Romans planétaires

Épisode 370

Auteur | Susan Schwartz
Titre allemand | Welt der Prospektoren
Titre français | Le monde des prospecteurs
Date de parution | janvier 1994
Traducteur |

Résumé

Le prospecteur Khuatar Tosh traverse la galaxie à bord de son vaisseau Erik. Sur Yukar III, un cartel exploite les mineurs à qui il achète les minerais à bas prix. Tosh met fin à son pouvoir mais au moment de quitter la planète, sa Gazelle a disparu. D'autres aventures vont suivre...


371 - Luminia appelle

Romans planétaires

Épisode 371

Auteur | Horst Hoffmann
Titre allemand | Luminia ruft
Titre français | Luminia appelle
Date de parution | février 1994
Traducteur |

Résumé

Un vaisseau inconnu apparaît à deux reprises au-dessus de la colonie de l'Empire Solaire Traazam. L'Ex-3531 du colonel Consyn Predam enquête. Lors d'une troisième apparition, Dara Slow, un membre de l'équipage, a un contact mental avec les étrangers. Predam intervient pour aider le peuple des Luminides mais est-ce une bonne solution?


372 - Le Conseil des Quatre

Romans planétaires

Épisode 372

Auteur | Kurt Mahr
Titre allemand | Das Gremium der Vier
Titre français | Le Conseil des Quatre
Date de parution | mars 1994
Traducteur |

Résumé

En 350 NDG le ministre terrien de l'économie donne à Seraf Serton la mission de s'occuper de l'héritage de Vraimont Dlatschil, mort en 2244. Il s'élève à deux milliards de galax et menace la structure économique de la galaxie. Quelqu'un effectue des transactions sur son compte. La piste le mène sur Tuglan où il apprend que Dlatschil n'est pas mort mais qu'il a été cryogénisé et veut maintenant récolter les fruits de sa fortune.

Le dernier roman de Kurt Mahr


373 - Déserteur de l'O.M.U.

Romans planétaires

Épisode 373

Auteur | Hans Kneifel
Titre allemand | Deserteur der USO
Titre français | Déserteur de l'O.M.U.
Date de parution | avril 1994
Traducteur |

Résumé

Un vaisseau explorateur découvre un vaisseau dont l'équipage a été tué par des criminels. Atlan se lance à la poursuite, se faisant passer pour un déserteur de l'OMU.


374 - Les racines de la mort

Romans planétaires

Épisode 374

Auteur | Peter Terrid
Titre allemand | Die Wurzeln des Todes
Titre français | Les racines de la mort
Date de parution | mai 1994
Traducteur |

Résumé

Un ancien agent des services de sécurité de la Hanse Cosmique, Dobson Craig McCallum, s'assure du respect de l'ordre sur la planète tranquille Tullahoma. Des meurtres ont lieu, tous commis par un animal jusque là considéré inoffensif. Des mutations ont été provoquées artificiellement, et le monde végétal est aussi concerné.


375 - Halo 1146

Romans planétaires

Épisode 375

Auteur | Gütz Roderer
Titre allemand | Halo 1146
Titre français | Halo 1146
Date de parution | juin 1994
Traducteur |

Résumé

En 1146 NDG, Roi Danton est à la recherche d'un Tsunami caché dans le halo de la Voie Lactée il y a des siècles. Une promesse faite à un hauri moribond l'emmène sur Manjok pour contacter un « Uleb ». Il s'agit d'un Halutien avec qui Roi Danton va devoir affronter la mystérieuse Guilde.


376 - La révolution de la tolérance

Romans planétaires

Épisode 376

Auteur | Robert Feldhoff
Titre allemand | Die Toleranz-Revolution
Titre français | La révolution de la tolérance
Date de parution | juillet 1994
Traducteur |

Résumé

Stan Orrmy, un ancien agent de Dabrifa, est interné sur le monde-prison Borneod. Il fait la connaissance de Scitt le Nain (roman n° 316). Lis-Jeannine Canderveen, à qui Orrmy doit son incarcération, apparait sur Borneod. Le mouvement Tolérance opposé à Dabrifa réussit à les libérer et la lutte pour la chute de l'Empire commence.


377 - Les larmes du ciel

Romans planétaires

Épisode 377

Auteur | Arndt Ellmer
Titre allemand | Tränen vom Himmel
Titre français | Les larmes du ciel
Date de parution | août 1994
Traducteur |

Résumé

Sur Marvon, une colonie de l'Empire Solaire dans le Sud galactique, Jimm Forlan est à la recherche de son père disparu. Il le découvre finalement, relié à une étrange machine. Jimm apprend de lui qu'un grave danger menace toute la planète, émanant de plantes volantes. Jimm Forlan réunit un groupe autour de lui et appelle finalement l'Empire à l'aide, en la personne de Reginald Bull.


378 - Les élixirs de Chubbid

Romans planétaires

Épisode 378

Auteur | Peter Griese
Titre allemand | Die Elixiere von Chubbid
Titre français | Les élixirs de Chubbid
Date de parution | septembre 1994
Traducteur |

Résumé

Tandis que Perry Rhodan est dans le Grand Vide, Homer G.Adams s'inquiète de l'importation d'un élixir venu de Chubbid. Lafalle et le robot Icare interviennent, se faisant passer pour des naufragés pour atteindre Chubbid. la piste le mènera jusqu'à un scientifique gatasien.


379 - La tempête des nouveaux temps

Romans planétaires

Épisode 379

Auteur | H. G. Francis
Titre allemand | Sturm der neuen Zeit
Titre français | La tempête des nouveaux temps
Date de parution | octobre 1994
Traducteur |

Résumé

Icho Tolot est à la recherche de son peuple et découvre la planète Titanic dans le secteur NGC 4826. Il atterrit sur la planète avec une chaloupe mais elle est détruite et il est coupé du Haluta. Il perd la faculté de modifier la structure de son corps et est capturé. Il va devoir affronter un peuple reptilien.


380 - Quand vinrent les crapauds

Romans planétaires

Épisode 380

Auteur | Horst Hoffmann
Titre allemand | Als die Kröten kamen
Titre français | Quand vinrent les crapauds
Date de parution | novembre 1994
Traducteur |

Résumé

En 2877 les vaisseaux d'une race ressemblant à des crapauds envahit l'Empire Solaire et s'emparent de la Terre. Perry Rhodan tente d'en apprendre plus sur leurs chefs, les Maîtres des Maîtres. Tout repose en fait sur un malentendu absurde.

Un roman-gag avec des personnages nommés Wandt Wellmer, Hub L.Ronbard, Dar Clarkton et où L'Emir lit la 11° édition de Perry Rhodan!


381 - Vie perdue

Romans planétaires

Épisode 381

Auteur | Hubert Haensel
Titre allemand | Verlorenes Leben
Titre français | Vie perdue
Date de parution | décembre 1994
Traducteur |

Résumé

Fin février 448 NDG, le FONDATION étudie avec le TRAINEE les effets du transfert de l'univers Tarkan. Gravement endommagés, ils doivent se poser sur Oddness I. Il ne reste plus aucune possibilité de vol supraluminique. Le TRAINEE entreprend quand même le vol de retour et parvient dans la Voie Lactée en 491 NDG. Une Gazelle s'échappe pour être récupérée par le QUEEN LIBERTY en 1151 NDG.


382 - L'empire moribond

Romans planétaires

Épisode 382

Auteur | Hans Kneifel
Titre allemand | Das sterbende Imperium
Titre français | L'empire moribond
Date de parution | janvier 1995
Traducteur |

Résumé


383 - Elohim II

Romans planétaires

Épisode 383

Auteur | Arndt Ellmer
Titre allemand | Elohim II
Titre français | Elohim II
Date de parution | février 1995
Traducteur |


384 - Le trou des Bermudes

Romans planétaires

Épisode 384

Auteur | Peter Griese
Titre allemand | Das Bermuda-Loch
Titre français | Le trou des Bermudes
Date de parution | mars 1995
Traducteur |


385 - Avenir glacé

Romans planétaires

Épisode 385

Auteur | Uwe Anton
Titre allemand | Eisige Zukunft
Titre français | Avenir glacé
Date de parution | avril 1995
Traducteur |


386 - Le monde sur les nuages

Romans planétaires

Épisode 386

Auteur | Peter Terrid
Titre allemand | Welt über den Wolken
Titre français | Le monde sur les nuages
Date de parution | mai 1995
Traducteur |


387 - Enfer puissance 4

Romans planétaires

Épisode 387

Auteur | Konrad Schaef
Titre allemand | Hölle hoch vier
Titre français | Enfer puissance 4
Date de parution | juin 1995
Traducteur |


388 - Vengeance galactique

Romans planétaires

Épisode 388

Auteur | Hans Kneifel
Titre allemand | Galaktische Rache
Titre français | Vengeance galactique
Date de parution | juillet 1995
Traducteur |


389 - Echec aux Cantaros

389 - Échec aux Cantaros

Romans planétaires

Épisode 389

Auteur | Hubert Haensel
Titre allemand | Schach den Cantaro
Titre français | Échec aux Cantaros
Date de parution | août 1995
Traducteur |


390 - Le paradis creux

Romans planétaires

Épisode 390

Auteur | Arndt Ellmer
Titre allemand | Das hohle Paradies
Titre français | Le paradis creux
Date de parution | septembre 1995
Traducteur |


391 - Naufragés dans le néant

Romans planétaires

Épisode 391

Auteur | Peter Terrid
Titre allemand | Im Nichts gestrandet
Titre français | Naufragés dans le néant
Date de parution | octobre 1995
Traducteur |


392 - Psychojeu

Romans planétaires

Épisode 392

Auteur | Uwe Anton
Titre allemand | Psychospiel
Titre français | Psychojeu
Date de parution | novembre 1995
Traducteur |


393 - L'ennemi mortel d'Atlan

Romans planétaires

Épisode 393

Auteur | Hans Kneifel
Titre allemand | Atlans Todfeinde
Titre français | L'ennemi mortel d'Atlan
Date de parution | décembre 1995
Traducteur |


394 - Le moloch

Romans planétaires

Épisode 394

Auteur | Manfred Weiland
Titre allemand | Der Moloch
Titre français | Le moloch
Date de parution | janvier 1996
Traducteur |


395 - Vol d'essai

Romans planétaires

Épisode 395

Auteur | Hubert Haensel
Titre allemand | Testflug
Titre français | Vol d'essai
Date de parution | février 1996
Traducteur |


396 - Pour l'honneur d'Arkonis

Romans planétaires

Épisode 396

Auteur | Rainer Castor
Titre allemand | Für Arkons Ehre
Titre français | Pour l'honneur d'Arkonis
Date de parution | mars 1996
Traducteur |


397 - Duel à Terrania

Romans planétaires

Épisode 397

Auteur | Konrad Schaef
Titre allemand | Duell in Terrania
Titre français | Duel à Terrania
Date de parution | avril 1996
Traducteur |


398 - Les téléporteurs du Nirvana

Romans planétaires

Épisode 398

Auteur | Peter Griese
Titre allemand | Die Nirwana-Teleporter
Titre français | Les téléporteurs du Nirvana
Date de parution | mai 1996
Traducteur |

Résumé

Ils trouvent un naufragé dans l'espace, ses dernières paroles indiquent le chemin vers Dystermark et un malheureux passé. Des attentats sur des édifices de la Ligue des Libres Terraniens secouent le Système Solaire et quelques mondes extérieurs. Geo Sheremdoc, qui s'est fait un nom comme Commissaire de la LLT, passe à l'action en compagnie de l'androïde Ikarus. Ils tombent sur la piste de mystérieux êtres verts, explorent le chemin vers Dystermark et ils reconnaissent des liens mais lesquels personne n'avait compté.


399 - Le combat du millénaire

Romans planétaires

Épisode 399

Auteur | H. G. Francis
Titre allemand | Kampf des Jahrtausends
Titre français | Le combat du millénaire
Date de parution | juin 1996
Traducteur |

Résumé

C'est un jeune journaliste, intelligent, et il a des informations importantes pour Ronald Tekener - mais un accident impossible lui coûte la vie. Un Oxtornien et un Etrusien doivent se livrer au « combat du millénaire » où des milliards d'humains ont parié. Des accidents se produisent, et la police comme le porteur d'activateur soupçonnent des meurtres. Les victimes sont des humains travaillant avec une secte et une société médiatique.


400 - Les chants du monde souterrain

Romans planétaires

Épisode 400

Auteur | Peter Terrid
Titre allemand | Gesänge aus der Unterwelt
Titre français | Les chants du monde souterrain
Date de parution | juillet 1996
Traducteur |

Résumé

Des milliards d'intoxiqués de l'Empreinte deviennent un grave problème pour la Galaxie, en particulier des personnages publics en qui on ne peut plus avoir confiance. Ils arrivent sur Shahan, dans un vaisseau de luxe à bord duquel un meurtre a eu lieu. Le détective privé Orpheus Chambers mène l'enquête.


401 - Le maître du pays solaire

Romans planétaires

Épisode 401

Auteur | Arndt Ellmer
Titre allemand | Herrscher von Sonnenland
Titre français | Le maître du pays solaire
Date de parution | août 1996
Traducteur |


402 - La puissance de l'Auritrans

Romans planétaires

Épisode 402

Auteur | Rainer Castor
Titre allemand | Die Macht des Goldenen
Titre français | La puissance de l'Auritrans
Date de parution | septembre 1996
Traducteur |

Résumé

C'est un ancien agent temporel des Maîtres Insulaires, et il haît les Terraniens. Son but est la destruction de l'Empire Solaire. Sur les traces de l'héritage lémurien, Atlan et ses spécialistes de l'OMU ont découvert le pentagone solaire de Temur. Les restes d'une guerre âpre menée il y a 50 000 ans ont leurs pièges: le cerveau d'une station d'ajustement se tourne contre l'Arkonide et ses compagnons puis un ennemi surgit, venu du passé.


403 - Voir Tariga et mourir

Romans planétaires

Épisode 403

Auteur | Hubert Haensel
Titre allemand | Tariga sehen und sterben
Titre français | Voir Tariga et mourir
Date de parution | octobre 1996
Traducteur |

Résumé

Des mondes touristiques artificiels offrent tout ce que désire le coeur humain au 13° siècle NDG, mais il se produit des apparitions incontrolables. Tariga est une gigantesque machinerie pour els vacances: un ancien monde désertique transformé en planète avec différents climats. La panique éclate quand des vacanciers commencet à disparaitre.


404 - Le monde de Tuulema

Romans planétaires

Épisode 404

Auteur | Horst Hoffmann
Titre allemand | Tuulemas Welt
Titre français | Le monde de Tuulema
Date de parution | janvier 1997
Traducteur |

Résumé

Il y a deux millions d'années la guerre la plus effroyable de tous les temps se produisit au bord du Grand Vide. Quand des humains de la Terre arrivent dans cette région cosmique en 1217 NDG, ils ne peuvent savoir quels secrets engloutis ils vont réveiller. L'équipage du COSIMA naufragé sur Tabatau n'est pas seulement confronté aux mineurs et à la peste violette mais aussi au « Monde de Tuulema » où « l'Ancienne Force » est toujours active. Les humains deviennent les jouets d'un sorcier barbare, d'antiques forces entrent en jeu et des non-morts sont éveillés à une nouvelle vie terrifiante.


405 - Retour sur Derogwanien

Romans planétaires

Épisode 405

Auteur | Achim Mehnert
Titre allemand | Rückkehr nach Derogwanien
Titre français | Retour sur Derogwanien
Date de parution | mars 1997
Traducteur |

Résumé

Alaska Saedelaere, l'homme au masque, part pour Derogwanien. Là se produit une évolution malheureuse: la civilisation de poupées, une création de Ganerc, tombe au pouvoir d'une puissance maléfique. En essayant d'intervenir, Alaska devient sa victime. Prisonnier d'un Gouffre de Matière le retour sur Derogwanien lui semble à jamais interdit.


406 - Le syndicat des puissants

Romans planétaires

Épisode 406

Auteur | Konrad Schaef
Titre allemand | Das Syndikat der Mächtigen
Titre français | Le syndicat des puissants
Date de parution | mai 1997
Traducteur |

Résumé

Après la fin du règne des Cantaros, Viju Drago, un agent terrien, combat les affaires obscures d'un cartel de la drogue. Derrière se cache le Syndicat des Puissants. Lors d'une poursuite à travers la moitié de la Voie lactée, Drago passe de chasseur à gibier.


407 - Le terroriste programmé

Romans planétaires

Épisode 407

Auteur | Uwe Anton
Titre allemand | Der programmierte Attentäter
Titre français | Le terroriste programmé
Date de parution | juillet 1997
Traducteur |

Résumé

Tumulte au bord de la Voie Lactée. Ruppet est une planète relativement secondaire mais une explosion sociale se prépare forçant à intervenir l'Empire Solaire comme l'Alliance de Carsual et l'Empire de Dabrifa. Ruppet devient l(arène des agents de tous les bords.


408 - La Tour du Dragon

Romans planétaires

Épisode 408

Auteur | RC Quoos-Rabe
Titre allemand | Dragon Tower
Titre français | La Tour du Dragon
Date de parution | septembre 1997
Traducteur |

Résumé

Ronald Tekener, surnommé le Rieur, un joueur légendaire et cosmocriminalogiste, est soumis à un chantage sur la Terre. Le lieu de l'action est Dragon Tower, une gigantesque machine. Dans ses coulisses déroutantes se déroule un implacable combat.


409 - Commando secret IPRASA

Romans planétaires

Épisode 409

Auteur | Peter Terrid
Titre allemand | Geheimkommando IPRASA
Titre français | Commando secret IPRASA
Date de parution | novembre 1997
Traducteur |

Résumé

La situation politique dans le système d'Arkonis a fortement changé dans le dernier siècle. L'Empire de Cristal a été créé. Le but du nouvel empire est un retour aux Arkonides d'il y a dix mille ans quand la moitié de la galaxie était gouvernée par Arkonis. La première impératrice est Theta d'Ariga. Et quand Atlan apprend qu'un attentat est prévu contre l'impératrice, il décide d'intervenir.


410 - Vaisseau à vendre

Romans planétaires

Épisode 410

Auteur | Arndt Ellmer
Titre allemand | Raumschiff zu verkaufen
Titre français | Vaisseau à vendre
Date de parution | janvier 1998
Traducteur |

Résumé

Le vaisseau longue portée de Perry Rhodan, le FONDATION, est destiné à être vendu après des siècles de voyage aux limites de l'univers connu. Parmi les acheteurs se répand un intérêt inhabituel. Un meurtre se produit.


411 - La cachette de la garde stellaire

Romans planétaires

Épisode 411

Auteur | Rainer Castor
Titre allemand | Das Versteck der Sternengarde
Titre français | La cachette de la garde stellaire
Date de parution | mars 1998
Traducteur |

Résumé

Depuis des millénaires des Lémuriens désincarnés protègent leur refuge dans la nébuleuse mais quand les forces du mystérieux Doré du pentagone solaire de Temur attaque, ils déclenchent une hyper-tempête. Dans le chaos de nouveaux conflits interstellaires menacent. Le seul espoir est le Lord-amiral Atlan.


412 - L'empire du vurguzz

Romans planétaires

Épisode 412

Auteur | Hubert Haensel
Titre allemand | Das Vurguzz-Imperium
Titre français | L'empire du vurguzz
Date de parution | mai 1998
Traducteur |

Résumé

Au temps de l'Empire Solaire le vurguzz était la boisson préférée sur les mondes habités par des humains. Avec le liquide vert les Terriens fondèrent dans les premiers siècles de leur histoire stellaire de nombreux mondes et construisirent un fascinant empire stellaire. Le vurguzz est aussi fortement apprécié dans les nouveaux temps de la Ligue des Libres Terriens. La raison en est le clan Sattros qui protège depuis des siècles la recette secrète pour cette boisson céleste. Et ce n'est pas dans l'intérêt de ceux qui veulent arracher le secret.


413 - Les enfants de l'Arresum

Romans planétaires

Épisode 413

Auteur | Horst Hoffmann
Titre allemand | Kinder des Arresums
Titre français | Les enfants de l'Arresum
Date de parution | juillet 1998
Traducteur |

Résumé

Racchar et Selne Dalaar font partie des vingt milliards d'humains transférés par L'Immortel de « l'autre côté de l'univers » pour y répandre une nouvelle vie. Ce sont les premiers humains à coloniser de nouvelles planètes. Leur fille Laoorde est un des premiers enfants nés sur Suzuur. Elle semble être très particulière - une hyperintelligente. Jeune femme, elle part pour suivre sa destinée. C'est aussi la destinée cosmique de cette partie de l'humanité que se désigne comme les « Enfants de l'Arresum ».


414 - Les statisticiens de la mort

Romans planétaires

Épisode 414

Auteur | Uwe Anton
Titre allemand | Statistiker des Todes
Titre français | Les statisticiens de la mort
Date de parution | septembre 1998
Traducteur |

Résumé

Le commissaire de la LLT Cistolo Khan traque des manipulations dangereuses qui ne sont normalement pas possibles. Quelqu'un a réussi à modifier les signaux trividéo. Qui possède de telles connaissances peut complètement mettre sens dessus-dessous la culture médiatique terrienne - et ainsi changer la réalité. Deux hommes apparaissent sur la Terre: Forch et Dunn Beynon. Ils appartiennent aux Statisticiens de l'Univers et ils viennent sur la Terre pour empêcher les modifications de la réalité. Ils sont les seuls à pouvoir empêcher le chaos. Ils tombent sur les traces d'un mystérieux chef de secte et un mutant arriéré mental. Des mondes virtuels se construisent et en plus ils sont pourchassés par la police terrienne.


415 - Pilotes de l'espace

Romans planétaires

Épisode 415

Auteur | Robert Feldhoff
Titre allemand | Raumpiloten
Titre français | Pilotes de l'espace
Date de parution | novembre 1998
Traducteur |

Résumé

L'Empire Solaire ne s'est pas encore relevé de la guerre contre les Maîtres Insulaires. D'autres tensions menacent la galaxie. Dans l'amas Borgenhall un vide de pouvoir se crée. Des assaillants voient dans les Terriens, Arkonides et Bleus de Borgenhall une proie facile. Face à la brutalité de l'organisation PACET, la catastrophe est imminente. Jusqu'à ce que Seborian A'Mascer et ses camarades interviennent. Avec de nouveaux chasseurs spatiaux, les jeunes pilotes affrontent un ennemi surpuissant ne connaissant aucune pitié.