CycleXX

Les Téfrodiens

Allemagne : 1 à 3

N° | Titre français | N° | Titre allemand | Date de parution
 | Le sceau génétique | 1 | Das genetische Siegel | Octobre 2009
 | Le voilier dans le vent des étoiles | 2 | Segler im Sternenwind | Novembre 2009
 | La ville des mille mondes | 3 | Die Stadt der tausend Welten | Décembre 2009

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


1 - Le sceau génétique

Les Téfrodiens

Auteur | Christian Montillon
Titre allemand | Das genetische Siegel
Titre français | Le sceau génétique
Date de parution | Octobre 2009
Traducteur |

Résumé

1458 Nouvelle Datation Galactique. Depuis un siècle, de nouveaux états se sont formés dans le Sud galactique. L’un d’eux est l’Alliance TransGénétique qui unit descendants de Téfrodiens et une branche secondaire des Gatasiens, les Gaatanyj. Ils se sont établis sur la planète Gorragan et, pour continuer à développer un projet ultrasecret, en appellent à la Ligue des Libre Terraniens.

Perry Rhodan reçoit une invitation et se rend sur Gorragan. Là, il apprend que l’Alliance TransGénétique a réussi à créer des hybrides de Téfrodiens et de Bleus en greffant des gènes de Bleus sur l’A.D.N. des Téfrodiens. Les hybrides qui possèdent ce « sceau génétique » peuvent servir de pilotes de vortex dans le projet Vortex. Il s’agit d’un mode révolutionnaire de transport qui utilise des zones mobiles à l’intérieur de l’espace linéaire. Seuls les hybrides peuvent contrôler ce système. Un vol d’essai est effectué avec le vaisseau Farydoon, piloté par l’hybride Caadil, auquel est couplé un autre vaisseau, le Cannae. Le vol jusqu’à la planète Khordàad se passe sans problème mais au retour, le vaisseau est intercepté par des pirates Gui Col et projeté dans un autre continuum.

Les Gui Col sont originaires de la galaxie Zomoot. Ils utilisent pour se déplacer le Tissu Pantopique, analogue au mode de déplacement Vortex. Les pirates dirigés par Cha Panggu se sont intéressés au Farydoon pour obtenir une nouvelle technologie. La flotte rejoint Hort Nooring, la capitale des Gui Col dans la galaxie Zomoot. Une bataille éclate contre une puissance concurrente : les Livres-Acheteurs. Le Cannae avec Perry Rhodan à bord se joint au convoi des Libres-Acheteurs, dirigés par le Directeur Thry Aswe.

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


2 - Le voilier dans le vent des étoiles

Les Téfrodiens

Auteur | Michael Marcus Thurner
Titre allemand | Segler im Sternenwind
Titre français | Le voilier dans le vent des étoiles
Date de parution | Novembre 2009
Traducteur |

Résumé

Perry Rhodan réalise que les Libres-Acheteurs ne valent pas mieux que les Gui Col. Ils pratiquent autant le pillage et l’esclavage. Rhodan veut reprendre le Farydoon car sans lui les Galactes ne pourront retourner chez eux. Thry Aswe permet à Perry et à quelques compagnons de se poser sur Hort Nooring. Ils réussissent à pénétrer dans le Farydoon mais c’est un piège. Rhodan et ses compagnons sont capturés et transformés en cyberoïdes, des êtres dotés de prothèses cybernétiques. Zva Pogxa, le scientifique en chef de Cha Panggu, aide Rhodan, considérant que son maître est devenu fou. Rhodan doit essayer d’atteindre Airmid, le siège des Peïkes, les maîtres du Tissu Pantopique.

Rhodan libère Caadil et rejoint le Farydoon. Leurs poursuivants sont toutefois trop nombreux et Caadil doit détruire le vaisseau. Ils rejoignent les Libres-Acheteurs. Rhodan est opéré pour retrouver son apparence normale. Il part peu après pour la planète P’loc Dhuyn où Gui Col comme Libres-Acheteurs livrent leur tribut, des esclaves, en échange de machines pantopiques. Thry Aswe révèle leur but à Cha Panggu avec qui il a déjà maintes fois collaboré.

Rhodan apprend qu’il doit chercher le Compas Pantopique que l’on trouve dans le Congrès Discontinué. Il l’obtient mais seule Caadi peut s’en servir. Grâce à cet appareil, le vaisseau de Rhodan et Caadi peut ouvrir un passage vers Airmid. A leur insu, ils sont suivis par une torpille monoplace dans laquelle a pris place Cha Panggu.

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


3 - La ville des mille mondes

Les Téfrodiens

Auteur | Wim Vandemaan
Titre allemand | Die Stadt der tausend Welten
Titre français | La ville des mille mondes
Date de parution | Décembre 2009
Traducteur |

Résumé

Perry Rhodan et Caadil arrivent sur la planète Airmid isolée du reste de l’Univers. Dans une gigantesque ville vivent tous les êtres qui ont été livrés aux Peïkes en tant que tribut et dont les souvenirs ont été effacés. Rhodan et Caadi rencontrent Gonddo Munussaje, un demi-Sidhee. Il leur fourni de nombreuses informations. Une organisation pacifique appelée le Schéma accepte les peuples qui ont la même vision et qui sont alors autorisés à utiliser sa technologie. Les bio-ingénieurs du peuple des Dhuccuns ont autrefois créé les Peïkes pour servir le Tissu Pantopique. Suite à la catastrophe de Fyy, dont Perry Rhodan n’apprend aucun détail, il n’est resté un fragment du Tissu Pantopique que dans la galaxie Zomoot. Des Dhuccuns devaient le surveiller mais quelque chose a mal tourné et les Peïkes ont pris le pouvoir.

Le Bâton de Pèlerin que Caadi a reçu sur Khordàad, le Transcendorium, possède des pouvoirs particuliers. Cha Panggu veut s’en emparer et il prend en otage la fille de Gonddo. À la suite d’un mnémoduel, Cha Panggu est finalement vaincu et reçoit une nouvelle personnalité.

Rhodan et Caadi se rendent sur une île des Sidhees. Ils apprennent que les Peïkens ont enfermés les Dhuccuns au cœur d’Airmid, dans la Ville des Mille Mondes en s’arrangeant pour qu’ils ne se rendent même pas compte qu’ils sont enfermés.

Rhodan et Caadi sont contactés par un envoyé du Schéma qui les pilote depuis le début. Ils arrivent à pénétrer à l’intérieur de la planète et à établir le contact avec les Dhuccuns. Ceux-ci décident de mettre hors service le Tissu Pantopique et le Vortex une fois que les deux Galactes auront retrouvé la Voie Lactée.

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara