CycleXX

La toxine Arra

Allemagne : 1 à 6

N° | Titre français | N° | Titre allemand | Date de parution
 | Les Médecins Galactiques | 1 | Die Galaktischen Mediziner | octobre 2007
 | Les médo-nomades | 2 | Die Medo-Nomaden | novembre 2007
 | Nécrogénèse | 3 | Nekrogenesis | décembre 2007
 | La caravane de fer | 4 | Die eiserne Karawane | janvier 2008
 | Le pont des ruines | 5 | Die Trümmerbrücke | février 2008
 | La planète de non-lumière | 6 | Der Unlichtplanet | avril 2008

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


1 - Les Médecins Galactiques

La toxine Arra

Auteur | Leo Lukas
Titre allemand | Die Galaktischen Mediziner
Titre français | Les Médecins Galactiques
Date de parution | octobre 2007
Traducteur |

Résumé

Début mai 1340 N.D.G., Perry Rhodan et Julian Tifflor se rendent sur Tahun pour représenter la L.L.T. à l’inauguration d’un nouveau complexe de cliniques. Ils sont victimes d’un attentat, drogués et enlevés au moyen d’un transmetteur. Quand ils reviennent à eux, ils se trouvent sur une planète inhospitalière. Leur apparence a été changée par chirurgie plastique, si bien qu’il est impossible de les reconnaître. Ils ne tardent pas à tomber sur des indigènes, les Aerimis, des êtres végétaux, et se joignent à eux. Ils appellent ce monde Jaimbor. Les Terraniens apprennent l’existence de la ville de Hrom-Connan et décident de s’y rendre. Accompagnés par le jeune Aerimi Gondüb, ils pénètrent dans un pays volcanique et atteignent la ville. Il s’agit d’un endroit luxueux où un message les attend : ils doivent rechercher la toxine arra. Ils n’ont toutefois aucun moyen de quitter ce monde.

Ils doivent en fait cela à une terroriste arra. Ses commanditaires la chargent d’une mission en émettant des impulsions qui l’incident à absorber le contenu de l’une des sept fioles qu’elle porte sur elle et qui influencent son métabolisme, sa mémoire et même sa personnalité. Ce n’est qu’après avoir pris cette drogue qu’elle prend connaissance de la mission qui lui est affectée. Elle a été ainsi chargée d’amener Rhodan et Tifflor sur Jaimbor (que les Arras appellent Néo-Tolimon). Elle a pris l’identité de la doctoresse Zhanauta Filgris qui travaille pour le Coordinateur Primaire Ospriuk Osk.

Des individus de tous les peuples de Thantur-Lok vivent dans la ville composée de huit dômes. La plupart sont gravement malades et espèrent être guéris en ce lieu. En réalité, ce sont des cobayes sur lesquels les Arras se livrent à des expériences inhumaines. Sur Néo-Tolimon est développée une toxine particulière qui est censée être répandue sur tous les mondes de la Voie Lactée. Les Arras, renouant avec une ancienne pratique, proposeraient alors leur aide à prix d’or. Le projet touche à sa fin et Néo-Tolimon doit bientôt être évacuée. Ce projet est dirigé par le riche Trantipon.

Zhanauta finit par prendre contact avec Rhodan et Tifflor. Elle leur annonce que le vaisseau de Trantipon, le Momantar, va bientôt partir pour répandre la toxine arra sur le monde terranien Remion. D’autres mondes sont peut-être aussi infectés. Le 4 juin, ils réussissent à s’emparer d’Ospriuk Osk, à libérer tous les prisonniers et à les pousser à la révolte. Utilisant leurs parafacultés, les Aerimis provoquent une éruption volcanique. Osk et de nombreux médecins se donnent la mort. Le Momantar prend la fuite. Rhodan, Tifflor et Zhanauta n’ont d‘autre choix que d’emprunter le transmetteur qui amène les derniers réfugiés sur le vaisseau Kammara.


2 - Les médo-nomades

La toxine Arra

Auteur | Uwe Anton
Titre allemand | Die Medo-Nomaden
Titre français | Les médo-nomades
Date de parution | novembre 2007
Traducteur |

Résumé

En dehors de Perry Rhodan, Julian Tifflor et Zhanauta Filgris, mille anciens cobayes de Jaimbor ont été emmenés sur le Kammara. Les transmetteurs sont toutefois réglés pour des Arras si bien que de nombreux fugitifs sont blessés. Les deux Terriens sont également affectés. Malgré son activateur cellulaire, Rhodan doit être soigné. Tifflor et Zhanauta profitent du chaos qui règne sur le Kamarra pour s’emparer du poste central. Le vaisseau est toutefois programmé pour rejoindre automatiquement Arralon.

Quand le Kammara arrive sur Arralon, Tifflor se rend à l’ambassade de la L.L.T. où, en raison de son changement d’apparence, il doit prouver son identité. Il ignore toutefois que l'ambassadeur travaille en secret pour les services spéciaux arras. Un agent du S.L.T., Tankred Bowitz, lui vient en aide. L’agent avait pour mission d’amener en sécurité l’Arra Prid-Reuyl qui possède des informations sur la toxine arra.

Le Kammara repart pour Tahun avec Prid-Reuyl à bord afin d’apporter des informations à la L.L.T., tandis que Rhodan, Tifflor et Zhanauta demeurent sur Arralon afin d’en apprendre davantage.

Rhodan et Tifflor entrent en contact avec le Lord-Médecin Oclu-Gnas. Le 7 juin 1340 N.D.G., celui-ci annonce devant la presse que Trantipon et ses aides, qui ont entre-temps quitté la planète, ont répandu la toxine arra sur diverses planètes mais sur aucun monde arkonide. La toxine désintègre tous les êtres vivants jusqu’à l’état moléculaire. Le peuple des Arras est innocent ; Trantipon fait partie de la branche des Médo-Nomades qui s’étaient retirés de la Voie Lactée durant la dictature de Monos et qui sont maintenant revenus pour aider les Arras à atteindre un nouvel âge d’or.

Perry Rhodan obtient peu après d’Oclu-Gnas la mission officielle de traquer Trantipon et de l'amener devant la justice. Le vaisseau Connoyt est mis à sa disposition. À bord se trouve aussi Pron Dockt, un frère clone d’Oclu-Gnas (tous les deux sont issus d’un programme de clonage). Accompagné de dix autres vaisseaux, le Connoyt part pour la planète Remion où la contamination par la toxine arra est entrée dans sa dernière phase.


3 - Nécrogénèse

La toxine Arra

Auteur | Hans Joachim Alpers
Titre allemand | Nekrogenesis
Titre français | Nécrogénèse
Date de parution | décembre 2007
Traducteur |

Résumé

Perry Rhodan et ses compagnons sont en route avec le Connoyt et dix autres vaisseaux pour la planète Rémion que Trantipon utilise comme laboratoire d’essai pour la toxine arra. Rémion est une colonie terranienne habitée par des descendants de Créoles qui ont conservé la culture de leurs ancêtres. Les Rémionas ne possèdent pas de gouvernement central. Perry Rhodan a déjà rendu visite à la planète en 2120 après J.-C. mais il avait été accueilli par des huées. Lors d’une deuxième visite en 2469, Rhodan découvrit qu’il faisait maintenant partie du panthéon des dieux locaux, en tant que Baba Rhodo, le dieu de l’envie, de la cupidité et des cloaques ! Il n’avait alors dû son salut qu’à la fuite.

Dès qu’ils sont arrivés, Perry Rhodan, Julian Tifflor, Zhanauta Filgris et Pron Dockt se rendent à la surface. Pron Dockt commence immédiatement l’analyse de la toxine arra dont d’importantes parties de la nature de Rémion sont déjà tombé victimes. Plantes et animaux pourrissent sur place, les êtres humains ne sont toutefois pas encore affectés. Les Terraniens et Zhana cherchent à rejoindre Trantipon, qui se trouve dans l’hacienda d’Extebosh. Ils s’allient aux forces de police locale. Trantipon est arrêté et interrogé. Pron Dockt obtient toutes les informations qu’il désirait.

La toxine n’est pas un poison à proprement parler mais une arme biologique quasi-intelligente qui mute sans cesse. Elle s’adapte à toutes les formes de vie qu’elle extermine. En deux ans, la toxine s’attaque à la totalité de l’écosystème suivant l’échelle de l’évolution. À la fin, il ne reste qu’une sorte de mousse qui finit par se cristalliser.

Les habitants de la planète sont évacués sur un autre monde après avoir subi une étape de décontamination. Tout le monde ne peut pas être sauvé. Entre-temps des humains sont tombés victimes de la toxine arra et il n’y a pas d’antidote. Six millions de Rémionas meurent.

Le 1er juillet 1340, Perry Rhodan observe depuis le Connoyt la dernière phase de la nécrogenèse : la toxine arra s’en prend maintenant à la matière inerte et dévore le cœur de la planète. Il ne subsiste plus qu’une masse de scories qui rappelle fortement un des mobys que Perry Rhodan avait rencontré jadis dans Androbéta.


4 - La caravane de fer

La toxine Arra

Auteur | Wim Vandemaan
Titre allemand | Die eiserne Karawane
Titre français | La caravane de fer
Date de parution | janvier 2008
Traducteur |

Résumé

Enfermé à bord du Connoyt, Trantipon se libère mais il est rattrapé par Perry Rhodan et Julian Tifflor. Acculé, l’Arra n’hésite pas à s’immoler par le feu. Son corps est ensuite utilisé par Plob Arnoyn, un spécialiste arra, pour ses expériences. L’organisme est reconstitué à l’aide de nanotechnologie et un ersatz d’esprit y est implanté, la constante F.H.R. de Trantipon s’étant évaporée. Plob Arnoyn considère le résultat comme sa propriété.

L’être ainsi créé est viable, possède des facultés surprenantes mais n’a plus rien à voir mentalement avec le premier Trantipon. Il s’empare d’une chaloupe et fuit vers Oyloz, la quatrième planète du soleil Salida, l’étoile de Rémion. L’appareil est abattu mais il s’éjecte à temps et, grâce à sa nature particulière, survit dans l’atmosphère empoisonnée de la planète. Parmi son équipement se trouve une petite positronique qui relate toute la vie du Trantipon original.

Les premiers souvenirs remontent à l’époque précédant l’instauration du Régent. Trantipon fréquentait alors une académie d’Arralon et faisait partie d’un groupe appelé l’Escorte M.O. d’après les initiales du charismatique Ostiam Meharro. Ils ont mis la main sur un sérum d’immortalité à base de nanomachines qui agit au bout de cinquante à cent cinquante ans. Tous les membres de l’Escorte s’injectent ce sérum, Meharro ne la supporte toutefois pas et meurt. Ils se retirent ensuite de la vie publique pour dissimuler leur immortalité. Ils trouvent une cachette idéale dans la station spatiale abandonnée Foary dont personne ne connaît les constructeurs. C’est en fouillant dans les dossiers de Meharro que furent découvertes les informations sur la toxine arra, l’arme ultime.

Le 2 juillet 1340, Perry Rhodan, Pron Dockt et plusieurs Arras se rendent sur l’objet monstrueux qui était naguère la planète Rémion, il s’agit effectivement d’un moby. La chose ne va plus tarder à s’éveiller et constituer une menace pour tout le système de Salida. Le moby se réveille et met le cap sur le soleil pour s’alimenter en énergie. Rhodan et ses compagnons peuvent fuir à temps.

Sur Oyloz vivent les Siccyi, des êtres intelligents qui ressemblent à des tortues se tenant debout. À cause des rouleaux de feu qui dévastent continuellement la planète volcanique et brûlent toute vie sur leur chemin, les Siccyi ont développé une culture particulière. Ils vivent dans des caravanes de fer, des gigantesques trains qui sillonnent la surface.

Trantipon est recueilli dans l’une d’elles, il est attiré par des créatures enfermées dans des sarcophages au fond d’une mer. Il les libère et les monstres se mettent à tout dévaster. Ces Midyaccos ont longtemps servis de pions dans un jeu de stratégie auquel se livre le peuple des Sharifs. Ils les ont enfermés là, les créatures devenant incontrôlables. Julian Tifflor et le Siccyi Orontiu arrivent à entrer en contact avec eux par méditation. Les Sharifs s’arrangent pour éliminer les Midyaccos.

Julian Tifflor copie les informations relatives au passé de Trantipon. Peu après, Plob Arnoyn vient pour récupérer son bien mais Trantipon n’est plus qu’une enveloppe vide. Il s’avère soudain que Plob Arnoyn est en réalité un change-forme et le corps du véritable médecin ne tarde pas à être découvert. Le meurtrier prend la fuite.

Le moby se dirige vers Oyloz mais grâce aux installations destinées à briser son cerveau primitif, il est contraint à prendre la fuite.


5 - Le pont des ruines

La toxine Arra

Auteur | Hubert Haensel
Titre allemand | Die Trümmerbrücke
Titre français | Le pont des ruines
Date de parution | février 2008
Traducteur |

Résumé

Supposant que la vengeance est ce qui motive leur adversaire inconnu, Perry Rhodan pense qu’il s’agit de Métamorphes, de Gys-Voolbeerah. L’autopsie du corps de Plob Arnoyn confirme cette hypothèse. L’Arra avait des implants dans les yeux qui ont filmé son assassin, un être capable de changer rapidement de forme. Perry Rhodan est d’avis de poursuivre le Métamorphe, tandis que Tifflor préférerait évacuer la Terre devant la menace de la toxine arra.

Des documents sont découverts à l’intérieur d’une base arra, montrant une connexion avec un consortium des Francs-Passeurs, le Thau. Le Connoyt part pour le Pont de Ruines, le siège de ce consortium. Le Pont des Ruines est un fragment de l’ancien Bazar Cosmique Novgorod détruit en 497 N.D.G. Il a été transformé en une station abritant des comptoirs commerciaux, des casinos.

Ce que Rhodan et Tifflor ignorent, c’est que le Pont des Ruines est aussi une plaque tournante pour le trafic de cobayes humains et d’antaszymol, une substance rare nécessaire pour produire la toxine arra. Le Franc-Passeur Lamos Ozwach coordonne ces activités mais il redoute l’arrivée prochaine du propriétaire du Pont des Ruines, le patriarche Saghul, qui tire toutes les ficelles dans le noir. Quand Rhodan, Tifflor et Zhana l’apprennent, ils sont persuadés que Saghul est en fait le Métamorphe.

Lamos Ozwach n’hésite pas à faire usage de violence. Il organise un attentat au cours duquel Saghul et ses gardes du corps trouvent la mort. Seul le secrétaire Koztelka survit grâce à son écran énergétique. En fait, c’est lui qui tire les ficelles. C’est un Métamorphe dont le véritable nom est Synuit. Il possède un vaisseau, le Mo, dont l’équipage est composé de Téfrodiens qu’il contrôle grâce à des implants. Rhodan, Tifflor et Zhana réussissent à s’introduire à bord de ce vaisseau.

Soudain, trois mobys apparaissent et entourent le Mo.


6 - La planète de non-lumière

La toxine Arra

Auteur | Michael Marcus Thurner
Titre allemand | Der Unlichtplanet
Titre français | La planète de non-lumière
Date de parution | avril 2008
Traducteur |

Résumé

Les trois mobys se disposent en triangle autour du Mo et accumulent de puissantes quantités d’énergie. Rhodan et Tifflor comprennent qu’il s’agit d’un transmetteur. Le vaisseau est projeté dans le vide entre la Voie Lactée et Andromède où trois autres mobys forment le transmetteur de réception. Rhodan et Tifflor surmontent facilement le choc grâce à leurs activateurs cellulaires. Le vaisseau se place en orbite autour de la planète de non-lumière. C’est là que se situe la station Foary où vivent les survivants immortels de l’Escorte M.O. Ils sont au service d’une autre personne : Aset-Radol, ancien Faktor VI des Maîtres Insulaires.

Aset-Radol est l’un des treize Lémuriens qui reçoit d’Agaia Thetin un activateur cellulaire vers 24 000 avant J.-C. Il effectue des recherches sur l’hypercristal altrit que l’on ne trouve que sur Tamanium et développa une substance, la radolxine, capable de transformer des planètes entières en de singuliers êtres minéraux. Ces créatures baptisées darlos – les mobys - éveillent l’intérêt de Mirona Thetin. Un jour, Aset-Radol reçoit de Mirona-Thetin la mission de se rendre dans Apsuhol (la Voie Lactée) et de surveiller le peuple des Arkonides en pleine expansion. Il les manipule en secret et s’arrange pour qu’un rameau devant lui servir de peuple auxiliaire soit créé : les Arras.

Quand Mirona Thetin entreprend d’éliminer les Maîtres Insulaires dont elle n’est pas sûre, Aset-Radol survit en se dissimulant à l’intérieur d’un moby. C’est un doublon qui meurt à sa place. Il s’installe dans la Voie Lactée et rencontre un jour le Gys-Voolbeerah Synuit qui se met à son service. Sous l’identité d’Ostiam Meharro, Aset-Radol met en place un groupe d’Arras particulièrement doués, l’Escorte M.O. En les manipulant, il les pousse à agir dans son intérêt. Le Maître Insulaire crée la planète de non-lumière, un monde artificiel positionné entre Andromède et la Voie Lactée. Avec le projet toxine arra, il est passé à une nouvelle phase de son plan pour conquérir la Voie Lactée en mettant les Arras à sa tête.

Rhodan descend sur la planète et se rend dans le seul village qui existe sur ce monde. Là, il tombe dans une sorte d’hypnopiège. Tous les souvenirs négatifs d’Aset-Radol, qu’il a déchargés là, agressent le Terrien. Il résiste de justesse. L’ancien Maître Insulaire est si impressionné par sa force de caractère qu’il le fait soigner. Il comprend également que ses plans de conquête sont inutiles et remet à Rhodan l’antidote à la radolxine, la toxine arra.

Suite à l’intervention de Rhodan, les Téfrodiens du Mo sont libérés de l’emprise de Synuit. Le Métamorphe prend la forme de Julian Tifflor et se rend la planète de non-lumière. Zhana le poursuit et l’abat.

Épilogue

Le 25 septembre 1340, Perry Rhodan a une discussion avec le guérisseur Zheobitt sur Arralon. C’est lui en fait le mystérieux commanditaire de Zhana. Il avait eu vent du projet toxine-arra et voulait le saboter. Désireux de réparer les crimes commis, Aset-Radol disparait avec la planète de non-lumière pour un but inconnu.