Andromeda

Allemagne : 1 à 6

N° | Titre français | N° | Titre allemand | Date de parution
 | Les vaisseaux de feu | 1 | Die brennenden Schiffe | Novembre 2002
 | Les méthaniens | 2 | Die Methanatmer | Décembre 2002
 | Le convoi impondéral | 3 | Der schwerelose Zug | Janvier 2003
 | Les veilleurs des étoiles | 4 | Die Sternenhorcher | Février 2003
 | Le miroir des ombres | 5 | Der Schattenspiegel | Mars 2003
 | La ville du temps | 6 | Die Zeitstadt | Avril 2003

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


1 - Les vaisseaux de feu

Andromeda

Auteur | Uwe Anton
Titre allemand | Die brennenden Schiffe
Date de parution | Novembre 2002

Résumé

Le 5 mars 1312 NDG, le Leif Eriksson, la nef amirale de Perry Rhodan, se trouve dans le secteur de Hayok dans la Voie Lactée, proche de la Fenêtre des Étoiles. Il reçoit un appel de détresse mental d’une mystérieuse femme appelée Kiriaade. Ressentant en elle un besoin puissant et un immense malheur, Rhodan décide d’intervenir. Le Journée, un croiseur spécial, part bientôt. Il est commandé par Coa Sebastian et piloté par Zim November, un jeune Terranien. Benjameen da Jacinta, sa compagne Tess Qumisha et leur éléphant nain Norman font partie du voyage.

Pendant ce temps dans la galaxie Andromède (Hathorjan), la jeune femme médecin Raye Corona suit un stage pratique sur la planète Rakusa. Là, dans une arène, un public nombreux assiste à une lutte rituelle entre Forrils. La planète est soudain attaquée par de mystérieux agresseurs qui mettent la capitale à feu et à sang. Ils sont venus à bord d’un vaisseau qui semble être en flammes.

Perry Rhodan se laisse guider par son intuition et le Journée accomplit le long voyage vers Andromède. Peu avant leur arrivée, le navire est rejeté violemment de l’hyperespace par une barrière inconnue entourant la galaxie. Le Journée ne parvient à la franchir qu’avec de grandes difficultés mais c’est pour être attaqué par un vaisseau inconnu. Gravement endommagé, il s’écrase sur la planète Cyrdan.

La nef amirale des envahisseurs, le Khome Taz, est commandée par le cyborg Takegath. Lui et ses hommes ont reçu la vie éternelle du Maître Jaune mais ils doivent régulièrement recevoir une substance vitale. Informé de l’arrivée d’un navire non identifié, c’est lui qui a agressé le Journée.

Sur Cyrdan, les Terraniens sont soignés et leur vaisseau réparé. Zim November fait la connaissance de Raye Corona qui a été évacuée là et ils tombent amoureux. L’amiral téfrodien Venk Kethmero révèle que des attaques similaires secouent l’empire téfrodien depuis quelque temps, le mettant presque à genou. Il demande l’aide de Rhodan mais, seul, celui-ci ne peut rien faire. Le contact étant rompu avec la Voie Lactée, il décide d’y retourner. Mais cette fois, la barrière se révèle totalement infranchissable. Il s’agit en fait d’une barrière temporelle, et le temps dans la galaxie Andromède s’écoule plus rapidement que dans le reste de l’univers. L’ennemi est donc quelqu’un d’extrêmement puissant.

Le Journée retourne sur Cyrdan pour découvrir un amas de cendres. Une flotte de « navires de feu » a complètement ravagé la planète. Le Journée ne trouve qu’un vaisseau avec des survivants parmi lesquels se trouve Ray Corona au grand soulagement de Zim November.

Kiriaade réapparaît à Perry Rhodan et réitère son appel de détresse.


2 - Les méthaniens

Andromeda

Auteur | Hubert Haensel
Titre allemand | Die Methanatmer
Date de parution | Décembre 2002

Résumé

Les mystérieux étrangers qui assaillent Andromède, et que les Téfrodiens appellent Kastuns, s’attaquent à Chemtenz, la planète consulaire des Terraniens dans la Nébuleuse. Un Maahk décide de rester tandis que le monde est évacué : Grek-6651/2. Il s’est fait implanter un logiciel bionique lui permettant de ressentir des émotions comme les humains. D’où l’origine du 1/2 associé à son nom. Les étrangers ravagent la planète. Grek-6651/2 s’en sort indemne et envoie un S.O.S.

Le Journée finit d’aider à remettre en état le cargo Ilkin et les deux se dirigent vers la planète Ka-Tygo. Après avoir laissé là les survivants, le vaisseau terranien part pour Chemtenz où il trouve la surface dévastée. Ils récupèrent Grek-6651/2 à cette occasion. Un message est intercepté : la flotte téfrodienne a été anéantie et Téfrod est tombée. Le Journée doit prendre la fuite devant des vaisseaux kastuns.

Grek-6651/2, malgré de premières réticences, leur fournit les coordonnées d’une base maahk, seule puissance capable désormais de tenir tête aux Kastuns. Le Journée arrive dans le système de Kepekin où le contact est établi. Lors d’un nouveau combat avec les Kastuns, les Terraniens découvrent un moyen de percer leurs écrans et, pour la première fois, l’ennemi est défait. Grâce aux informations des Terraniens, les Maahks peuvent évacuer Kepekin II avant que la base ne soit détruite. Les Maahks se replient sur une base proche du Centre galactique accompagnés du Journée.

Là, les Méthaniens ont assemblé une flotte titanesque groupée autour d’une station semblable aux anciennes gares spatiales : Hideaway-Station. Le Journée détecte un signal émis par un émetteur qu’un traître a dû placer. Celui-ci est démasqué mais il est trop tard. Une flotte kastun comportant des unités jusque-là inconnues, attaque et dévaste complètement la base. Le général en chef Grek-0 anéantit lui-même la station.

Tout espoir de résister à l’envahisseur semble désormais perdu.


3 - Le convoi impondéral

Andromeda

Auteur | Leo Lukas
Titre allemand | Der schwerelose Zug
Date de parution | Janvier 2003

Résumé

Sur la planète Chemtenz, la planète consulaire des Terraniens dans Andromède, l’attaché culturel Aldus Chamberlain s’inquiète de la progression des Kastuns. Après avoir obtenu des informations précises, il décide qu’il faut impérativement évacuer la planète. Quand l’ennemi attaque pour de bon, Chamberlain les affronte avec trois croiseurs mais ceux-ci ne sont pas de taille. Seul le Talleyrand à bord duquel se trouve Chamberlain parvient à s’enfuir dans l’hyperespace. Il cherche à rallier la Voie Lactée mais tombe sur la barrière temporelle. Des vaisseaux kastuns l’encerclent. Le Terranien capitule et tout l’équipage du Talleyrand est amené à bord d’un vaisseau kastun. Les Terraniens sont alors assassinés un par un jusqu’à ce qu’il n’en reste plus que dix. Ils doivent s’affronter entre eux, le perdant trouvant la mort. Les survivants sont Chamberlain et le chef radio Luis Dallapozza. Tandis que Chamberlain, brisé, se soumet à Takegath, qui appartient au peuple des Gy Enäi, Dallapozza garde l’espoir irraisonné d’être sauvé par Perry Rhodan.

Le Journée qui a échappé de justesse à la fin de la flotte maahk et de Hideaway-Station, reçoit un appel de détresse du Talleyrand. Le croiseur s’y dirige et découvre le vaisseau dérivant dans l’espace. Pour y pénétrer, Rhodan doit reconnaître un ancien air de musique. A l’intérieur, une vision de cauchemar attend l’équipe envoyée : les corps sans vie des membres de l’équipage. Le seul survivant est Luis Dallapozza à qui il manque les bras et les jambes. Il s’avère alors que c’est un piège. Les boucliers paratroniques du Talleyrand s’activent. Les Terraniens parviennent heureusement à rejoindre le Journée de justesse.

Dallapozza est étudié et on découvre qu’il n’a plus de cerveau mais qu’il est pourtant conscient. Cela est dû à un implant dans son torse. Personne ne sait qu’il s’agit aussi d’une bombe que Dallapozza doit activer si Rhodan échappe au piège du Talleyrand. L’homme ne suit heureusement pas les ordres de Takegath.

Le Journée part ensuite pour le secteur de Jessytop, suivant un vague indice. C’est là que les Téfrodiens se sont retirés, dont le Virth de Tefrod, Farue Markings, et le grand amour de Zim November, Raye Corona. Les Terraniens apprennent que Grek-0 a survécu à l’anéantissement de la base maahk. La plus grande surprise qui attend Perry Rhodan se trouve sur la planète Attorua. Là, le Résident Terranien rencontre la conscience collective née de la fusion des Mutants Monochromes qui ont quitté la Voie Lactée après la fin de Source d’Âme. C’est grâce à cette jeune entité que le secteur de Jessytop est encore intact. Il peut « éblouir » le miroir d’ombres du Maître Jaune qui lui permet de chercher ses cibles.

La mystérieuse Kiriaade se révèle alors être aussi une émanation de cette intelligence collective. Celle-ci est parfaitement consciente qu’elle ne pourra plus rien faire quand le Maître Jaune sera réveillé. A l’abri de toute détection grâce à Kiriaade, un commando suit un transport de howalgonium des Kastuns jusqu’à un système censé ne posséder aucune planète. Ce monde, nommé Taupan, est un gigantesque monde industriel. Perry Rhodan découvre des installations qu’il suppose être à l’origine de la barrière temporelle isolant Andromède ainsi qu’un « convoi impondéral », un système de transport liant les deux pôles de Taupan. Les forces de Kiriaade s’amenuisent et, bientôt, Rhodan et ses compagnons sont découverts par Takegath. Les Terraniens prennent la fuite mais il y a deux victimes : Luis Dallapozza qui a amorcé sa bombe, et le changeforme ShouKi originaire de la planète Attorua.


4 - Les veilleurs des étoiles

Andromeda

Auteur | Frank Böhmert
Titre allemand | Die Sternenhorcher
Date de parution | Février 2003

Résumé

Les Charandides issus des Téfrodiens ont depuis longtemps tourné le dos à la technologie et vivent en union avec la nature de leur planète. Hommes comme femmes sont velus mais la principale évolution – une véritable mutation – est qu’ils ne meurent pas mais se transforment en arbres disposant toujours d’une certaine conscience. Dans cet état, ils sont capables en tant que veilleurs des étoiles d’écouter ce qui se passe dans le cosmos.

Le Charandide Martan Yaige est encore loin de cet état, il vit avec sa compagne Lily Yo et sa fille Laila Dama, mais il subit un choc quand son père-arbre apprend l’invasion des Kastuns. Les Charandides développent alors un incroyable plan : ils veulent laisser le Nucléus absorber leurs consciences pour renforcer la jeune entité dans le combat contre le Maître Jaune. Martan s’y oppose car il considère cela comme un suicide collectif. Il part toutefois avec un ancien yacht spatial à la rencontre de Perry Rhodan, suivi par un convoi emportant tous ses congénères.

Pendant ce temps, Perry Rhodan est revenu sur Attorua où il doit affronter une crise inattendue : la mort de ShouKi a déclenché une véritable hystérie parmi ses semblables. De plus, Grek-6651/2 doit lutter contre un dysfonctionnement de son implant. Il doit être opéré en catastrophe par la Téfrodienne Raye Corona. Durant les combats contre Takegath, l’appareil avec été endommagé par une décharge d’hyperénergie.

Le convoi des Charandides est attaqué par les forces de Takegath mais une flotte maahk commandée par Grek-0 qui a échappé à la destruction de Hideaway-Station leur vient en aide. Ils peuvent enfin rejoindre Attorua où la fusion avec le Nucléus a lieu. Finalement, Martan décide de les imiter.


5 - Le miroir des ombres

Andromeda

Auteur | Frank Borsch
Titre allemand | Der Schattenspiegel
Date de parution | Mars 2003

Résumé

Takegath est né sur la planète Nimvua dans la galaxie Richyt. Les Nimvuaniens humanoïdes ont atteint un niveau technologique semblable à celui de la Terre dans la deuxième moitié du vingtième siècle. Il existe deux puissances ennemies. Takegath et son frère Inahin participent à la première expédition vers la planète voisine. Tout comme Perry Rhodan, ils découvrent une vaisseau spatial naufragé. Les Xertz insectoïdes les invitent à bord mais deux autres membres de l’expédition tuent les étrangers pour s’emparer du navire. Takegath et Inahin l’empêchent et avec l’armement supérieur, anéantissent les centres militaires des deux blocs sur Nimvua.

Takegath devient le maître de la planète. Il trouve bientôt les traces d’un peuple très développé ou d’une puissance inconnue promettant l’immortalité. Takegath rencontre un cyborg qui lui offre l’immortalité s’il entre au service du Maître Jaune. Il accepte. Dans les années qui suivent, Takegath, Inahin et un troisième, Kemwerem, participent à plusieurs missions des Gys Enai. Il arrive finalement que Kemwerem tue Inahin et blesse si grièvement Takegath qu’il doit être traité dans le Khome Taz et transformé en cyborg.

Le Nucléus qui comprend maintenant non seulement les consciences des Mutants Monochromes mais aussi celles des Charandides, n’est plus en état de protéger très longtemps le secteur Jessytop du Miroir des Ombres du Maître Jaune.

Lors d’une conférence, Grek-0 propose de faire un coup d’éclat contre les Kastuns pour prouver aux Andromédans qu’on peut les vaincre mais Perry Rhodan ne veut pas agir trop vite. Il a appris de Farue Markings que les Kastuns effectuent un intense trafic de marchandises entre leurs mondes. Il veut en profiter pour infiltrer une équipe sur Téfrod et en apprendre plus sur le Maître Jaune. Grek-0 obtient un délai. Au bout de dix jours, les Maahks attaqueront le système de Tefa en force.

Le Journée est déguisé en cargo téfrodien et s’y rend. La planète natale des Téfrodiens est occupée par les Gorthazi reptiliens. Ils démontrent leur cruauté en mettant la capitale Vircho à feu et à sang. Perry Rhodan s’engage dans une expérience risquée. Il pénètre dans une des statues qui ont été installées par les Conquérants sur la planète et se retrouve projeté dans une arène. Après avoir affronté divers adversaires, il se retrouve face à Takegath qu’il finit par tuer après un long combat.

L’arrivée d’une flotte maahk permet au Journée de fuir, emmenant Perry Rhodan gravement blessé. Près de Taupan on découvre soudain des vaisseaux géants identifiés comme des S-Zentrants, les vaisseaux des Mondaniens de la galaxie Segafrendo. Cela ne peut vouloir dire qu’une chose : le Maître Jaune n’est autre que la Superintelligence K’uhgar.


6 - La ville du temps

Andromeda

Auteur | Ernst Vlcek
Titre allemand | Die Zeitstadt
Date de parution | Avril 2003

Résumé

Perry Rhodan souffre toujours des séquelles du combat contre Takegath et se voit confronté à une situation désespérée. Kiriaade a rejoint le Nucléus mais celui-ci ne parvient plus à protéger le secteur de Jessytop. Deux S-Zentrants s’approchent du système d’Attorua avec une flotte de Gorthazi et l’ennemi est en fait une Superintelligence. Kiriaade réapparaît de façon inattendue. Rhodan décide alors de retourner sur Taupan, Kiriaade pouvant protéger le Journée.

Le départ est immédiat car le temps presse. Le Nucléus ne pourra résister longtemps à la pression qu’exerce sur lui le Maître Jaune. Sur Taupan se trouvent les chronotours à l’origine du champ isolant Andromède. Le Journée se dirige vers le pôle nord où se situe la cité temporelle du Maître Jaune. Perry Rhodan, Kiriaade, Benjameen da Jacinta et Tess Qumisha décident d’y pénétrer. Ils s’en approchent à pied. Dans la ville aux paysages irréels – que Kiriaade décrit comme faisant partie du maître Jaune – se trouvent des statues représentant les peuples ayant servi la Superintelligence K’uhgar. Chacune incarne une partie du Cycle Éternel, les chroniques de la Superintelligence, et renforce l’entité.

Benjameen da Jacinta utilise ses facultés et apprend ainsi l’histoire de K’uhgar, de sa naissance comme Ugar, un simple individu du peuple des K’amaroq, à son ascension au statut de Superintelligence au sein d’Insharam puis de l’extension de sa Sphère de Puissance. Les Cosmocrates l’appuyèrent au début car il s’attaqua à Estartu qui avait fondé un Thoregon mais comme il montra trop d’agressivité par la suite, ils intervinrent et provoquèrent sa régression. La Superintelligence redevint une simple entité psychique, le Maître Jaune. Pour échapper aux Cosmocrates, il entoura la planète Taupan d’un champ temporel et se déplaça dans l’univers. Son but était d’accumuler suffisamment d’énergie vitale pour redevenir une Superintelligence.

Perry Rhodan et Kiriaade parviennent à atteindre le local où se trouve le corps d’Ugar. Il est tué et, avec sa mort, toutes les consciences composant le Maître Jaune se dissolvent. Il s’ensuit une destruction massive de Taupan et de toutes les forces du Maître Jaune. Andromède est à nouveau libre.

Le Journée repart pour la Voie Lactée et la Fenêtre des Étoiles avec deux nouveaux passagers, Raye Corona et Grek-665 1/2.


CouvertureA4

Couverture © V.P.M.


CouvertureA5

Couverture © V.P.M.


TableMatiere

Table des matières

Andromeda
1 - Les vaisseaux de feu
2 - Les méthaniens
3 - Le convoi impondéral
4 - Les veilleurs des étoiles
5 - Le miroir des ombres
6 - La ville du temps