Cycle 10

Le jeu d'Échecs Cosmiques

Cycle 10

France : Non traduit

Allemagne : 600 à 649

N° | Titre français | N° | Titre allemand | Date de parution
 | La frontière invisible | 600 | Die unsichtbare Grenze | 23 mars 1973
 | Les faux mutants | 601 | Die falschen Mutanten |
 | Le saut vers la Lune | 602 | Der Sprung nach Luna |
 | La planète des tournois | 603 | Planet der Ritterspiele |
 | Le triomphe de la force | 604 | Triumph der Gewalt |
 | Saut vers Galax-Zéro | 605 | Sprung nach Galax-Zero |
 | Le marathon des vaisseaux | 606 | Marathon der Raumschiffe |
 | Duel sur un monde de glace | 607 | Duel sur un monde de glace |
 | Sur les traces du DAP | 608 | Auf den Spuren der PAD |
 | Opération heure stellaire | 609 | Operation Sternstunde |
 | Pèlerinage vers la Terre | 610 | Pilgerflug nach Terra |
 | Pleins feux sur Medo Center | 611 | Brennpunkt Medo-Center |
 | La galaxie dans le gouffre | 612 | Galaxis am Abgrund |
 | Le fléau de l'humanité | 613 | Geißel der Menschheit |
 | Vol vers Andromède | 614 | Flugziel Andromeda |
 | Danger pour Andromède | 615 | Gefahr für Andromeda |
 | L'andro peste | 616 | Die Andro-Pest |
 | Le combat pour la positronique | 617 | Der Kampf um die Positronik |
 | Le duel des immunisés | 618 | Zweikampf der Immunen |
 | A la poursuite de la machine temporelle | 619 | Jagd nach der Zeitmaschine |
 | Voyage dans le torrent du temps | 620 | Reise durch den Zeitstrom |
 | Correction temporelle | 621 | Die Zeitkorrektur |
 | Un cerveau enchaîné | 622 | Gehirn in Fesseln |
 | Le marché des cerveaux | 623 | Markt der Gehirne |
 | Dans les catacombes de Nopallor | 624 | In den Katakomben von Nopaloor |
 | Le pont à temps-zéro | 625 | Die Nullzeit-Brücke |
 | Le combat des cerveaux | 626 | Kampf der Gehirne |
 | L'enfer de Maczadosch | 627 | Die Hölle von Maczadosch |
 | Le chasseur de Ceynachs | 628 | Der Ceynach-Jäger |
 | Duel avec un Ceynach | 629 | Duell mit dem Ceynach |
 | L'héritage des Yulocs | 630 | Das Erbe der Yulocs |
 | Les villes volantes | 631 | Die fliegenden Städte |
 | L'appel de l'infini | 632 | Ruf aus der Unendlichkeit |
 | La chasse psionique | 633 | Die psionische Jagd |
 | La révolte du Mucton Yul | 634 | Aufstand der Mucton-Yul |
 | Le cerveau pétrifié | 635 | Das steinerne Gehirn |
 | Le Raytscha meurt | 636 | Der Raytscha stirbt |
 | L'étranger de Catron | 637 | Der Fremde von Catron |
 | Le contre plan | 638 | Der Konterplan |
 | La mort du Stellarque | 639 | Der Tod des Großadministrators |
 | Le cerveau fou | 640 | Das verrückte Gehirn |
 | Jeu d'esprit | 641 | Das Geisterspiel |
 | La flotte des suicidaires | 642 | Die Flotte der Selbstmörder |
 | La planète des gardiens calmes | 643 | Planet der stillen Wächter |
 | Le Goliath du passé | 644 | Goliath aus der Vergangenheit |
 | L'artère de Catron | 645 | Die Catron-Ader |
 | Contact avec l'éternité | 646 | Kontakte mit der Ewigkeit |
 | Intrigues sur Payntec | 647 | Intrigen auf Payntec |
 | Le combat avec le Yuloc | 648 | Der Kampf mit dem Yuloc |
 | Échec aux ténèbres | 649 | Schach der Finsternis | 02 mars 1974

Haut de page

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


600 - La frontière invisible

Cycle 10

Auteur | Kurt Mahr
Titre Allemand | Die unsichtbare Grenze
Date de parution | 23 mars 1973

Résumé

Dans les ténèbres de l'infini, deux entités concurrentes s'affrontent. Elles observent le début d'une nouvelle crise.

En 3456, l'Empire Solaire a surmonté les séquelles de l'Essaim. Les autres empires humains, les états néo-arkonides et l'empire des Akones sont encore désorganisés.

Le 20 août, le Marco Polo prend part, au large de l'orbite de Pluton, au projet Anti-Nug. Le nouveau propulseur Schwartzschild-Nug doit être testé. Il mélange l'antimatière à l'énergie nu-gaz pour créer l'effet Schwartzschild. La tentative échoue. Les quantités d'énergie libérées projettent le Marco Polo dans un univers parallèle qui diffère par de petits détails. Les personnalités de ses habitants sont exactement opposées. Quand le Marco Polo atterrit sur la Terre II, Perry Rhodan II et les autres responsables, avides de pouvoir, brutaux et dépourvus de scrupules, les font arrêter et enfermer. Les mutants sont tenus captifs dans le vaisseau. Le 25 août, Rhodan s'échappe. Il rend visite à Tycho Ramath II. Dans l'univers d'origine, son double a mené une campagne diffamatoire lors des élections de 3450 et essayé de l'assassiner. Avec l'aide de son organisation secrète, Ramath II, qui travaille aussi contre le gouvernement, libère les prisonniers et les amène sur le Marco Polo. Malgré toutes les oppositions, le vaisseau fuit dans l'espace.

Glossaire

Closed Divers

Kurt Mahr


601 - Les faux mutants

Cycle 10

Auteur | William Voltz
Titre Allemand | Die falschen Mutanten
Date de parution |

Résumé

Les deux entités poursuivent leur jeu avec des armes mentales. Ils choisissent pour les représenter deux puissances réparties sur plusieurs univers.

Ras Tschubaï II quitte le système de Sol II avec le Marco Polo qu'il doit saboter. Ras Tschubaï se réveille de sa paralysie à Empire Alpha II. Il fait la connaissance du régime de terreur et attaque le Marco Polo II. Ses officiers de sécurité devant être exécutés, le téléporteur se rend. Il est interrogé et torturé. Le médecin qui le traite laisse fuir Tschubaï.

Tschubaï II réussit à cacher son identité sur le Marco Polo. Le vaisseau prend des provisions dans le système de Véga. Il effectue une manœuvre de diversion dans le système d'Eugaul pour rejoindre Olympe en secret. Le 2 septembre 3456, le téléporteur accompagne Perry Rhodan et Atlan sur Olympe. Ils veulent rendre visite à Bount Terhera. Son double dans l'univers d'origine a combattu Perry Rhodan avec des méthodes criminelles. Il s'est retiré sur la planète marchande. Il apparaît que seuls les Terraniens du Système Solaire ont un caractère opposé à leurs doubles. Lors de la rencontre avec Terhera II, Tschubaï II essaie de tuer Rhodan. Il est abattu par Atlan. Rhodan et Terhera II s'unissent pour bâtir une organisation de résistance contre Rhodan II. Pour détourner l'attention de Terhera II, Rhodan et Atlan simulent une prise de contact ratée avec Anson Argyris II. Ils reviennent sur le Marco Polo.

Glossaire

Closed Divers

William Voltz


602 - Le saut vers la Lune

Cycle 10

Auteur | Clark Darlton
Titre Allemand | Der Sprung nach Luna
Date de parution |

Résumé

L'Émir se téléporte d'une Gazelle avec Mentro Kosum et Menesh Kuruzin vers la surface d'Olympe. Avec l'aide de Bount Terhera II, ils parviennent sur Terre dans un container. L'Émir repère les traces de Ras Tschubaï en Afrique de l'Ouest. Il l'amène en sécurité quand le mutant est arrêté par L'Émir II. Le mulot-castor et ses compagnons se cachent quelques jours dans l'Antarctique, dans la petite commune de Nordecaal. Ses habitants se sont retirés de la civilisation. Ils gagnent ensuite la Lune par téléportation où ils s'emparent d'une Gazelle. Quand L'Émir apprend que des troupes terraniennes occupent Nordecaal, il revient en Antarctique et sauve ses amis. Il rejoint alors la Gazelle. Le 16 septembre 3456, le petit vaisseau atteint le rendez-vous convenu avec le Marco Polo, le soleil rouge Nogulus, sur la périphérie sud de la Voie Lactée.

Glossaire

Closed Divers

Clark Darlton


603 - La planète des tournois

Cycle 10

Auteur | H. G. Ewers
Titre Allemand | Planet der Ritterspiele
Date de parution |

Résumé

Le Marco Polo rejoint Alvéole 1000. Il ne trouve que les deux Oxtorniens Powlor Ortokur II et Neryman Tulocky II. Leur caractère est identique à celui de leurs doubles dans l'univers d'origine. Ils racontent que dix-neuf jours plus tôt, les Vieux Mutants furent enlevés par Atlan II. Dix-sept tonnes de métal-MCP manquent sur la planète.

Les deux Oxtorniens conseillent au Marco Polo d'aller sur Palpyron, la deuxième planète du système de Taurola-Pan. Ses habitants, issus de colons arkonides, ont une culture de type médiéval. Perry Rhodan, Atlan, Dalaïmoc Rorvic, Tatcher a Haïnu, L'Émir et les deux Oxtorniens atterrissent sur la planète, déguisés en Palpyroniens. Ils découvrent les Vieux Mutants Kitai Ishibashi et Ralf Marten. Ils sont stabilisés dans leur corps par des armures de métal-MCP. Ils se révèlent être des adversaires de Rhodan II et se rallient à Perry Rhodan. Le métal-MCP emmuré dans un temple est amené à bord du Marco Polo. Le vaisseau quitte Palpyron avant qu'un S.O.S. déclenché involontairement n'attire l'attention de l'ennemi sur le système de Taurola-Pan.

Glossaire

Closed Divers

H. G. Ewers


604 - Le triomphe de la force

Cycle 10

Auteur | Ernst Vlcek
Titre Allemand | Triumph der Gewalt
Date de parution |

Résumé

Dans l'infini, les deux entités continuent leur jeu. Un joueur fait appel à la loi du plus fort tandis que l'autre propose l'union et la loi.

Irrité par la façon dont les peuples de la Voie Lactée supportent le régime de terreur de son double, Perry Rhodan décide d'aller sur Tschirmayn, la troisième planète d'Ortrog-Samut. Il veut trouver des alliés sur les conseils d'Atlan. Il y a cent cinquante ans, Atlan a lancé un programme génétique pour mettre fin à la dégénérescence des Arkonides. Le psychologue en chef du Marco Polo II, le docteur Thunar Eysbert II, prévoit les actions de Rhodan. Rhodan II, Atlan II, Lord Zi-Èvuss II et deux autres atterrissent le 1er octobre 3456 sur Tschirmayn. Rhodan II se fait passer pour son double et apprend que les Tschirmayniens sont mieux équipés que prévu pour une rébellion.

Quand le Marco Polo arrive dans M 13 le 5 octobre, ses chaloupes découvrent la flotte cachée de l'ennemi. Pour les protéger, le Marco Polo attaque les vaisseaux puis se retire. Rhodan II laisse tomber son masque. Après la destruction de la flotte tschirmaynienne, il transforme Tschirmayn et les autres planètes en soleils. Il déclenche la destruction totale du système.

Glossaire

Closed Divers

Ernst Vlcek


605 - Saut vers Galax-Zéro

Cycle 10

Auteur | Hans Kneifel
Titre Allemand | Sprung nach Galax-Zero
Date de parution |

Résumé

Un des deux joueurs attire l'attention de l'autre sur les dangers d'approfondir les paradoxes en manipulant la conscience de ses pions et en faisant durer la situation depuis quinze cents ans. L'autre joueur revendique le droit d'utiliser ses figures comme il l'entend sur ce plan de l'affrontement.

Orana Sestore II fit la connaissance de Perry Rhodan II durant la crise de l'Essaim. Elle tomba amoureuse mais se retira plus tard quand son véritable caractère se révéla. En tant que Maréchal Solaire, elle commande la station Galax-Zéro. Le 10 octobre 3456, Galbraith Deighton II arrive sur la station. Elle se compose d'un disque de deux kilomètres et demi de long sur six de diamètre. C'est la station la plus importante de l'Empire Solaire, servant de point de concentration de tous les messages. Deighton II utilise comme moyen de pression le père disparu d'Orana Sestore II, le scientifique Dakyo Sestore II. Il est suivi par des agents de la Défense Solaire. Deighton II force Orana Sestore II à servir d'appât pour Perry Rhodan.

Sans connaître le véritable plan de Deighton II, la commandante de Galax-Zéro prend contact par radio avec Rhodan. Elle rejoint une chaloupe du Marco Polo par transmetteur. Orana revient avec Rhodan et une équipe sur Galax-Zéro le 15 octobre, pour libérer son père. Deighton II abat Dakyo Sestore II. Pour se venger Orana Sestore II amène les émetteurs de la station en position critique et avertit Rhodan. Il se retire à temps avec ses compagnons. Orana meurt dans l'explosion de la station. Son plan de vengeance échoue car Rhodan II, Atlan II et Deighton II réussissent aussi à fuir.

Atlan pense que les contradictions de l'univers parallèle ne peuvent être expliquées que par une manipulation récente.

Glossaire

Closed Divers

Hans Kneifel


606 - Le marathon des vaisseaux

Cycle 10

Auteur | Kurt Mahr
Titre Allemand | Marathon der Raumschiffe
Date de parution |

Résumé

D'après les événements passés, la projection du Marco Polo dans un univers parallèle a été provoquée par une puissance inconnue. Elle a utilisé l'expérience ratée avec le nu-gaz comme effet catalyseur. La confrontation des Rhodan doit apparemment avoir lieu pour qu'ils puissent revenir dans leur univers d'origine. Rhodan doit personnellement neutraliser son double. Le Marathon Solaire des Vaisseaux ayant lieu tous les deux ans en fournira l'occasion. C'est une course contre la montre à laquelle Rhodan II compte participer avec le Marco Polo II.

Le lieutenant Kalle Wessel et le sergent Singer Schmittke sont déguisés en vagabonds de l'espace. Sous de faux noms, ils sont envoyés sur la planète Kano-Kano avec la Gazelle Mère Bemm. C'est là que se rassemblent les participants à la course. Ils doivent déterminer si le parcours qu'Atlan connaît en tant que membre du comité dans l'univers d'origine, est le même. Wessel et Singer sont capturés par des hommes du Marco Polo II. Le Halutien Terengi San les sauve. Il veut se venger, victime d'un sabotage de la part de Rhodan II qui pratique ainsi avec ses principaux rivaux.

Le Marathon Solaire commence le 20 octobre 3456 dans le système d'Auro-Pety appartenant à l'Union Galactique Centrale. Le 23 octobre, le Marco Polo se cache dans la chromosphère du soleil Verko-Voy, la première étape du Marathon. Ses propulseurs à nu-gaz ont été améliorés après de premières tentatives infructueuses. Quand le Marco Polo II apparaît trois jours plus tard, il est attaqué et détruit par le Marco Polo dont les boucliers sont renforcés par les propulseurs à nu-gaz. Seuls Perry Rhodan II et Roi Danton II se sauvent sur la planète D-Muner où se trouve une station de l'O.M.U. Rhodan et Atlan les suivent avec une Gazelle. Le Marco Polo se retire devant les vaisseaux de l’Astromarine Solaire. Ils sont apparus dans le système de Verko-Voy suite au S.O.S. du Marco Polo II.

Glossaire

Closed Divers

Kurt Mahr


607 - Duel sur un monde de glace

Cycle 10

Auteur | William Voltz
Titre Allemand | Arena Eiswelt
Date de parution |

Résumé

La partie d'échecs entre l'Immortel et l'Anti-Immortel arrive à son premier apogée. Les règles interdisent à l'Immortel d'expliquer à ses protégés que l'Anti-Immortel veut plonger l'humanité dans le chaos. Perry Rhodan croit entendre l'Immortel lors de son contact.

Perry Rhodan II et Roi Danton II s'écrasent sur D-Muner de même que les Gazelles de Perry Rhodan et Atlan. Sur le monde glacé, ils se livrent à une âpre course contre la montre pour gagner la station de l'OMU Goutte d'Eau. Danton II essaie de surprendre Atlan en proposant un cessez-le-feu mais il trouve la mort au combat. A cause de la loi des parallèles ni Rhodan ni son double n'arrivent à prendre l'avantage. Lors d'un duel près de la coupole de la station Rhodan tue Rhodan II d'un tir en pleine poitrine. Après le retour dans leur univers d'origine Rhodan et Atlan se retrouvent seuls sur D-Muner.

L'Anti-Immortel doit admettre la surprenante victoire partielle de son adversaire. Il affirme pourtant que Rhodan a commis une légère erreur et que de nouvelles épreuves l'attendent dans sa galaxie. Bien que l'Immortel sache ce que le Marco Polo ramène chez lui, il autorise son retour.

Glossaire

Closed Divers

William Voltz


608 - Sur les traces du DAP

Cycle 10

Auteur | Clark Darlton
Titre Allemand | Auf den Spuren der PAD
Date de parution |

Résumé

L'Anti-Immortel joue une nouvelle pièce dans la partie d'échecs cosmique.

En novembre 3456, toutes les personnes ayant séjourné dans l'univers parallèle avec le Marco Polo commencent à suivre leurs intérêts et passions de façon obsessionnelle. Le professeur Mart Hung-Chuin provoque un incendie atomique dans son centre de recherches. L'astéroïde Périclès est détruit et de nombreuses vies humaines sont menacées. Le major Byerlin, qui était officier sur le Marco Polo, pénètre illégalement dans un dépôt des Francs-Passeurs avec un croiseur de surveillance et risque de provoquer un conflit interstellaire. Fellmer Lloyd se lance dans l'étude de la nature sur la planète Paradis de Dexter et ignore l'ordre de retourner sur la Terre. Le mécanicien en positronique Chris Barring se fait passer pour un dieu envers les indigènes de Bellatrix II. Perry Rhodan étudie des reliques lémuriennes dans les Mers du Sud. Le docteur Thunar Eysbert, le psychologue en chef du Marco Polo, nomme l'épidémie de hobby la Déformation Abstraite Psychosomatique (DAP). Il n'en comprend pas le sens. Atlan, Reginald Bull et Galbraith Deighton font placer les membres d'équipage du Marco Polo en quarantaine sur une station secrète sur la Lune.

Glossaire

Closed Divers

Clark Darlton


609 - Opération heure stellaire

Cycle 10

Auteur | H. G. Ewers
Titre Allemand | Operation Sternstunde
Date de parution |

Résumé

Sur Tsittok, la troisième planète du soleil Hagelar, les habitants vivent en symbiose avec les Wacks, une sorte de scarabée. Ceux-ci séjournent dans les fentes de la peau de leurs partenaires. Dalaïmoc Rorvic et Tatcher a Haïnu recherchent des membres de l'équipage du Marco Polo. Après une matérialisation imprévue, ils atteignent Empire Alpha par le transmetteur d'une station arra. Comme les autres hommes, Rorvic tombe aussi victime de la DAP très contagieuse. Il joue le rôle de Molière face à Roi Danton, qui se prend pour Louis XIV.

Les extraterrestres non-humains et les descendants de Lémuriens, les Terro-Lémuriens, ne semblent pas affectés par l'épidémie. En janvier 3457, le Patriarche franc-passeur Lodkom, l'Akone Jala de Katranat, l'Arra Heegen-Tsor et le prêtre de Bàalol Vuurdaal se rencontrent sur Trimarton, la onzième planète de l’Etoile de Lodkom. Ils décident de porter le coup fatal à l'humanité désemparée en assassinant Perry Rhodan et Atlan. Ils atterrissent avec le Lodkom-XI sur Mars et gagnent la Terre par transmetteur. Tatcher a Hainu découvre leur plan et alerte Rhodan et Atlan à temps. Atlan détruit inconsidérément le Lodkom-XI. Il démontre ainsi que la DAP se traduit chez les Terro-Lémuriens par des pulsions agressives. La positronique lunaire Nathan affirme que la DAP s'attaque à tous les peuples de la Voie Lactée.

Rhodan demande de l'aide aux Halutiens, aux Bioposis et aux Maahks.

Glossaire

Closed Divers

H. G. Ewers


610 - Pèlerinage vers la Terre

Cycle 10

Auteur | Ernst Vlcek
Titre Allemand | Pilgerflug nach Terra
Date de parution |

Résumé

Fin janvier 3457, Icho Tolot demande de l'aide pour la Terre sur Halut. La deuxième phase de la DAP commence. Les Terraniens et leurs descendants ont la pulsion irrésistible de retourner sur leur lieu d'origine. Des masses humaines se rassemblent dans les Mers du Sud, à l'emplacement de l'ancien continent Lémurie. Des colons apparaissent aux frontières du Système Solaire avec huit mille vaisseaux pour revenir sur Terre. Des vaisseaux de l'OMU sont équipés par Atlan d'un équipage non humanoïde, épargnés par la DAP. Ils ne peuvent stopper la flotte de pèlerins. L'Effet Bêta, l'agressivité des Terro-Lémuriens, rend Atlan dangereux. Takvorian est placé à ses côtés comme gardien. Des unités de l’Astromarine Solaire, dont l'équipage est protégé de la DAP par des médicaments, érigent un mur de feu autour du Système Solaire avec des canons transformateurs. La plus grande partie des vaisseaux pèlerins se retire. Seuls les soixante-deux croiseurs du colonel Olgor Trattin, le commandant en chef de la flotte du monde pionnier Golgon, atteignent la Terre et atterrissent à Terrania. Perry Rhodan est sorti de sa léthargie par les événements. Il fait paralyser les colons par ses vaisseaux et les ramène dans l'espace. Il a pourtant aussi le désir de retourner à Obersbayern, la ville de ses ancêtres.

L'Immortel, qui a remporté une petite victoire, attend le contrecoup de son adversaire.

Glossaire

Closed Divers

Ernst Vlcek


611 - Pleins feux sur Medo Center

Cycle 10

Auteur | Hans Kneifel
Titre Allemand | Brennpunkt Medo-Center
Date de parution |

Résumé

Le vaisseau explorateur EX-4007 revient d'un séjour de deux ans dans un secteur éloigné de la Voie Lactée. Il apprend lors d'un contact radio avec le croiseur lourd Batral, l'existence de la DAP le 1 février 3457. Il part pour la planète médicale Tahun. La situation est hors de contrôle. L'équipage du croiseur est contaminé par la DAP sans contact physique avec des infectés. L'Arra Moinsh Krohl qui étudie la DAP sur Tahun en déduit qu'il se propage sur des bases quintidimensionnelles. Il s'est introduit sur le Marco Polo dans l'univers parallèle. Atlan, L'Émir, Takvorian et Fellmer Lloyd aident des spécialistes de l'OMU face à des agents du Commando Énergétique akone. Ils essaient d'enlever des infectés par transmetteur. Le 18 février, le virus para-énergétique de la DAP est isolé. Il se révèle instable et produit lors de sa destruction un champ provoquant l'explosion de tous les appareils hyperénergétiques sur Tahun.

Glossaire

Closed Divers

Hans Kneifel


612 - La galaxie dans le gouffre

Cycle 10

Auteur | H. G. Francis
Titre Allemand | Galaxis am Abgrund
Date de parution |

Résumé

Le 24 février 3457, des commandos halutiens que la DAP pousse à rétablir l'ordre atterrissent sur la planète Foktor-Pural et d'autres mondes. De nouveaux colons se sont établis sur ces colonies terraniennes déjà fort développées. Les envahisseurs ont balayé toute résistance et tentative de libération.

A cause de son séjour dans l'univers parallèle, Icho Tolot se trouve dans un stade avancé de la maladie. La haine des Halutiens envers les Lémuriens s'est réveillée en lui. Le 28 février, il attaque le Terro-Lémurien Atlan. Il est sauvé à la dernière minute par Takvorian qui prend Tolot sous son contrôle.

Poussé par une crainte instinctive induite par la DAP qui leur rappelle les atrocités de la guerre lémuro-halutienne, des Akones se rendent sur les colonies terraniennes occupées par des Halutiens. Ils provoquent un bain de sang. Le 6 mars, une délégation akone arrive sur la Terre pour demander à Perry Rhodan de l'aide afin d'anéantir définitivement les Halutiens.

Glossaire

Closed Divers

H. G. Francis


613 - Le fléau de l'humanité

Cycle 10

Auteur | Kurt Mahr
Titre Allemand | Geißel der Menschheit
Date de parution |

Résumé

La partie de protoplasme de Nathan est contaminée par la DAP. Elle développe une volonté de puissance. Des fausses informations et des ordres erronés provoquent des situations dangereuses. Le 13 mars 3457, Nathan fait détruire la station OMU-241. Geoffrey Abel Waringer pénètre à l'intérieur de la biopositronique. Malgré les contre-mesures de Nathan, il sépare les semi-conducteurs Balpirol liant le protoplasme à la positronique. Il est aidé par deux techniciens.

Les Akones demandent de nouveau à Rhodan de les aider à attaquer les Halutiens. Ils se sont retirés des colonies terraniennes et se dirigent vers l'amas M 13.

Atlan, Ras Tschubaï et Takvorian se rendent sur le monde néo-arkonide Turass-Néo dans le système de Heycron-Nat. Ils découvrent que les cerveaux-seconds arkonides en cours de développement émettent un rayonnement hypnotique sous l'effet d'un Chargeur-Constant hyperbiologique. Ce rayonnement contre l'épidémie de DAP. Thring Malok, le Président de la planète, ne se montre pas coopératif. Il ne recule pas devant le meurtre pour tromper Atlan. Huit cents vaisseaux halutiens s'approchent de Turass-Néo. Malok met alors le Chargeur-Constant en action. Les Halutiens sont amenés à croire que les Lémuriens ne sont pas leurs ennemis mais que ce sont les Terraniens. Ils doivent être anéantis. Pour sauver la Terre, Atlan endommage le Chargeur-Constant. Il dirige la volonté de destruction des Halutiens sur les Néo-Arkonides, le produit de son propre programme de lutte contre la dégénérescence des Arkonides. Il fuit avec Tschubaï et Takvorian.

Glossaire

Closed Divers

Kurt Mahr


614 - Vol vers Andromède

Cycle 10

Auteur | William Voltz
Titre Allemand | Flugziel Andromeda
Date de parution |

Résumé

Le 1 mars 3457, Julian Tifflor, Alaska Saedelaere, Lord Zi-Èvuss, le scientifique excentrique Goshmo-Khan et son serviteur Plock partent pour la planète Maahkora dans le système de Pollaco-Hermi, le monde diplomatique des Maahks dans la Voie Lactée. La Gazelle des cinq Terraniens, qui combattent leurs syndromes de DAP par la psychopharmacie, est forcée d'atterrir par les Maahks. Bien qu'infectés par la DAP, les Méthaniens ont une peur panique devant l'épidémie. Ils ont tué les diplomates terraniens sur Maahkora. Ils ont leur propre facette de la maladie et veulent retourner vers Andromède. Une partie des Maahks part avec un grand vaisseau. Tifflor et ses compagnons échappent aux attaques de robots maahks et se cachent dans un deuxième vaisseau. Grâce au comportement irrationnel des Maahks, ils demeurent cachés. Ils espèrent intercepter le premier vaisseau sur la gare spatiale Lookout et empêcher les Maahks infectés d'introduire l'épidémie dans la galaxie Andromède.

La partie d'échecs cosmique semble se décider en faveur de l'Anti-Immortel. Comme toute aide lui est interdite, L'Immortel espère pourtant que les Terraniens trouveront à temps la clé pour vaincre la DAP. L'Immortel ignore que l'Anti-Immortel a déjà décidé d'outrepasser les règles dans ce cas.

Glossaire

Closed Divers

William Voltz


615 - Danger pour Andromède

Cycle 10

Auteur | William Voltz
Titre Allemand | Gefahr für Andromeda
Date de parution |

Résumé

Sur Lookout, le petit équipage terranien de la gare spatiale combat les Maahks hostiles infectés par la DAP. Le Carnivore Tartys, dont le peuple vit de déchets sur les stations et vaisseaux, se met du côté des Terraniens. Les combats s'arrêtent quand les Maahks tombent en léthargie, stade suivant de la DAP.

Le vaisseau avec lequel Julian Tifflor, Alaska Saedelaere, Lord Zi-Èvuss, Goshmo-Khan et Plock atteignent Lookout est abattu par les Terraniens. Le 2 avril 3457, Tifflor et les autres Terraniens empêchent tout vol vers la gare spatiale Midway en endommageant le vaisseau maahk. En recherchant le vaisseau terranien Mesacion, Plock est abattu par un groupe de Maahks.

Athkor qui vient de Midway s'approche de la gare spatiale. Tifflor l'informe de la DAP par radio. Grek-1, le commandant du vaisseau, sacrifie un de ses hommes pour vérifier les affirmations de Tifflor sur la situation dans Lookout. Il se retire avec son vaisseau.

Glossaire

Closed Divers

William Voltz


616 - L'andro peste

Cycle 10

Auteur | H. G. Ewers
Titre Allemand | Die Andro-Pest
Date de parution |

Résumé

Les Maahks de Lookout se montrant à nouveau agressifs, Julian Tifflor, Alaska Saedelaere, Lord Zi-Èvuss, Goshmo-Khan et les trente-huit survivants de l'équipage terranien de la gare spatiale repartent pour la Voie Lactée le 7 avril 3457 avec le Mesacion. Le vaisseau reçoit un message provenant de la périphérie d'Andromède. Il s'agit d'un message sous la forme de spores bactériens programmables. Les bactéries entrent en contact avec le virus de la DAP et dégénèrent. Elles se multiplient dans le corps de plusieurs personnes et forment des structures géométriques. Les bactéo-spores décomposent les plastiques et les métaux légers. Les dommages causés par l'andro-peste forcent Tifflor à se diriger vers le Monde-aux-Cent-Soleils, le but le plus proche. Il s'en suit une mutinerie. Les rebelles peuvent être maîtrisés par ruse. Le mathélogicien abstrait Goshmo-Khan relie son cerveau à la biopositronique du vaisseau. Il contrôle le protoplasme avec sa volonté et parvient à débloquer les propulseurs paralysés par les insurgés. Le processus d'autodestruction est stoppé. Avec seulement quatorze hommes, le Mesacion atteint finalement le monde central des Bioposis.

Glossaire

Closed Divers

H. G. Ewers


617 - Le combat pour la positronique

Cycle 10

Auteur | Clark Darlton
Titre Allemand | Der Kampf um die Positronik
Date de parution |

Résumé

Des croiseurs composites bioposis entiers quittent la Voie Lactée. Le Protoplasme Central lance un appel de détresse. Le 3 avril 3457, Geoffrey Abel Waringer, L'Émir, Takvorian et de nombreux scientifiques partent pour le Monde-aux-Cent-Soleils avec le vaisseau-laboratoire Koghanor. Ils découvrent la colonie terranienne abandonnée. Seul un Kreehl insectoïde demeure à Suntown. Il s'était attaché à un des scientifiques. Le Protoplasme Central a pu résister au virus DAP grâce à sa masse importante. Il a détruit le protoplasme des Bioposis contaminé par la DAP. Seuls les segments de protoplasme aux endroits clés à l'intérieur de la positronique géante sont hors de sa portée. En essayant d'y pénétrer, Waringer et ses gens sont maintenus dans des boucliers d'énergie. Avec l'aide du Kreehl télépathe, L'Émir trouve une solution. Deux autres attaques des Terraniens échouent.

Le 15 avril, Julian Tifflor et les survivants du Mesacion atterrissent sur le Monde-aux-Cent-Soleils. Le vaisseau touché par l'andro-peste a été détruit en orbite. Par une surcharge électrique, Waringer réussit à retirer les spores de l'andro-peste du corps des contaminés et à les rassembler. Les segments de protoplasme sont tués suivant un plan de Tifflor et L'Émir. Les spores de l'andro-peste ont été amenés dans leur système d'alimentation. Le Protoplasme Central est à nouveau le seul maître du Monde-aux-cent-soleils.

L'Émir ramène le Kreehl sur sa patrie Kreehlos puis le Koghanor revient sur Terre le 25 avril.

Glossaire

Closed Divers

Clark Darlton


618 - Le duel des immunisés

618 - Le duel des immnisés

Cycle 10

Auteur | Hans Kneifel
Titre Allemand | Zweikampf der Immunen
Date de parution |

Résumé

Tandis que la DAP entre dans son troisième stade mortel, l'Anti-Immortel envoie Anti-Homunk pour tuer le seul scientifique pouvant empêcher la chute de l'humanité. Le 2 mai 3457, l'androïde atteint le Système Solaire. Il découvre que sa victime se trouve à Terrania.

Le mystérieux scientifique, le seul immunisé à la DAP de la Voie Lactée, se nomme Kol Mimo. Il séjourne depuis huit jours à Empire Alpha. Il dit venir de la planète Plophos. Lors d'un accident paradim il a perdu de la masse. Son corps ressemble à un squelette. Grâce à ses facultés d'hyperdétecteur, il apprend l'arrivée de son assassin. Il lui pose un piège dans Empire Alpha mais Anti-Homunk fuit par un micro-transmetteur. Mimo détruit le vaisseau de l'androïde. Ils se battent en duel. Le bouclier d'Anti-Homunk se révèle infranchissable. Le 7 mai, Mimo réussit à abattre son adversaire avec un Colt calibre 45 dans les Andes. C'est une arme du même type que celle qui sauva Perry Rhodan et ses compagnons lors de sa première visite sur Délos.

Glossaire

Closed Divers

Hans Kneifel


619 - A la poursuite de la machine temporelle

Cycle 10

Auteur | Kurt Mahr
Titre Allemand | Jagd nach der Zeitmaschine
Date de parution |

Résumé

Le 10 mai 3457, Kol Mimo déclare à Alaska Saedelaere, en partie immunisé à la DAP, qu'après la projection du Marco Polo dans un univers parallèle, la DAP est la deuxième d'une série d'épreuves que les deux puissances ennemies soumettent à l'humanité. L'épidémie ne peut être vaincue que par un paradoxe temporel. Il doit défaire les événements qui arrivent à leur conclusion.

Avec le docteur Goshmo-Khan et quinze astronautes, Mimo et Saedelaere partent trois jours plus tard avec le Termit-1083 piloté par Mentro Kosum. Ils veulent s'emparer d'un Déformateur de Temps Nul sur Alchimiste, la deuxième planète du soleil Euyt dans le secteur-est. Ce monde est habité par des Bleus et par le groupe des Lapalistes, une secte de savants de Copernic. Ils cherchent à corriger le présent en modifiant le passé. Après l'atterrissage, les hommes du Termit-1083 affrontent la jungle hostile, dont les plantes forment une intelligence collective. Kosum, séparé des autres, rencontre les Lapalistes. Saedelaere et Mimo mettent les Bleus hors d'état de nuire avec de l'alcool. Ils étaient utilisés comme soldats par les plantes. Eucherinys de Goombay, le chef des Lapalistes que Kosum a enlevé, fournit la localisation du Déformateur de Temps Nul. Le 24 mai, le Termit-1083 quitte Alchimiste avec la machine temporelle.

Glossaire

Closed Divers

Kurt Mahr


620 - Voyage dans le torrent du temps

Cycle 10

Auteur | Ernst Vlcek
Titre Allemand | Reise durch den Zeitstrom
Date de parution |

Résumé

La barge atterrit dans l'Antarctique avec le Déformateur de Temps Nul. Kol Mimo s'éloigne du plan d'origine, empêcher l'essai avec le nu-gaz du Marco Polo par un voyage temporel. D'après ses études, le virus DAP existait déjà dans l'univers d'origine. Il n'a muté qu'avec la fracture temporelle causée par le Marco Polo II. Mimo, Alaska Saedelaere, Mentro Kosum et Goshmo-Khan veulent revenir avant le départ du Marco Polo, pénétrer en secret dans l'univers parallèle avec le vaisseau-amiral et après deux mois d'attente informer Perry Rhodan.

Par erreur, le Déformateur de Temps Nul se retrouve au dix-neuvième siècle. Pour apprendre la date exacte, Goshmo-Khan, Kosum et Saedelaere, qui cache son masque derrière un pansement, partent pour l'Europe avec la Gazelle du Déformateur. Le 14 juin 1809 ils sont capturés par des soldats prussiens qui les prennent pour des espions français. Ils se libèrent à l'aide de leurs paralyseurs. Le Déformateur de Temps Nul atteint le 5 août 3456. Après de longs préparatifs les quatre voyageurs temporels se cachent le 18 août dans le Marco Polo avec leurs provisions.

Le 25 octobre, ils se font reconnaître à Rhodan et lui parlent de la DAP. Mimo affirme à Rhodan sur des bases de mathélogique abstraite qu'il ne suffit pas d'abattre son double pour empêcher la DAP mais qu'il doit l'affronter en personne.

Glossaire

Closed Divers

Ernst Vlcek


621 - Correction temporelle

Cycle 10

Auteur | H. G. Ewers
Titre Allemand | Die Zeitkorrektur
Date de parution |

Résumé

Dans l'intention de créer la ligne de temps Bêta, Perry Rhodan et Atlan suivent Perry Rhodan II et Roi Danton II sur D-Muner après la destruction du Marco Polo II. De Lapal, Alaska Saedelaere, Mentro Kosum et Goshmo-Khan rejoignent la station Goutte d'Eau. Au début, les événements se déroulent comme la première fois. Connaissant le déroulement de la ligne de temps Alpha, Atlan et Rhodan essaient d'empêcher la mort de Danton II. Pourtant celui-ci meurt lors d'une chute de météorite. De Lapal intervient dans le combat mais il tire accidentellement sur Rhodan sans le mettre sérieusement en danger. L'attention de Rhodan II se porte sur de Lapal. Il détruit son appareil de vol. Le 31 octobre 3456, Rhodan affronte à nouveau Rhodan II dans la station de l'OMU. Quand Rhodan II attaque avec un poignard vibrant et un désintégrateur, ils en viennent aux mains. Rhodan II trouve la mort.

Après le retour dans l'univers d'origine, Alaska Saedelaere et Mentro Kosum ne sont plus à bord du Marco Polo. Aucun signe de la DAP n'apparaissant au bout de quatre mois, Rhodan soupçonne, le 27 février 3457 qu'une nouvelle attaque de l'Anti-Immortel doit être escomptée pour début juin.

Pour l'Immortel l'humanité s'est rapprochée d'un saut dans l'échelle de l'évolution. L'Anti-Immortel projette pourtant d'utiliser la confiance des humains en une personne pour l'amener de son côté.

Glossaire

Closed Divers

H. G. Ewers


622 - Un cerveau enchaîné

Cycle 10

Auteur | Hans Kneifel
Titre Allemand | Gehirn in Fesseln
Date de parution |

Résumé

Après la correction temporelle, la haine implacable de Markhor de Lapal envers Perry Rhodan se réveille. Malgré les ordres de Rhodan, le scientifique pénètre mi-juin dans le Déformateur de Temps Nul toujours situé dans l'Antarctique. Il enlève dans le futur le Stellarque qui le suivait. Il amène Rhodan dans une installation sous la machine temporelle par transmetteur. Il lui déclare qu'il n'a sauvé la Voie Lactée de la DAP que pour créer des paradoxes temporels. Ils lui permettraient de s'emparer de cette galaxie et d'autres. En promettant de l'aider, de Lapal est devenu un outil de l'Anti-Immortel. Il transplante le cerveau de Rhodan sous une coupole en la dématérialisant à l'aide du procédé de Transplantation Para-Régulière. Il le remplace par un cerveau artificiel d'androïde devant être contrôlé par l'Anti-Immortel. Le récipient avec le cerveau de Rhodan est projeté par un transmetteur et commence un fantastique voyage.

De Lapal déclenche l'explosion du Déformateur de Temps Nul. Il fuit vers la Terre de Feu et s'échappe à bord d'un vaisseau. Andro-Rhodan a quitté la machine temporelle avant la détonation. Il suit de Lapal avec des vaisseaux de l'O.M.U. et l'arrête sur la planète Alchimiste. Il l'abat pour éliminer un témoin. Quand Atlan lui reproche ce comportement, il se brouille avec l'Arkonide.

Glossaire

Closed Divers

Hans Kneifel


623 - Le marché des cerveaux

Cycle 10

Auteur | William Voltz
Titre Allemand | Markt der Gehirne
Date de parution |

Résumé

Le cerveau de Perry Rhodan termine son voyage dans le Marché des Cerveaux de Nopaloor, la capitale de Yaanzar, la quatrième planète du soleil Zoornom dans la galaxie Naupaum. D'innombrables cerveaux sont mis en vente. Le vieux para-transplanteur Doyntscho le Tendre acquiert le Ceynach, nom donné aux cerveaux volés dans Naupaum. Les Yaanztroniens sont des êtres humanoïdes avec des oreilles de chauve-souris. Doyntscho transfère le cerveau de Rhodan, qui se présente sous le nom de Danro, dans le corps du Bordin Tecto, une sorte de singe géant. Rhodan s’enfuit de la clinique de transplantation. Avec l'aide des restes du cerveau de Tecto, il apprend que la vie est prolongée par des transplantations de cerveaux. De plus en plus de cerveaux sont volés. Il se cache devant les agents du Commando Organique Secret dans une salle des catacombes de Nopaloor, où les cerveaux malades attendent la mort. C'est une troupe de police cherchant à localiser les criminels de transplantation. Ils recherchent le Ceynach étranger.

L'Immortel doit admettre que séparer Rhodan de l'humanité sans restreindre sa liberté de mouvement est un coup génial de son adversaire qui suit les règles.

Glossaire

Closed Divers

William Voltz


624 - Dans les catacombes de Nopallor

Cycle 10

Auteur | Clark Darlton
Titre Allemand | In den Katakomben von Nopaloor
Date de parution |

Résumé

Rhodan-Tecto est découvert par le Rouge Anatome dans le Temple des Cerveaux Gémissants. Le Poynkarien est un trafiquant fournissant les banques d'organes en matériau d'origine discutable. Il amène Rhodan-Tecto dans les bas-fonds de Nopaloor, le refuge de criminels, d'exclus et de serviteurs en fuite. Il lui fournit une carte d'identité le présentant comme le Bordin Mouschong, un serviteur libre dont le maître est mort. Le Rouge Anatome introduit son protégé sous le nom Panart à Drycnasch, un observatoire forteresse dans les montagnes équatoriales de Yaanzar. Avec l'aide du serviteur poynkarien Iskla-Oom, il essaie en vain d'obtenir des informations sur les positions astronomiques de Naupaum et de la Voie Lactée. Rhodan-Tecto et le Poynkarien fuient Drycnasch et reviennent vers Doyntscho le Tendre. Rhodan réussit à rendre crédible son origine au para-transplanteur. Celui-ci le reprend.

Glossaire

Closed Divers

Clark Darlton


625 - Le pont à temps-zéro

Cycle 10

Auteur | H. G. Francis
Titre Allemand | Die Nullzeit-Brücke
Date de parution |

Résumé

Après s'être montré sceptique, Atlan considère avec bienveillance la dureté et l'intransigeance avec lesquelles Andro-Rhodan assure son poste. Sa méfiance s'éveille à nouveau quand le Stellarque ordonne à la mi-août 3457 la destruction de la planète Trek-Mano IV dont le prêtre de Baálol menait des expériences biologiques interdites.

Sur Yaanzar, Doyntscho rejette la demande de Perry Rhodan de lui fournir un corps yaanztronien. Avec un appareil servant normalement à équilibrer les transplantations de cerveaux, le Yaanztronien crée un Pont à Temps Nul avec de l'énergie hexadimensionnelle. Rhodan peut attaquer le cerveau d'Andro-Rhodan et s'en emparer parapsychiquement pendant quelque temps. Il empêche ainsi la destruction de Trek-Mano. L'Anti-Immortel intervient et aide son agent. Le Pont à Temps Nul s'effondre. Andro-Rhodan réussit à distraire les pensées de L'Émir, Atlan et Galbraith Deighton, qui ont découvert l'attaque parapsychique sans en comprendre le sens.

À Nopaloor, Rhodan entre en conflit avec le puissant trafiquant d'organes Hactschyten. Il harcèle Doyntscho pour s'emparer du Ceynach. Avec l'aide de Rhodan, le para-transplanteur se libère de l'influence d'Hactschyten. Il éloigne le cerveau de son corps et le remplace par celui de Rhodan. Il le protège.

Glossaire

Closed Divers

H. G. Francis


626 - Le combat des cerveaux

Cycle 10

Auteur | Kurt Mahr
Titre Allemand | Kampf der Gehirne
Date de parution |

Résumé

Perry Rhodan prend le rôle de Hactschyten. Comme le Rouge Anatome, il appartient à un groupe de conspirateurs. Ils veulent prendre le pouvoir dans le Raytschat, l'empire le plus important de Naupaum. Ses habitants, les Raytaniens, ressemblent aux Yaanztroniens. Avec le vaisseau de Hactschyten, l'Ygtron, et une petite flotte, Rhodan et le Rouge Anatome rejoignent le monde désertique Yrvytom. Le Navatien insectoïde Selki-Loot, membre de la conspiration, veut piéger Heltamosch, le Mato Pravt, successeur désigné du Raytscha. Il veut échanger son cerveau. Rhodan prévient Heltamosch par radio. Il rejoint le Mato Pravt quand le Rouge Anatome reconnaît qui contrôle le corps de Hactschyten. Le Duyuntien Heltamosch, qui ressemble à un Yaanztronien, échappe à ses attaquants avec Rhodan. Ils détruisent l'Ygtron et arrêtent le scientifique criminel Selki-Loot.

Glossaire

Closed Divers

Kurt Mahr


627 - L'enfer de Maczadosch

Cycle 10

Auteur | Ernst Vlcek
Titre Allemand | Die Hölle von Maczadosch
Date de parution |

Résumé

Heltamosch explore le palais du Raytscha sur Rayt, la sixième planète du soleil Patrayv. Monde principal du Raytschat, il est encore plus menacé par la surpopulation que les autres mondes de Naupaum. Rhodan-Hactschyten revient sur son vaisseau. Avec ses gardes du corps Gleynschor et Schlinitin il doit fuir devant les escadrilles de Vicranter, le chef des Vicras, une union d'extrémistes. Ils ont une politique agressive d'expansion. Rhodan et ses compagnons se cachent dans les bas-fonds de la capitale Maczadosch, peuplée de 180 millions de Raytaniens. Leur approvisionnement en eau est limité. L'atmosphère est si raréfiée qu'ils doivent porter des masques respiratoires. Vicranter arrête le pseudo-Hactschyten et le présente devant un tribunal politique. Il veut discréditer son adversaire, le réformateur Heltamosch, pour s'être allié à un criminel. Heltamosch amène Rhodan en sécurité dans le palais du Raytscha. Le corps du souverain est proche de la mort, après plusieurs transplantations de cerveau au cours de ses mille quatre cent quatre-vingt-deux années. Il assure son aide à Rhodan après avoir entendu l'histoire du Ceynach.

Andro-Rhodan propose devant le Parlement Solaire d'allonger le mandat du Stellarque de six à vingt-cinq ans.

Glossaire

Closed Divers

Ernst Vlcek


628 - Le chasseur de Ceynachs

Cycle 10

Auteur | William Voltz
Titre Allemand | Der Ceynach-Jäger
Date de parution |

Résumé

L'Anti-Immortel prend une nouvelle mesure pour acculer le cerveau de Rhodan.

Le Tschatro, le chef du gouvernement de la planète Yaanzar, réveille Torytrae. Avec son congénère Noc, le cerveau de Torytrae est le dernier vestige du peuple des Yulocs. Il y a des centaines de millénaire, ils régnaient sur Naupaum. Ils moururent après avoir abandonné leur position pour se livrer à la philosophie et à la méditation. Les deux Yulocs sont des chasseurs de Ceynachs idéaux. Le Tschatro fait implanter le cerveau de Torytrae dans le corps de Vrotesch, un vieux Yaanztronien. Il lui donne la mission de trouver le Ceynach Danro en qui il voit un danger. Équipé de pouvoirs spéciaux en tant que Tuuhrt Torytrae suit la piste du cerveau de Rhodan jusqu'à la clinique de Doyntscho. Il apprend le transfert du Ceynach dans le corps de Hactschyten. Après avoir tué un membre du gouvernement le menaçant, le Yuloc apprend l'existence du conflit dans lequel Hactschyten a été plongé sur Rayt. Étant certain que le Ceynach doive changer bientôt de corps, Torytrae l'attend sur Yaanzar, la seule planète de Naupaum où les transplantations de cerveau sont possibles.

Glossaire

Closed Divers

William Voltz


629 - Duel avec un Ceynach

Cycle 10

Auteur | H. G. Ewers
Titre Allemand | Duell mit dem Ceynach
Date de parution |

Résumé

Pour cacher la transplantation prévue du cerveau de Rhodan, Heltamosch fait tuer un criminel ceynach déguisé en Hactschyten. Il a été condamné à mort pour de multiples vols de cerveaux.

Des agents du Vasga, les services secrets du Raytscha sur Yaanzar, sont trompés par une mise en scène de Perry Rhodan dans la clinique de Doyntscho. Le Yuloc Torytrae comprend trop tard le plan du Ceynach étranger. Il découvre que les actions d'Heltamosch sur Yaanzar devant détourner l'attention de la clinique ne servent qu'à masquer son propre comportement. Le cerveau de Rhodan est implanté dans le corps du Duyuntien Toraschtyn, cliniquement mort. Il est envoyé par transmetteur vers le Pryhnt, le vaisseau-amiral d'Heltamosch.

Le Tschatro donne les pleins pouvoirs à son Tuuhrt. Il est pratiquement libéré de toute loi mais maintenant Torytrae souhaite connaître personnellement son adversaire.

Glossaire

Closed Divers

H. G. Ewers


630 - L'héritage des Yulocs

Cycle 10

Auteur | Clark Darlton
Titre Allemand | Das Erbe der Yulocs
Date de parution |

Résumé

Rhodan-Toraschtyn espère trouver un indice sur la position de la Voie Lactée sur Traecther. Heltamosch amène son ami avec le Pryhnt sur la troisième planète du soleil Tarct. C'est un des trois mondes où les Yulocs se retirèrent jadis. En compagnie du galactologue Gayt-Coor, un saurien de la planète Petracz dans le système de Sheylm, Rhodan-Toraschtyn atterrit avec le Pryhnt sur la planète interdite. Une importante couche de nuage la plonge dans un crépuscule poussiéreux. Les deux compagnons recherchent l'ancienne capitale Nuprel. Ils tombent sur les victimes déformées d'expériences interdites de TPR menées sur Yaanzar il y a quatre cents ans. Rhodan-Toraschtyn et le Pétraczien sont attaqués par des inconnus en étudiant l'héritage des Yulocs. Leur vaisseau est détruit. Ils recherchent alors une des îles volantes séparées de la surface jadis par les Yulocs.

Glossaire

Closed Divers

Clark Darlton


631 - Les villes volantes

Cycle 10

Auteur | Hans Kneifel
Titre Allemand | Die fliegenden Städte
Date de parution |

Résumé

Rhodan-Toraschtyn et Gayt-Coor rencontrent l'inconnu qui a détruit leur navette sur une des villes volantes des Yulocs. Il s'agit de l'Accalaurie Zeno. Lors d'une hyperexpérience deux ans plus tôt il fut propulsé dans la galaxie Naupaum. De son point de vue, elle se compose d'antimatière. Zeno tomba entre les mains de trafiquants d'organes qui implantèrent son cerveau dans le corps d'un Yaanztronien. Ils l'abandonnèrent sur Traecther après qu'il leur ait laissé ses connaissances techniques. Croyant au retour des criminels, il détruisit le vaisseau de Rhodan et du Pétraczien.

Les trois naufragés explorent Nuprel. Ils tombent sur un domaine de matière poreuse contenant les égos des Yulocs décédés et leurs connaissances. Cet essaim psycho-philosophique ne peut donner à Rhodan et Zeno les coordonnées astronomiques de leur système d'origine. Il éclaire cependant le sens du jeu entre l'Immortel et l'Anti-Immortel.

Le 10 octobre 3457, les trois compagnons se retirent dans un dépôt installé par Zeno.

Glossaire

Closed Divers

Hans Kneifel


632 - L'appel de l'infini

Cycle 10

Auteur | H. G. Francis
Titre Allemand | Ruf aus der Unendlichkeit
Date de parution |

Résumé

Dans l'attente d'une victoire certaine, l'Anti-Immortel active à nouveau Torytrae.

Le 18 octobre 3457, la façon présomptueuse avec laquelle Andro-Rhodan accueille ses partenaires éveille à nouveau la méfiance d'Atlan.

Torytrae apprend le contact du Ceynach avec l'essaim psycho-philosophique. Il part pour Traecther. Rhodan-Toraschtyn, Zeno et Gayt-Coor atteignent une navette télécommandée du Pryhnt et reviennent sur le vaisseau-mère après avoir détruit le vaisseau du chasseur de Ceynach.

Grâce à l'action de Poyfero, chef du Vasga, Doyntscho échappe à la surveillance du COS. Dans la clinique du para-transplanteur Tekmahlschee, Doyntscho parvient le 25 octobre à rétablir un Pont à Temps Nul. Pendant un court moment Perry Rhodan s'empare du cerveau d'Andro-Rhodan. Il l'empêche d'exécuter sommairement 87 personnes importantes de l'Empire Solaire. Atlan et les mutants ne comprennent pas ce qui se passe mais ils ont de plus en plus l'impression que quelque chose ne va pas avec Rhodan.

Glossaire

Closed Divers

H. G. Francis


633 - La chasse psionique

Cycle 10

Auteur | Kurt Mahr
Titre Allemand | Die psionische Jagd
Date de parution |

Résumé

Avec l'aide du Pont à Temps Nul de Doyntscho, Perry Rhodan contrôle pour la troisième fois le cerveau d'Andro-Rhodan. Il l'empêche de faire un exemple d'une colonie révoltée.

Torytrae revient sur Yaanzar. Il découvre avec l'aide des criminels de Nopaloor que le Ceynach se trouve dans la clinique de transplantation de Tekmahlschee avec Doyntscho. Il réussit à faire croire au Tuuhrt que le cerveau recherché se trouve dans le corps de Gayt-Coor. À la surprise du Yuloc, son adversaire renonce à le tuer. Torytrae apprend l'histoire de Rhodan. Il conseille au Terranien de chercher l'aide des Pehrtus, les anciens ennemis des Yulocs. En tant qu'astronautes confirmés, ils pourraient l'aider à retrouver la Voie Lactée. Mais Torytrae ne peut pas dire non plus à Rhodan où il peut trouver des survivants de ce peuple.

Glossaire

Closed Divers

Kurt Mahr


634 - La révolte du Mucton Yul

Cycle 10

Auteur | H. G. Ewers
Titre Allemand | Aufstand der Mucton-Yul
Date de parution |

Résumé

Torytrae ayant affirmé que le Ceynach recherché n'est pas un criminel et ayant refusé d'appliquer la sentence de mort, le Tschatro soupçonne le Yuloc d'être un membre du Mucton-Yul. C'est une organisation secrète voulant le pouvoir sur Yaanzar. Il active Noc, le deuxième cerveau de Yuloc. Il le fait implanter dans le corps du Yaanztronien Vaalban. Il lui donne la mission de détruire le cerveau du Ceynach. Tandis que Noc recherche Rhodan, le cerveau de Torytrae est transplanté dans le corps du nomade Pantalok. L'opération se passe anormalement et Torytrae obtient la faculté d'attirer à lui les esprits de Yulocs morts. Sur sa demande Tuksut, mort depuis plus de mille ans, protège Rhodan et ses compagnons en matérialisant des colonnes de gélatine pulsante et Bruno, une sorte de petit démon, devant Noc. Noc dirige en fait le Mucton-Yul et veut restaurer le pouvoir des Yulocs dans Naupaum. Il envoie des combattants de son organisation contre la clinique de transplantation de Tekmahlschee. Torytrae et Tuksut interviennent à nouveau. Noc trouve la mort et la révolte prend fin.

Torytrae a obtenu les coordonnées d'un monde des Pehrtus qu'il remet à Rhodan après sa réhabilitation.

Glossaire

Closed Divers

H. G. Ewers


635 - Le cerveau pétrifié

Cycle 10

Auteur | William Voltz
Titre Allemand | Das steinerne Gehirn
Date de parution |

Résumé

D'après les renseignements de Torytrae, le Pryhnt atteint le système de Fuehrl à la périphérie de Naupaum début novembre 3457. Rhodan-Toraschtyn, Zeno et Gayt-Coor se rendent sur Horntol, la troisième planète, avec une chaloupe. Ils atterrissent près d'un vaisseau géant caché sous la terre. Une importante quantité de plantes pousse au-dessus. Les trois compagnons pénètrent dans le vaisseau. Ses habitants, des barbares ressemblant à des Yaanztroniens, capturent Rhodan pour le sacrifier à Furloch, leur dieu. Rhodan reconnaît dans la divinité le cerveau pétrifié d'un Pehrtu, lié à des centaines de racines. Furloch se réveille et demande à Rhodan de le tuer. Il raconte que son vaisseau était l'un de ceux avec lesquels les Pehrtus voulaient émigrer dans une autre galaxie. A la suite d'une discussion, le vaisseau s'écrasa sur Horntol. Les Pehrtus moururent et leurs aides Yaanztroniens prirent le contrôle. Le dernier des Pehrtus, Furloch, attend la mort depuis des millénaires. Pour protéger les intérêts des autres Patients, Furloch ne laisse pas Rhodan rechercher les coordonnées de la Voie Lactée dans les banques de donnée du vaisseau. Il lui réclame d'aller sur le chemin prescrit. De colère, Rhodan détruit le cerveau pehrtu. Avec Zeno et Gayt-Coor, il se met en sûreté devant la vengeance du prêtre de Furloch. Le Pétraczien se rappelle que plusieurs cerveaux pétrifiés d'origine inconnue se trouve dans le quartier gouvernemental de Yaanzar, Yaanzardoscht. D'après des rumeurs, ils deviendraient actifs tous les trois mille ans. Les trois compagnons reviennent sur le Pryhnt avec leur chaloupe.

Glossaire

Closed Divers

William Voltz


636 - Le Raytscha meurt

Cycle 10

Auteur | H. G. Francis
Titre Allemand | Der Raytscha stirbt
Date de parution |

Résumé

Le corps et le segment de cerveau implanté d'Offpanokat meurent. D'après les lois de son empire, le Raytscha est déclaré mort, même si les restes du cerveau d'origine montrent encore des signes de vie. Maytschetan, un chef extrémiste de Rayt, affirme que le Raytscha a nommé peu avant sa mort le jeune Pyneykschol comme successeur, Heltamosch étant devenu un criminel ceynach.

Pour aider Heltamosch, Rhodan-Toraschtyn, Zeno et Gayt-Coor s'introduisent avec une navette du Pryhnt sur la planète Rayt en utilisant un vaisseau des Eelemaniens. Lors d'une cérémonie funèbre, Rhodan-Toraschtyn prend la place du Grand Prêtre Ischyn. Il enlève le cerveau du Raytscha devant être séparé de son corps lors de la cérémonie. Le cerveau est amené sur Yaanzar avec le Pryhnt pour le transplanter dans le corps d'un Bordin. Quand il apprend la déclaration de Maytschetan, le Raytscha affirme qu'Heltamosch est le véritable Mato Pravt. Il meurt et son cerveau est ramené sur Rayt.

Glossaire

Closed Divers

H. G. Francis


637 - L'étranger de Catron

Cycle 10

Auteur | Hans Kneifel
Titre Allemand | Der Fremde von Catron
Date de parution |

Résumé

Le but politique du parti de Maytschetan est de conquérir plus d'espace vital pour les Raytaniens dans Naupaum. À cause de l'enlèvement criminel du cerveau d'Offpanokat, il refuse de considérer Heltamosch comme le successeur du Raytscha. Tandis que la guerre civile s'étend sur Rayt, Rhodan-Toraschtyn développe un plan pour aider Heltamosch à accéder au pouvoir. A la mi-décembre 3457, mille vaisseaux du Mato Pravt simulent l'arrivée d'un corps d'expédition intergalactique. Rhodan se fait passer pour le Stellarque de la galaxie proche Catron. Il déclare au Raytanien que Catron n'est que faiblement colonisée. Elle offre de l'espace pour des colons venus de Naupaum. Cette nouvelle chance de diminuer la surpopulation provoque l'effondrement de l'influence politique de Maytschetan et renforce la position du réformateur Heltamosch. Le chef extrémiste se retire dans sa villa. Il est tué par Torytrae qui se voit comme un juge indépendant. Le Yuloc raconte plus tard à Rhodan que la galaxie Catron qu'il visita il y a des siècles est effectivement peu peuplée.

Glossaire

Closed Divers

Hans Kneifel


638 - Le contre plan

Cycle 10

Auteur | Ernst Vlcek
Titre Allemand | Der Konterplan
Date de parution |

Résumé

Pour réhabiliter Andro-Rhodan, le roi de son jeu, devant ses amis, l'Anti-Immortel mène une nouvelle attaque.

Le 20 décembre 3457, Andro-Rhodan veut ordonner de couper les subventions et de boycotter dix-huit jeunes colonies ayant établi des contacts avec d'autres puissances, ce qui les amènerait à la ruine. L'Anti-Immortel l'attaque parapsychiquement. Il modifie la fréquence mentale de sa créature. Durant le duel mental, les mutants découvrent que Rhodan est lié par un pont d'impulsions à une bulle para-émotionnelle. Elle lui permet d'enregistrer ses émotions qu'il dépose et retire à volonté.

Le jour suivant l'Anti-Immortel amène l'Anti Sharkor-Mac à influencer Andro-Rhodan paramécaniquement au moyen d'un appareil situé dans sa villa. Commerçant installé à Antofogasta de la Sierra, dans les Andes, il croit agir pour le Commando Énergétique akone. Les mutants réussissent à localiser l'appareil. Ils s'en emparent avec des agents de la Défense Solaire et de l'OMU. Sharkor-Mac meurt avant d'avoir été entendu. Atlan éprouve des soupçons devant la facilité avec laquelle l'ennemi a été découvert et neutralisé. Il soupçonne l'Anti-Immortel.

L'Anti-Immortel a remporté une victoire partielle bien qu'il ne soit pas parvenu à faire endosser à Sharkor-Mac toute la responsabilité. La modification de la fréquence mentale d'Andro-Rhodan interdit au véritable Perry Rhodan de l'influencer.

Glossaire

Closed Divers

Ernst Vlcek


639 - La mort du Stellarque

Cycle 10

Auteur | Kurt Mahr
Titre Allemand | Der Tod des Großadministrators
Date de parution |

Résumé

Sur Yaanzar, Rhodan-Toraschtyn découvre qu'il ne peut plus contrôler le cerveau d'Andro-Rhodan par le Pont à Temps Nul. Il part pour Rayt pour rejoindre l'expédition du nouveau Raytscha Heltamosch vers la galaxie Catron.

Atlan, Reginald Bull, Galbraith Deighton, Geoffrey Abel Waringer et Fellmer Lloyd découvrent le 28 décembre 3457 que l'Anti-Immortel a envoyé un ontoïde à Empire Alpha. Cette créature de nature quintidimensionnelle doit saboter les observations de Perry Rhodan par des pertes de mémoire. Leurs soupçons sont confirmés. Une conscience étrangère au service de l'Anti-Immortel se trouve dans le corps de Rhodan. Le 5 janvier 3458, l'ontoïde est détruit par des robots de l'OMU. Le jour suivant Orana Sestore, invitée par Bull sur la Terre, reconnaît aussi devant l'impudeur inhabituelle de Rhodan qu'un étranger se trouve dans son corps. L'Anti-Immortel ordonne à Andro-Rhodan de fuir. L'androïde atteint la station de l'OMU Urgom avec une Gazelle. Atlan le repère. Il tue son cerveau avec un tir de blaster fin comme une aiguille.

Le corps de Rhodan est maintenu en vie artificiellement sur Tahun. Dès le 10 janvier, un robot remplit les fonctions officielles du grand Administrateur pour éviter une déstabilisation de l'Empire Solaire. Atlan l'a fait livrer fin décembre 3457 sur Quinto Center.

Glossaire

Closed Divers

Kurt Mahr


640 - Le cerveau fou

Cycle 10

Auteur | William Voltz
Titre Allemand | Das verrückte Gehirn
Date de parution |

Résumé

Le 15 janvier 3458, le vaisseau-amiral de Heltamosch, le Rotap, atteint la galaxie Catron. Il est à la tête d'une flotte de cent seize vaisseaux. Heltamosch et Perry Rhodan disposent des documents de Noc. D'après Torytrae il n'était pas la créature avide de pouvoir qu'il semblait à premier abord. Noc a déterminé que les Pehrtus trouvèrent il y a deux cent cinquante mille ans un moyen efficace contre les peuples de Naupaum.

Le Rotap pénètre dans le système de Vrantonk. Il est nommé Système de la Mort dans les sources de Noc. Il est entouré d'un bouclier d'énergie projetant les corps dans l'hyperespace. Un rayonnement hypnotique force les astronautes à abîmer leur vaisseau. Le chef de Penorok, la quatrième planète, autorise Rhodan-Toraschtyn, Zeno, Gayt-Coor et son propre « oncle » Adak, que le Pétraczien a matérialisé depuis un rêve, à atterrir avec la chaloupe Karbos. Ils se font passer pour des conquérants de Naupaum. Ils découvrent un cerveau pehrtu pétrifié. Il se réveille mais ne comprend plus la situation. Il donne à Rhodan les coordonnées d'un système voisin où il trouvera l'instrument du programme de bio-infection des Pehrtus. Quand le cerveau comprend le temps écoulé depuis l'époque des Pehrtus, il lance des robots à la poursuite de Rhodan et de ses compagnons. Il détruit le Karbos. Le cerveau pose un piège à Gayt-Coor en lui envoyant Adak. Le cerveau pehrtu s'est fait secrètement implanté à l'intérieur. Il amène les compagnons d'Adak dans un petit vaisseau pour atteindre le Partok. Quand la navette franchit le bouclier, Gayt-Coor abat Adak après avoir compris la tromperie. Rhodan, Zeno et Gayt-Coor atteignent le Partok.

Glossaire

Closed Divers

William Voltz


641 - Jeu d'esprit

Cycle 10

Auteur | H. G. Ewers
Titre Allemand | Das Geisterspiel
Date de parution |

Résumé

Suivant les informations du cerveau pehrtu, le Rotap, le Tschypu et le Flaton pénètrent dans le système de Nortema-Tain. La positronique de la planète centrale attend une flotte annoncée par Penorok. Elle a ouvert l'hyperbouclier entourant tout le système. Sur Flower, la dixième planète, les astronautes découvrent une plante de trente kilomètres de diamètre. Ils se dirigent ensuite vers Thoalky, la neuvième planète. Dans les ruines abandonnées depuis la guerre entre Pehrtus et Yulocs, ils sont confrontés à de mystérieuses apparitions fantomatiques.

Rhodan-Toraschtyn et Gayt-Coor atterrissent sur Sin Urbar, la cinquième planète du système. C'est un monde minier baptisé par les Pehrtus Plimt (Secondaire). Le cerveau robot manipulé par le scientifique criminel iksantien Chakunkt projette les consciences de Rhodan et du Pétraczien dans un monde irréel. La positronique s'oriente vers les conditions réelles de Thoalky et provoque ainsi les apparitions fantomatiques. Rhodan et Gayt-Coor réussissent à se libérer avec l'aide d'autres créatures prisonnières du monde fictif. Rhodan amène la positronique à détruire l'esprit de Chakunt puis provoque son autodestruction.

D'après le cerveau robot, les Pehrtus ont modifié génétiquement les Yulocs et leurs descendants avec l'aide du métal uyfinom découvert sur Plimt. Il en résulta une forte croissance qui mena à la surpopulation de Naupaum. Les Raytaniens de la flotte de Heltamosch sont plongés en plein désarroi.

Glossaire

Closed Divers

H. G. Ewers


642 - La flotte des suicidaires

Cycle 10

Auteur | H. G. Francis
Titre Allemand | Die Flotte der Selbstmörder
Date de parution |

Résumé

Honteux d'avoir été manipulés par les Pehrtus, Heltamosch et ses astronautes veulent se suicider et détruire tous leurs vaisseaux, à l'exception du Rotap qui doit amener la nouvelle dans Naupaum. Pour gagner du temps Rhodan-Toraschtyn, Zeno et Gayt-Coor s'emparent du prêtre Ilanosch et brisent le Chant de la Mort rituel. Ils gagnent la planète Penorok avec une navette. Le cerveau robot accepte encore Rhodan comme un allié des Pehrtus face aux peuples de Naupaum. Heltamosch a suivi les fugitifs avec sa flotte dans le système de Vrantonk. En manipulant la positronique de Penorok Rhodan l'informe que la bio-infection des Pehrtus avait pour but d'amener les Yulocs et leurs descendants à se reproduire tous les huit jours mais qu'elle échoua. Le fait que les Raytaniens et leurs parents soient en période de chaleur tous les cinq mois a des causes naturelles. Cette tromperie libère les Raytaniens de leur sentiment troublé d'être des créatures de Pehrtus. Elle leur donne une nouvelle force de vivre.

Glossaire

Closed Divers

H. G. Francis


643 - La planète des gardiens calmes

Cycle 10

Auteur | Ernst Vlcek
Titre Allemand | Planet der stillen Wächter
Date de parution |

Résumé

Le Yuloc Torytrae découvre dans les archives de Noc des informations sur une artère entre Naupaum et Catron. Au lieu d'une planète de Catron, il atteint Penorok depuis une station de transmission sur Yaanzar. Le cerveau-robot donne à Rhodan-Toraschtyn des informations permettant à la flotte raytanienne de voler vers le système de Gromo-Moth.

De l'énergie est absorbée depuis une faille du bouclier hypertrans entourant ce système. Sa constante hexadimensionnelle est identique à celle de Yaanzar qui permet la transplantation. Il devient ainsi clair que la transplantation de cerveaux des Pehrtus a été rendue possible pour accélérer la surpopulation de Naupaum en allongeant l'espérance de vie.

Le Rotap atterrit sur Payntec, la deuxième planète du système. Rhodan ne réussit pas à prouver sa loyauté aux dix-huit cerveaux pehrtus de la Cour des Gardiens Calmes. Les cerveaux détruisent les vaisseaux des Raytaniens par une flotte-robot. Ils interdisent ainsi tout retour vers Naupaum. Attaqués par des robots de combat, Rhodan, Zeno, Gayt-Coor, Heltamosch et Torytrae tue dix-sept des cerveaux. Le dix-huitième se rend. Il est transplanté dans le corps du scientifique volontaire Donktosch. Le cerveau de Donktosch réussit à contrôler le cerveau pehrtu. Ses connaissances doivent aider à s'emparer de la station d'émission de l'énergie permettant les transplantations sur Yaanzar.

Glossaire

Closed Divers

Ernst Vlcek


644 - Le Goliath du passé

Cycle 10

Auteur | Hans Kneifel
Titre Allemand | Goliath aus der Vergangenheit
Date de parution |

Résumé

Rhodan-Toraschtyn, Zeno, Gayt-Coor, Torytrae, Heltamosch et ses Raytaniens sont en route pour le point de départ de l'Artère de Catron, la liaison d'énergie vers la planète Yaanzar. Ils pénètrent dans les installations militaires de Payntec. Le rayonnement uyfinom y régnant permet au cerveau pehrtu de prendre le contrôle de Donktosch. Il fuit et se fait transplanter dans le crâne d'un guerrier. Le corps de l'androïde mesure trois mètres de haut et est couvert d'une épaisse carapace. Avec ses quatre paires de membres et la tête insectoïde, il ressemble aux Pehrtus disparus. Rhodan abat le Goliath à l'aide d'une fronde et d'un projectile d'uyfinom. Le cerveau pehrtu revient dans le corps de Donktosch. Il indique le chemin vers l'Artère de Catron. Rhodan et Torytrae veulent retourner dans Naupaum pour obtenir de l'aide.

Glossaire

Closed Divers

Hans Kneifel


645 - L'artère de Catron

Cycle 10

Auteur | Kurt Mahr
Titre Allemand | Die Catron-Ader
Date de parution |

Résumé

Rhodan-Toraschtyn et Torytrae atteignent Yaanzar par l'Artère de Catron. Les dix-huit cerveaux pehrtus de Yaanzardoscht ont déclenché des séismes, des éruptions et des raz-de-marée en utilisant des impulsions venues de Catron. Des millions de personnes sont mortes ou sans abri. Les quatorze mille croiseurs-robots pehrtus partent d'une base sous-marine. Rhodan les utilise contre la flotte du Raytschat. Heltamosch lui a donné les pleins pouvoirs. Les Yaanztroniens utilisent des radiants-uyfinom que Rhodan et le Yuloc ont ramenés de Catron. Ils percent le bouclier infranchissable érigé autour du Palais de Tschatro par dix-sept des cerveaux. Les cerveaux sont anéantis. Sabhadoor, le dix-huitième cerveau s'est fait implanté dans le corps d'un Yaanztronien après son réveil. Il a quitté Yaanzardoscht. Il est tué par un sans-abri qu'il voulait soumettre à sa volonté.

Le cerveau pehrtu dans le corps de Donktosch meurt sur Payntec. Libéré de son influence, la positronique de la planète attaque les étrangers avec des robots de combat. Avec soixante-sept survivants, Heltamosch, Zeno et Gayt-Coor se sauvent dans les chaloupes du Rotap détruit. Après avoir quitté la planète, le Raytscha fait exploser les bombes qu'il y a déposées. Il détruit ainsi l'Artère de Catron.

Glossaire

Closed Divers

Kurt Mahr


646 - Contact avec l'éternité

Cycle 10

Auteur | William Voltz
Titre Allemand | Kontakte mit der Ewigkeit
Date de parution |

Résumé

Suivi par les vaisseaux-robots de la positronique de Payntec, Heltamosch se sauve avec les quatre chaloupes vers la deuxième planète du système de Poc. Poikto se révèle être un des mondes interdits des Pehrtus. Les Raytaniens sont attaqués par une armée de Goliaths.

Gayt-Coor et Zeno découvrent une source temporelle, un trou circulaire d'un lieu de diamètre. L'intérieur constitue un autre plan temporel. Il a été construit par les bâtisseurs de l'Essaim. Les Pehrtus leur doivent une partie de leur technologie. Callibso surgit dans le puits temporel. C'est un nain humanoïde portant un chapeau cylindrique. Il se désigne comme interprète et marionnettiste de Derogwanien. Il est venu sur Poikto à cause des androïdes pehrtus. Gayt-Coor et Zeno l'accompagnent sur la planète Derogwanien par le puits temporel. Il y existe une étrange civilisation de marionnettes. Gayt-Coor veut libérer le cerveau de Zeno de son corps yaanztronien pour qu'il puisse revenir chez lui par le puits temporel. Il amène l'Accalaurie et Callibso à partir pour Payntec avec une chaloupe raytanienne. Il a affirmé à Callibso qu'il trouvera de belles marionnettes là-bas. Quand Callibso comprend la tromperie dans le système de Gromo-Moth, il se transforme en magnifique humanoïde et déclare être à la recherche de l'Habit de Destruction. Il doit le retrouver pour pouvoir retourner vers son peuple. Il disparaît aussitôt.

Zeno et Gayt-Coor retrouvent les quatre-vingt-dix-sept vaisseaux raytaniens avec lesquels Rhodan-Toraschtyn et Heltamosch atteignent le système de Gromo-Moth le 8 avril 3458. Ils font croire au cerveau-robot de Payntec qu'il s'agit d'une flotte de représailles qui doit demander des comptes à Heltamosch et ses hommes.

Glossaire

Closed Divers

William Voltz


647 - Intrigues sur Payntec

Cycle 10

Auteur | H. G. Ewers
Titre Allemand | Intrigen auf Payntec
Date de parution |

Résumé

Perry Rhodan est décidé à retourner dans la Voie Lactée en utilisant les équipements de para-transplantation. Ils peuvent transporter un cerveau sur de longues distances. D'après Torytrae ils ne peuvent plus assurer qu'un seul transport sûr de cerveau. Rhodan et Zeno s'opposent pour la priorité du retour.

Le para-transplanteur teste les appareils. Zeno cherche la possibilité de prendre l'avantage. Sur la demande de Heltamosch, Rhodan introduit une bombe dans un vaisseau-courrier robot. En détruisant Penorok, la flotte-robot dirigée par la positronique cessera de mettre en danger les colons de Naupaum, surpeuplée. Le cerveau de Zeno est implanté dans le corps d'un Goliath pehrtu. Il attaque Rhodan-Toraschtyn, le neutralise et réussit à utiliser le matériel de para-transplantation en premier. Convaincu d'être dans un univers d'antimatière, l'Accalaurie renonce à la dépolarisation durant le transport. Il explose en arrivant dans son système d'origine. Il est ainsi prouvé que Naupaum et Catron sont composés de matière normale. L'intention de Torytrae était d'empêcher Rhodan d'essayer les appareils de para-transplantation. Il protège ainsi la vie de l'homme avec morale et éthique.

Rhodan fait exploser la bombe du vaisseau-courrier à distance. Penorok et le système de Vrantok sont détruits.

Glossaire

Closed Divers

H. G. Ewers


648 - Le combat avec le Yuloc

Cycle 10

Auteur | Clark Darlton
Titre Allemand | Der Kampf mit dem Yuloc
Date de parution |

Résumé

Doyntscho essaie de transmettre le cerveau de Perry Rhodan des installations-TPR vers Payntec le 24 avril 3458. Torytrae le fait échouer. Le Yuloc voulait utiliser le cerveau comme conseiller pour les peuples de Naupaum et le déposer dans la banque de Tschatro sur Yaanzar. Pour dérober sa puissance à Rhodan, il le désigne au cerveau-robot de la planète ainsi qu'Heltamosch comme des traîtres servant les intérêts des Pehrtus. Rhodan le contre en dévoilant Torytrae comme un Yuloc, ennemi héréditaire des Pehrtus. Le Tuuhrt fuit et tombe sur le robot indépendant LB-17. Torytrae menace de détruire la planète en la faisant sortir de son orbite pour forcer Rhodan à l'abandon. LB-17 se révolte quand le cerveau-robot l'informe de la véritable nature du Yuloc. Torytrae fuit à nouveau mais la positronique centrale fait atterrir son vaisseau à distance. Elle veut exécuter le Yuloc. Rhodan amène le cerveau-robot à suspendre la condamnation. Torytrae abandonne ses plans.

Doyntscho enlève le cerveau de Rhodan du corps de Toraschtyn et le transmet vers la Voie Lactée.

Glossaire

Closed Divers

Clark Darlton


649 - Échec aux ténèbres

Cycle 10

Auteur | Kurt Mahr
Titre Allemand | Schach der Finsternis
Date de parution | 02 mars 1974

Résumé

Bien que la partie d'échecs cosmique semble terminée, l'Immortel accorde à son adversaire trois autres coups.

Le cerveau de Rhodan revient dans son corps sur Tahun. Une pensée implantée par l'Immortel l'amène à demander à Atlan et Roi Danton d'inviter les Oxtorniens Powlor Ortokur et Neryman Tulocky sur la planète médicale. Ils cherchent un défaut dans l'ordinateur contrôlant les conditions métapsychiques importantes pour le réveil de Rhodan. Les Oxtorniens découvrent du gaz chlorhydrique dans la clinique. Une nouvelle impulsion de l'Immortel amène Atlan à soupçonner que l'introduction d'hydrogène doit créer un mélange explosif. Il alerte Ortokur et Tulocky. Ils découvrent les pompes d'hydrogène et rencontrent Ricardo, une projection de l'Anti-Immortel ayant la forme d'un jeune homme. Il déclenche une explosion mais les Oxtorniens réussissent à empêcher un nouvel apport d'hydrogène.

Peu après, Rhodan-Ro, le robot qui joue le rôle du Stellarque durant son absence, déclare à la télévision que Rhodan a été remplacé par un double robot. Il donne l'ordre de tirer dessus. Rhodan, dont Ricardo a prophétisé la chute, lance une attaque contre la station d'émission. Rhodan-Ro se fait reconnaître alors comme un robot dans une nouvelle émission. Il présente le vrai Perry Rhodan comme gravement malade et incapable de gouverner. Il supprime l'ordre de tir pour pouvoir quitter l'émetteur. Rhodan empêche la réception du message. Le robot quitte le bâtiment et tombe victime de son propre ordre.

L'Anti-Immortel entoure Tahun d'un bouclier isolant la planète du monde extérieur. La température diminue. Une deuxième projection de l'Anti-Immortel sous la forme d'Homunk, l'émissaire de l'Immortel, essaie d'amener Rhodan à se rendre sur CEMU par transmetteur. Rhodan comprend le piège mortel au dernier moment. Homunk se transforme en Ricardo et le force à rentrer dans le transmetteur. Au même moment Atlan découvre le générateur de bouclier grâce à l'Immortel. Il le désactive. Les puissantes quantités d'énergie libérées se dirigent vers l'Anti-Immortel via sa projection. L'entité négative est sérieusement blessée.

Le 3 mai 3458, Rhodan atteint la Terre avec le Marco Polo.

Les Hautes Puissances du cosmos confirment la déclaration de l'Immortel. Il est le vainqueur de la partie d'échecs cosmique. A cause de ses nombreuses irrégularités, ils bannissent l'Anti-Immortel pour dix Unités Relatives dans la Zone sans Nom.

Dans la galaxie Catron, Heltamosch et Torytrae détruisent complètement la planète Payntec. Ils éliminent le dernier obstacle pour une colonisation de Catron par les peuples de Naupaum.

Glossaire

Closed Divers

Kurt Mahr