17 - L'Armada Infinie

L'Armada Infinie

Cycle 17

France : 354 à 379

Allemagne : 1100 à 1199

N°

Titre français

N°

Titre allemand

Date de parution

354

Le Gel-Rubis

Sb 130 1e

Der Frostrubin

1094 | Der Mann aus Haiti
1100 | Der Frostrubin
1101 | Erkündung gegen Unbekannt
1104 | Meuterei im All

28 septembre 1982

5 octobre 1982

26 octobre 1982

355

Un homme pour l'armada

Sb 130 2e

Der Frostrubin

1104 | Meuterei im All
1105 | Das Siegelschiff
1106 | Die Trümmerreiter
1107 | Jenseits der todlichen Grenze

26 octobre 1982

2 novembre 1982

9 novembre 1982

16 novembre 1982

356

De l'autre côté du Gel-Rubis

Sb 131 1e

Sturz aus dem Frostrubin

1108 | Sturz aus dem Frostrubin
1109 | Die Stunde der Krieger
1110 | Operatoren für Kruste Magno
1112 | Der Silberne

23 novembre 1982

30 novembre 1982

7 décembre 1982

21 décembre 1982

357

La puissance des Argentés

Sb 131 2e

Sturz aus dem Frostrubin

1112 | Der Silberne
1113 | Die Station des Silbernen
1118 | Der Admiral und der Silberne
1119 | Gestrandet unter blauer Sonne

21 décembre 1982

28 décembre 1982

1 février 1983

8 février 1983

358

Projet Deuxième Terre

Sb 132 1e

Der Fluch der Kosmokratin

1114 | Der Flucht der Kosmokratin
1115 | Bote des Unsterblichen
1116 | Projekt Zweiterde
1117 | Das Gedankenmonster

4 janvier 1983

11 janvier 1983

18 janvier 1983

25 janvier 1983

359

Négoce avec la mort

Sb 132 2e

Der Fluch der Kosmokratin

1117 | Das Gedankenmonster
1120 | Geschäfte mit dem Tod
1121 | Der Sonnenhammer
1122 | Raubzug der Armadaschmiede

360

L'incubateur des synchronites

Sb 133 1e

Die Ewigen Diener

1123 | Brutstätte der Synchroniten
1124 | Das Armadafloß
1125 | Einsatzkommando Synchrodrom
1130 | Aufstand im Vier-Sonnen-Reich

16 mars 1983

23 mars 1983

27 avril 1983

361

Les serviteurs éternels

Sb 133 2e

Die Ewigen Diener

1126 | Der Psi-Trust
1127 | Die ewigen Diener
1128 | Weltraumtitanen

30 mars 1983

6 avril 1983

13 avril 1983

362

Réveil intrastellaire

Sb 134 1e

Sammelpunkt Vier-Sonnen-Reich

1131 | Planet der Deportierten
1132 | Die Toten und der Wächter
1133 | Duell in der Notzone
1134 | Im Innern einer Sonne

4 mai 1983

11 mai 1983

18 mai 1983

25 mai 1983

363

Au royaume des Quatre-Soleils

Sb 134 2e

Sammelpunkt Vier-Sonnen-Reich

1134 | Im Innern einer Sonne
1142 | Sammelpunkt Vier-Sonnen-Reich
1135 | Begegnung am Todesauge
1143 | Die Goon-Hölle

25 mai 1983

20 juillet 1983

1 juin 1983

27 juillet 1983

364

Seul contre la Terre

Sb 135 1e

Einer gegen Terra

1129 | Der befehlende Kode
1136 | Die letzten Maahks
1137 | Einer gegen Terra
1138 | Triumph der Psioniker

20 avril 1983

8 juin 1983

15 juin 1983

22 juin 1983

365

L'envoyé du futur

Sb 135 2e

Einer gegen Terra

1138 | Triumph der Psioniker
1139 | Unheimliches Erwachen
1140 | Der Eindringling
1141 | Die Zeit bleibt Sieger

22 juin 1983

29 juin 1983

6 juillet 1983

13 juillet 1983

366

L'émissaire invisible

Sb 136 1e

Im Bann des Zweisterns

1144 | Operation Hornissenschwärm
1145 | Der unsichtbare Bote
1146 | Angriff der Barbaren
1147 | Die Spur zu Ordoban

3 août 1983

10 août 1983

17 août 1983

24 août 1983

367

La Pyramide Noire

Sb 136 2e

Im Bann des Zweisterns

1147 | Die Spur zu Ordoban
1148 | Die schwarze Pyramide
1149 | Im Bann des Zweisterns
1150 | Die große Vision

24 août 1983

31 août 1983

7 septembre 1983

14 septembre 1983

368

L'enfer sur terre

Sb 137 1e

Kampf um Terra

1151 | Das Babel-Syndrom
1152 | Gespensterwelt
1153 | Hölle auf Erden
1154 | Flucht aus dem grauen Korridor

21 septembre 1983

28 septembre 1983

5 octobre 1983

12 octobre 1983

369

La fièvre de Vishna

Sb 137 2e

Kampf um Terra

1154 | Flucht aus dem grauen Korridor
1155 | Der Erwecker
1162 | Kampf um Terra
1163 | Invasion der Fairy Queens
1164 | Vishna-Fieber

12 octobre 1983

19 octobre 1983

7 décembre 1983

14 décembre 1983

21 décembre 1983

370

Naissance d'un monstre

Sb 138 1e

Seth-Apophis

1156 | Der Armadaprinz
1157 | Rebellen der Armada
1158 | Der Schiffbruchige
1159 | Seth-Apophis

26 octobre 1983

2 novembre 1983

9 novembre 1983

16 novembre 1983

371

Seth-Apophis

Sb 138 2e

Seth-Apophis

1160 | Aitheran ruft
1161 | Totentanz in M 82
1166 | Bettler des Vakkums

23 novembre 1983

30 novembre 1983

372

Les larmes d'Einstein

Sb 139 1e

Einsteins Tränen

1165 | Einsteins Tränen
1172 | Triumph der Kosmokratin
1173 | Computerwelten

28 décembre 1983

373

Le duel des Cosmocrates

Sb 139 2e

Einsteins Tränen

1174 | Duell der Kosmokraten
1175 | Zeitbeben
1176 | Die Nichtwelt

374

L'abîme du soleil noir

Sb 140 1e

Abgrund unter schwarzer

1169 | Pforte des Loolandre
1170 | Abgrund unter schwarzer Sonne
1177 | Der Junge von Case Mountain
1178 | Die vierte Weisheit

375

Au seuil du Loolandre

Sb 140 2e

Abgrund unter schwarzer

1178 | Die vierte Weisheit
1179 | Vorhof des Loolandre
1180 | Das Clansgericht
1181 | Die Clansmutter

376

Le décalogue des éléments

Sb 141 1e

Feind der Kosmokraten

1185 | Feind der Kosmokraten
1186 | Dekalog der Elemente
1192 | Angriff auf die Hundertsonnenwelt
1193 | Gestern ist Heute

377

Le crépuscule des Cent-Soleils

Sb 141 2e

Feind der Kosmokraten

1193 | Gestern ist Heute
1194 | Hundertsonnendämmerung
1195 | Krisenherd Andro-Beta
1196 | Die Waffenhandler von Mrill

29 juillet 1984

378

Le cœur de l'armada

Sb 142 1e

Der Psi-Schlag

1187 | Zielgebiet Armadaherz
1188 | Die Loolandre-Patrouille
1189 | Alaska Saedelaere
1190 | Die stählerne Spinne

379

Le nouvel Ordoban

Sb 142 2e

Der Psi-Schlag

1191 | Im Schattenreich der Yo
1197 | Der Psi-Schlag
1198 | Traumwelt
1199 | Der Prinz und der Bucklige

19 août 1984

Épisode non inclus

N° | Titre français | N° | Titre allemand | Date de parution
 | Le dernier Mirvanien | 1102 | Der letzte Mirvaner | 12 octobre 1982
 | L'étranger de l'Armada | 1103 | Außenseiter der Armada | 19 octobre 1982
 | La puissance des Onze | 1111 | Die Macht der Elf | 14 décembre 1982
 | Les Mendiants du vide | 1167 | Les Mendiants du vide |
 | Les marionnettes des Argentés | 1168 | Marionetten der Silbernen |
 | L'impulsion mortelle | 1171 | Der Todesimpuls |
 | L’Élément du froid | 1182 | Das Element der Kalte |
 | Entre la lumière et les ténèbres | 1183 | Zwischen Licht und Finsternis |
 | Le chemin de la flamme | 1184 | Der Weg der Flamme |

Haut de page

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


354 - Le Gel-Rubis

Cycle 17

Date de parution | 23 novembre 2017
Traducteur | José Gérard
ISBN | 978-2-266-27968-0
Édition | 1ère édition
Nombre de pages | 272

Résumé

Des vaisseaux ! Une quantité incroyable de vaisseaux ! Plus que nous n’en avons jamais vu !

Entre l’alerte lancée fin février 426 NDG par le croiseur terranien Président et ce que l’énorme flotte de Perry Rhodan, forte de 20 000 unités, découvre en approchant du Néant Tournoyant, il y a un monde. Des mondes, plutôt… L’Armada Infinie, un cortège de vaisseaux qui s’étire sur des milliers d’années-lumière, sillonne l’Univers depuis une éternité, à la recherche d’un objet spatial d’importance cruciale pour le Cosmos, jadis volé et détourné de sa finalité originelle.

Les premiers navires étrangers surgissant face à elle près du mystérieux Gel-Rubis ne peuvent appartenir qu’aux coupables !

Silberband 130 1e partie - Le Gel-Rubis

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Der Frostrubin
Date de parution | Mai 2015
Épisode | Épisode 1094 Épisode 1100 Épisode 1101 Épisode 1104

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Fermé Divers

H. G. Ewers

K. H. Scheer

William Voltz

José Gérard

1094 – L'homme d'Haïti

Auteur | H. G. Ewers
Titre Allemand | Der Mann aus Haiti
Date de parution |
Traducteur | José Gérard

Résumé

En juin 321, Eartha Weidenburn rend visite au voyant Henri Vaudou à Santo Domingo, en Haïti. Elle est enceinte de l'astronaute Hirt Lammaso, en route pour M 13 avec le Visby dans une caravane de la Hanse. Avec l'aide de Lussi, une hybride élevée par les Arras, Vaudou essaie de la libérer de son traumatisme, lié à ses trous de mémoire. Il y a trois ans, elle fut découverte congelée dans une capsule de sauvetage, trois mois après la collision de son vaisseau avec une comète. Elle ignore comment elle fut sauvée.

Plus tard, elle reçoit un message de Lammaso contenant un cristal bleu hexagonal comme cadeau pour son fils encore à naître. Peu après qu'un journaliste l'ait convaincue de montrer le cristal à la télévision, il est volé. Le voleur est retrouvé près de son butin, les veines du poignet tranchées.

Eartha Weidenburn met au monde le 14 novembre son fils Éric. Le cristal s'illumine et grille. En 326, elle se rend avec son fils à Terrania. A quatre ans, il n'a pas encore prononcé un mot. Il voit Carfesch et fixe l'ancien émissaire des Cosmocrates, subjugué. Dans le Q.G. de la Hanse, Eartha Weidenburn apprend que ni Hirt Lammaso, ni le vaisseau Visby ne sont connus. L'espoir pourtant intact de sa mère de revoir Lammaso éveille chez Éric un intérêt intensif pour l'espace. Il passe beaucoup de temps sur des astroports où il s'entretient avec des astronautes. Le 4 janvier 336, il s'introduit à bord d'un vaisseau, mais il est vite découvert et ramené sur Terre.

Le 28 janvier, il est projeté dans un endroit étrange. Une ombre humanoïde annonce à Weidenburn qu'il va être préparé à une mission cosmique d'une importance considérable. Il devra guider l'humanité. Il est désigné comme le seul collaborateur humain de l'Armada Infinie.

Malgré son air timide, Weidenburn émet un rayonnement fascinant. Le 21 juin 425, il devient collaborateur de Solar Info. Il comprend que ses souvenirs postérieurs à ses quatorze ans sont faux. Peu après, il annonce publiquement que le vol spatial sous sa forme actuelle est voué à l'échec et qu'il n'a pour but que de trouver dans l'espace un champ gravitationnel et psionique où la vie humaine doit se transformer en une autre forme nommée Stac.

Weidenburn appelle ceux qui le croient à partir ensemble dans l'espace et à suivre l'appel de leur voix intérieure. Dunka Rabanez est la première fidèle de Weidenburn, qui devient le chef charismatique du cercle d'études Stac. La phrase « L'isolation est la sécurité » prend sa source dans l'affirmation que chaque civilisation planétaire doit trouver seule son propre Stac. La deuxième « Sais-tu où vont les vaisseaux de la Hanse ? » mène au secret du père de Weidenburn.

Après l'expérience ratée avec le gantelet, le spécialiste de la Hanse Gideon McVistor, sur les ordres de Rhodan, conseille le 17 janvier 426 à Weidenburn de tenir compte de la présence des Porleyters dans ses activités.

1100 – Le Gel-Rubis

Auteur | William Voltz
Titre allemand | Der Frostrubin
Date de parution | 28 septembre 1982
Traducteur | José Gérard

Résumé

Quand l'Armada Infinie atteint la zone de débris proche du Gel-Rubis, Ordoban, le légendaire Cœur de l'Armada, annonce que l'immense flotte a trouvé Triicle-9, le but d'une quête commencée il y a des millions d'années. Il y a longtemps, l'Armada constituait sa flotte protectrice mais Triicle-9 fut volé sous les yeux de ses gardiens. De nombreuses légendes courent sur Ordoban car aucun Armadiste vivant ne l'a vu et il se trouve dans une zone taboue. Il fait partie de l'Armada Infinie depuis le début. Le Cœur de l'Armada annonce aussi que Triicle-9 a changé.

L'Unité d'Armada 176, composée de cinquante mille vaisseaux cygrides, étant la plus proche, elle repousse les vaisseaux des peuples de Seth-Apophis situés dans la zone des débris. Comme tous les Armadistes, la Flamme de l'Armada est suspendue au-dessus de leur tête, une boule de lumière violette grosse comme le poing. Le vaisseau-amiral cygride, le Bokryl, est composé d'un cylindre auquel sont reliés quatre Blocs-Goon. Les Blocs-Goon équipent toutes les unités de l'Armada. Ils n'appartiennent pas à un peuple précis, de même que les Armada-Monteurs, les robots, et les Balises-Sommeil. Tous les vaisseaux de l'Armada Infinie sont soumis à l'Impulsion Catégorielle qui les empêche de s'éloigner à plus de dix mille années-lumière de l'Armada.

Jercygehl An, le commandant du Bokryl, est mécontent de l'incertitude dans laquelle sont plongés les Armadistes. Il se dirige le 15 mars 426 vers les vaisseaux cygrides que le Président a affrontés. Partie le 10 mars pour le Gel-Rubis, la Flotte Galactique arrive pour supprimer la matière freinée menaçant l'Ancre des Porleyters et répondre à l'appel du Président. La flotte représente les peuples de la Voie Lactée. À sa tête se trouvent le Fondation commandé par Perry Rhodan et le Sol commandé par Atlan. Des escadres spéciales sont composées des Tsunami 1 à 20 commandés par Ronald Tekener et Jennifer Thyron et le cargo Blanche-Neige de type Dino-NTG qui transporte le Sodome de Clifton Callamon, le seul vaisseau non équipé d'un propulseur métagrav. À côté du Rakal Woolver, la Flotte Galactique comprend dix vaisseaux de la classe Nébulaire, mille cinq cents croiseurs de la classe Etoile, vingt cargos de type Dino-NTG et dix-huit mille autres astronefs.

Callamon reçoit la mission de pénétrer dans l'Armada Infinie avec le Sodome et de simuler une avarie pour rassembler des informations.

À la surprise de tous, Taurec surgit sur le Fondation. Il cache sa véritable identité et se présente comme un émissaire des Cosmocrates. Aussi surnommé le Borgne, il a les cheveux rouges, des taches de rousseur et des yeux jaunes. Il affirme ne pas être étranger aux humains et prononce le nom Hirt Lamasso. Son vaisseau, le Syzzel, est fixé sur la coque extérieure du Fondation. Alors que Carfesch ne peut identifier Taurec il devient évident que lui et Gesil se connaissent. Le Borgne revendique le commandement des forces de combat contre Seth-Apophis. Il ordonne à Rhodan de voler dans le Gel-Rubis pour déterminer s'il est contrôlé ou non par la Superintelligence négative.

Les Terraniens maîtrisent Taurec et s'emparent du Syzzel. Une erreur amène le vaisseau à plonger dans le Gel-Rubis. Sur une planète, Taurec et Rhodan rencontrent des essaims de créatures humaines et non-humaines. Il s'agit d'éclats de conscience brisés par Seth-Apophis. Rhodan reconnaît les consciences auxquelles Icho Tolot fut confronté durant l'attaque mentale. En ancrant ces éclats de conscience dans le Gel-Rubis, le Dépôt de la Superintelligence, elle peut manipuler chaque porteur de la conscience principale et en faire ses agents.

L'ensemble des éclats de conscience forme Seth-Apophis. Taurec déclare que dans le lointain passé une forme de vie de M 82, le siège de la Superintelligence, réussit à optimiser le contrôle des consciences et à développer des courants psioniques. Le Gel-Rubis constituant une porte vers M 82 explique l'arrivée du Messager Pétrifié dans son domaine. Quand Seth-Apophis attaque avec ses courants, Taurec est blessé mais Rhodan réussit à sortir le Syzzel du Gel-Rubis. Le 3 avril, les Terraniens et l'envoyé des Cosmocrates reviennent dans la Flotte Galactique.

Quiupu a effectué un Transfert Instantané pour fuir devant Gesil. Chaque chercheur viral doit l'effectuer au moins une fois dans sa vie. Il découvre avec effroi les préparatifs de l'assemblage de l'Empire Viral dans Srakenduurn.

Sur Kran, où Scoutie attend un enfant de Brether Faddon, Surfo Mallagan décide de partir pour M 82 avec cinq cents vaisseaux kranes pour parer à une attaque de Seth-Apophis sur les Limbes. La Cellule-2 du Sol quitte Piège Krane et devient le vaisseau-amiral de la flotte.

1101 – Reconnaissance face à l'inconnu

Auteur | K. H. Scheer
Titre allemand | Erkündung gegen Unbekannt
Date de parution | 5 octobre 1982
Traducteur | José Gérard

Résumé

Clifton Callamon et Alaska Saedelaere se rendent dans l'Unité d'Armada des Cygrides le 31 mars 426 avec le Sodome. Une mutinerie est mise en scène avec une Gazelle pilotée par un robot et une chaloupe et une avarie du Sodome est simulée. Jercygehl An fait amener le vaisseau apparemment incapable de manœuvrer dans l'atelier Grydo II par des Blocs-Goon.

Peu après, la Balise-Sommeil Krydorluud, un vaisseau de cinq mille mètres de long, pénètre dans l'atelier Grydo. Dans la balise, cinq cent mille Cygrides suivent leur phase de sommeil de dix ans pour allonger l'échange de génération. L'énergie individuelle est ainsi rafraîchie et les capacités mémorielles approfondies. La situation est catastrophique. A la suite d'un défaut, dix mille dormeurs sont devenus des somnambules fous. Le commando de garde les a presque tous tués. Callamon, Saedelaere, Haff, Iguchi Tadatoshi et Agusto Pinelli pénètrent dans la Balise-Sommeil. Avec l'aide d'anti-évolueurs permettant de ramener l'esprit au stade enfantin, ils sauvent la vie de l'Ingénieur-Goon Maldarel Foq. Le commandant de la Balise-Sommeil affirme que les Armada-Monteurs les tuent à cause de l'absence des Flammes d'Armada. Il dit aussi que l'Armada Infinie recherche Triicle-9 depuis des millions d'années. Callamon et ses compagnons partent avec le Sodome. Ils arrivent dans la Flotte Galactique le 5 avril.

1104 – Mutinerie dans l'espace (1ère partie)

Auteur | H. G. Ewers
Titre allemand | Meuterei im All
Date de parution | 26 octobre 1982
Traducteur | José Gérard

Résumé

Prétendant vouloir prendre contact pacifiquement avec la Flotte Galactique, les douze mille vaisseaux des Cruuns, Sawpanes, Jauks, Phygos et Gerjoks, menés par le Maître de Guerre Cruun Brodr, s'approchent des vaisseaux de Perry Rhodan. Voulant en fait provoquer un combat entre l'Armada Infinie et la Flotte Galactique, quelques unités combattent des vaisseaux cygrides explorant le champ de débris afin de trouver ensuite refuge dans la soi-disant Flotte Galactique alliée.

Au même moment, Eric Weidenburn, persuadé d'avoir trouvé Stac dans le Gel-Rubis, quitte sa cachette dans le Fondation. Des membres du cercle Stac l'avaient pris comme passager clandestin. Il déclenche une mutinerie de ses cent mille fidèles et empêche Perry Rhodan de réagir de façon appropriée. Weidenburn rencontre Taurec. Il ne comprend pas ce qui se passe malgré les indications de l'émissaire des Cosmocrates. Taurec confirme que Weidenburn est le premier membre humain de l'Armada Infinie. Il déclare aussi que Weidenburn n'est pas encore mûr pour sa mission.

Le fils de Waylon Javier, Oliver, a eu accès au Syzzel, aidé par le Tube-de-Hamiller. Il atteint avec le vaisseau de Taurec le navire amiral de Brodr et gagne l'amitié de Chykr, un fils du Maître de Guerre. La compréhension spontanée entre les deux enfants amène Brodr à laisser fuir la Flotte Galactique après avoir ramené Oliver.

La Flotte Galactique, formant une sphère, ne montre aucune défense. Jercygehl An, qui a appelé à l'aide les deux cent mille vaisseaux des Harwesans (Unité d'Armada 5891), des Sarko-11 (Unité d'Armada 44) et des Innommés (Unité d'Armada 282), repousse l'attaque finale. Quand Rhodan interdit le départ des partisans de Weidenburn, ils quittent le vaisseau en scaphandre. Les Cygrides les prennent à bord du transporteur Goro-O-Soc, qui doit les amener au Cœur de l'Armada où le Président a été transporté plus tôt. Jercygehl An est relevé de ses fonctions par les Armada-Monteurs pour manque de loyauté envers le Cœur de l'Armada et arrêté. Peu après, l'ordre d'attaque du Cœur de l'Armada est donné.


355 - Un homme pour l'armada

Cycle 17

Date de parution | 25 janvier 2018
Traducteur | Claude Lamy
ISBN | 978-2-266-28008-2
Édition | 1ère édition
Nombre de pages | 275

Résumé

« Révolutionnaire » apparu durant la crise des Porleyters, Eric Weidenburn est demeuré une figure énigmatique. Quant au staac, Principe Fondamental de sa philosophie, on a rarement vu concept plus ésotérique et nébuleux…

Pourtant, Weidenburn et ses adeptes sont sûrs d’en être tout près. Mais comme le Basis ne les y amènera pas, c’est à eux de prendre l’initiative.

Quittant le vaisseau amiral de Rhodan, les « illuminés » s’en vont vers leur staac, ou leur destin, ou les deux...

Silberband 130 2e partie - Le Gel-Rubis

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Der Frostrubin
Date de parution | Mai 2015
Épisode | Épisode 1104 Épisode 1105 Épisode 1106 Épisode 1107

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Fermé Divers

H. G. Ewers

Kurt Mahr

Claude Lamy

1104 – Mutinerie dans l'espace (2ème partie)

Auteur | H. G. Ewers
Titre Allemand | Meuterei im All
Date de parution | 26 octobre 1982
Traducteur | Claude Lamy

Résumé

Prétendant vouloir prendre contact pacifiquement avec la Flotte Galactique, les douze mille vaisseaux des Cruuns, Sawpanes, Jauks, Phygos et Gerjoks, menés par le Maître de Guerre Cruun Brodr, s'approchent des vaisseaux de Perry Rhodan. Voulant en fait provoquer un combat entre l'Armada Infinie et la Flotte Galactique, quelques unités combattent des vaisseaux cygrides explorant le champ de débris afin de trouver ensuite refuge dans la soi-disant Flotte Galactique alliée.

Au même moment, Eric Weidenburn, persuadé d'avoir trouvé Stac dans le Gel-Rubis, quitte sa cachette dans le Fondation. Des membres du cercle Stac l'avaient pris comme passager clandestin. Il déclenche une mutinerie de ses cent mille fidèles et empêche Perry Rhodan de réagir de façon appropriée. Weidenburn rencontre Taurec. Il ne comprend pas ce qui se passe malgré les indications de l'émissaire des Cosmocrates. Taurec confirme que Weidenburn est le premier membre humain de l'Armada Infinie. Il déclare aussi que Weidenburn n'est pas encore mûr pour sa mission.

Le fils de Waylon Javier, Oliver, a eu accès au Syzzel, aidé par le Tube-de-Hamiller. Il atteint avec le vaisseau de Taurec le navire amiral de Brodr et gagne l'amitié de Chykr, un fils du Maître de Guerre. La compréhension spontanée entre les deux enfants amène Brodr à laisser fuir la Flotte Galactique après avoir ramené Oliver.

La Flotte Galactique, formant une sphère, ne montre aucune défense. Jercygehl An, qui a appelé à l'aide les deux cent mille vaisseaux des Harwesans (Unité d'Armada 5891), des Sarko-11 (Unité d'Armada 44) et des Innommés (Unité d'Armada 282), repousse l'attaque finale. Quand Rhodan interdit le départ des partisans de Weidenburn, ils quittent le vaisseau en scaphandre. Les Cygrides les prennent à bord du transporteur Goro-O-Soc, qui doit les amener au Cœur de l'Armada où le Président a été transporté plus tôt. Jercygehl An est relevé de ses fonctions par les Armada-Monteurs pour manque de loyauté envers le Cœur de l'Armada et arrêté. Peu après, l'ordre d'attaque du Cœur de l'Armada est donné.

1105 – Le Navire-Sceau

Auteur | H. G. Ewers
Titre allemand | Das Siegelschiff
Date de parution | 2 novembre 1982
Traducteur | Claude Lamy

Résumé

Jercygehl An rejoint le Goro-O-Soc avec un remorqueur et sauve Eric Weidenburn que ses partisans déçus voulaient jeter dans l'espace. Les Armada-Monteurs amènent Weidenburn dans le Navire-Sceau de l'Armada, entouré d'un épais nuage de matière. Il est composé d'un disque de trois mille cinq cents mètres de long surmonté d'une coupole. Dans le sas de deux cent mètres de haut se trouve un escalier faisant un angle de cent quatre-vingt degrés. Ses marches forment les lieux d'atterrissage.

À proximité du Navire-Sceau se trouve le Fenlick-Goron, un vaisseau de l'Unité d'Armada 2099 appartenant aux Quowocks. L'équipage mené par Onze-Quo-Jo a l'intention de voler les enfants d'une race semblable aux Quowocks pour empêcher la fin de leur race devenue stérile. Quand les Quowocks enlèvent les enfants des Skönders à la peau jaune, Weidenburn veut intervenir pour empêcher le crime.

Il se place bientôt de leur côté, ceux-ci étant attaqués par les Armada-Monteurs avec une implacable sévérité. Comme parlementaire des Quowocks, le Terranien apprend que les Skönders, qui n'ont pas de liaison sentimentale avec leurs enfants, sont prêts à les laisser aux Quowocks. Quand ceux-ci veulent retourner dans leur Unité d'Armada, les Armada-Monteurs interviennent. Ils déclarent que les Skönders ont asservi il y a un million d'années une Unité d'Armada avec leurs enfants parasites. Ils les forcent à reprendre leurs enfants.

Tandis que les Armada-Monteurs ramènent Weidenburn sur le Navire-Sceau, sa mémoire est étudiée. Il revit dans une illusion la scène de sa révélation. À la suite d'une erreur, ils ne l'ont pas cru prêt. Il apprend que la Flotte Galactique, à qui on reproche un crime envers Triicle-9, doit entrer au service de l'Armada Infinie pour racheter ses fautes. Pour étudier le fonctionnement des Galactiques Weidenburn reçoit une Flamme d'Armada.

1106 – Les chevaliers des ruines

Auteur | Kurt Mahr
Titre allemand | Die Trümmerreiter
Date de parution | 9 novembre 1982
Traducteur | Claude Lamy

Résumé

Le successeur de Jercygehl An, Tarzarel Op, revendique le commandement de la flotte qui a encerclé les vaisseaux galactiques. Les Harwesans et les Sarko-11 lui refusent un moyen de transport. A la recherche d'une aide, le Cygride et quelques compagnons explorent un vaisseau des Innommés. Il se compose d'un anneau de six cents mètres de diamètre supportant une coupole. Les Innommés, une intelligence collective végétale, peuvent se diviser en créatures isolées et retrouver ensuite leur identité. Op apprend que Surnombre-143, le commandant des Sarko-11, se trouve à bord pour amener les Innommés de son côté. Les Sarko-11 descendent d'appareils cybernétiques. Ils ont un corps ellipsoïde entouré d'un ruban se remplissant de fumée jaune quand ils sont excités. Le Cœur de l'Armada intervient. En raison de leur comportement indigne, il retire à Tarzarel Op et Surnombre-143 le commandement de leurs Unités d'Armada. Il nomme Ilkst Nentter chef de la flotte d'encerclement. L'Harwesan est une créature à la peau blanche, avec de grands yeux bleus et des membres délicats. Le Cœur de l'Armada annonce qu'une attaque sur la Flotte Galactique n'est pas prévue.

Suivant un plan de Nikki Frickel, des débris munis d'un équipage sont amenés entre les vaisseaux de la flotte d'encerclement. Ils pénètrent dans cinquante vaisseaux de l'Armada et sabotent les armes et les Blocs-Goon. Les Cavaliers des Débris provoquent une telle pagaille que la flotte de Perry Rhodan réussit à franchir le blocus et à pénétrer dans le champ de débris. Les Cavaliers des Débris sont récupérés mais deux cent cinquante d'entre eux sont capturés par les Armadistes. Ilkst Nentter comprend le plan des Galactiques au dernier moment. Il bloque la flotte avec ses soixante-dix mille unités. Rhodan commence des pourparlers. On l'invite à attendre un messager.

1107 – Au-delà de la limite mortelle

Auteur | Kurt Mahr
Titre allemand | Jenseits der todlichen Grenze
Date de parution | 16 novembre 1982
Traducteur | Claude Lamy

Résumé

Jercygehl An est revenu sans souvenir de son séjour sur le vaisseau-amiral des Cygrides. Il reprend le commandement de l'Unité d'Armada 176.

Eric Weidenburn atteint le Fondation avec son remorqueur. Il transmet passivement l'exigence du Cœur de l'Armada d'incorporer la Flotte Galactique dans l'Armada Infinie. Perry Rhodan se voit contraint d'abandonner le Président, les cent mille partisans de Stac et les Cavaliers des Débris prisonniers. Il entraîne la Flotte Galactique à fuir vers M 82 à travers le Gel-Rubis. D'après Taurec et le Tube-de-Hamiller, un chemin de moindre résistance s'est formé entre le Gel-Rubis et M 82 depuis l'introduction des fragments de conscience. Tandis qu'elle installe des charges nucléaires dans les débris pour retarder la flotte d'encerclement, Nikki Frickel est capturée par un Armada-Monteur. Elle est bientôt libérée par Narktor.

A l'instant où les explosions nucléaires aveuglent les vaisseaux de l'Armada, la Flotte Galactique pénètre dans le Gel-Rubis, guidée par le Syzzel de Taurec. Weidenburn, qui s'est rebellé à cause du crime envers Stac, est arrêté. La flotte est soumise à des sauts acausals dans l'hyperespace. Les membres de l'équipage vivent arbitrairement des réalités différentes. Un fragment de conscience de Bruke Tosen, qui a survécu à la mort de la conscience principale, surgit. Il avertit Rhodan du million d'éclats de conscience que Seth-Apophis a lancé sur les vaisseaux dans le Gel-Rubis. Les autres vaisseaux résistent aux tentatives des éclats de semer des troubles par des faux ordres. Atlan subit une attaque en masse sur le Sol et doit fuir. Sous un déluge d'impulsions psioniques, Taurec et Rhodan suivent le Sol avec le Syzzel. Ils libèrent finalement Atlan de l'emprise des fragments de conscience. Les deux vaisseaux reviennent dans la Flotte Galactique. L'éclat de conscience de Tosen se dissout. Le Tube-de-Hamiller annonce qu'ils en sont au dernier saut acausal qui doit amener la flotte des Galactiques dans M 82.

Le Cœur de l'Armada ordonne à toutes les Unités de suivre les criminels, sans doute responsables du détournement du Gel-Rubis.


356 - De l'autre côté du Gel-Rubis

Cycle 17

Date de parution | 22 février 2018
Traducteur | Michel Vannereux
ISBN | 978-2-266-28009-9
Édition | 1ère édition
Nombre de pages | 273

Résumé

La flotte galacte de Perry Rhodan a réussi sa plongée de la dernière chance. Mais surprises et déceptions s’enchaînent dès l’émersion dans la galaxie M 82…

Premier choc : les 20 000 navires venus de la Voie lactée sont éparpillés dans tous les azimuts de M 82, et la cohésion d’ensemble est perdue.

Second choc : la menace n’a pas disparu… Une partie de l’Armada Infinie est là elle aussi, dispersée aux quatre vents et privée de coordination.

La survie de chacun passe par la coopération de tous. À plus forte raison si l’on se trouve en territoire ennemi. Bon gré, mal gré, Humains et Cygrides vont devoir s’entendre.

Silberband 131 1e partie - Chute hors du Gel-Rubis

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Sturz aus dem Frostrubin
Date de parution | Septembre 2015
Épisode | Épisode 1108 Épisode 1109 Épisode 1110 Épisode 1112

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Fermé Divers

H. G. Francis

Marianne Sydow

Ernst Vlcek

William Voltz

Michel Vannereux

1108 – Chute dans le Gel Rubis

Auteur | William Voltz
Titre Allemand | Sturz aus dem Frostrubin
Date de parution | 23 novembre 1982
Traducteur | Michel Vannereux

Résumé

Seth-Apophis, qui veut devenir un Cosmocrate, écoute depuis M 82 ce qui se passe près du Gel-Rubis. Le noyau de la Superintelligence, des épaves de vaisseaux entourées par un plasma mental, forme son âme alors que les éclats de conscience rassemblés dans le Dépôt forment son corps. Quand la Flotte Galactique se matérialise avec l'Armada Infinie dans M 82, les millions de conscience de Seth-Apophis subissent un rude choc qui le neutralise pour un long moment.

Un « Effet Confetti » projette au hasard les unités de la Flotte Galactique et de l'Armada Infinie dans M 82. Des nuages lumineux de matière rappellent la catastrophe survenue il y a 11,5 millions d'années. Le Bokryl entre en collision avec le Fondation, incapable de manœuvrer à cause de sa proximité des champs d'énergie de l'Armada. Il est endommagé.

Ces champs sont la source d'énergie à laquelle puisent les Armada-Monteurs pour alimenter les Blocs-Goon. Les Armada-Monteurs amènent des déchets, des épaves et des Armadistes morts dans de petits trous noirs formant le centre des champs. Les Armada-Monteurs commencent à défaire le champ d'énergie du Bokryl. Les Cygrides commandés par Jercygehl An pénètrent dans le Fondation. Alaska Saedelaere, dont le fragment cappin a mystérieusement disparu lors de la chute dans le Gel-Rubis, prend contact avec eux. Jercygehl An veut amener le Fondation hors du rayon d'action des mini-trous noirs avec l'énergie Goon. Deux remorqueurs que Taurec, Saedelaere et les Cygrides maintiennent avec le Syzzel sont installés sur le bourrelet extérieur du Fondation. Après s'être libéré du champ d'énergie, le Fondation rejette les Blocs-Goon et échappe aux vaisseaux protégeant le champ. L'ambitieux Schovkrodon veut remplir le vide laissé par le silence du Cœur de l'Armada après la chute de l'Armada Infinie dans le Gel-Rubis. Il essaie d'utiliser le Sensitif Squorsch mais le petit être lui échappe en prenant l'aspect d'un mort.

Les cinq cents vaisseaux kranes commandés par la Cellule-2 du Sol, abritant Surfo Mallagan avec sa nuée de Spoodies, Brether Faddon, Scoutie et leur fils âgé de deux semaines Douc, atteignent M 82.

1109 – L'heure du guerrier

Auteur | Marianne Sydow
Titre allemand | Die Stunde der Krieger
Date de parution | 30 novembre 1982
Traducteur | Michel Vannereux

Résumé

Les Flammes d'Armada de quelques Cygrides à bord du Fondation s'éteignent sans aucune explication. Des S.O.S. des Inexprimables sont reçus. Ils forment l'Unité d'Armada 2278. Des étrangers belliqueux ont autrefois enlevé ces insectoïdes sur leur planète. Ils n'ont qu'une faible intelligence et une courte durée de vie. Pourtant, à cause de leur extraordinaire force, ils servent à des buts militaires. Les Inexprimables réussirent à vaincre leurs ravisseurs. A la recherche de leur patrie, ils tombèrent sur l'Armada Infinie et furent incorporés. Par nostalgie les insectoïdes formèrent Patrie à partir d'astéroïdes et d'épaves durant la recherche de Triicle-9. La structure fut brisée lors de la chute à travers le Gel-Rubis. Des discussions ont lieu sur les débris. Les Inexprimables se font appeler les Planet People à cause de leur désir d'une vie planétaire. Quelques-uns visitent le Fondation pour des pourparlers et pondent des œufs en secret. En peu de temps, un grand nombre d'Inexprimables se répand. Ils essaient de s'emparer du Fondation. Les Planet People décident de rechercher une planète dans M 82. Leur Flamme d'Armada s'est aussi éteinte. Ils espèrent que l'Impulsion Catégorielle n'est plus efficace. Avec leurs vaisseaux ils quittent l'Armada Infinie. Au même moment leurs descendants meurent de vieillesse accélérée sur le Fondation.

Quand les S.O.S. du Ranapur sont reçus Jercygehl An suppose que le vaisseau s'est trop approché de Croûte Magno.

1110 – Des Opérateurs pour Croûte Magno

Auteur | Ernst Vlcek
Titre allemand | Operatoren für Kruste Magno
Date de parution | 7 décembre 1982
Traducteur | Michel Vannereux

Résumé

Pour Taurec, il est clair que Gesil a réagi face à lui comme devant Atlan et Perry Rhodan. Il part avec la mystérieuse femme à bord du Syzzel et découvre les vaisseaux cristallins des Ptémo-Ogaïdes en forme de queue d'hirondelle. Ces vaisseaux rappellent à Jercygehl An une discussion sur une Chronique de l'Armada truquée où son peuple fut mêlé aux Ptémo-Ogaïdes. Rhodan est intéressé par les véritables Chroniques de l'Armada mais elles ne sont pas accessibles aux non-Armadistes. Le Cygride lui conseille de s'adresser aux Merles Blancs qui pourraient fournir des Flammes d'Armada.

Le Ranapur découvre Croûte Magno. C'est un corps de douze kilomètres de long sur six de large. Sa surface crevassée est recouverte d'une épaisse couche bleutée. Il est protégé par trente-trois mille vaisseaux des Puschts, l'Unité d'Armada 7381. Ils démontent le Ranapur et transforment les cinquante membres d'équipage en Opérateurs par hypno-endoctrinement. Avec des casques spéciaux, les Opérateurs surveillent les systèmes vitaux de Croûte Magno. Il se compose d'un gigantesque organisme dont la surface est devenue une croûte. Les Opérateurs ne peuvent être que des non-Armadistes. Comme Croûte Circus, Croûte Vendor, Croûte Arsa et d'autres constructions semblables, Croûte Magno provient d'un organe d'Ordoban. Il a muté après son amputation et a pris une taille gigantesque. Il y a besoin de mille Opérateurs mais leur nombre diminue. Les Puschts sont forcés à transformer de nouveaux domaines en zone de coma. Ils ont besoin aussi d'espace pour héberger un nombre croissant de congénères épuisés. Le Ckaghoor, la Balise-Sommeil de l'Unité d'Armada, a disparu depuis l'Effet Confetti.

Rhodan, Taurec et Jercygehl An rejoignent Croûte Magno avec le Syzzel. Le Cygride se fait passer pour un émissaire du Cœur de l'Armada. Il essaie de persuader Krendgh Hahl, le commandant de l'Unité d'Armada 7381, d'abandonner les nouveaux Opérateurs. Rhodan est capturé par des Armada-Monteurs et transformé en Opérateur. Avant de pénétrer dans l'organe primitif de Magno, il est libéré par Taurec. Les cinquante membres d'équipage du Ranapur sont amenés en sécurité. Rhodan apprend de Krendgh Hahl où il pourra trouver les Merles Blancs. En compensation de la perte des précieux Opérateurs, il lui donne les coordonnées de la Balise-Sommeil Ckaghoor, découverte par des navettes du Fondation.

1112 - L'Argenté (1ère partie)

Auteur | H. G. Francis
Titre allemand | Der Silberne
Date de parution | 21 décembre 1982
Traducteur | Michel Vannereux

Résumé

Mi-mai 426, les vaisseaux Parther, Ossan, Loppo et Frost se retrouvent après avoir été dispersés par l'Effet Confetti. De grandes unités de l'Armada Infinie s'approchent. Un Armada-Monteur oblige les équipages à quitter leurs vaisseaux. Il suppose que la Flotte Galactique a été anéantie. Les astronautes sont amenés sur des plates-formes. Arker Kwohn, le commandant du Frost, détruit une positronique qui maintient les plates-formes sur une planète rouge. Il passe ainsi un test. Les Terraniens sont finalement amenés dans une station spatiale de deux kilomètres de diamètre. Ils remarquent un humanoïde argenté. Un Armada-Monteur leur annonce qu'ils ont obtenu l'aide de rebelles face au Cœur de l'Armada. Sur l'ordre de l'Argenté inconnu, ils doivent arrêter des Armada-Monteurs restés fidèles au Cœur de l'Armada. Kwohn appelle finalement ses hommes à la rébellion contre les Armada-Monteurs le 16 juin. Il veut obtenir une discussion avec Schovkrodon, l'Argenté.

Kwohn le rencontre finalement. Sa Flamme d'Armada est plus brillante que celle des autres Armadistes. Perry Rhodan, Ras Tschubaï, Fellmer Lloyd et L'Émir sont parvenus sur la piste des disparus grâce à un couple demeuré sur le Frost. Ils pénètrent dans la station de l'Argenté. Rhodan et Lloyd surgissent parmi les Terraniens tandis que les téléporteurs reviennent dans le croiseur Cobra.


357 - La puissance des Argentés

Cycle 17

Date de parution | 22 lars 2018
Traducteur | Marie-Christine Souq
ISBN | 275
Édition | 1ère édition
Nombre de pages | 978-2-266-28010-5

Résumé

Après la plongée à travers le Gel-Rubis et l’émersion dans la galaxie tutélaire de la superintelligence adverse Seth-Apophis, l’éparpillement tous azimuts de la flotte galacte dans M 82 n’est pas la seule difficulté à l’ordre du jour.

Car nombre d’Unités de l’Armada Infinie ont emprunté le même chemin et subissent le même effet… Et Perry Rhodan devra trouver des alliés et faire la part des choses dans les oppositions ouvertes ou larvées qui vont se révéler dans les rangs disparates des Armadistes…

Silberband 131 2e partie - Chute hors du Gel-Rubis

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Sturz aus dem Frostrubin
Date de parution | Septembre 2015
Épisode | Épisode 1112 Épisode 1113 Épisode 1118 Épisode 1119

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Fermé Divers

H. G. Francis

Hans Kneifel

K. H. Scheer

Marie-Christine Souq

1112 - L'Argenté (2ème partie)

Auteur | H. G. Francis
Titre Allemand | Der Silberne
Date de parution | 21 décembre 1982
Traducteur | Marie-Christine Souq

Résumé

Mi-mai 426, les vaisseaux Parther, Ossan, Loppo et Frost se retrouvent après avoir été dispersés par l'Effet Confetti. De grandes unités de l'Armada Infinie s'approchent. Un Armada-Monteur oblige les équipages à quitter leurs vaisseaux. Il suppose que la Flotte Galactique a été anéantie. Les astronautes sont amenés sur des plates-formes. Arker Kwohn, le commandant du Frost, détruit une positronique qui maintient les plates-formes sur une planète rouge. Il passe ainsi un test. Les Terraniens sont finalement amenés dans une station spatiale de deux kilomètres de diamètre. Ils remarquent un humanoïde argenté. Un Armada-Monteur leur annonce qu'ils ont obtenu l'aide de rebelles face au Cœur de l'Armada. Sur l'ordre de l'Argenté inconnu, ils doivent arrêter des Armada-Monteurs restés fidèles au Cœur de l'Armada. Kwohn appelle finalement ses hommes à la rébellion contre les Armada-Monteurs le 16 juin. Il veut obtenir une discussion avec Schovkrodon, l'Argenté.

Kwohn le rencontre finalement. Sa Flamme d'Armada est plus brillante que celle des autres Armadistes. Perry Rhodan, Ras Tschubaï, Fellmer Lloyd et L'Émir sont parvenus sur la piste des disparus grâce à un couple demeuré sur le Frost. Ils pénètrent dans la station de l'Argenté. Rhodan et Lloyd surgissent parmi les Terraniens tandis que les téléporteurs reviennent dans le croiseur Cobra.

1113 – La station du puissant

Auteur | H. G. Francis
Titre allemand | Die Station des Silbernen
Date de parution | 28 décembre 1982
Traducteur | Marie-Christine Souq

Résumé

Schovkrodon déclare à Arker Kwohn que les Forgerons de l'Armada ont besoin de non-Armadistes pour les aider dans leur rébellion contre le Cœur de l'Armada en raison de leur faible nombre.

L'arrivée de Perry Rhodan et Fellmer Lloyd rend évidente la tromperie du Forgeron. Terraniens et Armada-Monteurs se combattent. Les possibilités de Schovkrodon sont réduites car il ne veut pas mettre la station Proxkon en danger. Elle sert à la reprogrammation des Armada-Monteurs. Lors de leur retour sur le Proxkon, L'Émir et Ras Tschubaï sont capturés dans une bulle de la gigantesque créature filamenteuse Genan. Ils sont parapsychiquement isolés. Pour communiquer avec Genan, le positronicien Pit Cornell construit un bio-ordinateur primitif en plusieurs jours. Il peut être relié aux filaments. Avec un autre groupe, Rhodan et Kwohn bloquent les unités d'habitations de Schovkrodon se déplaçant sur rails. Ils veulent vaincre le Forgeron et forcer le départ des Kyrs (Unité d'Armada 1023) qui entourent le Proxkon et menacent le Cobra. Schovkrodon réussit à fuir avec ses unités dans l'espace. Lors de la séparation des unités d'habitations, d'importants centres nerveux de Genan sont perdus. La créature filamenteuse est affaiblie. Les Terraniens s'emparent d'un vaisseau, quittent la station et forcent Genan à libérer les deux téléporteurs à l'aide du bio-ordinateur. L'Émir et Tschubaï utilisent la puissante énergie parapsychique déchargée par Genan pour téléporter les Terraniens hors du vaisseau fuyard. Au même moment le vaisseau est détruit par un des canons à énergie de Proxkon. Le Cobra récupère les naufragés et les ramène sur le Fondation.

1118 – L'amiral et l'Argenté

Auteur | K. H. Scheer
Titre allemand | Der Admiral und der Silberne
Date de parution | 1 février 1983
Traducteur | Marie-Christine Souq

Résumé

Quand Clifton Callamon revient d'un vol de reconnaissance avec le Sodome le 26 juin 426, il retrouve la barge Blanche-Neige contrôlée par le Forgeron d'Armada Noschenhew et ses Armada-Monteurs reprogrammés. Callamon se rend à cause des otages de la barge et de l'arrivée d'une flotte de vaisseaux-anneaux des Anschmites composant l'Unité d'Armada 2221. Elle est commandée par Pedel R. Manes. L'amiral atterrit sur la barge et fait réparer ses avaries. Noschenhew donne à Callamon, Agusto Pinelli, le chef du commando d'atterrissage du croiseur, Bêta Fu-Wang, le médecin-chef de la barge et Haff l'ordre de participer à une réunion sur le Kadarratang, le vaisseau-amiral des Anschmites. Le Kadarratang, un anneau de mille deux cents mètres de diamètre, amène Callamon et ses compagnons sur la deuxième planète d'un soleil bleu. Elle présente une seule face au soleil. Un vaisseau collecteur de données de la Chronique de l'Armada s'est écrasé dans une mer de plomb. Les Armadistes ne pouvant entrer dans le vaisseau, Callamon, Pinelli, Fu-Wang et Haff doivent s'emparer des données importantes pour Noschenhew. Il s'avère pourtant qu'elles sont devenues inutilisable à cause du plomb.

Le Sodome prend l'équipage de la barge à bord suivant le plan de Callamon. Le 28 juillet, il attaque les Armada-Monteurs de Noschenhew et décolle. Le Forgeron d'Armada paralyse l'équipage et transforme le Sodome en épave qui dérive vers le soleil bleu. Quand Callamon et ses compagnons reviennent bredouilles, Noschenhew les renvoie avec colère dans le Sodome condamné. Le Fondation surgit, informé par un Merle Blanc sur la situation du croiseur et prend l'équipage à bord. L'amiral remet à Perry Rhodan un enregistrement qu'il a secrètement pris dans le coordinateur positronique du vaisseau collecteur de données.

Le 3 août, Callamon détruit le Sodome complètement évacué.

1119 – Naufragés sous un soleil bleu

Auteur | Hans Kneifel
Titre allemand | Gestrandet unter blauer Sonne
Date de parution | 8 février 1983
Traducteur | Marie-Christine Souq

Résumé

En espérant trouver une base d'opérations pour le Fondation, Roi Danton part avec le croiseur Omen pour le système solaire précédemment visité par les vaisseaux collecteurs de données des Chroniques de l'Armada. L'Omen est attaqué par surprise par un vaisseau inconnu. Il s'écrase sur la seule planète du soleil bleu. Avec Maris Zara et Gelja Dan, Danton rejoint une épave avec un glisseur. Les Terraniens l'ont repérée durant la chute sur la surface. Les astronautes étrangers appartiennent à cinq peuples différents. Ils ont été capturés par les Hirjymes, des humanoïdes avec de petites têtes et une queue rudimentaire. Zara est aussi capturée. Danton et Dan suivent les barbares. Durant la nuit, leur village fortifié est attaqué par les Kuluam, des guerriers nomades aussi baptisés Hommes de la Nuit. Tous les étrangers sont tués, de même que Zara et Dan. Danton reconnaît un Krane parmi les astronautes. Le moribond qui se nomme Barun parle du départ de Surfo Mallagan vers M 82. Le Loparan, un vaisseau krane, tomba sur l'Armada Infinie. Il rencontra un Merle Blanc et le suivit jusqu'au système du soleil bleu. Il fut alors abattu par des assaillants inconnus. Les Kranes, les Prodheimer-Fenks, les Tarts, les Ais et les Lyskers furent capturés. Danton revient sur l'Omen. Deux croiseurs du Fondation le récupèrent ainsi que le reste de l'équipage le 14 août 426.

Peu après, un Merle Blanc s'approche du Fondation. Il raconte que la planète du soleil bleu est protégée par un vaisseau en tant que cachette potentielle des Chroniques de l'Armada mais elles n'ont pas été installées là. Les Merles Blancs ont pris le Loparan pour un vaisseau de la Flotte Galactique. Ils l'ont amené vers le soleil bleu pour établir un contact direct entre les Galactiques et les Chroniques. Sans autre explication le Merle Blanc s'éloigne.


358 - Projet Deuxième Terre

Cycle 17

Date de parution | 26 avril 2018
Traducteur | José Gérard
ISBN | 978-2-266-28011-2
Édition | 1ère édition
Nombre de pages | 242

Résumé

Avril 426 NDG : au sein de la nébuleuse de Srakenduurn, dans la galaxie Norgan-Tur, la construction du nouvel Empire Viral atteint sa phase finale. Alors qu’un envoyé des Cosmocrates vient ordonner d’interrompre les travaux avant leur achèvement, une inquiétante et mystérieuse entité se manifeste, affichant l’intention de s’emparer du prodigieux assemblage pour l’utiliser à ses propres fins…

Les chercheurs viraux et leurs auxiliaires se mobilisent – sans grand espoir face à un adversaire retors qui, de surcroît, déclare une guerre ouverte au Système Solaire et à la Terre.

Qui va pouvoir défendre la planète-mère de l’Humanité, comment et contre quoi ?

L’Immortel seul le sait…

Silberband 132 1e partie - La malédiction de la Cosmocrate

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Der Fluch der Kosmokratin
Date de parution | Novembre 2015
Épisode | Épisode 1114 Épisode 1115 Épisode 1116 Épisode 1117

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Fermé Divers

Clark Darlton

H. G. Ewers

Kurt Mahr

José Gérard

1114 – La malédiction de la Cosmocrate

Auteur | Kurt Mahr
Titre Allemand | Der Flucht der Kosmokratin
Date de parution | 4 janvier 1983
Traducteur | José Gérard

Résumé

À Srakenduurn, les deux cent cinquante hommes-de-poussière sont libérés de la matière dorée par Quiupu. Ils ont découverts les ballons de montage du chercheur viral. La sphère entourée d'une coque transparente est utilisée par les chercheurs viraux pour construire l'Empire Viral. C'est un ordinateur de cinq heures-lumière de diamètre. Il est composé des millions de constructions partielles assemblées dans Srakenduurn par les Ufonautes. La pseudo-matière des nuages de poussière de Srakenduurn est chargée psioniquement. Elle sert à relier des conglomérats solitaires de virus.

Rag Cornus est un Terranien devenu un allié précieux du chercheur viral depuis sa libération de la poussière dorée il y a huit mois. Une magnifique femme nommée Belice apparaît près de lui et réclame l'Empire Viral. La description de Cornus rappelle Gesil et Srimavo à Quiupu. Quelques heures plus tard deux ballons de montagne entrent mystérieusement en collision.

L'Ufonaute Geredus atteint Srakenduurn. Au nom des Cosmocrates, il ordonne de cesser le travail sur l'Empire Viral. Une puissance inconnue approvisionne l'Empire Viral en pseudo-matière renforcée. Des vaisseaux-mères des Ufonautes, et des croiseurs que Lethos-Terakdschan a appelé à l'aide, recueillent les chercheurs viraux et les Terraniens. Geredus reconnaît l'action de Vishna.

Il y a longtemps, la puissance négative Vishna parvint derrière les Sources de Matière. Elle prit place dans les rangs des Cosmocrates. Ils avaient conçu le premier Empire Viral pour obtenir des connaissances décisives dans leur combat contre les forces chaotiques de l'univers. Vishna refusa l'utilisation du puissant mécanisme d'informations. La Cosmocrate ambitieuse fit filtrer sa substance mentale par l'Empire Viral, de la taille d'une galaxie, pour s'emparer de ses informations. La faible vitesse du processus de filtrage permit à l'Empire Viral de prendre des mesures. Il explosa et répandit ses éléments dans tout l'univers, de même que la substance mentale de Vishna. Quand les Cosmocrates firent reconstituer des parties de l'Empire Viral, des manifestations de la Cosmocrate se produisirent à partir de petits fragments de sa substance.

Geredus essaie de détruire l'Empire Viral avec la flotte des Ufonautes. Belice détruit les ballons de montage. Elle déclare qu'elle va se tourner vers les Terraniens et détruire la Terre. Elle disparaît triomphante avec le second Empire Viral qui a absorbé la matière de Srakenduurn.

1115 – Le messager de l'Immortel

Auteur | Clark Darlton
Titre allemand | Bote des Unsterblichen
Date de parution | 11 janvier 1983
Traducteur | José Gérard

Résumé

L'Immortel matérialise les anciens mutants sur la surface d'Éden II pour les laisser décider qui doit prendre un corps dans la Voie lactée pour prévenir l'humanité du danger de Vishna. Les personnes assemblées choisissent unanimement Ellert.

Sur Lepso, au lieu du corps du Franc-Passeur Yamisch Coolafe, il prend le corps de son frère criminel. Le crâne de Merg Coolafe composé de howalgonium l'a attiré. Ellert ne réussit pas à contrôler en permanence le corps. Il comprend finalement que la conscience du Franc-Passeur domine quand la température ambiante tombe au-dessous de 25°C.

Tandis que Yamisch, qui ignore tout, se réjouit du changement de caractère de son frère, les partenaires de Merg Coolafe ont compris les effets de la température sur les étranges changements de leur complice. Ils fournissent au Franc-Passeur un costume refroidissant mais Ellert réussit à dominer. Il est condamné à cause des crimes de Coolafe et amené dans le Q.G. de la Hanse sur la Terre. Il se fait reconnaître par le nom du Drouf Onot et apporte l'avertissement de la Superintelligence à Reginald Bull, Julian Tifflor, Galbraith Deighton et H. G. Adams.

1116 – Projet Double Terre

Auteur | H. G. Ewers
Titre allemand | Projekt Zweiterde
Date de parution | 18 janvier 1983
Traducteur | José Gérard

Résumé

Ernst Ellert-Merg Coolafe annonce que des millions d'hommes doivent créer une projection de la Terre et de la Lune à l'opposé de leur orbite avec leurs énergies mentales pour permettre à l'Immortel d'intervenir au profit de l'humanité. La Superintelligence ne pouvant combattre Vishna que durant l'inconscience de Seth-Apophis, les préparatifs du projet Double Terre sont menés avec rapidité. Alors que des volontaires sont recherchés avec l’aide des médias, des savants dirigés par Geoffrey Abel Waringer construisent d'après les indications d'Ellert des matérialiseurs mentaux. Ils doivent servir d'appoint aux milliers de transmetteurs disposés en deux sphères creuses dans le secteur où doit se créer la projection de la Terre.

Quand Ellert-Coolafe parvient dans un transmetteur refroidi, Merg Coolafe reprend le contrôle de son corps. Il voit un nouvel essor pour les affaires des Francs-Passeurs avec la destruction de la Terre par Vishna et la chute de la Hanse Cosmique. Il arrive dans le Q.G. de la Hanse. La conscience d'Ellert se superpose avec la sienne et il perd un instant la mémoire. L'esprit d'Ellert perd le contrôle.

En essayant de saboter l'opération, un couple fusionne lors de la matérialisation/dématérialisation simultanée dans un transmetteur du projet Double Terre. Une puissante quantité d'énergie psionique est libérée. Waringer se rappelle alors le récit d'Atlan sur la Grande Montagne de Iota. Lors d'un test, l'énergie-psi fait disparaître les transmetteurs dans le secteur de la projection et paralysent les volontaires dans la station terranienne.

Le projet Double Terre est lancé le jour suivant. Des volontaires se concentrent sur la création d'une projection de la Lune et de la Terre. Seul un plasma trouble se forme.

Coolafe est reconnu comme responsable de la disparition d'Ellert, cause de l'échec. Bull, Tifflor, Adams et Deighton commencent à rechercher le messager de l'Immortel.

1117 – Le monstre de pensée (1ère partie)

Auteur | H. G. Ewers
Titre allemand | Das Gedankenmonster
Date de parution | 25 janvier 1983
Traducteur | José Gérard

Résumé

Plusieurs volontaires du projet Double Terre subissent une dysharmonie paranormale provenant du plasma dans le secteur de projection. Elle les amène à des actions destructives et haineuses. Les tentatives de neutraliser le plasma avec des désintégrateurs ou des narcoradiants échouent. L'équipage des vaisseaux attaquants est tombé en état de choc.

Yamisch, le frère de Merg Coolafe venu sur Terre pour l'aider, le recherche avec la police. Il se cache dans la maison d'une femme qu'il a tuée. Ernst Ellert ne peut rien faire alors que Coolafe commet d'autres meurtres. Finalement Coolafe-Ellert rend visite à son frère et le tue aussi. La température élevée de la chambre rend à Ellert le contrôle du corps. Des Francs-Passeurs qui veulent venger la mort de Yamisch Coolafe l'empêchent de quitter l'hôtel. Pour vaincre Ellert, Coolafe affirme avoir été sonné par la mort de son frère. Il lui demande de lui laisser temporairement le contrôle du corps pour vaincre les assiégeants. Avec un appareil chauffant fixé sur la tête, Ellert réussit à reprendre le contrôle du corps après la fuite.

Ellert-Coolafe empêche à temps la destruction du monstre de plasma par des bombes arkonides. Il est irremplaçable, l'Immortel n'ayant pas assez d'énergie pour une nouvelle projection. Ellert comprend que la dysharmonie est due à une incompatibilité entre les énergies mentales individuelles et celle du réservoir de l'Immortel. Il utilise un groupement d'énergie mentale qui vient d'être assainie pour arranger les énergies mentales. La formation de plasma se transforme en une image de la Terre et de la Lune.


359 - Négoce avec la mort

Cycle 17

Date de parution | 31 mai 2018
Traducteur | Claude Lamy
ISBN | 978-2-266-28012-9
Édition | 1ère édition
Nombre de pages | 276

Résumé

Deux artéfacts technologiques des plus précieux contre la promesse d’une Flamme : tel est le prix fort à payer pour intégrer les rangs des collaborateurs de l’Armada Infinie.

Perry Rhodan n’hésitera pourtant pas à faire ce sacrifice, car le sort de sa flotte dispersée dans la galaxie M 82 est en jeu. Et même quand des impondérables exigeront, en supplément, que le Terranien « donne de sa personne », il acceptera sans arrière-pensée – sans imaginer à quel dessein machiavélique il se pliera alors…

Silberband 132 2e partie - La malédiction de la Cosmocrate

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Der Fluch der Kosmokratin
Date de parution | Novembre 2015
Épisode | Épisode 1117 Épisode 1120 Épisode 1121 Épisode 1122

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Fermé Divers

Kurt Mahr

William Voltz

Claude Lamy

1117 – Le monstre de pensée (2ème partie)

Auteur | H. G. Ewers
Titre Allemand | Das Gedankenmonster
Date de parution | 25 janvier 1983
Traducteur | Claude Lamy

Résumé

Plusieurs volontaires du projet Double Terre subissent une dysharmonie paranormale provenant du plasma dans le secteur de projection. Elle les amène à des actions destructives et haineuses. Les tentatives de neutraliser le plasma avec des désintégrateurs ou des narcoradiants échouent. L'équipage des vaisseaux attaquants est tombé en état de choc.

Yamisch, le frère de Merg Coolafe venu sur Terre pour l'aider, le recherche avec la police. Il se cache dans la maison d'une femme qu'il a tuée. Ernst Ellert ne peut rien faire alors que Coolafe commet d'autres meurtres. Finalement Coolafe-Ellert rend visite à son frère et le tue aussi. La température élevée de la chambre rend à Ellert le contrôle du corps. Des Francs-Passeurs qui veulent venger la mort de Yamisch Coolafe l'empêchent de quitter l'hôtel. Pour vaincre Ellert, Coolafe affirme avoir été sonné par la mort de son frère. Il lui demande de lui laisser temporairement le contrôle du corps pour vaincre les assiégeants. Avec un appareil chauffant fixé sur la tête, Ellert réussit à reprendre le contrôle du corps après la fuite.

Ellert-Coolafe empêche à temps la destruction du monstre de plasma par des bombes arkonides. Il est irremplaçable, l'Immortel n'ayant pas assez d'énergie pour une nouvelle projection. Ellert comprend que la dysharmonie est due à une incompatibilité entre les énergies mentales individuelles et celle du réservoir de l'Immortel. Il utilise un groupement d'énergie mentale qui vient d'être assainie pour arranger les énergies mentales. La formation de plasma se transforme en une image de la Terre et de la Lune.

1120 – Un marché avec la mort

Auteur | William Voltz
Titre allemand | Geschäfte mit dem Tod
Date de parution |
Traducteur | Claude Lamy

Résumé

Le Fondation s'approche d'un Merle Blanc avec des tâches sombres. Sa voile est en partie déchirée. Perry Rhodan propose l'Anneau des Cosmocrates et l'Œil de Laire en échange de Flammes d'Armada. L'Armada-Monteur du Merle Blanc affirme que l'Œil ne marche plus. Il offre pourtant une Flamme d'Armada et demande un échantillon cellulaire de Rhodan. Contre le conseil de Taurecn le Terranien accepte et livre les objets des Cosmocrates et un échantillon de sa peau. L'Émir et Alaska Saedelaere, qui souffre depuis quelque temps de douleurs musculaires et de fièvres, s'introduisent dans la voile du Merle Blanc. Phobe Sam, l'éditrice du Courrier du Fondation et son robot Schmackofatz se sont joints à eux.

Le Merle Blanc disparaît dans l'espace linéaire le 17 août 426. Il est au service du Forgeron d'Armada Verkutzon. Il se trouve dans la Balise-Sommeil Grundamoar avec des nombreux Gutzellakores qui possédaient autrefois leur propre Unité d'Armada. L'Émir essaie en vain de récupérer les objets des Cosmocrates et l'échantillon cellulaire de Rhodan. Verkutzon, que seul ce dernier élément intéresse, détruit l'Anneau des Cosmocrates et l'Œil de Laire. Après avoir attendu en vain que le Merle Blanc remette sa voile en ordre, le mulot-castor et ses compagnons retournent sur le Fondation.

Rhodan a appris des Merles Blancs que le « tacheté » est un traître et que les Forgerons d'Armada veulent produire un Synchronite dans le Synchrodrome avec l'échantillon cellulaire. Il s'agit de copies sans âmes à l'intelligence limitée. Avec leur aide, l'original peut être contrôlé. Peu après les Merles Blancs attirent le « tacheté » dans un soleil. Au moment de sa destruction, Fellmer Lloyd perçoit une impulsion mentale de joie. Rhodan est menacé de devenir une marionnette. Les Merles Blancs refusent de lui vendre une Flamme d'Armada. En lui donnant cependant les coordonnées d'une planète où les Forgerons d'Armada se procurent de la matière première, ils permettent aux Terraniens de rester sur la piste des Argentés.

1121 – Le Marteau Solaire

Auteur | Kurt Mahr
Titre allemand | Der Sonnenhammer
Date de parution |
Traducteur | Claude Lamy

Résumé

Le Fondation est en orbite autour du monde terrestre Fondation-Un, la quatrième planète du soleil jaune du même nom. La première base de la Hanse Cosmique et de la CODIPG dans M 82 doit y être installée. Le Staten Island atterrit sur Fondation-Un pour édifier une station. Roi Danton part avec le croiseur Sambal pour la planète nommée Nand par les Merles Blancs. Gesil, qui se sent depuis peu libérée d'une mystérieuse obsession, et Perry Rhodan se marient.

Huit remorqueurs de l'Armada se placent en orbite autour du soleil Fondation One. Ils envoient plusieurs petits objets dans l'atmosphère solaire qui s'unissent sous l'effet d'hyperrayonnements. Peu après, les Terraniens sur Fondation-Un sont frappés par des éclairs d'énergie venus du soleil. La base naissante est complètement détruite. Les survivants se sauvent sur la face nocturne et reviennent sur le Fondation. Le phénomène rappelle à Rhodan la menace de Schovkrodon de détruire les Terraniens avec le Marteau Solaire avant de quitter le Proxkon. Des croiseurs du Fondation découvrent que les Forgerons ont installé des Marteaux Solaires dans tous les systèmes choisis par les Terraniens pour ériger des bases.

La Gazelle spécialement préparée Cerbérus attaque le Marteau Solaire, à deux mille kilomètres au-dessus de la photosphère de Fondation-Un. Son équipage se compose de Franch Sringar, Nadu Najeeb, Jani Nikko et Bom Gerard. Il ouvre le feu mais en vain. Le Cerbérus détruit alors le Marteau Solaire en l'éperonnant. L'Émir et Ras Tschubaï sauvent l'équipage à temps. Gerard meurt.

Entre-temps Rhodan ressent des douleurs corporelles et une grande nervosité qu'il attribue aux effets du Synchronite.

1122 – Le raid des Forgerons

Auteur | Kurt Mahr
Titre allemand | Raubzug der Armadaschmiede
Date de parution |
Traducteur | Claude Lamy

Résumé

Une Gazelle du Sambal atterrit sur Nand. Ils découvrent un robot-aspirateur du Forgeron Warckewn propulsé par quatre cents Blocs-Goon. Le robot-aspirateur peut absorber d'importantes masses de terre avec des minéraux précieux. Le robot provoque des dévastations incroyables sur toute la surface. Danton et ses compagnons sont attaqués par un des nombreux Armada-Monteurs accompagnant le robot-aspirateur. Le Nandine Sidri les sauve en déclenchant une avalanche.

Warckewn appelle un Radeau de l'Armada pour transporter les matières récupérées.

Les Terraniens prennent contact avec les Nandines. Ce sont des créatures graciles d'un mètre et demi de long, avec huit membres. Ils ne disposent d'aucune technologie notable. Deux projecteurs-psi sont détruits avec des mines. Ils faisaient croire aux indigènes que le robot-aspirateur était une manifestation de leur déesse. Les Nandines sont amenés en sécurité.

Le Sambal attaque un Bloc-Goon de huit cents mètres de long. Warckewn est forcé de rejoindre le robot-aspirateur. Naomi Phars libère des Nandines prisonniers. Danton, Gordon et Napsus essaient de capturer le Forgeron. Warckewn fuit avec son Remorqueur. Les Terraniens détruisent le robot-aspirateur et reviennent sur le Fondation.


360 - L'incubateur des synchronites

Cycle 17

Date de parution | 28 juin 2018
Traducteur | Agnès Girard
ISBN | 978-2-266-28013-6
Édition | 1ère édition
Nombre de pages | 304

Résumé

Au cœur du synchrodrome, là où se fabriquent les copies parfaites et sans âme qui permettent le contrôle à distance de leurs originaux, le Forgeron Verkutzon approche d’une double réussite : grâce à l’échantillon cellulaire de Perry Rhodan, il pourra prendre les rênes de la flotte galacte et percer le secret de l’immortalité.

Tout à ses projets, il ne pense pas que le Terranien, bien décidé à ne pas se laisser faire, dispose des moyens nécessaires à la contre-attaque…

Silberband 133 1e partie - Les Serviteurs Éternels

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Die Ewigen Diener
Date de parution | Mars 2016
Épisode | Épisode 1123 Épisode 1124 Épisode 1125 Épisode 1130

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Fermé Divers

H. G. Francis

Ernst Vlcek

Thomas Ziegler

Agnès Girard

1123 – L'origine des Synchronites

Auteur | Ernst Vlcek
Titre Allemand | Brutstätte der Synchroniten
Date de parution |
Traducteur | Agnès Girard

Résumé

Le Sreaker Vulambar, commandant de l'Unité d'Armada 3373, apprend que son cœur, remplacé par un organe artificiel, a été remis aux Forgerons de l'Armada par le médecin traître Doc Lankar. Un Synchronite a été conçu. Les Sreakers belliqueux ont quatre bras avec des mains à huit doigts. Vulambar se cache avec sept autres guerriers dans des Armada-Monteurs des Argentés précédemment capturés. Ils parviennent ainsi dans le Synchrodrome Murkchavor. La station des Forgerons se compose d'une plate-forme discoïdale de mille deux cents mètres de diamètre avec une coupole au milieu. L'anneau sert de point d'atterrissage aux vaisseaux. Les Ingénieurs Génétiques, baptisés Furtifs par les Forgerons, contrôlent sous le commandement de Verkutzon les Synchronites de personnalités de l'Armada Infinie. Les Furtifs ont des corps vermiformes d’un mètre et demi de long avec six jambes. Les Ingénieurs Génétiques sont intrigués par le grand âge des cellules de Perry Rhodan. Les Synchronites du Terranien vieillissent très rapidement. Surpris, Verkutzon découvre que le Haploïde Nashtar, le commandant de l'Unité d'Armada 103, a obtenu le contrôle de son Synchronite. Le Forgeron déclenche l'impulsion de mort. En plus du Synchronite, il détruit aussi le Haploïde.

En même temps que les guerriers de Vulambar, Schovkrodon arrive dans le Synchrodrome Murkchavor avec un échantillon cellulaire de Ronald Tekener. Il ordonne la construction rapide d'un Synchronite.

Les Sreakers combattent des Armada-Monteurs et provoquent la confusion dans le Synchrodrome. Verkutzon neutralise Vulambar avec son Synchronite. Le Furtif Dam-Krasseur se pose des questions sur ses activités depuis sa rencontre avec Vulambar. Il veut amener son peuple à s'opposer aux Forgerons. Il détruit le Synchronite du Sreaker et libère les prisonniers. Vulambar tue pourtant le Furtif en qui il voit un des fossoyeurs de l'Armada Infinie. Le Sreaker finit par détruire le Synchronite de Doc Lankar. Verkutzon tue les guerriers de Vulambar et laisse apparemment fuir le commandant. Quand celui-ci s'éloigne de Murkchavor le Forgeron lui montre le Synchronite de son successeur désigné et détruit le vaisseau du Sreaker.

Rhodan, qui séjourne avec Gesil sur Fondation-Un, entre en contact avec son Synchronite vieillissant. Avec ses yeux, il perçoit le Synchronite âgé de Tekener mais sans voir son visage. Le Tube-de-Hamiller réussit à déterminer les coordonnées d'un Synchrodrome et le trajet d'un radeau avec les coordonnées obtenues par Warckewn.

1124 – Le Radeau de l'Armada

Auteur | Thomas Ziegler
Titre allemand | Das Armadafloß
Date de parution | 16 mars 1983
Traducteur | Agnès Girard

Résumé

Sur le radeau Stowmexe, Crduun est en conflit avec ses trois fils-adoptifs. Le radeau est composé d'une série de quatre segments de deux mille cinq cent mètres de long sur quinze cents de large. La proue et la poupe sont des Blocs-Goon en forme de fer à cheval. Il sert à transporter de la matière première. Le petit insectoïde Hyrkt Crduun était une reine de son peuple avant de venir sur le radeau. Elle a une carapace blanche, deux paires de membres et une tête avec des organes de vision. Comme aide, Crduun a Ankbhor-Vul, un barbare maladroit avec des yeux à facettes, et le Nirr Dameniszer. Il a quitté sa patrie avec un vaisseau interplanétaire quand les Forgerons pillèrent la planète voisine avec un robot-aspirateur. L'ancien Cavalier des Débris Enklin Fain a été pris à bord après la chute dans Triicle-9. Il soulève les deux autres fils-adoptifs contre Crduun. Il obtient l'aide du Bricoleur, un Armada-Monteur travaillant irrégulièrement. Les fils-adoptifs rebelles s'emparent des bacs du radeau. Crduun est forcée de traverser le Stowmexe à pied. Elle tombe sous le contrôle hypnotique d'un parasite, une créature sphérique fluorescente. Elle a formée une toile entre les segments. Herold, un Hyrkt qui s'est allié à l'ancienne reine par amour, la sauve. Il meurt en tuant le parasite.

Au cours du combat des fils-adoptifs contre Crduun, des explosions secouent le radeau. Ankbhor-Vul et Dameniszer meurent. Fain essaie d'avoir accès à l'ordinateur du radeau pour le livrer à Perry Rhodan. Il est tué et déclenche l'autodestruction du radeau. Crduun, la seule survivante, commence à rassembler le radeau.

Sur Fondation-Un, Rhodan décide avec Taurec, Gesil et Clifton Callamon d'attaquer le Synchrodrome avec cinq vaisseaux de combat de la classe Thèbes, vingt croiseurs légers et vingt corvettes. Il veut détruire tous les Synchronites. Jen Salik, L'Émir et Ras Tschubaï doivent rejoindre le radeau avec le croiseur Sedar pour rejoindre une Forge d'Armada.

1125 – Commando Synchrodrome

Auteur | H. G. Francis
Titre allemand | Einsatzkommando Synchrodrom
Date de parution | 23 mars 1983
Traducteur | Agnès Girard

Résumé

Perry Rhodan part pour le Synchrodrome Murkchavor avec le Thunderworld, un vaisseau de la classe Thèbes, vingt croiseurs légers et vingt corvettes. L'Orgon commandé par Clifton Callamon simule une avarie et attire la flotte protégeant le Synchrodrome. Les croiseurs et les corvettes attaquent le bouclier de Murkchavor et provoquent des brèches de structure. Deux Gazelles s'en servent pour atteindre la station.

Les Forgerons ont compris que les cellules originelles de Rhodan et Ronald Tekener sont immortelles. Verkutzon veut obtenir l'immortalité pour les autres Fils d'Ordoban alors que Schovkrodon la veut pour lui seul. Les Furtifs se dressent contre les Forgerons car Schovkrodon a tué l'un d'entre eux. Ils s'allient aux Terraniens qui pénètrent dans le Synchrodrome. Verkutzon essaie d'amener un échantillon cellulaire de Tekener en sécurité. Il est blessé et doit fuir de Murkchavor avec une navette. Le récipient avec les précieuses cellules est perdu.

Les Terraniens détruisent les Synchronites de Rhodan et Tekener. Schovkrodon est forcé de quitter le Synchrodrome. Son Bloc-Goon se dirige vers quatre soleils proches les uns des autres.

1130 – Révolte dans l'Empire des Quatre-Soleils

Auteur | Thomas Ziegler
Titre allemand | Aufstand im Vier-Sonnen-Reich
Date de parution | 27 avril 1983
Traducteur | Agnès Girard

Résumé

Schovkrodon a sur lui les échantillons cellulaires de Perry Rhodan et Ronald Tekener. Il arrive avec son remorqueur sur Vrugg, la septième planète de la géante rouge Kurnosch et de la naine blanche Hgnum. L'Empire des Quatre-Soleils des Sooldocks comporte vingt-sept planètes situées aussi autour du soleil jaune Aazot et du soleil orange Guduulfag. Une guerre civile fait rage depuis l'arrêt du contact avec la Superintelligence Seth-Apophis vénérée comme une déesse. Les Théocrates se désignent comme les Seuls Vrais Gardiens de Seth-Apophis. Ils combattent le gouvernement des Sooldocks qu'ils tiennent responsables du silence de la Superintelligence. Les Sooldocks sont des créatures aviennes de deux mètres cinquante de haut. Leur visage forme un gros organe multi-sensoriel.

En fuyant devant les Théocrates l'astronaute Duurn Harbelon pénètre avec son conseiller-homme Zwatlo dans une Zone Dangereuse, une région protégée radioactivement, bactériologiquement et chimiquement. Elles doivent rappeler la Guerre Éternelle quand des groupes rivaux de Sooldocks s'entretuaient avant l'arrivée de Seth-Apophis. Les conseillers-hommes ou Bernons sont des androïdes serpentiformes de deux mètres et demi de long. Les Sooldocks femelles ont comme conseillers-femmes les Cheercys, qui rappellent des tortues.

Schovkrodon a entendu le message radio des Sooldocks. Il se fait passer pour un messager de Seth-Apophis et met fin à la guerre civile lors de son atterrissage sur Vrugg. Irradié, couvert d'ulcères cancéreux et infecté de virus, Harbelon est sauvé au dernier moment de la Zone Dangereuse.

Le vieux Maître Spatial Carzel Boon accueille avec scepticisme l'histoire de Schovkrodon. Il prévoie avec son collègue Teeber Lavareste de partir pour Maarschen avec le Juurig. La deuxième planète de Guduulfag est un lieu de damnés, le terminus de tous les conseillers mâles et femelles défectueux. Le phare cosmique Arratur doit être réparé. Il est aussi appelé la Grande Conscience.

Le Thunderworld qui a suivi le remorqueur de Schovkrodon, atterrit aussi sur Vrugg. Rhodan et ses compagnons sont d'abord accueillis amicalement. Ils sont capturés après avoir été présentés comme des ennemis de Seth-Apophis par le Forgeron.


361 - Les serviteurs éternels

Cycle 17

Date de parution | 12 juillet 2018
Traducteur | Michel Vannereux José Gérard
ISBN | 978-2-266-28014-3
Édition | 1ère édition
Nombre de pages | 245

Résumé

Août 426 NDG : les premiers essais d’édification du barrage temporel, conçu pour dissimuler le couple Terre-Lune, se déroulent avec quelques aléas et imprévus dans une urgence de plus en plus pressante. Le repli protecteur pourra-t-il se refermer de manière efficace et durable ?

Autre question préoccupante : sera-t-il un rempart infrangible contre les offensives de Vishna ? Nul ne saurait l’affirmer, ni imaginer avec quels moyens et quels alliés hors normes la Cosmocrate déchue va bientôt se lancer à l’attaque…

Silberband 133 2e partie - Les Serviteurs Éternels

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Die Ewigen Diener
Date de parution | Mars 2016
Épisode | Épisode 1126 Épisode 1127 Épisode 1128

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Fermé Divers

H. G. Ewers

Kurt Mahr

Marianne Sydow

José Gérard

Michel Vannereux

1126 – Le Cartel-Psi

Auteur | H. G. Ewers
Titre Allemand | Der Psi-Trust
Date de parution | 30 mars 1983
Traducteur | Michel Vannereux José Gérard

Résumé

Début août 426, Ernst Ellert-Merg Coolafe conseille de cacher la Terre et la Lune derrière une Digue Temporelle, une courbure de l'espace formée par l'effort d'humains psioniques. Le Cartel-Psi est installé dans le centre d'Entrainement Psionique à Shisha Rorvic, au Tibet près du lac Nam Thso. Dalaïmoc Rorvic y méditait souvent dans le passé. Quand l'informaticien Stronker Keen, un puissant psionicien, rejoint le Cartel-Psi, celui-ci atteint son but. Au bout de deux semaines, les cinq mille psioniques cachent la Terre et la Lune derrière une Digue Temporelle. Les cinquante Tsunami demeurés dans la Voie Lactée doivent assurer la liaison avec le présent.

La conscience de Coolafe se détache de son corps et pénètre dans le corps de George Kanikolous pour se venger. Il amène le technicien névrosé à voler la projection du Bhavacca Kr'a. Rorvic l'a amené dans le Système Solaire pour qu'il serve d'amplificateur de transfert pour les énergies mentales de l'Immortel. La projection de l'amulette, qui emmène Kanikolous à trois cents millions d'années en arrière, cause des brèches dans la Digue Temporelle. Des perturbations chronologiques se produisent. Jules César est vu à Rome en 426 N.D.G. Diomède, le messager qui doit annoncer la victoire des Grecs à Marathon apparaît en Grèce et la Sierra Morena se retrouve sous les glaciers.

En échange, des humains et du matériel se retrouvent dans le passé. Trois Tsunamis sont projetés dans le Dévonien. Kanikolous a compris les effets du Bhavacca Kr'a. Dans la région volcanique d'Erythrée où se trouve l'amulette, il rencontre Konda Thorne, un technicien du Tsunami 38. Il visitait cet endroit car un astronaute momifié avec son propre SERUN y a été découvert lors d'une excavation. Kanikolous prend le SERUN de Thorne, détruit la projection du Bhavacca Kr'a et est enterré sous un torrent de lave. Lors du retour au présent, le Tsunami 38 entre en collision avec un autre vaisseau où se trouvent Geoffrey Abel Waringer et Homer G. Adams. Il se retrouve alors cinquante-quatre mille ans en arrière après la destruction de Zeut. Il atteint enfin l'époque actuelle où le bouclier temporel s'est stabilisé. Deux mille psioniques suffisent à son maintien.

1127 – Les Serviteurs Éternels

Auteur | Marianne Sydow
Titre allemand | Die ewigen Diener
Date de parution | 6 avril 1983
Traducteur | Michel Vannereux José Gérard

Résumé

Belice obtient des informations sur la civilisation robotique des Schatt-Armarong grâce à l'Empire Viral. Originaire de l'espace intergalactique, elle est composée de dix dynasties. Ils se font aussi appeler les Serviteurs Éternels. Leur principal but est de trouver leur Maître légendaire, qui possède le Code de Commandement. Belice envoie le couple d'androïdes Syncho et Lucius vers les Klongs, la dynastie exclue depuis des éons pour avoir essayé de contrôler les autres dynasties. Les Klongs habitent Klongheim, une énorme grille rhomboïde bleutée. Ce sont des robots ellipsoïdes d’un mètre et demi de haut. Depuis leur expulsion, les Klongs sont en conflit avec les Parsfs. Ils furent bannis en même temps car ils essayèrent de soumettre les autres dynasties en imitant leur Maître recherché. Les espions des Klongs ont appris que les Parsfs ont construit un nouveau Maître artificiel. L'histoire des deux androïdes sur leur maîtresse divise les chefs des Klongs, le Premier Construit, le Descendant et le Petit Gardien. Ils décident de différer le vol du Maître artificiel des Parsfs. Des Klongs surgissent finalement dans le transmetteur qu'ils ont introduit secrètement sur Parsfon. Ils tombent dans un piège que les Parsfs ont posé avec leur Maître artificiel. Pour tenir cette attaque secrète devant la nouvelle Maîtresse, les Parsfs s'arrangent pour que les messagers trouvent aussi la mort.

Belice fait construire une Programmation Alpha par l'Empire Viral. Elle rend visite aux Klongs et aux Parsfs et est reconnue immédiatement comme leur Maîtresse. Elle ordonne aux deux Dynasties Robotiques de mettre fin à leur conflit et de voler vers le Système Solaire. Ils doivent expulser la Terre de son orbite pour qu'elle devienne ailleurs le centre du pouvoir de Belice.

1128 – Les Titans de l'espace

Auteur | Kurt Mahr
Titre allemand | Weltraumtitanen
Date de parution | 13 avril 1983
Traducteur | Michel Vannereux José Gérard

Résumé

Le 16 septembre 426, la faille spatio-temporelle autour de la Terre et de la Lune s'est enfin refermée. Quelques heures plus tard, Klongheim, de sept mois-lumière de long, et la sphère des Parsfon, de deux mois-lumière de diamètre, surgissent de l'hyperespace près du Système Solaire. Des Tsunami pénètrent dans Klongheim, protégés par leurs champs AT. Des vaisseaux terraniens essaient en vain de maintenir les gigantesques constructions aux limites du Système Solaire. Ils doivent se retirer devant les armes des Schatt-Armarong qui provoquent des failles dans le continuum espace-temps.

Les robots envoient des petites unités dans le Système Solaire. Les Terraniens repoussent une attaque sur Titan. Des Klongs et des Parsfs sont capturés et amenés dans les Tsunami 80 et 82.

La différence de position entre la Deuxième Terre et la position d'origine de la Terre amène Vishna sur la piste de la Digue Temporelle. Les Schatt-Armarong la connaissent sous le nom de la Forme Accomplie. Elle ordonne aux Dynasties Robotiques d'attaquer la cachette avec les éclairs-vide. Des ruptures de la Digue provoquent des acausalités sur la Terre. Des observateurs ont l'impression d'une chaîne composée de nombreux exemplaires de la Terre et de la Lune. L'effet de l'énergie sur le champ mental psionique provoque des dommages psychiques sur des centaines de membre du Cartel-Psi à Shisha Rorvic. L'attaque s'arrête soudain. Le Tsunami-82 atteint la Terre avec sa cargaison de robots. Le T-80 disparaît dans une faille spatio-temporelle.


362 - Réveil intrastellaire

Cycle 17

Date de parution | 23 août 2018
Traducteur | Claude Lamy
ISBN | 978.2.266.28015.0
Édition | 1ère édition
Nombre de pages | 278

Résumé

Piégés par le Forgeron Schovkrodon dans le système-patrie des Sooldocks, Perry Rhodan et ses compagnons sont déportés sur un monde dont ils ne devraient jamais plus repartir. Leur adversaire ignore cependant qu’il s’y cache l’un des instruments de sa propre défaite…

Pendant ce temps, le Halutien Icho Tolot et les passagers d’un croiseur galacte qui a plongé par mégarde dans le Gel-Rubis reprennent conscience dans un environnement hallucinant, où toute survie semble impossible.

Mais une fois encore, les apparences sont trompeuses…

Silberband 134 1e partie - Rendez-vous au royaume des Quatre-Soleils

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Sammelpunkt Vier-Sonnen-Reich
Date de parution | Mai 2016
Épisode | Épisode 1131 Épisode 1132 Épisode 1133 Épisode 1134

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Fermé Divers

H. G. Ewers

Detlev G. Winter

Thomas Ziegler

Claude Lamy

1131 - La planète des déportés

Auteur | Thomas Ziegler
Titre Allemand | Planet der Deportierten
Date de parution | 4 mai 1983
Traducteur | Claude Lamy

Résumé

Le Juurig atterrit sur Marrschen. La surface est toujours contaminée par les substances utilisées lors de la Guerre Éternelle. Carzel Boon et son compagnon paralysent par un choc électromagnétique les nombreux Bernons et Cheercys qui menacent leur vaisseau. Les Sooldocks sont capturés par Lozzok et son armée. Lozzok ressemble à un grand Bernon. C'est un des rares modèles de multi-conseiller. Leur production fut arrêtée car ils pouvaient tuer des Sooldocks. Lozzok est arrivé à activer la Grande Conscience de façon inconnue. Il veut appeler Seth-Apophis pour sauver les conseillers déportés sur Marrschen.

Perry Rhodan, Gesil, l'exo-psychologue Cirgizen Saan, le linguiste Sarvel Markadir, l'exo-sociologue Soul Gronnich et la spécialiste en survie Nissona Arvenich sont bannis sur Marrschen sur la demande de Schovkrodon. Le Thunderworld demeure sur Vrugg. La femme sooldock Jacyzyr fournit des équipements de survie aux Galactiques sur les ordres de Duurn Harbelon. La conseillère-femme Petite Étoile se joint à Rhodan et ses compagnons. Ils sont attaqués par un Changeur, un multi-conseiller mutant. Le Bernon Dalishar qui se prend pour un roi les sauve. Le 29 octobre 426, ils atteignent la ville en ruines de Kuzzel-Gey, où se trouve la pyramide de l'Arratur. Lozzok veut sacrifier Carzel Boon et son compagnon. Rhodan se fait passer pour un envoyé de Seth-Apophis. Persuadé d'avoir atteint son but, Lozzok se suicide. Avec l'aide de la Grande Conscience, Rhodan espère pouvoir rassembler la Flotte Galactique.

1132 - Les morts et le gardien

Auteur | H. G. Ewers
Titre allemand | Die Toten und der Wächter
Date de parution | 11 mai 1983
Traducteur | Claude Lamy

Résumé

Schovkrodon s'est allié sur Vrugg avec le Théocrate et Prinar Dolg, le représentant de Seth-Apophis. Des attaques sont commises sur d'autres agents du Maître Spatial. Duurn Harbelon charge Jacyzyr qui a échappé à un tel attentat d'activer la Grande Conscience pour lancer un S.O.S. à Seth-Apophis. Il se retire dans une clinique privée.

Perry Rhodan et Boon s'allient sur Marrschen. Ils veulent rassembler la Flotte Galactique et appeler Seth-Apophis avec la Grande Conscience pour prouver l'identité de Schovkrodon. Ils pénètrent dans l'Arratur, une pyramide au-dessus de laquelle s'élève une tour ronde de cent mètres de haut. Les structures de la conscience de Vennak Gloorn sont intégrées dans l'ordinateur de coopération. C'est un Sooldock du Cercle des Akiens qui construisirent autrefois la Grande Conscience. Rhodan et Boon apprennent de lui que la clé du contrôle de l'émetteur se trouve dans le palais de la Conscience Chantante. Dans les ruines de cet ancien palais des Akiens ne s'élève qu'une des sept Colonnes Chantantes, une aiguille de verre de cent cinquante mètres de haut. Les Sooldocks et les Galactiques découvrent dans une crypte la clé recherchée près des corps des Akiens. Ils entrent en conflit avec l'Unique, formé à partir des anciens conseillers mâles et femelles des Akiens morts. Il tua ses maîtres et absorba leur énergie mentale. Dans l'espoir de prendre le pouvoir dans l'Empire des Quatre Soleils, l'Unique veut appeler lui-même Seth-Apophis. Dans sa crypte, il peut manipuler les plans d'existence. La créature dangereuse est vaincue. Nissona Arvenich se sacrifie pour sauver ses compagnons et la précieuse clé. Le Palais s'effondre. Quand les compagnons veulent retourner dans l'Arratur, des milliers de Bernons et Cheercys dérangés s'assemblent. Ils veulent se venger de la destruction de leur ville sacrée.

1133 - Duel dans la zone dangereuse

Auteur | H. G. Ewers
Titre allemand | Duell in der Notzone
Date de parution | 18 mai 1983
Traducteur | Claude Lamy

Résumé

Le fort rayonnement protonique du soleil Guduulfag agit sur la poussière radioactive de Marrschen et provoque un cyclone psionique. Il excite les Bernons et les Cheercys mais Perry Rhodan et Carzel Boon réussissent à atteindre la pyramide de la Grande Conscience. Avec l'aide des sept clés des Akiens, ils activent le Pouls Cosmique. Boon veut attirer l'attention de Seth-Apophis en utilisant les signaux supraluminiques constitués d'énergie pulsante. L'Arratur n'étant pas prévu pour émettre des informations dans une langue étrangère, Perry Rhodan envoie un S.O.S. en morse afin de rassembler la Flotte Galactique.

Durant le vol de retour vers Vrugg, le Juurig est abattu par des envoyés de Schovkrodon et des Théocrates. Prinar Dolg ne sait pas comment apprécier la puissance des Terraniens. Il s'arrange pour que le vaisseau ne soit pas complètement détruit. Rhodan et ses compagnons sont arrêtés. En prison, ils rencontrent Duurn Harbelon, très affaibli. Durant un interrogatoire, Rhodan rejette sur Schovkrodon la tromperie et accentue la méfiance et l'insécurité des Sooldocks. Pour accomplir le jugement des dieux, ceux-ci décident que le Terranien et le Forgeron doivent se battre en duel. Ils doivent pénétrer dans une zone dangereuse en utilisant des machines aux membres télescopiques. Un sabotage de Dolg aide à la victoire de Rhodan et coûte la vie à Schovkrodon. Avant d'être à nouveau arrêté par les Sooldocks, Rhodan détruit les échantillons cellulaires que le Forgeron portait sur lui. Les Sooldocks veulent l'utiliser comme otage face aux vaisseaux de la Flotte Galactique qui pénètrent dans l'Empire des Quatre-Soleils. Pendant ce temps, Harbelon meurt.

1134 - A l'intérieur d'un soleil (1ère partie)

Auteur | Detlev G. Winter
Titre allemand | Im Innern einer Sonne
Date de parution | 25 mai 1983
Traducteur | Claude Lamy

Résumé

Le 15 mai 426, le Président a suivi involontairement l'Armada Infinie dans le Gel-Rubis. Il s'est matérialisé au bord d'un champ de force maintenant une bulle de vide à l'intérieur d'un soleil. En détachant ses Blocs-Goon, il réussit à quitter le bord dangereux et à pénétrer à l'intérieur de la bulle. Il découvre une sphère d'acier creuse de la taille d'une planète. Sa coque a quinze kilomètres d'épaisseur. Icho Tolot, la scientifique Gordana Ujiaki et l'Armada-Monteur Ürkan atterrissent sur le monde artificiel. Sa surface est couverte de constructions abandonnées. Ils pénètrent à l'intérieur par un puits. Ils découvrent les Silkrines, des humanoides avec quatre bras et trois yeux. Ils sont trisexués. Leurs ancêtres habitaient la planète Silkron dans le système de Silk. Seuls les Vieux Sages se rappellent l'époque à laquelle les Silkrines créèrent le monde artificiel Silkan pour échapper à l'emprise mentale de Seth-Apophis qu'ils appellent Chtapofis. L'esprit de la Superintelligence demeurant vigilant, ils déplacèrent Silkan dans une enclave hermétiquement close dans la couche extérieure de Silk. Aidés par la Silkrine Forrier et le Vieux Sage Mrnck, les Galactiques réparent un corridor solaire autrefois détruit par Seth-Apophis. Forrier accompagne le Président dans l'espace libre le 3 octobre. Les descendants des quelques Silkrines demeurés sur Silkron sont revenus à un stade primitif sous l'influence de Seth-Apophis. Comme il devient évident que les vaisseaux de la Flotte Galactique ont été dispersés parmi les unités de l'Armada Infinie, Icho Tolot décide d'envoyer un S.O.S. en transformant Silk en hyperémetteur avec l'aide de la technique silkrine. L'expérience doit être interrompue. La stabilité du mur de l'enclave est mise en danger et Silkan est secouée.

Le 25 novembre, le Président reçoit des hyperimpulsions contenant un S.O.S. Tolot est persuadé qu'elles proviennent de Perry Rhodan.


363 - Au royaume des Quatre-Soleils

Cycle 17

Date de parution | 27 septembre 2018
Traducteur | Marie-Christine Souq
ISBN | 978-2-266-28016-7
Édition | 1ère édition
Nombre de pages | 275

Résumé

Grâce aux signaux émis depuis le système-patrie des Sooldocks, la flotte galacte et l’escadre des Kranides vont bientôt se regrouper au Royaume des Quatre Soleils. Reste à savoir quel accueil leur sera réservé, et quelle réponse Perry Rhodan décidera de lui apporter…

Autre facteur critique à court terme : la puissance des Argentés fait redouter de nouvelles offensives contre ces Terraniens venus perturber l’ordre établi dans les rangs de l’Armada Infinie. Pour en apprendre davantage sur l’adversaire, trois agents de Rhodan vont tenter de s’introduire dans l’une des titanesques Forges dont les Argentés sont les maîtres absolus…

Silberband 134 2e partie - Rendez-vous au royaume des Quatre-Soleils

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Sammelpunkt Vier-Sonnen-Reich
Date de parution | Mai 2016
Épisode | Épisode 1134 Épisode 1142 Épisode 1135 Épisode 1143

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Fermé Divers

Clark Darlton

H. G. Ewers

H. G. Francis

Marie-Christine Souq

1134 - A l'intérieur d'un soleil (2ème partie)

Auteur | Detlev G. Winter
Titre allemand | Im Innern einer Sonne
Date de parution | 25 mai 1983
Traducteur | Marie-Christine Souq

Résumé

Le 15 mai 426, le Président a suivi involontairement l'Armada Infinie dans le Gel-Rubis. Il s'est matérialisé au bord d'un champ de force maintenant une bulle de vide à l'intérieur d'un soleil. En détachant ses Blocs-Goon, il réussit à quitter le bord dangereux et à pénétrer à l'intérieur de la bulle. Il découvre une sphère d'acier creuse de la taille d'une planète. Sa coque a quinze kilomètres d'épaisseur. Icho Tolot, la scientifique Gordana Ujiaki et l'Armada-Monteur Ürkan atterrissent sur le monde artificiel. Sa surface est couverte de constructions abandonnées. Ils pénètrent à l'intérieur par un puits. Ils découvrent les Silkrines, des humanoides avec quatre bras et trois yeux. Ils sont trisexués. Leurs ancêtres habitaient la planète Silkron dans le système de Silk. Seuls les Vieux Sages se rappellent l'époque à laquelle les Silkrines créèrent le monde artificiel Silkan pour échapper à l'emprise mentale de Seth-Apophis qu'ils appellent Chtapofis. L'esprit de la Superintelligence demeurant vigilant, ils déplacèrent Silkan dans une enclave hermétiquement close dans la couche extérieure de Silk. Aidés par la Silkrine Forrier et le Vieux Sage Mrnck, les Galactiques réparent un corridor solaire autrefois détruit par Seth-Apophis. Forrier accompagne le Président dans l'espace libre le 3 octobre. Les descendants des quelques Silkrines demeurés sur Silkron sont revenus à un stade primitif sous l'influence de Seth-Apophis. Comme il devient évident que les vaisseaux de la Flotte Galactique ont été dispersés parmi les unités de l'Armada Infinie, Icho Tolot décide d'envoyer un S.O.S. en transformant Silk en hyperémetteur avec l'aide de la technique silkrine. L'expérience doit être interrompue. La stabilité du mur de l'enclave est mise en danger et Silkan est secouée.

Le 25 novembre, le Président reçoit des hyperimpulsions contenant un S.O.S. Tolot est persuadé qu'elles proviennent de Perry Rhodan.

1142 - Rendez-vous dans l'empire des quatre soleils

Auteur | H. G. Ewers
Titre Allemand | Sammelpunkt Vier-Sonnen-Reich
Date de parution | 20 juillet 1983
Traducteur | Marie-Christine Souq

Résumé

Le 27 novembre 426, le Fondation atteint l'Empire des Quatre-Soleils des Sooldocks, où d'autres unités de la Flotte Galactique arrivent à leur tour. Les Sooldocks affrontent les étrangers avec leurs vaisseaux. Les Galactiques renoncent aux armes offensives, préférant endommager les systèmes informatiques des assaillants par une attaque électromagnétique. A la recherche du Thunderworld, Roi Danton et Demeter explorent avec une Gazelle la planète Marrschen. Ils découvrent la tombe de Nissona Arvenuck. Le robot-reporter Schmackofatz que Phoebe Sam a introduit dans la Gazelle se perd.

Perry Rhodan, Gesil, Cirgizen Saan, Sarvel Markadir et Soul Gronnich se laissent injecter par les cybermeds de leur SERUN une dose de botuline calculée juste. La fuite préparée échoue. Comme attendu, ils sont amenés dans une clinique. Malgré l'apparente menace de la flotte étrangère, les Sooldocks restent désunis. Prinar Dolg est tué. Rhodan et ses compagnons peuvent retourner dans le Thunderworld mais le vaisseau n'arrive pas à décoller de Vrugg.

Le Président, l'escadre des Kranes et le Sol arrivent dans l'Empire des Quatre Soleils. La Cellule-2 du Sol se réunit avec le reste du vaisseau. Protégé par son champ AT, le Tsunami-10 s'approche de Vrugg et expulse une navette avec Danton et le maître-pilote Andrew Denkbar. Carzel Boon entre en liaison avec les deux Terraniens. Sur sa demande, Denkbar prend Rhodan dans le vaisseau des Sooldocks. Pour empêcher une autre confrontation avec les croiseurs sooldocks prêts à l'attaque, Rhodan ordonne à la Flotte Galactique et à l'escadre des Kranes de quitter l'Empire des Quatre-Soleils.

Sur Vrugg un nouveau gouvernement se forme avec Carzel Boon à sa tête. Schmackofatz est récupéré par Denkbar. Rhodan envoie le Rakal Woolver avec Danton et Demeter vers la Voie Lactée pour l'informer sur le sort de la Flotte Galactique. Taurec rejoint le Rakal Woolver avec le Syzzel.

1135 - Rencontre à l'œil de la mort

Auteur | Clark Darlton
Titre allemand | Begegnung am Todesauge
Date de parution | 1 juin 1983
Traducteur | Marie-Christine Souq

Résumé

Avec l'épave précairement réparée du radeau Stowmexe, la Hyrkt Crduun tombe dans le champ gravitationnel d'une planète géante qu'elle baptise Œil de la Mort.

Jen Salik, Ras Tschubaï et L'Émir, qui recherchent le radeau avec le croiseur depuis six semaines, la sauvent du Stowmexe menacé de destruction. Elle se déclare alors prêts à aider les deux Terraniens et l'Ilt. Ils veulent pénétrer dans une Forge d'Armada jusqu'au Mur de Forge en se faisant passer pour les fils-adoptifs de Crduun. Les radeaux sont fouillés au Mur de Forge qui entoure les Forges de l'Armada.

Quand le Stowmexe et le Sedar partent le 25 novembre 426, ils reçoivent le S.O..S émis par Perry Rhodan mais Salik décide de l'ignorer. Le Mur de Forge est composé de plusieurs milliers de forts lourdement armés. La plus grande partie a la forme d'une pyramide a trois étages. Le Stowmexe atteint le fort Yuurzönter, peuplé de Querata reptiliens. Crduun raconte que son radeau a été attaqué par des vaisseaux sphériques mais Enzyön, le commandant du fort, reste sceptique. Alors que Crduun est soumise à un interrogatoire poussé, elle est tuée par les Querata. Après un entretien avec les prétendus fils-adoptifs, Enzyön donne au gardien du Mur de Forge, un vaisseau-robot de dix mètres de long, l'ordre de rechercher le Sedar.

L'Émir se téléporte à temps sur le croiseur, à l'abri de toute détection derrière un soleil bleu. Le Gardien est détruit. Finalement Salik, Tschubaï et L'Émir font exploser des bombes dans le Yuurzönter pour perturber les Querata. Ils se téléportent ensuite sur un radeau d'Armada qui part pour le mur de Forge. Il s'agit en fait d'un piège d'Enzyön, capable de protéger ses pensées par un bloc mental. Il a reconnu les parafacultés des étrangers. Le radeau atteint le fort Karybos, équipé de parapièges. Salik et ses compagnons sont paralysés et amenés dans un Bloc-Goon vers le Mur de Forge sur l'ordre d'un Argenté.

1143 - L'enfer Goon

Auteur | H. G. Francis
Titre allemand | Die Goon-Hölle
Date de parution | 27 juillet 1983
Traducteur | Marie-Christine Souq

Résumé

Jen Salik, Ras Tschubaï et L'Émir se réveillent dans la sphère principale de la Forge d'Armada Hortevon. Peu après, ils rencontrent le jeune Pellack Schamar qui devient ami avec les prisonniers étrangers. Les Pellacks, qui travaillent pour les Argentés, ont un corps gris écaillé de trois mètres et demi de long, quatre jambes sur leur partie arrière et deux bras à l'avant. Le cerveau des Pellacks forme un épaississement sphérique dans la partie postérieure.

Parwondow, le commandant d'Hortevon, et Catewnor et Meegoron, les deux autres Forgerons, essaient de gagner la confiance de leurs prisonniers. L'Émir se téléporte par une faille de la prison psionique vers Schamar. Avec le Pellack, il explore le secteur où les équipements des trois Galactiques sont gardés par le Réservoir, un récipient gris ovale. Le Réservoir est un réservoir d'énergie psionique que les Forgerons récupèrent sur différentes planètes. Cette énergie mentale sert aux Argentés pour manœuvrer l'ordinateur de l'anneau de fabrication entourant la sphère centrale. Elle est aussi stockée pour l'attaque prévue sur le Cœur de l'Armada. Les Forgerons menacent de tuer les Terraniens si L'Émir ne se rend pas. Le mulot-castor prélève de l'énergie du Réservoir et récupère Tschubaï qui se charge aussi d'énergie. Avec Salik et Schamar, les téléporteurs s'enfuient. Dans une fabrique de nourriture, ils sont arrêtés par un champ de force des Argentés. L'Émir consomme des fleurs lui permettant d'absorber l'énergie du Réservoir. Les Armada-Monteurs d'Hortevon ne pouvant arrêter les fugitifs, les Forgerons mobilisent les Pellacks. L'Émir et ses compagnons se sauvent dans l'anneau de fabrication. À cause de l'énergie présente entre les fantastiques machines, les Pellacks l'ont surnommé l'Enfer-Goon. Avec la nacelle-Goon blindée, les fugitifs traversent le domaine du Feu Noir et la zone du Grand Dur. Ils sont attaqués par les clans de Pellacks habitant l'anneau. Dans le domaine des examinateurs, ils découvrent les Aveugles, des Pellacks avec des cicatrices à la place des yeux. Leur corps rouge-noir est aussi cicatrisé. Le champ omniprésent de la Forge d'Armada absorbant l'énergie psionique des mutants agit toujours. L'Émir tente de se téléporter vers le Réservoir. A l'instant de la dématérialisation, il pousse un cri d'effroi.


364 - Seul contre la Terre

Cycle 17

Date de parution | 25 octobre 2018
Traducteur | José Gérard
ISBN | 978-2-266-28017-4
Édition | 1ère édition
Nombre de pages | 300

Résumé

Première victoire pour Vishna : par plusieurs brèches percées dans la digue temporelle, une véritable invasion de robots déferle sur la Terre pour y exécuter le plan de la Cosmocrate déchue. Seul un véritable miracle permettrait de les arrêter – à condition de posséder la clef de leur obéissance…

Alors que Kleng et Parsf sèment le chaos et se battent entre eux au nom de leur rivalité immémoriale, un signal particulier annonce qu’un objet surgi du futur s’est posé quelque part sur Terre. Insignifiant à l’échelle des robots envahisseurs, il ne suscite guère d’intérêt ni d’inquiétude.

Jusqu’au jour où se produit la première catastrophe…

Silberband 135 1e partie - Seul contre la Terre

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Einer gegen Terra
Date de parution | Septembre 2016
Épisode | Épisode 1129 Épisode 1136 Épisode 1137 Épisode 1138

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Fermé Divers

Kurt Mahr

William Voltz

José Gérard

1129 – Le Code de Commandement

Auteur | Kurt Mahr
Titre Allemand | Der befehlende Kode
Date de parution | 20 avril 1983
Traducteur | José Gérard

Résumé

L'analyse de Geoffrey Abel Waringer sur les décharges des éclairs-vide indique qu'un objet venu du futur est arrivé sur Terre durant l'attaque de Vishna.

Sur la Terre, les Klongs et les Parsfs commencent à se battre. Ils sont séparés. Les psioniciennes Ruda Northrup et Paoli Yveress ont subi des dommages psychiques après l'attaque de Vishna comme de nombreux autres membres du Cartel-Psi. Elles ressentent une certaine affinité envers les Schatt-Armarong et essaient de les libérer. Les Klongs et les Parsfs les reconnaissent comme des Maîtresses car elles utilisent le Code de Commandement. Ils refusent pourtant de fuir et d'affronter la volonté du gouvernement terranien. Reginald Bull et Galbraith Deighton se font implanter une perturbation psychique par le psychophysicien arra Erek Nam Daar. L'effet doit durer trente heures. Deighton part avec la psionicienne Ruda Northrup, Tschak Dimitr et les Parsfs avec le Tsunami-88 vers Parsfon. Bull, Paoli Yveress et Sidne Laventhol partent avec les Klongs dans le Tsunami-82 vers Klongheim. Le Descendant et la plus grande partie des Klongs acceptent les trois Terraniens, qui utilisent le Code de Commandement, comme des Maîtres mais un groupe de robots du Premier Construit reste sous l'influence de la Programmation Alpha de Vishna. Bull et le Descendant, qui essaie d'être le seul maître de Klongheim, neutralisent les partisans de Vishna. Ils détruisent le transmetteur d'ordres de la Cosmocrate déchue. Bull est mis en danger d'être tué pour tromperie lorsque sa perturbation psychique artificielle disparaît avant le temps prévu. Paoli Yveress et Sidne Laventhol se placent de son côté. Bull revient par transmetteur dans le Tsunami. Les deux psioniciens demeurent dans Klongheim pour répondre au profond désir des robots d'avoir un Maître. Ruda Northrup et Tschak Dimitr se rallient aux Parsfs qui quittent le Système Solaire avec les Klongs. Furieuse et déçue Vishna se retire dans sa cachette pour préparer une nouvelle attaque contre la Terre.

1136 - Les derniers Maahks

Auteur | William Voltz
Titre allemand | Die letzten Maahks
Date de parution | 8 juin 1983
Traducteur | José Gérard

Résumé

Dans un lointain futur, Grek-336, un des derniers Fondamentalistes, atteint la planète riante du secteur de Sayman dans la Stase d'Andromède, pourchassé par les Ombres-Maahks. Le Fondamentaliste pense que l'évolution menant aux Ombres-Maahks n'a pas commencé par le développement du Zekrath, la faculté d'entendre les voix des morts. Une division eut lieu. Tandis que les Ombres accueillirent la désincarnation et apprirent à séparer la conscience de leur corps et à s'en isoler, les Fondamentalistes défendirent leur matérialité. Quand ils perdirent la faculté de se reproduire, ils commencèrent à utiliser des prothèses. Grek-336 a un corps en forme de torpille de quatre mètres de long qui abrite un complexe symbiotique de ses anciennes substances corporelles, de cellules et de bioplasme. Il utilise six bras tentaculaires et peut agir dans l'espace, dans toutes les atmosphères et sous l'eau. Il est protégé par un bouclier d'énergie vert. Fuyant devant ses ennemis, le Fondamentaliste parvient dans une installation de transmetteurs. Pour l'aider, le centaure Knorr Tobe le place à l'intérieur. Au moment de la dématérialisation, une force incroyable saisit le Maahk et le projette dans l'espace et le temps.

Grek-336 se matérialise sur la Terre durant l'attaque des Klongs et des Parsfs. Le 2 octobre 426, le Fondamentaliste utilise son capteur d'énergie et provoque une coupure de courant dans le Grand Lyon. Par la suite, le Maahk qui essaie de s'orienter surgit en divers lieux et cause des troubles. Dans une coupole sous-marine sur la côte occidentale américaine, le prédicateur arkonide Woknest, qui se fait appeler Shambala, gagne de l'argent avec le corps astral des morts. Grek-336 se croit confronté à la haïssable désincarnation et détruit la coupole. Dans l'institut anthropologique de la ville de Catton, Grek-336 voit un document sur l'Immortel et la possible transformation de l'humanité en Superintelligence. Il est persuadé qu'il doit combattre sur la Terre les tendances à la désincarnation.

Vishna observe toujours le Système Solaire et découvre qu'une liaison est possible avec la Terre cachée sous le bouclier temporel par les Tsunami. Avec l'aide de l'Empire Viral, elle réussit le 20 octobre à prendre contact avec Grek-336 qui croit voir de son côté dans cette force inconnu un allié dans sa campagne.

1137 - Seul contre la Terre

Auteur | Kurt Mahr
Titre allemand | Einer gegen Terra
Date de parution | 15 juin 1983
Traducteur | José Gérard

Résumé

Le 20 octobre 426, Grek-336 retire l'énergie de la station La Manchuria en Patagonie du sud. Il sépare électrolytiquement l'eau en oxygène et hydrogène dans des cavernes sous-marines sur la cote sud australienne pour lui servir de réserve d'énergie. Il entre en conflit avec un sous-marin robot de la Patrouille Maritime et le détruit. Pendant le combat, sa coque est endommagée. Les jours suivants, le Maahk visite d'autres stations d'énergie et construit deux autres réserves. La perte du sous-marin robot amène la spécialiste Racquel Vartanian près de la cachette de l'étranger le 23 octobre. A cause de la destruction de la coupole sous-marine sur la côte californienne, il est aussi appelé le Monstre de Pebble Beach. On découvre quelques cellules perdues lors du combat avec le sous-marin. L'inconnu est identifié comme un Maahk.

Entre-temps, Grek-336, qui veut détruire le bouclier temporel dans l'intérêt de Vishna, attaque le Cartel-Psi à Shisha Rorvic. Il enlève Ernst Ellert dans une caverne de l'île Sin Cowe, près de son réservoir d'énergie dans l'archipel de Spratley. Là, il parle de son origine et de sa mission. Quand Reginald Bull envoie des messages hypnotiques des psioniciens Lynda Zontar et Brannor Nings, Grek-336 pénètre dans le Q.G. de la Hanse à Terrania. Il s'empare de Bull, Geoffrey Abel Waringer, Lynda Zontar et d'un robot spécial. Il les amène à Sin Cowe.

1138 - Le triomphe des psioniques (1ere partie)

Auteur | Kurt Mahr
Titre allemand | Triumph der Psioniker
Date de parution | 22 juin 1983
Traducteur | José Gérard

Résumé

Comme Grek-336 apparaît en Mer de Chine, une action de recherche est lancée. Le Fondamentaliste détruit la station de contrôle Point Paluan coordonnant le mouvement des navires de cette région. Il entraîne le chaos. Pour pouvoir détruire l'Immortel, en qui il voit son propre ennemi dans son combat contre la désincarnation de l'humanité, le Maahk demande à Ernst Ellert d'entrer en contact avec lui. En échange, il relâcherait deux otages. Quand Ellert accepte, la flotte de Julian Tifflor et de Galbraith Deighton surgit, attirée à Sin Cowe par le contact télépathique entre Brannor Ning et Lynda Zontar. Tifflor discute avec Grek-336. Le Maahk menace ses prisonniers en parlant de son alliée Vishna. Reginald Bull essaie de le convaincre en vain que sa matérialité n'est qu'un déguisement. Lynda Zontar ayant utilisé ses forces mentales pour informer Tifflor et Deighton du lien entre le Maahk et la Cosmocrate déchue, le Fondamentaliste la menace de mort. Tifflor fait détruire les trois réservoirs d'énergie découverts pour forcer l'adversaire à se rendre. Grek-336 essaie de se retirer dans la Fosse de Sabina avec ses prisonniers mais Tifflor utilise des transmetteurs pour récupérer Bull, Geoffrey Abel Waringer et Lynda Zontar. Le robot enlevé par Grek-336 au Q.G. de la hanse explose et désoriente le Maahk qui lui avait donné toute sa confiance.

Grek-336 émet un message vers Vishna et part pour la Nouvelle Guinée.


365 - L'envoyé du futur

Cycle 17

Date de parution | 29 novembre 2018
Traducteur | Claude Lamy
ISBN | 978-2-266-28018-1
Édition | 1ère édition
Nombre de pages | 274

Résumé

Terroriste identifié !

L’auteur des faits dramatiques en chaîne dont est victime la Terre est un Maahk arraché à un lointain avenir, un Traditionaliste prêt à tout pour lutter contre un processus évolutif qui a conduit à la disparition quasi totale de ses semblables.

Seule la connaissance de ses motivations profondes permettra de le contrer. Une expédition terranienne se lance donc en quête du secret de la planète Maahkora.

Et pendant ce temps, auxiliaire zélé de Vishna, Grek-336 continue sa croisade dévastatrice…

Silberband 135 2e partie - Seul contre la Terre

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Einer gegen Terra
Date de parution | Septembre 2016
Épisode | Épisode 1138 Épisode 1139 Épisode 1140 Épisode 1141

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Fermé Divers

Marianne Sydow

Ernst Vlcek

William Voltz

Claude Lamy

1138 - Le triomphe des psioniques (2eme partie)

Auteur | Kurt Mahr
Titre Allemand | Triumph der Psioniker
Date de parution | 22 juin 1983
Traducteur | Claude Lamy

Résumé

Comme Grek-336 apparaît en Mer de Chine, une action de recherche est lancée. Le Fondamentaliste détruit la station de contrôle Point Paluan coordonnant le mouvement des navires de cette région. Il entraîne le chaos. Pour pouvoir détruire l'Immortel, en qui il voit son propre ennemi dans son combat contre la désincarnation de l'humanité, le Maahk demande à Ernst Ellert d'entrer en contact avec lui. En échange, il relâcherait deux otages. Quand Ellert accepte, la flotte de Julian Tifflor et de Galbraith Deighton surgit, attirée à Sin Cowe par le contact télépathique entre Brannor Ning et Lynda Zontar. Tifflor discute avec Grek-336. Le Maahk menace ses prisonniers en parlant de son alliée Vishna. Reginald Bull essaie de le convaincre en vain que sa matérialité n'est qu'un déguisement. Lynda Zontar ayant utilisé ses forces mentales pour informer Tifflor et Deighton du lien entre le Maahk et la Cosmocrate déchue, le Fondamentaliste la menace de mort. Tifflor fait détruire les trois réservoirs d'énergie découverts pour forcer l'adversaire à se rendre. Grek-336 essaie de se retirer dans la Fosse de Sabina avec ses prisonniers mais Tifflor utilise des transmetteurs pour récupérer Bull, Geoffrey Abel Waringer et Lynda Zontar. Le robot enlevé par Grek-336 au Q.G. de la hanse explose et désoriente le Maahk qui lui avait donné toute sa confiance.

Grek-336 émet un message vers Vishna et part pour la Nouvelle Guinée.

1139 - Réveil inquiétant

Auteur | Ernst Vlcek
Titre allemand | Unheimliches Erwachen
Date de parution | 29 juin 1983
Traducteur | Claude Lamy

Résumé

Les responsables de la Ligue des Libres Terraniens décident de rechercher des indices sur le développement futur des Maahks pour mieux comprendre le comportement de Grek-336. La génération de Maahks utilisant le Zekrath, découverte en 3580 par Ronald Tekener dans Androbêta, est supposée être l'origine des Ombres-Maahks. Une expédition vers les gares spatiales est prévue pour ne pas devoir confronter les Maahks avec leur propre futur. Galbraith Deighton part avec les Tsunami 33 et 34 pour la planète Maahkora dans le système de Polaco-Hermi, découverte en 3457 pendant l'épidémie de DAP. Deighton prend comme compagnon le jeune Brian Wallace, un ancien membre du Cartel-Psi, capable de modifier les voix et les sentiments des autres. En modifiant ses longueurs d'ondes mentales et en utilisant plusieurs identités, il a obtenu de nombreuses aides sociales.

Pendant le vol, d'énigmatiques amas moléculaires sont découverts sur la coque extérieure des Tsunami. Il s'agit de colloïdes répandus dans le Système Solaire par les Klong et les Parsfs au service de Vishna.

Sur Maahkora, des indices montrant que tous les Maahks n'ont pas quitté la planète en 3457, sont découverts. Dans une crypte, les Terraniens trouvent les corps conservés de milliers de Maahks, apparemment préparés pour le Zekrath, mais n'émettant aucune impulsion paranormale. A cause de leur programmation sur les créatures non-humaines, les colloïdes prennent le contrôle des Maahks morts et les éveillent à une nouvelle vie. Quand les morts attaquent les Terraniens, Wallace croit être responsable de la modification et utilise ses parafacultés contre l'adversaire. Les colloïdes meurent. Les Maahks morts perdent toute énergie. Leurs corps sont à nouveau enterrés et les Tsunami reviennent sur la Terre.

1140 - L'intrus

Auteur | Marianne Sydow
Titre allemand | Der Eindringling
Date de parution | 6 juillet 1983
Traducteur | Claude Lamy

Résumé

Le 16 novembre 426, Grek-336 arrive dans le village de Melville sur la côte ouest de l'Australie. Il se cache dans la maison de Tina et Hurt Gassner. Tina Gassner croit à une apparition occulte. Elle pense que son maître Aleister Crowley, décédé en 1947, se trouve dans le cocon. Elle empêche son mari de maîtriser l'étranger affaibli qu'il tient pour un criminel. Peu après, l'ingénieur Grude Hannusen arrive à Melville. Grek-336 voit en lui un espion. Il menace Gassner de tuer sa famille s'il le trahit. Le 30 novembre, le Maahk capture Hannusen, attiré par le secret des Gassner. Quand les collaborateurs de Hannusen s'approchent de la maison des Gassner le Fondamentaliste utilise l'ingénieur comme otage. Il tue deux hommes et fuit.

1141 - Le temps reste vainqueur

Auteur | William Voltz
Titre allemand | Die Zeit bleibt Sieger
Date de parution | 13 juillet 1983
Traducteur | Claude Lamy

Résumé

Une paire de Tsunami amènent Grek-1, le commandant de Lookout, et onze autres Maahks sur Terre pour aider à combattre Grek-336. Les chefs de la Ligue des Libres Terraniens et de la Hanse Cosmique font appel à Luger Methusalem Serkantz qui se fait passer pour linguiste empathe alors qu'il n'est qu'un simple interprète. Quand Grek-336 attaque à nouveau le Cartel-Psi, Serkantz et les douze Maahks sont amenés à Shisha Rorvic. Un glisseur devant amener Serkantz, Grek-1 et Grek-7 à la cachette présumée du Fondamentaliste est abattu. Des ruptures du bouclier temporel et des glissements du plan temporel se produisent à nouveau.

Grek-336 s'adresse à ses deux congénères. Il raconte qu'il a séparé toutes les parties détachables de son corps pour mener une attaque de diversion sur Shisha Rorvic alors qu'il construisait une barrière entre le bouclier temporel et le Cartel-Psi suivant les plans de Vishna. Sans le savoir, le Cartel-Psi dirige son énergie mentale sur cette barrière et la renforce. Le bouclier temporel s'effondre. Le Cartel-Psi cesse don travail mais la barrière demeure stable et empêche la construction d'une nouvelle courbure spatiale artificielle.

Grek-336 se sépare de Vishna mais il poursuit toujours son objectif, empêcher la soi-disant désincarnation de l'humanité. Il est amené à Shisha Rorvic. Tandis que le gouvernement discute de son sort il demande à aller sur Lookout avec ses congénères. Il menace de commettre des actes terroristes. Les chefs de la Ligue des Libres Terraniens acceptent.

Serkantz prend part au vol de l'Éric Manoli, un vaisseau de quinze cents mètres de diamètre, vers la gare spatiale pour être témoin de la condamnation du Maahk du futur. Durant les négociations, Grek-336 jure à nouveau à ses pairs d'affronter toute tendance à la désincarnation. Le corps des treize Maahks l'entourant se dissout en une substance nébuleuse. Le Fondamentaliste doit reconnaître que le développement des Ombres-Maahks a déjà commencé.


366 - L'émissaire invisible

Cycle 17

Date de parution | 13 décembre 2018
Traducteur | Michel Vannereux
ISBN | 978-2-266-28019-8
Édition | 1ère édition
Nombre de pages | 276

Résumé

Alors qu’une intervention lourde se met en place pour libérer le mulot-castor L’Émir et ses compagnons de la Forge dont ils sont captifs, des phénomènes déconcertants affectent plusieurs unités de la flotte galacte rassemblée dans le système de Basis-1.

Ces « manifestations » obéissent-elles à un dessein extérieur défini ? Bien des détails vont porter à le croire, comme l’étrange visiteur qui hante soudain le croiseur Bossa Cova et paraît indiquer aux Terraniens le chemin des Flammes de l’Armada…

Silberband 136 1e partie - Sous l'emprise de l'étoile double

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Im Bann des Zweisterns
Date de parution | Novembre 2016
Épisode | Épisode 1144 Épisode 1145 Épisode 1146 Épisode 1147

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Fermé Divers

H. G. Ewers

H. G. Francis

Detlev G. Winter

Michel Vannereux

1144 - Opération essaim de frelons

Auteur | H. G. Francis
Titre Allemand | Operation Hornissenschwärm
Date de parution | 03 août 1983
Traducteur | Michel Vannereux

Résumé

Schamar essaie d'amener les Aveugles à aider ses compagnons. Ils ont été bannis par les Forgerons dans l'Enfer-Goon pour différentes fautes. Les Aveugles tiennent par erreur Jen Salik pour un meurtrier. Ils le condamnent à un duel à mort avec leurs plus forts combattants. Schamar remplace le Terranien physiquement diminué. Durant le combat surgit Meegoron. Il a appris de Schuming, l'Ancien du clan de Schamar, que le jeune Pellack a fui pour tenir secret son groupe sanguin et empêcher que son enfant encore à naître ne soit tué. Il est sans doute malade à cause des dispositions génétiques de son père. La décision des Forgerons de tuer le fœtus malgré sa bonne santé électrise tant Schamar qu'il gagne, bien que le combat ait lieu dans l'obscurité. Il laisse la vie à son adversaire. Meegoron empêche les Aveugles d'aider les Galactiques avec une troupe de Pellacks armés. Le Forgeron revient dans la sphère de commande avec Jen Salik et Ronald Tekener. Les deux Terraniens comprennent que l'Enfer-Goon se compose d'énergie-forme.

L'Émir s'est matérialisé dans le Réservoir qui le retient. Il provoque des dégâts. En se débattant pour se libérer, il envoie de l'énergie psionique à l'extérieur.

Le Sedar atteint la Flotte Galactique rassemblée près de Fondation One. Pour sauver Salik, Tschubaï et le mulot-castor, cinq mille vaisseaux partent le 1 décembre 426, suivant l'Opération Frelon menée par Clifton Callamon. Ils attaquent le Mur de Forge et expulsent dix mille Gazelles. Quelques-uns réussissent à franchir les forts vers la Forge d'Armada et y atterrissent.

Avec le SERUN abandonné par un de ses compagnons, Schamar établit le contact radio avec la Gazelle de Callamon. Il lui indique où se trouvent Salik et Tschubaï.

Callamon, Fellmer Lloyd et Thoren Bore pénètrent dans la sphère de contrôle, de six kilomètres de diamètre. Ils sont bloqués par des boucliers d'énergie. L'Émir entre en contact télépathique avec Lloyd. Il libère le commando. Le mulot-castor apprend que Parwondow veut ouvrir le Réservoir pour s'en emparer. Sans se soucier des suites possibles, le Forgeron charge mille Pellacks avec de l'énergie psionique. L'Émir se dépêche, détourne l'énergie mentale et s'évade avec Salik et Tschubaï dans la Gazelle de Callamon. Avec l'énergie psionique qu'il a stockée, L'Émir repousse télékinétiquement les forts du Mur de Forge. Il assure ainsi aux Gazelles atterris sur le Hortevon le retour vers la Flotte Galactique.

1145 - Le messager invisible

Auteur | H. G. Ewers
Titre allemand | Der unsichtbare Bote
Date de parution | 10 août 1983
Traducteur | Michel Vannereux

Résumé

L'équipage du Bossa Cova croit avoir rencontré un fantôme. Peu après son arrivée sur Fondation-Un, d'étranges phénomènes irrationnels se produisent dans la Flotte Galactique. Un groupe de Cygrides s'empare du croiseur léger Dalida dans le Fondation. Ils partent vers un endroit où sont rassemblées de nombreuses épaves de l'Armada Infinie. Le couple de cybernéticiens Neijai Koone et Fragan Tyn découvrent dans un remorqueur le cadavre du Weidenburnien Nsoy Umbele. Un message indique qu'il est resté seul à l'emplacement supposé du vaisseau-amiral de l'Armada alors que le Goro-O-Soc abandonnait la recherche d'Aondic-Twu le 11 novembre 426. Le 2 décembre, il se suicida. Les cybernéticiens supposent que le Bossa Cova a rencontré le Navire-Sceau qui lui confia un message. Seuls les Cygrides en tant qu'Armadistes peuvent le comprendre. En fait, les enregistreurs du vaisseau contiennent la narration d'une rencontre avec le nuage chargé d'Aondic-Twu. Perry Rhodan espère à nouveau se procurer des Flammes d'Armada. Il envoie les vaisseaux Tulipan, Ziolkowksi et Ashoka vers les coordonnées présentes dans le Bossa Cova.

Weidenburn part avec le Cygride et des deux cybernéticiens vers le Navire-Sceau sorti du nuage chargé. Il est maintenant certain que Stac n'est pas le Gel-Rubis. Il se rappelle du Gardien des Flammes. Guidés par sa voix, les Terraniens et le Cygride sont soumis à d'énigmatiques tests sur le mystérieux vaisseau. Ils passent un palais dont les murs semblent composés de matière vivante. Dans la Salle des Flammes, Weidenburn déclare qu'Ordoban a implanté avec les Flammes d'Armada une partie de sa conscience dans les Armadistes pour les contrôler. Jercygehl An était dans le Navire-Sceau peu avant le rafraîchissement de sa Flamme, après qu'il ait douté du Cœur de l'Armada. Le reste de l'équipage est aussi appelé dans Aondic-Twu suivant les ordres du Gardien des Flammes. Neijal Koone et Fragan Tyn reconnaissent trop tard que le Forgeron Sarkonev a pris le rôle du Gardien pour piéger les Galactiques. Lloyd affronte l'Argenté. Soudain sa Flamme se divise en neuf exemplaires. Éblouissants, ils se rassemblent et plongent sur le Forgeron effondré qu'ils carbonisent. Le véritable Gardien des Flammes apparaît à Lloyd comme une ombre indéfinie. Il se désigne comme un véritable fils d'Ordoban. Il donne au terranien un coffret avec dix cylindres bruns de vingt centimètres de long. Ils contiennent des Flammes d'Armada et sont nommés Urianétiques (Feu caché). Après que les Terraniens aient quitté le vaisseau, le Gardien cache entièrement Aondic-Twu dans le nuage de matière jusqu'au réveil du Cœur de l'Armada. Les trois vaisseaux reviennent sur le Fondation.

Les commandants d'autres vaisseaux terraniens parlent d'attaques de croiseurs effilés de l'Armada sur d'autres vaisseaux de l'Armada. Jercygehl An déclare que les Barbares de l'Armada, ou Torkrotiens, ont perdu le contrôle d'eux-mêmes avec le silence d'Ordoban. Au service du Cœur de l'Armada, ils devaient tester la puissance de combat des Unités d'Armada par leurs attaques.

1146 - L'attaque des Barbares

Auteur | Detlev G. Winter
Titre allemand | Angriff der Barbaren
Date de parution | 17 août 1983
Traducteur | Michel Vannereux

Résumé

Dans les premiers jours de l'année 427, le Sol commandé par Atlan rejoint les Capsules-Rayons, l'Unité d'Armada 3812. Ses vingt-six mille vaisseaux ont été attaqués par la dix-huitième vague des Barbares de l'Armada. Les Torkrotiens de deux mètres de haut sont vaguement humanoïdes. Dans leur communauté, seuls comptent les hommes. Les Capsules-Rayons jouent dans l'Armada Infinie le rôle de résolveurs de problème et de marchands d'idées. Ils essaient de se défendre en formant une sphère avec leurs vaisseaux.

Brether Faddon rejoint les Torkrotiens avec une corvette. Avec un tir d'avertissement de ses canons transformateurs, il cherche à arrêter les attaques. Il accentue leur soif d'attaques. Losridder-Orn, un des deux commandants de la dix-huitième vague attaque la corvette avec une petite Gazelle. Il est capturé. Le fier et muet Torkrotien se rebelle à bord de la corvette. Il doit être paralysé avec des gaz.

Pour mettre fin au combat, Atlan se présente comme un envoyé du Cœur de l'Armada. Losridder-Orn et son commandant en second Pansheddor-Xar, sont d'abord sceptiques. Ils se soumettent ensuite aux ordres de l'Arkonide quand celui-ci retire les Flammes d'Armada en se concentrant son Urianétique. Comme remerciement, Série-Verte, la commandante des Capsules-Rayons, quitte son vaisseau-amiral, l'Irwansar, pour accompagner le Sol en tant que conseillère. Le vaisseau-générations revient vers la Flotte Galactique, suivi par les Barbares de l'Armada.

1147 - La piste d'Ordoban (1ere partie)

Auteur | Detlev G. Winter
Titre allemand | Die Spur zu Ordoban
Date de parution | 24 août 1983
Traducteur | Michel Vannereux

Résumé

Sur les conseils de Série-Verte, Atlan se concentre sur sa Flamme d'Armada. Il veut retrouver le Cœur de l'Armada. Il ressent une impression de douleur qui semble venir directement d'Ordoban via un couloir mental. Atlan cherche avec l'aide de Sénèque l'origine de l'émission. Il croit être accompagné par une lumière brillante, l'ombre blanche d'Ordoban. Le Sol, accompagné par les Barbares de l'Armada, se rapproche du but inconnu. Les Solaniens sont mécontents. Ils craignent que l'Arkonide soit contrôlé par une force étrangère. Une attaque est menée contre sa Flamme d'Armada. Des mutins capturent Série-Verte pour forcer l'Arkonide à arrêter ses recherches. Tomason, le commandant de la Cellule-2 du Sol prend le commandement du vaisseau avec ses Kranes. Il n'arrive pas à diriger le Sol, Atlan ayant bloqué Sénèque. Le vol se termine non loin des cinq mille vaisseaux des Lukyoons, l'Unité d'Armada 4. Ils sont à proximité d'une Balise-Sommeil de quinze cents mètres de diamètre dépourvue de Blocs-Goon. Atlan, Brether Faddon et Losridder-Orn découvrent à l'intérieur des Lukyoons endormis. Atlan comprend que ces créatures modifient leurs corps durant leur sommeil avec des para-courants. Lors du passage à travers Triicle-9, ils ont fusionné mentalement. C'est ce para-courant qu'Atlan a pris pour l'appel d'Ordoban. Série-Verte recommande de court-circuiter les niveaux de sommeil fonctionnant sur des bases hyperénergétiques pour séparer les consciences des dormeurs en transformant leurs forces parapsioniques en impulsions. L'expérience réussit. Le porte-parole des Lukyoons déclare que seul le Prince sait où est le Cœur de l'Armada. Malgré tout, Atlan ne put se séparer de l'impression d'avoir véritablement détecter l'ombre d'Ordoban parmi les impulsions des Lukyoons endormis.


367 - La Pyramide Noire

Cycle 17

Date de parution | 21 février 2019
Traducteur | José Gérard
ISBN | 978-2-266-28020-4
Édition | 1ère édition
Nombre de pages | 306

Résumé

Devenu le chef des Barbares de l’Armada, Atlan se lance sur les traces du Prince qui est le seul à savoir où se situe le Cœur de l'Armada.

Perry Rhodan, lui, est sur la piste des Chroniques de l’Armada, également convoitées par les Forgerons, car elles lui apprendront en quel lieu se tient le Prophète dont les prédictions seront capitales pour l’avenir.

À chacun sa quête, dans la très lointaine galaxie M 82…

Silberband 136 2e partie - Sous l'emprise de l'étoile double

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Im Bann des Zweisterns
Date de parution | Novembre 2016
Épisode | Épisode 1147 Épisode 1148 Épisode 1149 Épisode 1150

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Fermé Divers

Kurt Mahr

Marianne Sydow

José Gérard

1147 - La piste d'Ordoban (2ème partie)

Auteur | Detlev G. Winter
Titre Allemand | Die Spur zu Ordoban
Date de parution | 24 août 1983
Traducteur | José Gérard

Résumé

Sur les conseils de Série-Verte, Atlan se concentre sur sa Flamme d'Armada. Il veut retrouver le Cœur de l'Armada. Il ressent une impression de douleur qui semble venir directement d'Ordoban via un couloir mental. Atlan cherche avec l'aide de Sénèque l'origine de l'émission. Il croit être accompagné par une lumière brillante, l'ombre blanche d'Ordoban. Le Sol, accompagné par les Barbares de l'Armada, se rapproche du but inconnu. Les Solaniens sont mécontents. Ils craignent que l'Arkonide soit contrôlé par une force étrangère. Une attaque est menée contre sa Flamme d'Armada. Des mutins capturent Série-Verte pour forcer l'Arkonide à arrêter ses recherches. Tomason, le commandant de la Cellule-2 du Sol prend le commandement du vaisseau avec ses Kranes. Il n'arrive pas à diriger le Sol, Atlan ayant bloqué Sénèque. Le vol se termine non loin des cinq mille vaisseaux des Lukyoons, l'Unité d'Armada 4. Ils sont à proximité d'une Balise-Sommeil de quinze cents mètres de diamètre dépourvue de Blocs-Goon. Atlan, Brether Faddon et Losridder-Orn découvrent à l'intérieur des Lukyoons endormis. Atlan comprend que ces créatures modifient leurs corps durant leur sommeil avec des para-courants. Lors du passage à travers Triicle-9, ils ont fusionné mentalement. C'est ce para-courant qu'Atlan a pris pour l'appel d'Ordoban. Série-Verte recommande de court-circuiter les niveaux de sommeil fonctionnant sur des bases hyperénergétiques pour séparer les consciences des dormeurs en transformant leurs forces parapsioniques en impulsions. L'expérience réussit. Le porte-parole des Lukyoons déclare que seul le Prince sait où est le Cœur de l'Armada. Malgré tout, Atlan ne put se séparer de l'impression d'avoir véritablement détecter l'ombre d'Ordoban parmi les impulsions des Lukyoons endormis.

1148 - Les pyramides noires

Auteur | Kurt Mahr
Titre allemand | Die schwarze Pyramide
Date de parution | 31 août 1983
Traducteur | José Gérard

Résumé

Sept Merles Blancs atteignent Fondation-Un. Ils donnent aux Galactiques les coordonnées de l'endroit où sont cachées les Chroniques de l'Armada. Ils pressent Rhodan car l'ennemi veut aussi s'en emparer.

Les Chroniques sont découvertes sur la deuxième planète d'un petit soleil rouge. C'est un tétraèdre noir de quatre kilomètres de haut. Il s'est écrasé quand on a essayé de l'amener en sécurité. Quatre Gazelles atterrissent sur Araignée, nom donné à la planète à cause des filaments gigantesques recouvrant sa surface. Toutes les tentatives de franchir les murs des Chroniques échouent. Une suite d'impulsions reçue de l'intérieur de la pyramide est réfléchie. Rhodan, Jercygehl An, Quzanne Stone, Ezer Hwong, Vilgen Narman et Horace Babillet-Stansford pénètrent dans les Chroniques. Lorsqu'ils doivent choisir entre dix-sept portes, Jercygehl An se rappelle que l'histoire de l'Armada Infinie est divisée en cinq époques et qu'elle a franchi dix-sept étapes avant d'atteindre son but, la réhabilitation de Triicle-9. La cinquième des portes est choisie. Rhodan et ses compagnons accèdent aux pièces intérieures de la pyramide. Les murs contiennent les Wommes dans des milliards de boîtes de vingt-cinq centimètres de long. Ce sont de petits humanoïdes bleu pâle avec un corps inférieur gonflé et des visages sans yeux. Ils se désignent comme les Gardiens de la Connaissance. Chacun d'eux a enregistré un petit détail de l'histoire de l'Armada qu'il restitue avec sa voix mentale dès que sa boîte est ouverte. Rhodan n'arrive pas à comprendre leur ordre.

Trois constructions ovales gigantesques équipées de Blocs-Goon atteignent Araignée. Ce sont des vaisseaux des Langquarts, l'Unité d'Armada 6819. Ils sont au service des Forgerons et doivent s'emparer des connaissances des Chroniques de l'Armada. De son propre souhait, Jercygehl An demeure dans la pyramide. Rhodan et les quatre Terraniens reviennent momentanément dans les Gazelles. Ils prélèvent les Flammes d'Armada dans un Urianétique pour se faire passer pour des Armadistes auprès des Langquarts. Les cinq Terraniens arrivent à arrêter les Langquarts pqui ont énétrés dans les Chroniques. Ils ont libéré cent Wommes qui les ont hypnotisés avec leur narration. Rhodan et ses compagnons doivent pourtant se soumettre à la supériorité numérique des Langquarts. Jercygehl An essaie d'échanger les Terraniens contre les Langquarts que le nexialiste Les Zeron a capturé hors de la pyramide à l'aide des filaments. Ceux-ci vivent en symbiose avec la flore obscure de la planète. Alors que les pourparlers durent, des centaines de remorqueurs d'origine inconnue surgissent sur la planète. Les Langquarts et les Terraniens se retirent dans leurs vaisseaux tandis que les Blocs-Goon disparaissent dans l'hyperespace avec les Chroniques. Rhodan emporte un Womme qui parle du destin du peuple Zengu de la galaxie Mrando.

1149 - Au pouvoir de l'étoile binaire

Auteur | Marianne Sydow
Titre allemand | Im Bann des Zweisterns
Date de parution | 7 septembre 1983
Traducteur | José Gérard

Résumé

Le Fondation essaye de découvrir le mystérieux Prophète de l'Armada avec l'aide du Womme. En plus d'immenses connaissances sur l'Armada Infinie, il a aussi la faculté de montrer des visions de l'avenir. Le Fondation reçoit des impulsions inconnues du système d'une étoile double, composée de deux soleils apparemment fusionnés. Dans l'atmosphère de Carmen, la seule planète, flottent de grandes plantes nommées Tardajas par leurs habitants, les Carmena. Sur le côté inférieur des feuilles géantes vert olive s'élèvent ici et là des fleurs de un à trois kilomètres de diamètre. Elle fait penser à des nénuphars. Les Carmena se nourrissent de la sève. Perry Rhodan et L'Émir atterrissent avec le croiseur léger Ghila sur Carmen. Ils prennent contact avec Kenije et Okarwen. Ils se sont écrasés avec un Tarja-Batha, le produit d'une Tardaja. Ils apprennent que les petites créatures sont manipulées sans le savoir par Seth-Apophis. Les Carmena vivaient autrefois sur la surface de leur monde actuellement cauchemardesque et dépourvu de vie. Ils entrèrent ensuite en symbiose avec les Tardajas. Les vaisseaux de la Flotte Galactique trouvent six autres étoiles doubles avec des planètes possédant aussi des fleurs volantes. Cela prouve que les Tardajas ne proviennent pas de Carmen. Rhodan et ses compagnons apprennent que la force, les capacités de vol des Tardajas et la faculté de croissance des Tarja-Bathas ont été abandonnés dangereusement depuis que la force provenant de l'étoile double s'est éteinte. Les Galactiques pensent qu'il s'agit de Seth-Apophis. Les astronautes essaient d'aider les Carmenas avec des plates-formes antigrav. Rhodan et L'Émir se relancent à la recherche du Prophète de l'Armada avec le Fondation. Des scientifiques s'efforcent de résoudre le secret des Carmena. Quand les pulsations de l'étoile double reprennent à nouveau, ils reviennent dans le Fondation.

1150 - La grande vision

Auteur | Kurt Mahr
Titre allemand | Die große Vision
Date de parution | 14 septembre 1983
Traducteur | José Gérard

Résumé

Le Womme fournit des coordonnées qui se sont matérialisées dans sa conscience. Elle correspond à l'emplacement du Prophète de l'Armada. Le Fondation continue à séjourner dans le vide jusqu'à rencontrer un astéroïde entouré d'un écran d'énergie. Des incandescences sont visibles par des ouvertures dans la surface. La voix mentale du Prophète déclare qu'une nouvelle époque commence. Il désigne Perry Rhodan comme son préféré et lui demande de le rejoindre. Il lui annonce un examen. Le bouclier d'énergie se révèle infranchissable. Rhodan simule la colère et le Prophète de l'Armada ouvre le bouclier. Rhodan et Alaska Saedelaere atterrissent avec quatre-vingt hommes et femmes dans dix navettes du Fondation sur la surface de l'astéroïde. Les Terraniens pénètrent à l'intérieur par un puits rempli de brume. Le technicien Arnulf Höchstens disparaît soudain. Rhodan et ses compagnons découvrent un paysage terrestre. La surface ne semble pas courbée bien que la circonférence ne puisse faire que quatre-vingt-cinq kilomètres. Lors de l'éruption d'un volcan, Rhodan comprend qu'il doit pénétrer dedans. Avec Saedelaere, Leo Durk, l'officier-chef en armement du Fondation et la technicienne Velda Zee, il se retrouve peu après dans l'espace. Ils pénètrent dans un vaisseau de vingt kilomètres de diamètre. Rhodan rencontre au centre le Forgeron Schovkrodon près d'un récipient de Réservoir de huit mètres de diamètre. L'Argenté tue Durk et Velda Zee. Saedelaere neutralise les Armada-Monteurs de Schovkrodon avec Rhodan. Pourtant il est malade depuis que le fragment cappin se trouve à l'intérieur de son corps. Il devient clair pour Rhodan que le Forgeron n'est qu'une imitation imparfaite contenant une partie de sa véritable conscience. Tandis que la projection se dissout, il s'avère que la mort de Leo Durk et Velda Zee n'était aussi qu'une illusion. Rhodan et ses compagnons trouvent un autre puits et rejoignent Höchstens pour qui aucun temps ne s'est écoulé depuis la séparation d'avec ses compagnons. Les cinq Terraniens atteignent ensemble une brume rouge incandescente au centre de l'astéroïde. Le Prophète de l'Armada n'invite que Höchstens à rentrer dans son domaine. Il l'utilise comme relais pour montrer trois visions à Rhodan. Ce ne sont que des images vraisemblables de l'avenir.

Dans la première vision Rhodan voit une Forge d'Armada détruite par des vaisseaux et les Argentés se rendre. Le Prophète déclare : « La puissance des Forgerons va se briser. Les fils d'Ordoban seront réprimés et expulsés ».

La deuxième vision affirme : « Vous trouverez le Cœur de l'Armada ! ».

En dernier le Prophète annonce : « Le commandement de l'Armada Infinie va tomber entre les mains des Terraniens. Mais le nouveau commandant devra se frayer son propre chemin ».

Dans la troisième vision, Rhodan voit qu'il doit mener l'Armada Infinie à travers la Voie Lactée.

Rhodan, Saedelaere, Höchstens, Durk et Velda Zee sont ramenés aux navettes. Tandis qu'elles reviennent vers le Fondation, le Womme disparaît avec son récipient.

Avant que l'astéroïde ne s'éloigne définitivement, le Prophète de l'Armada prend une dernière fois contact avec Rhodan. Il lui dit : « Les prophéties doivent être accomplies comme je les ai annoncées, sinon la Flotte Galactique est perdue ».


368 - L'enfer sur terre

Cycle 17

Date de parution | 28 mars 2019
Traducteur | Claude Lamy
ISBN | 978-2-266-28021-1
Édition | 1ère édition
Nombre de pages | 307

Résumé

La Terre connaît un répit salutaire après les troubles provoqués par Grek-336, le Maahk du futur. Mais ce calme est tout relatif…

Dans l’ombre, la Cosmocrate déchue Vishna fourbit les armes fatales qui lui assureront la victoire : les Sept Plaies dont les premières ne vont pas tarder à semer un chaos multiforme, en une escalade constante...

Silberband 137 1e partie - La bataille de la Terre

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Kampf um Terra
Date de parution | Mars 2017
Épisode | Épisode 1151 Épisode 1152 Épisode 1153 Épisode 1154

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Fermé Divers

Clark Darlton

H. G. Ewers

Ernst Vlcek

Claude Lamy

1151 - Le syndrome de Babel

Auteur | H. G. Ewers
Titre Allemand | Das Babel-Syndrom
Date de parution | 21 septembre 1983
Traducteur | Claude Lamy

Résumé

Le 22 décembre 426, sept jours après la fin de la Digue Temporelle, l'ingénieur Lassel Domaschek rencontre Chthon dans le parc Krest à Terrania. C'est un humanoïde avec les prunelles noires et des pupilles blanches lumineuses. Il se désigne comme une ombre perdue. Il veut être amené à Perry Rhodan et affirme que la Terre est vouée à la destruction. Quand il s'aperçoit que le corps de Chthon est semi-matériel, Domaschek s'enfuit effrayé.

Des secousses gravitationnelles se produisent près de la Terre. Un vaisseau de recherche envoyé par Reginald Bull disparaît. Une confusion de langage se développe parmi l'humanité. Les mots écrits et parlés ne sont plus compris. Les communications informatiques s'effondrent aussi. De nombreux accidents se produisent. Domaschek retrouve Chthon. Près de lui, l'étrange phénomène s'affaiblit. L'ombre le désigne comme Syndrome de Babel. Domaschek amène difficilement Chthon au Q.G. de la Hanse avec le Sigan Digitalis Aura. Pendant ce temps, la Terre quitte son orbite et tombe dans un gouffre. Bien que le Q.G. de la Hanse soit hermétiquement fermé, Chthon, capable de franchir les murs, parvient jusqu'à Bull. L'ombre quadrimensionnelle déclare que Vishna veut attirer la Terre à elle et asservir ou détruire l'humanité. Elle est responsable du Syndrome de Babel. Il doit bientôt s'arrêter, n'ayant servi qu'à empêcher que des mesures soient prises contre la chute de la Terre et de la Lune dans le Corridor Gris. Le Syndrome de Babel est la première et la plus inoffensive des Sept Plaies que doit affronter l'humanité. Sans donner d'autres renseignements, Chthon se retire.

1152 - Le monde fantôme

Auteur | Ernst Vlcek
Titre allemand | Gespensterwelt
Date de parution | 28 septembre 1983
Traducteur | Claude Lamy

Résumé

Le 1 janvier 427, le Rakal Woolver atteint le Système Solaire. Il est parti de l'Empire des Quatre-Soleils le 10 décembre de l'année précédente. Il trouve la Terre dépeuplée et à un point de son orbite décalée d'une demi-année. Sans comprendre, Taurec, Roi Danton et Demeter atterrissent avec le Syzzel, dix corvettes et vingt Gazelles sur la Deuxième Terre. Ils rencontrent des lumières fantomatiques de forme humaine. Depuis fin juillet 426, Galt Aronoz séjourne sur la Terre-Projection avec un groupe de Terraniens, de Francs-Passeurs, d'Arras, de Lourds, de Bleus et d'Unitairs pour piller les œuvres d'art. Les pillards sont bloqués depuis la destruction de leur navette. Ils essayent de tromper les arrivants en se faisant passer pour des représentants de la CODIPG. Ils affirment que Vishna a enlevé l'humanité et déplacé la Terre. Malgré ses moyens techniques, Taurec n'arrive pas à retrouver la piste de celui qu'il recherche. Depuis l'affaiblissement du contact avec la Terre disparue dans le Corridor Gris, des parties de la Terre-Projection commencent à se dissoudre. Les fantômes sont en fait des éclats de conscience des humains qui ont fabriqué la Deuxième Terre avec leur énergie mentale. Roi Danton et ses compagnons apprennent de l'un d'eux, Ornila Morgan, l'attaque de Vishna et l'existence du Corridor Gris. Aronoz et ses complices volent une Gazelle pour fuir. Ils sont arrêtés par Taurec avec le Syzzel et révèlent enfin la vérité.

La Deuxième Terre disparaît complètement. Des vaisseaux de la Ligue des Libres Terraniens et de la CODIPG pénètrent dans le Système Solaire. Ils apprennent aux astronautes du Rakal Woolver ce qui s'est passé depuis le départ de la Flotte Galactique.

1153 - L'enfer sur les Terres

Auteur | H. G. Ewers
Titre allemand | Hölle auf Erden
Date de parution | 5 octobre 1983
Traducteur | Claude Lamy

Résumé

La Terre et la Lune dérivent dans le Corridor Gris. Ses parois sont striées de rouge, d'orange, de jaune, de vert, de bleu et de violet. Le 3 janvier 427, le Tsunami-32 essaie en vain de les franchir, protégé par son mini-champ AT. Au même moment, Terrania est temporairement projetée dans le passé, à l'époque où l'Astrée se trouvait dans le désert de Gobi. Chthon annonce sur l'astroport de Terrania qu'à cause de la perforation du Corridor Gris, les Enclaves Parasitaires, la deuxième Plaie de Vishna, s'approchent de la Terre.

Le virologue et pathologiste Booker Tern a été victime sur Voerster d'une grave infection trypanosomique. Il est le premier à découvrir dans le cratère de Ngorongoro, en Afrique de l'Est, des Enclaves Parasitaires. Ce sont des structures hémisphériques à forte croissance. Sous la coque transparente, une masse organique jaunâtre se déplace. Animaux et humains tombent victimes. Les premiers signes sont de petites mucosités jaunes sous les aisselles. Les contaminés ne se considèrent plus comme des humains mais comme des Dordones. Ils veulent transformer tout le monde en Dordone et unir toute les formes de vie en une symbiose totale. Quand Reginald Bull est paralysé dans le cratère de Ngorongoro, Tern l'amène avec un glisseur dans une clinique de Dar-es-Salam. Une guerre civile se déclenche entre humains et Dordones dont le nombre grandit sans arrêt. Bull est aussi victime des Parasites. Les Enclaves Parasitaires atteignent une hauteur de quatre-vingt mètres et commencent à se relier entre eux par des cordons. Tern découvre chez un jeune malade que le virus de la rubéole tue des Parasites. Seul Chthon peut franchir la coque des Parasites. Le 17 janvier, avec l'aide du mini-champ AT du Tsunami-31, un cocon quintidimensionnel est édifié. Il peut demeurer stable douze minutes et neuf secondes. Le Sigan Digitalis Aura et un récipient contenant des virus de la rubéole sont placés à l'intérieur. Près de Cadix, Chthon pénètre avec le Sigan dans une Enclave Parasitaire. Aura libère les virus. L'hémisphère rétrécit et éclate finalement. L'infection attaque rapidement les autres Enclaves Parasitaires. Les parasites des humains et des animaux se dessèchent aussi et quittent leurs victimes. La deuxième Plaie est bientôt totalement vaincue.

1154 - Fuite du Corridor Gris (1ère partie)

Auteur | Clark Darlton
Titre allemand | Flucht aus dem grauen Korridor
Date de parution | 12 octobre 1983
Traducteur | Claude Lamy

Résumé

Le 20 janvier 427, des équipes sanitaires découvrent le cadavre de Merg Coolafe, victime des Enclaves-Parasites. Dans une lettre, Ernst Ellert annonce son intention d'abandonner son corps moribond et de chercher hors du Corridor Gris de l'aide contre les Plaies de Vishna.

Dans le but d'atteindre Éden II, Ellert franchit le Mur Intérieur du Corridor Gris. Il tombe dans espace intermédiaire où séjournent des créatures semi-matérielles. Il s'empare du corps d'une méduse double qui se nomme Nanude. Elle raconte avoir été enlevée avec son peuple de sa planète à travers une tempête dimensionnelle. Avec le corps de Nanude, Ellert s'empare de l'une des trompes tentaculaires et semi-matérielles qui recherchent du butin à travers les murs invisibles de l'entr'espace. Il parvient dans un lieu fortement lumineux. Les propriétaires des trompes, les Karzitaniens, sont suspendus sur des plates-formes de dix à quinze mètres de diamètre. Les Karzitaniens proviennent de l'univers normal mais d'un monde appartenant à une dimension parallèle isolée. En fuyant une tempête gravitationnelle, ils parvinrent près du Corridor Gris. Ils reconnurent sa parenté avec leur propre dimension et s'installèrent dans la zone intermédiaire de ses murs. Avec l'aide d'un petit Karzitanien, Ellert et Nanude franchissent la frontière extérieure du Corridor Gris. Ils atteignent l'univers normal.

En recherchant la patrie de Nanude, Ellert comprend que les double-méduses sont les descendants des créatures qu'il rencontra lors de sa première chute dans le passé il y a cent mille ans. Elles étaient alors au début de leur évolution. Ellert amène Nanude sur sa patrie et part pour Éden II. Il est guidé par un appel télépathique des mutants absorbés par l'Immortel. Ils ont pris temporairement des corps. Balton Wyt déclare à Ellert, qui reçoit aussi un corps, que l'Immortel ne peut pas aider la Terre. La Superintelligence doit utiliser ses forces pour d'autres obligations. Il voit pourtant la Septième Plaie de Vishna. Harno montre à Ellert ce qui est au-delà des Sources de Matière. Il ne reconnaît que des formes abstraites. Les images de la Septième Plaie disparaissent dans l'inconscient d'Ellert. Un mot-clé implanté par Harno doit permettre à Ellert de s'en rappeler à un moment donné. Dans le cercle des vieux mutants, Ellert obtient de nouvelles forces pour retourner sur Terre. Pour contourner le Corridor Gris, Ellert doit franchir un champ temporel qui le projette un million d'années dans le passé. Sur la Terre, il rencontre des hommes préhistoriques, visite le désert de Gobi. Il perd finalement la conscience. Le 2 février 427, il se réveille dans des lieux connus et dans un corps de confiance.


369 - La fièvre de Vishna

Cycle 17

Date de parution | 25 avril 2019
Traducteur | Marie-Christine Souq
ISBN | 978-2-266-28022-8
Édition | 1ère édition
Nombre de pages | 335

Résumé

Sur Terre, les temps sont aux phénomènes extraordinaires : réveil des morts, bouleversement des écosystèmes planétaires, offre d’accession au bonheur absolu, frénésie technologique poussant ses victimes à construire d’hallucinantes machines aux finalités encore ignorées.

Rien de tout cela n’est innocent, malgré certaines apparences qui feront parfois crier au miracle ou à un bienfait des dieux.

Ce ne sont que les quatre nouvelles Plaies imputables à la Cosmocrate déchue, Vishna. Et pas forcément les dernières…

Silberband 137 2e partie - La bataille de la Terre

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Kampf um Terra
Date de parution | Mars 2017
Épisode | Épisode 1154 Épisode 1155 Épisode 1162 Épisode 1163 Épisode 1164

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Fermé Divers

Arndt Ellmer

H. G. Ewers

Thomas Ziegler

Marie-Christine Souq

1154 - Fuite du Corridor Gris (2ème partie)

Auteur | Clark Darlton
Titre Allemand | Flucht aus dem grauen Korridor
Date de parution | 12 octobre 1983
Traducteur | Marie-Christine Souq

Résumé

Le 20 janvier 427, des équipes sanitaires découvrent le cadavre de Merg Coolafe, victime des Enclaves-Parasites. Dans une lettre, Ernst Ellert annonce son intention d'abandonner son corps moribond et de chercher hors du Corridor Gris de l'aide contre les Plaies de Vishna.

Dans le but d'atteindre Éden II, Ellert franchit le Mur Intérieur du Corridor Gris. Il tombe dans espace intermédiaire où séjournent des créatures semi-matérielles. Il s'empare du corps d'une méduse double qui se nomme Nanude. Elle raconte avoir été enlevée avec son peuple de sa planète à travers une tempête dimensionnelle. Avec le corps de Nanude, Ellert s'empare de l'une des trompes tentaculaires et semi-matérielles qui recherchent du butin à travers les murs invisibles de l'entr'espace. Il parvient dans un lieu fortement lumineux. Les propriétaires des trompes, les Karzitaniens, sont suspendus sur des plates-formes de dix à quinze mètres de diamètre. Les Karzitaniens proviennent de l'univers normal mais d'un monde appartenant à une dimension parallèle isolée. En fuyant une tempête gravitationnelle, ils parvinrent près du Corridor Gris. Ils reconnurent sa parenté avec leur propre dimension et s'installèrent dans la zone intermédiaire de ses murs. Avec l'aide d'un petit Karzitanien, Ellert et Nanude franchissent la frontière extérieure du Corridor Gris. Ils atteignent l'univers normal.

En recherchant la patrie de Nanude, Ellert comprend que les double-méduses sont les descendants des créatures qu'il rencontra lors de sa première chute dans le passé il y a cent mille ans. Elles étaient alors au début de leur évolution. Ellert amène Nanude sur sa patrie et part pour Éden II. Il est guidé par un appel télépathique des mutants absorbés par l'Immortel. Ils ont pris temporairement des corps. Balton Wyt déclare à Ellert, qui reçoit aussi un corps, que l'Immortel ne peut pas aider la Terre. La Superintelligence doit utiliser ses forces pour d'autres obligations. Il voit pourtant la Septième Plaie de Vishna. Harno montre à Ellert ce qui est au-delà des Sources de Matière. Il ne reconnaît que des formes abstraites. Les images de la Septième Plaie disparaissent dans l'inconscient d'Ellert. Un mot-clé implanté par Harno doit permettre à Ellert de s'en rappeler à un moment donné. Dans le cercle des vieux mutants, Ellert obtient de nouvelles forces pour retourner sur Terre. Pour contourner le Corridor Gris, Ellert doit franchir un champ temporel qui le projette un million d'années dans le passé. Sur la Terre, il rencontre des hommes préhistoriques, visite le désert de Gobi. Il perd finalement la conscience. Le 2 février 427, il se réveille dans des lieux connus et dans un corps de confiance.

1155 - L’Éveilleur

Auteur | Arndt Ellmer
Titre allemand | Der Erwecker
Date de parution | 19 octobre 1983
Traducteur | Marie-Christine Souq

Résumé

Deux cents hommes essaient de quitter le Corridor Gris avec une barge volée début février 427. Ils trouvent la mort. Des lumières argentées annoncent la troisième Plaie. Chthon prévient de l'arrivée de l'Ombre de la Mort et du Froid que la Mort répand. Il prédit que les tombes s'ouvriront.

Lors de l'enterrement d'Ortnet Webber, le maire du village australien Cascoose Spring, le moine tibétain Le So Te intervient pour la première fois. C'est un homme maigre avec de longs cheveux blancs. Il affirme être venu pour mettre fin à l'âge de la mort. Il doit le remplacer par l'empire de la Vie Éternelle. Il entoure le cercueil de Webber d'une brume colorée et rappelle le défunt à la vie. La température ambiante chute à dix degrés Celsius. Le So Te traverse les continents de la Terre et réveille de nombreux autres morts. Il est surveillé par la Ligue des Libres Terraniens méfiante. D'après des recherches, le Tibétain est né il y a deux cent quarante ans près de Lhassa. A seize ans, il entra dans le cloître de Tiau Mei. Julian Tifflor le tient pour un charlatan. Reginald Bull voit en lui un émissaire de l'Immortel. Les partisans du moine croissent rapidement quand il réveille Thora qui possède bizarrement des connaissances postérieures à sa mort. Après l'éveil de Krest, la victoire de Le So Te n'est plus doutable malgré les avertissements de Chthon.

Pour Galbraith Deighton, Le So Te représente la troisième Plaie. Il fait espionner le moine par des sondes. A Cascoose Spring, il voit Webber redevenir un cadavre. Il pousse hypnotiquement les hommes à se combattre entre eux et à trouver dans la mort la Vie Éternelle. Le phénomène se répand. Partout des hommes cherchent le combat. Bull, Tifflor et Geoffrey Abel Waringer sont aussi victimes des hypno-impulsions. Nathan essaie en vain de minimiser la catastrophe. Deighton fuit avec Chthon sur la Lune. Il constate que le corps embaumé de Thora se trouve toujours dans son tombeau. D'après les données d'une sonde, Le So Te peut analyser les pensées des personnes qui le côtoient et fabriquer une image de la personne désirée en utilisant la chaleur ambiante. Elle n'est pourtant composée que de psycho-quanta. Deighton réussit à neutraliser Le So Te et ses psycho-quanta avec des hypno-cristaux ramenés au grand jour avec l'exophysicien Kourl Mattras lors du projet Modula II. Le corps du moine s'effondre. Kish, une créature enfantine invisible, avait atterri sur la Terre et tué le véritable Le So Te. Elle chercha à jouer avec les habitants de la Terre et agrandir sa propre puissance. Elle rompt le pacte fait avec Vishna et fuit par les perforations du Corridor Gris.

Le 26 février, la troisième Plaie de Vishna prend fin.

1162 - La bataille de la Terre

Auteur | H. G. Ewers
Titre allemand | Kampf um Terra
Date de parution | 7 décembre 1983
Traducteur | Marie-Christine Souq

Résumé

Quelques jours après la fin de la troisième Plaie, Chthon annonce une nouvelle attaque de Vishna. L'ombre ressent une affection particulière pour l'éco-architecte Lai Nurgowa et sa sœur jumelle Musai, une philosophe génétique.

Une nouvelle perforation du Corridor Gris a lieu. Elle s'accompagne comme auparavant d'apparitions lumineuses et de phénomènes acoustiques et mentaux. Des virus inconnus apparaissent sur la Terre. La flore de la Terre se métamorphose avec une grande rapidité. Les animaux, en particulier les insectes, sont aussi touchés. La xénoflore luxuriante supplante la flore terrestre en peu de temps. Musai Nurgowa a développé comme sa sœur une relation particulière avec les plantes étrangères. Elle découvre que les gènes artificiels des pseudo-virus proviennent d'un univers étranger. Ils sont issus d'un programme parfait de xénoforming. Reginald Bull prévoit d'anéantir la xénoflore avec des anti-ADN et anti-ARN, suivant l'opération Gomorrhe. Lassel Domaschek et Digitalis Aura sont tués par des plantes. Lai Nurgowa découvre avec Galbraith Deighton, qui éprouve aussi une certaine sympathie pour la vie étrangère, que des créatures vaguement humanoïdes de deux mètres de haut sortent des cosses. Sous l'influence de la drogue d'un tubercule qu'ils ont consommée, Deighton et l'éco-architecte entre en liaison télépathique et empathique avec un Xéno. Ils apprennent que les Xénos sont des bio-ingénieurs avec une connaissance absolue de l'écologie. Ils ont une grande éthique et constituent sur leur monde une partie d'une intelligence collective. En soumettant une planète à un programme de xénoforming, ils tombèrent involontairement dans le Corridor Gris. En apprenant qu'ils ont endommagé des vies intelligentes, les étrangers déclenchent une reconstruction partielle de la faune et de la flore terrestre. Ils laissent mourir leurs propres créations. Ils laissent quelques nouvelles fleurs, des fruits savoureux, du plancton fluorescent et les protecteurs, des insectes combattant les parasites. L'humanité commence à réparer les immenses dommages écologistes de la quatrième Plaie.

1163 - L'invasion des Reines des Fées

Auteur | Thomas Ziegler
Titre allemand | Invasion der Fairy Queens
Date de parution | 14 décembre 1983
Traducteur | Marie-Christine Souq

Résumé

Chthon semble connaître Vishna. Il annonce la cinquième Plaie, l'Amour.

Suivant les signes habituels d'une nouvelle Plaie, des milliards de Reines-des-fées atterrissent sur Terre le 15 mars 427. Ce sont de petites créatures humanoïdes de quinze centimètres de haut. Terraniens et Extraterrestres s'enflamment aussitôt dans un amour inconditionnel pour les nouveaux venus. Ils cessent leurs activités sociales et autres et se fixent entièrement sur leur Reine-des-fées particulière. Le 17 mars, Chthon libère temporairement Reginald Bull de l'emprise de sa Reine-des-fées. Il l'amène à appeler Nathan mais il s'avère que la biopositronique est aussi victime d'une Reine-des-fées. Après quelques temps, les personnes affectées expriment le souhait de se rendre dans le pays des Reines-des-fées.

Seul Laus Lisovich, un ancien capitaine explorateur, reste épargné. Elles évitent le rayonnement dépressif du système d'androïde vario-psychotique de l'institut psycho-historique de Terrania dont Lisovich est le directeur. Toutes les perturbations psychotiques et neurotiques connues de l'histoire y est simulée. L'androïde surnommé Hirni souffre de lui-même à son effet sur les Reines-des-fées. Lisovich apprend que les Reines-des-fées sont des projections d'un autre univers. Elles sont physiquement invincibles. Le but de Vishna est de faire emmener les âmes de tous les hommes dans leur monde. De plus en plus de consciences humaines passent dans l'univers étranger avec leur Reine-des-fées. Chthon amène Lisovich et Hirni plongé dans une profonde dépression vers Bull. Il le libère ainsi de sa Reine-des-fées. Bull brise le lien de Nathan avec une Reine-des-fées grâce à Hirni. Avec son aide, Stronker Keen et d'autres membres du Cartel-Psi sont retrouvés. Comme les porteurs d'activateurs et les stabilisés mentaux, ils ont une plus forte résistance à ces étranges créatures. Les psioniciens renforcent le rayonnement mental d'Hirni. Partout dans le monde, les Reines-des-fées se séparent douloureusement de leur victime. L'androïde montre aux Reines-des-fées le mal qu'elles ont fait à l'humanité. Les créatures qui offrent le bonheur à leur partenaire symbiotique dans leur univers quittent la Terre. Les deux cent millions de consciences humaines déportées reviennent dans leur corps. Le matin du 22 mars, la cinquième Plaie de Vishna est vaincue. Hirni est nommé citoyen d'honneur de la Terre. Il reçoit des modules de programme avec des éléments d'amitié, de gaieté, de sagesse et de confiance qu'il peut contrôler lui-même.

1164 - La fièvre de Vishna

Auteur | Arndt Ellmer
Titre allemand | Vishna-Fieber
Date de parution | 21 décembre 1983
Traducteur | Marie-Christine Souq

Résumé

Vishna vole dans la zone de perforation du Corridor Gris avec un petit vaisseau. Cette zone se trouve avec ses îles dimensionnelles dans la paroi. Quand on quitte le Corridor de l'intérieur, on ne parvient pas dans ces îles dimensionnelles mais dans la zone intermédiaire grise formant la fin du Corridor, séparée de l'espace normal par une couche hyperélastique. L'accès aux îles des Karzitaniens n'est possible que depuis ce domaine gris. La lumière qui y règne est l'émanation des forces énergétiques qui forment le Corridor. Vishna s'aperçoit que l'humanité a survécu aux cinq premières Plaies. Elle découvre en Chthon l'Ombre de son ennemi qu'elle doit vaincre pour asservir la Terre. Avec l'aide du Karzitanien Nolowengrol – elle lui apparaît comme une Karzitanienne séduisante – la Cosmocrate déchue sauve le Voyde H'ot de l'espace intermédiaire du Corridor Gris. C'est une créature puissante de deux mètres cinquante de haut avec une peau noire. Vishna promet la liberté à la créature effrayante. Le 23 mars 427, elle l'envoie sur Terre sous forme semi-matérielle pour qu'il puisse vaincre Chthon. Le Voyde H'ot pourchasse l'Ombre quadridimensionnelle sur la Terre. Il se matérialise temporairement sous différentes formes et peut alors être attaqué. Chthon sent que le chasseur lui enlève sa force vacillante et qu'il pourra capturer sa conscience et la détruire. Il continue à fuir. Le Voyde H'ot finit par se résigner à revenir dans la paroi inférieure du Corridor Gris. Chthon le suit et le provoque en duel dans la zone de perforation où tous deux sont corporels. Chthon est prêt de perdre mais Nolowengrol intervient et tue le Voyde H'ot pour l'absorber. Quand le Karzitanien attaque Chthon celui-ci détruit son île avec une gravo-pierre.

L'Empire Viral conseille à Vishna de lier les deux dernières Plaies. Des amas gigantesques de virus protégés par une aura surgissent sur la Terre. Ils provoquent bientôt une épidémie infectieuse, la Fièvre de Vishna, partout sur la Terre. Après quinze heures de fièvre, les malades tombent en catatonie dont ils s'éveillent ensuite apparemment indemnes. La Fièvre de Vishna provoque pourtant chez tous les Terraniens et Extraterrestres une reprogrammation biovirulente de leur cerveau, provoquant l'effet technomaniaque. Les malades commencent à démonter du matériel technique pour construire des machines monstrueuses à partir de leurs éléments. Leur fonction est floue et elles sont laissés ensuite à l'abandon. Le 10 avril, Chthon retourne sur Terre. Il conseille de détruire aussitôt les constructions mais celles-ci s'entourent d'une sphère d'énergie infranchissable.


370 - Naissance d'un monstre

Cycle 17

Date de parution | 25 avril 2019
Traducteur | Michel Vannereux
ISBN | 978-2-266-28023-5
Édition | 1ère édition
Nombre de pages | 307

Résumé

Dans la galaxie M 82, le réveil de la superintelligence négative Seth-Apophis est imminent. Jamais le danger n’aura été plus grand pour la flotte galacte et l’Armada Infinie. Attiré dans un piège a priori sans issue, Perry Rhodan n’a aucune chance apparente face à un ennemi dont l’origine et l’histoire vont enfin se révéler.

Une incroyable succession de hasards cosmiques et de quasi-miracles, l’évolution sans limites d’une soif de puissance toujours plus inextinguible, telles sont les très anciennes et profondes origines du Mal…

Silberband 138 1e partie - Seth-Apophis

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Seth-Apophis
Date de parution | Mai 2017
Épisode | Épisode 1156 Épisode 1157 Épisode 1158 Épisode 1159

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Fermé Divers

H. G. Francis

Kurt Mahr

Marianne Sydow

Michel Vannereux

1156 - Le Prince de l'Armada

Auteur | H. G. Francis
Titre Allemand | Der Armadaprinz
Date de parution | 26 octobre 1983
Traducteur | Michel Vannereux

Résumé

Avec un groupe de rebelles, le Prince de l'Armada Nachor du Loolandre s'introduit sur le radeau Yowzene. Il doit transporter la biomasse récoltée sur la planète des Kemmre et l'amener sur la Forge d'Armada Mogodon. Les rebelles sont des fugitifs de différentes Unités d'Armada qui se sont organisés pour combattre les injustices et les contraintes du Cœur de l'Armada. Leur chef Nachor, qu'on dit immortel comme Ordoban, est un grand humanoïde avec un seul œil à facettes. Nachor ne peut plus être influencé par sa Flamme d'Armada. Il ne peut se rappeler ce qu'est le Loolandre et comment il est devenu le chef des rebelles. Broon et ses trois fils-adoptifs insectoïdes sont tués quand les rebelles s'emparent du radeau. Des créatures argentées s'approchent du radeau avec le vaisseau courrier Sivve. L'échec de Broon les rend méfiantes avant qu'elles n'atteignent le Mur de Forge. Pour empêcher qu'on avertisse le Mogodon, Nachor pénètre dans le vaisseau. Il utilise un transmetteur qu'il a reçu il y a des mois par une mystérieuse personnalité juste avant sa mort. Une maladie oculaire l'avait forcé à séjourner sur une lointaine planète. Le Prince de l'Armada s'empare des créatures argentées qui réussissent pourtant à faire sauter leur vaisseau. Nachor est forcé de sauter dans quelques forts du Mur de Forge et d'influencer leur positronique pour que le Yowzene puisse passer le Mur sans le Sivve. Le radeau atteint finalement la Forge d'Armada. Parwondov vient d'arriver pour informer Carwanhov, Xerzewn et Dronomon, les trois Argentés de Mogodon, sur les dangers représentés par Perry Rhodan et les peuples vassaux d'une puissance de M 82. Des Quechos commencent à décharger le radeau dans la Forge. Les rebelles quittent le radeau et commencent à attaquer Mogodon.

Le cosmo-signaliste Aarn Valdecci, l'urbaniste Jotho Manahe et la contrôleuse Simone Keim, trois des cent mille partisans de Weidenburn, ont été amenés du Mogodon dans le vaisseau expérimental Iccubath par le transporteur Goon Goro-O-Soc. La femme et les deux hommes échappent aux Armada-Monteurs et aux Quechos. Ils rencontrent le vieux Weidenburnien Eldrydd dont l'esprit est perturbé. Ses yeux ont été échangés avec un masque de métal muni d'écrans de vision lors d'une expérience. Il montre aux trois fugitifs le térasymbiote, une masse amorphe composée de milliards de petites créatures de protoplasme. Une nouvelle expérience doit être menée sur ses yeux artificiels. Eldrydd se jette alors dans le térasymbiote. Valdecci, Manahe et Simone Keim apprennent que du térasymbiote a été injecté à tous les cent mille Weidenburniens. Il se déguise en globule rouge et prend ses fonctions. Malgré leur séparation, les symbiotes ont des réactions communes. Ils constituent aussi une drogue qui modifie la vision du monde et la volonté comme le désirent les Forgerons. Au stade final, il donne la faculté de fusionner en un super-organisme. Avec ses impulsions mentales, les Argentés veulent porter un coup mortel à Ordoban malade. Le super-organisme doit amener l'Armada Infinie sous la volonté des Forgerons et faire croire aux Armadistes qu'ils sont toujours régis par Ordoban. Les trois Terraniens tuent les amas de térasymbiotes en les brûlant. Ils attaquent la centrale de l'Iccubath pour s'emparer du vaisseau.

Dans le Fondation, le Tube-de-Hamiller commence à exploiter le rapport ramené de la Forge d'Armada Hortevon par Jen Salik, Ras Tschubaï et L'Émir. Il obtient des renseignements sur les rebelles et le Prince de l'Armada. Eric Weidenburn se rappelle que le Gardien de la Flamme lui a donné la mission de visiter la Forge Mogodon. Il donne ses coordonnées à Rhodan. Rhodan décide de partir pour la Forge avec une flotte de quatre mille vaisseaux de toutes classes.

1157 - Les rebelles de l'Armada

Auteur | H. G. Francis
Titre allemand | Rebellen der Armada
Date de parution | 2 novembre 1983
Traducteur | Michel Vannereux

Résumé

A l'emplacement des coordonnées fournies par Eric Weidenburn, le Fondation et ses vaisseaux accompagnateurs ne trouvent que le Goro-O-Soc abandonné. Il suit les traces du Yowzene récemment détecté vers le Mur de Forge Mogodon. Les téléporteurs Ras Tschubaï et L'Émir mettent tant de forts hors de combat qu'une flotte de navettes peut pénétrer dans la Forge. Suivant une voix intérieure, Weidenburn quitte le Fondation et atteint l'Iccubath. Les Weidenburniens accueillent émerveillés leur chef charismatique. Aarn Valdecci et Jotho Manahe ont réussi à libérer Steven Wal, l'ancien ingénieur en chef d'un croiseur commercial. Ils quittent leur position stratégique dans la salle des réacteurs-Goon de l'Iccubath et recherchent Weidenburn. Simone Keim abandonne aussi et se livre aux Quechos.

Des Terraniens atterrissent dans Mogodon et tombent sur les rebelles. L'Émir sauve Nachor du Loolandre menacé par des scarabées venimeux. Il l'amène sur le Fondation.

Les Forgerons Parwondov, Carwanhov, Xerzewn et Dronomon abandonnent l'espoir de capturer Nachor. Ils s'introduisent dans l'Iccubath et laissent Mogodon à la Flotte Galactique.

1158 - Le naufragé

Auteur | Marianne Sydow
Titre allemand | Der Schiffbruchige
Date de parution | 9 novembre 1983
Traducteur | Michel Vannereux

Résumé

Seth-Apophis se relève enfin du choc mental qui l'a empêchée de réagir aux événements dans Sethdépot (M 82). Elle se rappelle de son passé.

La galaxie Uxförd II est située proche de la plus grande galaxie Uxförd I. Le Parsynne K'Wer développe l'Annonceur, une machine devant élargir la conception du monde des Parsynnes avec une portée de dix années-lumière. Cette conception culmine avec l'Uxförd (Toutes les vérités et toutes les consciences se trouvent dans les petits). Les Parsynnes unisexués habitent la planète Förderuxen. Ils ont des corps hémisphériques avec seize tentacules. De gigantesques vaisseaux, les Missionnaires, sont construits pour amener les Annonceurs dans d'autres galaxies. L'astronaute X'Phan qui prend part à l'expédition du Missionnaire I confie à son ami R'Hsu une jeune femelle Heel. Les Heels, à l'origine des chasseurs et des charognards, sont considérés par les Parsynnes comme de la vermine. Ce sont des animaux de cinquante centimètres de long et vingt de haut. Ils ont quatre pattes. Alors que la plupart des Parsynnes exècrent les Heels X'Phan introduit le Heel dans le Missionnaire I. Il l'a appelé S'Etha-P'Oph'Is (Accident Numéro Trois). Il s'en occupe avec amour. Durant le voyage S'Etha-P'Oph'Is s'accouple avec des Heels qui se sont introduits dans le vaisseau. Des jeunes naissent mais ils sont tués par une drogue. X'Phan veut visiter une Source de Matière découverte plus tôt par les Parsynnes pour découvrir les secrets du cosmos. K'Wer, le commandant du Missionnaire I, refuse. Comme tout Parsynne typique il est fixé sur l'Uxförd.

Le Missionnaire I atteint une galaxie dont le centre est secoué par des fronts d'énergie et des ondes de choc. Le propulseur intergalactique est fortement endommagé par les tempêtes cosmiques. Comme il doit être réparé d'urgence, les autres Parsynnes forcent K'Wer a laissé l'Annonceur sur une planète, en tant que cargaison superflue. Pour sauver la vie de la femelle Heel menacée par les autres Parsynnes, X'Phan confie Accident Numéro Trois à l'Annonceur. Le nom plus tendre du Heel est Seth-Apophis (Celle qui peut surmonter les difficultés).

1159 - Seth-Apophis

Auteur | Kurt Mahr
Titre allemand | Seth-Apophis
Date de parution | 16 novembre 1983
Traducteur | Michel Vannereux

Résumé

L'Annonceur est composé d'un matériau doré avec des angles émoussés. Il est capable de pensée et utilise une extension organo-plasmatique. Il reconnaît le potentiel psychique du Heel. Pour se procurer un catalyseur afin de répandre l'Uxförd, il augmente les capacités intellectuelles de l'animal. Le message d'Uxförd modulé par Seth-Apophis attire par la suite six vaisseaux sur la planète. Après dix années et demie, un vaisseau ovale avec vingt-cinq Anximes à bord atterrit. Ils ne sont pas intéressés par Uxförd mais veulent étudier les constructeurs du mystérieux émetteur. Le Heel, parvenu à la limite de son espérance de vie, pénètre dans le vaisseau et drogue Virven, le commandant. En affirmant pouvoir le soigner, Seth-Apophis force les Anximes à transplanter sa conscience dans un nouveau corps. La forme humanoïde étant la plus répandue, le corps d'un androïde féminin est choisi. Le corps du Heel est conservé. Quand les Anximes comprennent que le Heel les a trompés, ils se rebellent. Huit sont tués. Les autres, dont Simsim, le commandant, se soumettent à Seth-Apophis.

Plus de quarante ans plus tard, Seth-Apophis utilise le soleil pour augmenter l'émission de l'Annonceur. Sous le nom de Naduchuvannisor (la source de la force cosmique), Vailomena (la stabilisatrice) et Ipotherape (la créatrice de l'ordre), Seth-Apophis promet la sécurité aux habitants de la galaxie menacée depuis des dizaines de millénaires par des explosions cosmiques. Elle reçoit le nom de Sethdépot. Avec l'aide d'un bouclier-psi Seth-Apophis réveille chez ses innombrables partisans le sentiment qu'elle peut réellement mettre fin au chaos. Aitheran, le siège de Seth-Apophis, devient le centre du pouvoir de la galaxie. Sur les conseils de Simsim, Seth-Apophis prend le contrôle pour la première fois d'une conscience étrangère. Les siècles suivants, de nombreuses autres consciences suivent. Seth-Apophis apprend à voyager incorporellement dans l'univers avec son conglomérat de consciences sous la forme de courants. Elle peut franchir de grandes distances dans le cosmos et ainsi détecter des peuples vassaux en révolution ou des ondes de choc intragalactiques. Des courants reliés entre eux lui permettent de recruter des aides particuliers en leur enlevant un éclat de conscience. Seth-Apophis renonce aux émissaires de ses peuples alliés. Aitheran est à nouveau dépeuplé.

Plusieurs milliers d'années après son atterrissage sur Aitheran, Simsim trouve la mort. Juste avant il annonce à Seth-Apophis que, peu après la trahison du Heel, les Anximes ont modifié l'émetteur de l'Annonceur pour qu'il émette un avertissement devant Seth-Apophis. Au cas où Seth-Apophis ne soit pas vaincue par leurs forces unies, un deuxième processus a été mis en place. Pour se protéger contre d'éventuels agresseurs, Seth-Apophis choisit les Carmena. En plusieurs millénaires, elle fusionne les deux soleils de leur monde-patrie pour en faire un amplificateur psi. Elle améliore finalement leur influence. Elle les fait habiter de grandes plantes dans l'atmosphère de la planète. Huit mille mondes sont peuplés de Carmena. Pour protéger Aitheran, le système solaire est entouré d'un écran psi empêchant toute émission hyperénergétique. De l'extérieur, il apparaît comme une vague nébuleuse. Les quatre planètes voisines sont anéanties. L'ancienne troisième planète est protégée par un autre écran psionique. Malgré l'augmentation de son processus de fusion nucléaire, l'alimentation en énergie des boucliers affaiblit tant le soleil qu'Aitheran devient un monde désertique. Des formes de vie spectrales adaptées à la lumière crépusculaire remplacent les plantes et les animaux.

Seth-Apophis étend son domaine d'influence. Elle laisse une partie de son énergie mentale dans chaque nouveau système. Elle crée aussi un champ psionique qui l'indique comme une propriété de Seth-Apophis. Dans un amas galactique à dix millions d'années-lumière, Seth-Apophis rencontre la jeune Superintelligence l'Immortel. Il se fait appeler Délos et lui reproche d'agir contre la nature et de répandre le chaos. Après plus d'un million d'années, Seth-Apophis abandonne son corps d'androïde et se développe en Superintelligence. Entourée de partenaires fictifs, elle emplit Aitheran en tant que créature de pure énergie.

A des milliards d'années-lumière de Sethdépot, la Superintelligence atteint une protogalaxie, y laisse son aura et utilisent les masses de gaz pour tromper ses ennemis. Le champ gravitationnel d'un amas stellaire est perçu à grande distance comme un quasar double et sert de réflecteur aux courants de Seth-Apophis.

Seth-Apophis absorbe la conscience de milliers de Khratiens dans la galaxie Norgan-Tur à quatre-vingt-sept millions d'années-lumière. Elle sent que ses fragments de conscience s'agitent. La force d'attraction de ses conglomérats de conscience élève sa concentration psionique à chaque augmentation. Seth-Apophis comprend maintenant la vengeance de Simsim. Au dernier moment, la Superintelligence se rappelle la bulle psionique découverte il y a longtemps à soixante millions d'années-lumière. Elle s'approche de Sethdépot à vitesse supraluminique. Pour empêcher une explosion mentale, elle transfère une partie de ses éclats de conscience dans la bulle qu'elle appelle le Rubis-Psi. Elle émet une faible lumière rouge. Les fragments de conscience nouvellement absorbés passant toujours par Aitheran, une liaison se forme entre la bulle hyperdimensionnelle et la galaxie Sethdépot, le chemin de moindre résistance. L'équilibre du Rubis-Psi étant détruit, il commence à se déplacer par bonds dans le cosmos et laisse une piste de froid absolu, absorbant de grandes quantités d'énergie. Les Cosmocrates donnent à la bulle le nom de Gel-Rubis et mobilisent les Porleyters qui réussissent à rétablir la route du Gel-Rubis. Clynvanth-Oso-Megh et Lafsater-Koro-Soth voient depuis une plate-forme l'ancrage de la bulle-psi à trois mille années-lumière de distance. Ils ont utilisé l'énergie de rotation d'une galaxie venant d'exploser. Le danger du dépôt de conscience de Seth-Apophis est banni grâce à l'Ancre des Porleyters.

Lors des millions d'années suivant, Seth-Apophis reconnaît qu'elle ne se transforme pas en Source de Matière, comme l'Immortel l'a prophétisé. Elle décide de s'approprier la position de la Superintelligence positive pour échapper au destin d'un Gouffre de Matière. Elle repère les Terraniens et pénètre dans la crypte sous le Dôme Kesdschan afin de se procurer des armes pour ses agents dans leur combat contre la Terre. Des peuples vassaux à son service essayent de détruire l'Ancre des Porleyters. Une autre attaque contre Khrat échoue.

La matérialisation simultanée de l'Armada Infinie et de la Flotte Galactique avec leurs milliards de conscience dans Sethdépot plonge Seth-Apophis dans l'inconscience.

Quand elle s'éveille, Seth-Apophis repère la présence d'innombrables consciences étrangères dans les parages d'Aitheran. Elle appelle ses peuples vassaux de Sethdépot et Hedropoon à l'aide.


371 - Seth-Apophis

Cycle 17

Date de parution | 11 juillet 2019
Traducteur | Claude Lamy
ISBN | 978-2-266-28026-6
Édition | 1ère édition
Nombre de pages | 277

Résumé

Perturbations dans l’Empire Viral…

Déstabilisations du Corridor Gris…

Vent de rébellion sur les Terres miniatures…

Adeptes en opposition manifeste…

Sur le point de voir s’accomplir son plan de domination, Vishna affronte des difficultés imprévues et doit déployer tous les moyens en sa possession pour sortir de cette crise multiforme.

L’arrivée sur Terre de son ennemi juré qui, de surcroît, a renoué le contact avec la partie perdue de lui-même, augure d’un combat sur un plan supérieur dont la planète-mère de l’Humanité risque de faire les frais – et dont Vishna sera la grande perdante.

Sauf, peut-être, si elle parvient à empêcher l’anamnèse de Taurec et de Chthon…

Silberband 138 2e partie - Seth-Apophis

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Seth-Apophis
Date de parution | Mai 2017
Épisode | Épisode 1160 Épisode 1161 Épisode 1166

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Fermé Divers

Kurt Mahr

Detlev G. Winter

Claude Lamy

1160 - Aitheran appelle

Auteur | Kurt Mahr
Titre Allemand | Aitheran ruft
Date de parution | 23 novembre 1983
Traducteur | Claude Lamy

Résumé

La Flotte Galactique part avec l'escadre des Kranes vers les coordonnées du Loolandre d'après les indications du Prince de l'Armada. Après la première étape, des signaux sont reçus de Redworld, la planète d'un petit soleil rouge. Les Zeron les identifient comme l'aura de Seth-Apophis. Perry Rhodan et Gesil atterrissent avec le croiseur Ségovie sur ce monde couvert de formations cristallines. Ils rencontrent Harman le Messager, une projection de Seth-Apophis avec le corps d'une créature de trois mètres de haut. Harman annonce que Rhodan et ses compagnons doivent devenir des esclaves de la Superintelligence. Seth-Apophis fait en secret du scientifique Benton Freysam un de ses agents. Le Ségovie revient sur le Fondation. La Flotte Galactique est attaquée par des vaisseaux des peuples vassaux de Seth-Apophis. Elle se sauve dans l'hyperespace. A la fin de la deuxième étape le 7 mars 427, il s'avère que les peuples de la Superintelligence attaquent aussi les unités de l'Armada Infinie. Avec l'aide de Freysam, Seth-Apophis retrouve le Fondation. Deux mille vaisseaux attaquent les vaisseaux kranes relativement peu armés. La Superintelligence transforme les membres d'équipage du Fondation en agents. Carfesch et Gesil sont les seuls immunisés, avec les porteurs d'activateurs et de Flammes d'Armada. Seth-Apophis propose à Gesil de révéler son origine si elle trahit Rhodan. La mystérieuse femme traite la Superintelligence de bête, de rat infecté de vermine. De colère Seth-Apophis brise le contact.

Gesil développe un plan de fuite. Elle se cache de Seth-Apophis en se faisant administrer la drogue ménométrine par le médecin arra Herth ten Var. Les Cygrides s'emparent du vaisseau Motul pour détourner l'attention. Ras Tschubaï et L'Émir amènent les autres immunisés en secret dans le croiseur Kantunil. Seth-Apophis comprend ce qui se passe en espionnant ten Var. Les immunisés sont arrêtés. D'après les indications de la Superintelligence, Waylon Javier amène le Fondation vers Aitheran. Lors d'un nouveau contact, Gesil traite Seth-Apophis de bête. La Superintelligence réagit avec une éruption de haine.

1161 - Danse mortelle dans M 82

Auteur | Kurt Mahr
Titre allemand | Totentanz in M 82
Date de parution | 30 novembre 1983
Traducteur | Claude Lamy

Résumé

Waylon Javier amène Perry Rhodan et Nachor du Loolandre sur Aitheran dans une navette. Atoresk, une créature vermiforme, amène les deux Terraniens et le Prince de l'Armada vers l'Annonceur à travers les marais asséchés du monde crépusculaire. Les habitants de la planète l'appellent la Mission et Seth-Apophis son Palais Doré. Harman mène les prisonniers dans la Chambre du Silence où la Superintelligence s'est retirée dans le corps parcheminé de l'androïde. D'innombrables filaments relient le corps momifié aux murs de la salle. Rhodan surmonte les tentatives de la Superintelligence de semer la terreur par des mises en scène. Quand il reproche à Seth-Apophis d'être guidé par des instincts animaux, la Superintelligence le paralyse de colère. Comme Gesil auparavant, il a remué ses origines considérées comme un tabou.

Seth-Apophis veut briser la volonté du représentant de son plus grand ennemi, l'Immortel. Elle soumet Rhodan à des tortures psychiques et physiques. Quand le Terranien menace de perdre la raison, une projection psionique de Simsim apparaît. Elle est générée par un ordinateur de l'Annonceur. Elle explique à Rhodan l'origine de la Superintelligence Seth-Apophis. Après le retour de Rhodan vers ses compagnons, Javier annonce que Jercygehl An a atterri sur Aitheran avec deux mille Cygrides. Sur la demande de Rhodan, Simsim en amène certains devant l'Annonceur. Sur les indications de la projection, les Armadistes commencent à modifier la programmation de la machine parsynnienne.

Seth-Apophis utilise une de ses armes les plus dangereuses, l'Armée Ardente, les attaques de ses peuples sur l'Armada Infinie ayant échoué.

Rhodan et Nachor quittent l'Annonceur et sont menacés par les étranges créatures végétales d'Aitheran. Il s'avère que Simsim a formé la projection d'Harman pour menacer Seth-Apophis et agir en secret. Harman montre à Rhodan et Nachor le chemin du Mausolée où le corps du Heel est conservé. Seth-Apophis comprend la trahison d'Harman et dissout la projection. Rhodan et le Prince de l'Armada s'emparent du corps du Heel. Seth-Apophis apparaît dans une projection géante du jeune corps de l'androïde. Elle menace d'anéantir Rhodan par un incendie nucléaire. La nouvelle programmation de l'Annonceur entre en action. Il brise l'alimentation en énergie venue du soleil d'Aitheran et enlève tout moyen à Seth-Apophis. Les innombrables éclats de conscience que la Superintelligence a absorbée au cours des millions d'années ou stockée dans le Gel-Rubis s'échappent et reprennent leur existence dans leur corps d'origine ou comme pur esprit. La conscience de Seth-Apophis revient dans le corps du Heel. Il disparaît dans les déserts d'Aitheran dont le crépuscule cède la place à une lumière éblouissante. Simsim désactive l'Annonceur et met fin à sa propre existence.

Rhodan, Nachor, Javier et les Cygrides reviennent sur le Fondation.

1166 - L'espace en flammes

Auteur | Detlev G. Winter
Titre allemand | Weltraum in Flammen
Date de parution |
Traducteur | Claude Lamy

Résumé

Les Lukyoons réveillés par Atlan sont revenus dans l'Unité d'Armada de leur peuple avec leur Balise-Sommeil. Ils trouvent les vaisseaux plongé dans l'enfer d'un incendie hyperénergétique. En extrême danger, ils fusionnent leurs para-courants et appellent à l'aide.

Début mars 427, Atlan essaie d'aplanir les querelles entre les Euroléniens (Unité d'Armada 1166) et les Sowotts (Unité d'Armada 2536). Avec sa vague de barbares, il a accueilli les Sokklokrintinéses (Unité d'Armada 8937) et les Jöclopoorts à sept bras (Unité d'Armada 163). Le Sol et les vaisseaux des Torkrotiens reçoivent des hyperéchos durant 0,0341 secondes sous la forme d'un éclair noir. Losridder-Orn confie au jeune Barbare Forsnok-Bont la mission de rechercher son origine. Atlan envoie la corvette Trio avec Brether Faddon, Helen Almeera et Flint Roysen. Le Sol et les vaisseaux de la vague de Barbares suivent l'appel des Lukyoons. A la position de l'Unité d'Armada 4 ne se trouvent que les restes complètement détruits des cinq mille vaisseaux. Dans la Balise-Sommeil aussi détruite, Atlan trouve une masse cellulaire morte. Au moment du danger, les Lukyoons ont fusionné. A quelques mois-lumière, la flotte d'Atlan trouve les vaisseaux cubiques des Lukyoons fuyards encerclés par le feu hyperénergétique. Cette Armée Ardente est contrôlée par une construction ovale de cent vingt mètres de long. Les Torkrotiens sont impuissants. Le cerveau-second d'Atlan reconnaît aussitôt qu'il s'agit d'une arme de Seth-Apophis. La puissance de l'Armée Ardente diminue soudain. Son unité de contrôle organique, un Mendiant du Vide, qui a été enlevé et abusé, raconte télépathiquement que Seth-Apophis n'existe plus. Il meurt. Après un court contact avec les Lukyoons survivants, le Sol suit à nouveau les hyperéchos inconnus.

Le Trio et le vaisseau de Forsnok-Bont atteignent un endroit où toutes les vagues de Barbares se réunissent. Pour empêcher un combat entre les flottes torkrotiennes rivales, Faddon annonce l'arrivée d'un messager du Cœur de l'Armada. Il appelle les Torkrotiens à l'obéissance. Quand le Sol arrive, les neuf cent mille vaisseaux barbares se placent sous les ordres d'Atlan. Série-Verte a perçu les hyperéchos comme des émissions de conscience. Elle est persuadée qu'il s'agit d'un message du Cœur de l'Armada qui doit unir les vagues de Barbares.

Peu après, le Sol détecte le Vivier Bontainer.


372 - Les larmes d'Einstein

Cycle 17

Date de parution | 27 juin 2019
Traducteur | Agnès Girard
ISBN | 978-2-266-28025-9
Édition | 1ère édition
Nombre de pages | 305

Résumé

Tout commence par un fascinant spectacle : surgis de nulle part, des milliards de sphères bleu azur descendent du ciel vers la Terre et se posent partout de par le monde.

Après les six premières Plaies de Vishna, le phénomène paraît magique et bien inoffensif.

Jusqu’à ce que le prodige extraordinaire vire à l’inconcevable et à l’asservissement planétaire.

La septième Plaie est la dernière, et nul ne lui échappera.

En principe…

Silberband 139 1e partie - Les larmes d'Einstein

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Einsteins Tränen
Date de parution | Septembre 2017
Épisode | Épisode 1165 Épisode 1172 Épisode 1173

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Fermé Divers

Arndt Ellmer

William Voltz

Detlev G. Winter

Agnès Girard

1165 - Les Larmes d'Einstein

Auteur | William Voltz
Titre Allemand | Einsteins Tränen
Date de parution | 28 décembre 1983
Traducteur | Agnès Girard

Résumé

Des milliards de sphères bleu-azur d'un mètre trente de diamètre apparaissent entre la Terre et la Lune. Elles se dirigent vers la Terre. Les bulles émettent un rayonnement hexadimensionnel. Nathan le trouve similaire au rayonnement du compresseur de potentiel des Maîtres Insulaires sur le Monde de l'Horreur. Les productions de l'effet technomaniaque épuisent les centrales d'énergie terraniennes. L'alimentation en énergie de la civilisation humaine s'écroule. La plus grande partie de l'énergie est stockée dans des constructions en forme d'igloo de dix-huit mètres de diamètre, correspondant à la forme des agrégats technomaniaques. Ernst Ellert éprouve un choc en se réveillant dans son propre corps à moitié décomposé. Le cadavre animé par l'Immortel quitte son tombeau. Il traverse Terrania qui a complètement changé avec l'effet technomaniaque. Ellert reconnaît les images montrées par Harno. En voyant les sphères approchantes, Ellert les baptises Larmes d'Einstein. Ses souvenirs reviennent en entier. Dans une autre vision, il voit la Terre se divisée en milliards de duplicatas identiques. Le rapport avec la menace de Vishna de découper la Terre lui semble alors évident. Ellert déclare à Reginald Bull et Julian Tifflor que le but de la Septième Plaie est de lier biopsychiquement l'humanité à l'Empire Viral. Tous les humains tombent dans un état d'attente immobile avant que quelque chose soit fait contre les Larmes d'Einstein. Ils commencent lentement à rétrécir. À part Ellert, seul Chthon n'est pas affecté. Il a retrouvé sa force. Nathan est forcé de se protéger des sphères avec un bouclier d'énergie. Ellert et Chthon s'efforcent seuls de contrer les Larmes d'Einstein dans l'espace, mais en vain. Après leur retour sur Terre, ils sont attaqués par des constructions technomaniaques volantes en forme d'igloo. Les constructions technomaniaques se divisent également entre les humains. L'intensité de rayonnement des sphères diminue. Leur surface se modifie en une représentation miniature de la Terre. Ellert et Chthon voient les humains réduits à la taille d'un virus. Ils disparaissent à la surface des Terres miniatures.

Bull se réveille seul sur une Terre où il n'y a ni humain, ni animal ni plante. Il essaie en vain de partir avec une Gazelle ou un glisseur. Bull voit durant un court moment le visage gigantesque d'Ellert au-dessus de lui.

Ellert et l'Ombre quittent la Terre pour rejoindre Nathan sur la Lune.

Taurec sent la proximité de celui qu'il recherche. Il quitte ses compagnons sans expliquer qu'il est à la recherche de lui-même. Il découvre une irrégularité à n dimensions du continuum espace-temps en forme de tuyau. La Terre semble se trouver à l'intérieur. La tentative d'ouvrir la bulle avec des canons-aiguilles échoue.

1172 - Le triomphe de la Cosmocrate

Auteur | Arndt Ellmer
Titre allemand | Triumph der Kosmokratin
Date de parution |
Traducteur | Agnès Girard

Résumé

Assurée de son triomphe sur la Terre, Vishna ignore en mai 427 le petit vaisseau à la limite extérieure du Corridor Gris. Elle amène Liiz, Chuum et Aarl, trois chasseurs de primes de Suun prisonniers dans le mur du Corridor Gris, sur la Lune avec la Machinerie, un robot comportant l'arsenal des tueurs. Elle leur donne pour mission de vaincre Chthon et détruire Nathan. Elle leur promet la liberté en récompense.

La Cosmocrate atterrit sur la Terre et ordonne à l'Empire Viral d'envoyer les méta-agents. Ce sont des formes cristallines constituées de virus capables de modifier les structures atomiques et moléculaires. Grâce à leurs facultés, Vishna transforme Terrania en un assemblage de forteresses obscures et de bâtiments étranges. Le Q.G. de la Hanse devient le palais de Vishna, l'Aire Virale, une gigantesque création cristalline brillante rouge sang avec de hautes tours. Vishna prépare aussi la connexion virotronique des mini-Terres avec l'Empire Viral. Le Feu de Saint-Elme, une lumière bleue fantomatique, apparaît sur la Terre. La Cosmocrate comprend que l'autre essaie de s'approcher d'elle, et s'efforce d'attirer dans un piège la forme qu'elle a temporairement paralysée.

Les trois chasseurs de primes détruisent sur la Lune d'autres secteurs de Nathan et pourchassent Chthon, dont la stabilité vacille. Ils ménagent Ernst Ellert, qui les a rencontrés avec le chat-cyborg Mister Young. Leur éthique leur interdit de tuer des êtres dont la tête n'est pas mise à prix. Ellert cause involontairement la mort de l'un des chasseurs de Suun, et endommage son costume. Il se rend avec Chthon à Terrania par transmetteur. Les deux chasseurs de primes survivants les suivent mais ils sont tués par Chthon qui a réussi à influencer mentalement deux méta-agents défectueux. L'Ombre obtient de nouvelles forces. Elle voit dans le Feu de Saint-Elme un visage avec des yeux jaunes et comprend qu'il s'approche. Vishna arrive sous la forme de la séduisante Belice. Elle détruit le Feu et fait capturer Ellert et Chthon par ses méta-agents. Elle donne enfin des messages à ses hommes et commence la connexion virotronique. Les Terres miniatures s'illuminent.

1173 - Mondes-ordinateurs

Auteur | Detlev G. Winter
Titre allemand | Computerwelten
Date de parution |
Traducteur | Agnès Girard

Résumé

La Terre et la Lune s'approchent inexorablement du bout du Corridor Gris où se trouve l'Empire Viral. Les humains sur les dix milliards de Terres miniatures que Vishna veut lier au gigantesque ordinateur viral par connexion virotronique perdent leurs souvenirs et découvrent leur équipement pour leurs tâches futures. Ils construisent l'Armure, composée d'un matériau viral noir et flexible. Elle peut créer un Filet à mailles serrées de filaments d'énergie. L'autre pièce d'équipement est le Jet, un surf noir de cinq mètres de long. Avec sa Terre miniature, composée d'énergie dégénérée et d'une composante hexadim, sa propre matière excédentaire, chaque humain soumis à la compression de potentiel constitue une viro-puce. Son noyau est un virus géant, le virotron. Protégés par leurs Armures, les humains rétrécis chevauchent leurs Jets comme cavaliers de la tempête. Ils dirigent avec le Filet les courants d'information flottant à la surface des viro-puces. Entre deux et dix mille viro-puces, elles sont contrôlées par un Adepte. Ces membres de l'Ordre Viral sont de grands humanoïdes composés de substance virale. Ils ont leur propre conscience. Une capuche cache leur tête et des lumières blanches brillent à l'intérieur. Les Adeptes séjournent dans leurs tours temporelles, des formes vitrées de cinquante mètres de haut rappelant des stalagmites. Ce sont des sondes quadridimensionnelles rassemblant des données. Les puits temporels souterrains possèdent une extension spatiale en plus de l'extension temporelle. Chaque étage correspond à une époque où les Adeptes peuvent obtenir des informations. L'étage zéro, le point le plus profond d'un puits, se situe avant le big bang, et est ainsi hors des lois naturelles.

Vishna attend que l'existence de Chthon se termine sur l'étage zéro de la tour temporelle de l'Adepte Tourment Yeux-Croisés. Ernst Ellert est prisonnier au plus profond de la tour temporelle de Pierre Lumière-Nocturne. Il gagne sa confiance et, avec son aide, il entre en liaison avec les nombreuses viro-puces de l'Adepte. Il tire de leur transe les cavaliers de la tempête, dont Reginald Bull et Galbraith Deighton. Les cavaliers de la tempête libérés multiplient le flux d'information pour perturber la connexion virotronique qui progresse et briser la puissance de Vishna en attaquant l'Empire Viral. Quand la moitié de ses blocs de viro-puces sont séparés de leur contrôle, Pierre Lumière-Nocturne devient un allié des Terraniens.

Taurec a observé les événements sur la Terre avec le Feu de Saint-Elme. Il fait tout pour rejoindre Chthon, avec lequel il pourra arrêter Vishna. Avec Roi Danton et Demeter, l'envoyé des Cosmocrates réussit à pénétrer avec le Syzzel dans les murs du Corridor Gris. Le petit vaisseau est temporairement arrêté puis libéré grâce à Demeter. Le Syzzel atteint finalement la Terre. Pierre Lumière-Nocturne les prévient quand ils veulent pénétrer dans sa dangereuse tour temporelle à la recherche de l'Ombre. La tour temporelle de Tourment Yeux-Croisés se dissout avec la tempête d'informations et Chthon est libéré. L'Ombre rencontre Taurec et l'anamnèse des deux peut commencer.


373 - Le duel des Cosmocrates

Cycle 17

Date de parution | 27 juin 2019
Traducteur | José Gérard Marie-Christine Souq
ISBN | 978-2-266-28024-2
Édition | 1ère édition
Nombre de pages | 304

Résumé

Alerte à l’invasion !

Dans la galaxie M 82, l’heure de la mobilisation générale a sonné. À peine Seth-Apophis a-t-elle complètement surmonté le choc causé par l’irruption massive de la flotte galacte et de l’Armada Infinie qu’elle engage toutes ses ressources dans la bataille de la dernière chance.

Sa survie et la pérennité de son règne dépendent de sa victoire. Les Galactes et l’Armada Infinie doivent être balayés.

Et ils le seront – à moins d’un improbable miracle…

Silberband 139 2e partie - Les larmes d'Einstein

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Einsteins Tränen
Date de parution | Septembre 2017
Épisode | Épisode 1174 Épisode 1175 Épisode 1176

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Fermé Divers

H. G. Ewers

Ernst Vlcek

José Gérard

Marie-Christine Souq

1174 - Le duel des Cosmocrates

Auteur | Ernst Vlcek
Titre Allemand | Duell der Kosmokraten
Date de parution |
Traducteur | José Gérard Marie-Christine Souq

Résumé

Des erreurs de fonctionnement de l'Empire Viral déstabilisent le Corridor Gris. De nombreuses créatures vivant à l'intérieur de ses murs s'abattent sur la Terre. Parmi eux se trouvent les Coalquathers, avec une tête reptilienne et six extrémités. En tant qu'écologistes militants, ils veulent agir contre les responsables de la modification de la nature de la Terre. Vishna arrive à détourner leurs attaques vers la tour temporelle de Pierre Lumière-Nocturne, le centre de son adversaire. Des navettes du Rakal Woolver ayant pénétré dans le Corridor Gris interviennent. Des méta-agents appartenant aux deux camps adverses se lancent dans le combat.

30% des Adeptes, dont Éperon Temps-des-Crocs, Fête Regard-d'Etoile, Éclair Homme-Rugueux et Délicat Bon-Droit sont éliminés de la phalange de Vishna. Poussière Aide-Sens conseille à la Cosmocrate d'élever des barrières dans le réseau virotronique. Vishna équipe les Ruedringks munis de quatre bras avec des casques déclencheurs, les rétrécit et les envoie combattre les cavaliers de la tempête rebelles.

Pour redevenir un Cosmocrate complet, Taurec s'efforce de se réunir avec son ombre Chthon. Ils furent séparés quatorze mois plus tôt lors d'une attaque de Vishna quand les Cosmocrates l'envoyèrent dans le domaine de ce côté des Sources de Matière.

Il y a longtemps les deux Cosmocrates Taurec et Vishna étaient unis avec une relation haine-amour et une nostalgie de la vie corporelle. Tandis que Taurec demeurait loyal envers les autres Cosmocrates, Vishna qui se sentait rejetée fut séduite par le pouvoir. Elle essaya de devenir une entité supérieure aux Cosmocrates à l'aide de l'Empire Viral. Son compagnon ne l'aidant pas, Vishna l'accusa de trahison. Pour atteindre son objectif, elle s'intégra dans l'Empire Viral et fut projetée dans l'espace avec ses particules quand l'ordinateur géant explosa. Ne pouvant maintenir l'équilibre entre les forces négatives et positives de l'univers, les Cosmocrates décidèrent de le reconstruire, aidant involontairement à ressusciter Vishna. Ni les Chevaliers de l'Abîme ni l'Armada Infinie n'étant capable de réparer le Code Moral de l'univers, les Cosmocrates confièrent cette mission à Taurec. Ils l'équipèrent d'une technologie supérieure et lui fournirent un corps. En arrivant de ce côté des Sources de Matière, Taurec fut attaqué par Vishna, assoiffée de vengeance. Son ombre quadridimensionnelle et donc l'outil pour remplir sa mission lui furent dérobés. Il devint ainsi le Borgne.

Chthon protège son identité et veut sauver la personnalité qui s'est développée les mois précédents. Il fuit devant Taurec. L'Adepte de Vishna Peur-Fidèle persuade l'Ombre qu'il est de son devoir de s'unir à Taurec pour empêcher le règne des forces négatives sur l'univers. Il donne ainsi à Vishna la possibilité de capturer Chthon en prenant l'apparence de Taurec. Taurec applique le Code des Cosmocrates qui l'équipe moralement et rend visite à Vishna dans l’Aire Virale. Taurec réussit à bloquer la projection contenant l'énergie mentale de Vishna mais la Cosmocrate l'attaque avec ses méta-agents. Sachant qu'il va tomber dans un piège, Taurec se rend au point zéro de la tour temporelle où Chthon est enfermé. Quand il fusionne avec son Ombre presque totalement dissoute, le Cosmocrate retrouve toutes ses facultés. Lors d'un duel sur un plan purement mental, il reproche à Vishna d'avoir emporter une partie de son ego négatif de Superintelligence dans le domaine au-delà des Sources de Matière et de faire maintenant partie des Puissances du Chaos. Vishna finit par cesser toute résistance. Pour lui permettre un rapprochement et une réhabilitation, Taurec enlève le Code des Cosmocrates. Les composantes négatives de Vishna disparaissent et la Cosmocrate se replace du côté des puissances positives de l'univers.

Vishna, qui conserve le corps de Belice, fait disparaître sur la Terre les traces de ses actes. Seules les tours temporelles et les viro-puces demeurent. L'Empire Viral est si fortement comprimé qu'il peut être emmené dans le Corridor Gris. Il se place en orbite autour de la Terre, deux fois plus gros que la Lune. Taurec obtient de l'Empire Viral l'information que Quiupu, les hommes-poussière et Lethos-Terakdschan ont disparu sans laisser de trace après l’attaque de Vishna sur Srakenduurn.

1175 - Séisme temporel

Auteur | H. G. Ewers
Titre allemand | Zeitbeben
Date de parution |
Traducteur | José Gérard Marie-Christine Souq

Résumé

Après que l'Empire Viral ait dépolarisé le Corridor Gris et guidé le retour du Système Solaire, la liaison avec Reginald Bull, Julian Tifflor, Geoffrey Abel Waringer et les autres cavaliers de la tempête est bloquée par un champ d'inertie. La tour temporelle de Pierre Lumière-Nocturne est surchargée. Un choc provoqué par la destruction du réseau virotronique force l'Empire Viral à se contracter à nouveau. Il déclenche une tempête hexadimensionnelle qui met Taurec et Vishna en danger. Le contact d'Ernst Ellert avec l'Empire Viral n'existe plus non plus. Des ruptures temporelles se multiplient. Roi Danton et Demeter aperçoivent entre autres des Centaures et des Pseudo-Néandertaliens puis des Takériens pourchassant de jeunes Cyclopes. Les cavaliers de la tempête sur leurs Terres miniatures sont aussi touchés. Bull vit l'invasion des Hordes de Garbesch, il y a 1,2 millions d'années. Le spécialiste en symmunication Benjamin Fleuron a participé avec Waringer au développement des syntrons, un nouveau type d'ordinateur dont l'intérieur se situe dans une courbure spatiale. Il découvre que la positronique géante Nathan se sent rejeté par rapport à l'Empire Viral. Il a provoqué les destructions mais a perdu le contrôle.

Taurec et Vishna partent avec le Syzzel pour atteindre directement l'Empire Viral. Ils échouent car l'ordinateur géant croit à une conspiration des deux Cosmocrates.

Danton et Demeter pénètrent avec Pierre Lumière-Nocturne, Cœur Bien-Brisé, Acier Cœur-de-Flamme, Bradley de Xanthen et Fleuron dans la tour temporelle où se trouve Ellert. Ils sont témoins de la tentative des Arkonides de sauver la Terre des Droufs puis sont menacés par un brouilleur temporel cappin capturé durant la tempête hexadimensionnelle. Ils parviennent à se libérer. Le corps d'Ellert est déjà fortement endommagé. Sur la demande de Taurec et Vishna, Pierre Lumière-Nocturne lui donne un corps viral. La peau a une légère teinte bleutée. Les yeux ressemblent à des globes de verre. Danton et Demeter essaient d'atteindre avec Ellert le Syzzel par transmetteur. Ils tombent sur un monde d'un empire oriental où l'Empire Viral se présente sous la forme du calife Emvir. La sincérité de Taurec et Vishna lui étant prouvée, la liaison entre les viro-puces et les tours temporelles sont rétablies.

Pierre Lumière-Nocturne déclare que la fin du réseau virotronique est prête mais qu'il y a besoin de vingt mille volontaires pour contrôler l'Empire Viral en tant que cavaliers de la tempête.

1176 - Le monde du néant

Auteur | H. G. Ewers
Titre allemand | Die Nichtwelt
Date de parution |
Traducteur | José Gérard Marie-Christine Souq

Résumé

Les Terres miniatures augmentent leur luminosité, commencent à pulser et se rétrécissent toutes à de rares exceptions. Les habitant se matérialisent sous une forme minuscule et regagnent vite leur taille normale. Des relais spéciaux permettent un contact visuel et sonore direct entre les cavaliers de la tempête des vingt mille Terres miniatures restantes et l'univers normal. Pour Stronker Keen, qui reste cavalier de la tempête, le relais a la forme d'une femme nommée Lavoree.

Avant que la Terre et la Lune ne quittent le Corridor Gris, l'Immortel se signale au croiseur bleu Yirmü Vantazy commandé par Si'it et d'autres vaisseaux de la CODIPG, de la L.L.T. et de la Hanse Cosmique dans le Système Solaire. Quand la Terre et la Lune apparaissent, la Superintelligence félicite les Terraniens. Elle déclare que Perry Rhodan a vaincu Seth-Apophis dans M 82 et prédit que la Terre restera à sa place pour les cinq cents prochaines années. L'Empire Viral se change en un anneau lumineux entourant le Système Solaire perpendiculaire au plan de l'écliptique.

À la fin de sa métamorphose, Ernst Ellert dispose d'un corps n'ayant pas besoin de protection face au vide de l'espace et s'alimentant en énergie depuis la lumière. Ellert dispose de vêtements viraux. Il peut modifier son corps viral en métal polymère super-élastique ou se transformer en nuage viral. Il reçoit le nom de Métamorphoseur. À cause de ses nouvelles facultés, Ellert doit accompagner Taurec et Vishna vers Gorgengol, un lieu dangereux même pour les Cosmocrates. Taurec possède la clé pour accéder à Gorgengol, un bâton noir de cinquante centimètres de long. Comme la serrure à laquelle elle est destinée, elle est composée de pensée gelée. Taurec désigne Reginald Bull comme un élu car il doit avoir le rôle principal pour remplir la nouvelle mission. Il accompagne les deux Cosmocrates et Ellert dans le Syzzel vers le halo de l’Est galactique où se trouve Gorgengol. C'est un ordinateur géant sous la forme d'une planète créé après la destruction du premier Empire Viral et perverti par des influences étrangères. Ils découvrent d'innombrables épaves de vaisseaux entrés en collision avec le champ inerte recouvrant la surface et contenant les éléments de fonctionnement du gigantesque ordinateur syntronique. Le vaisseau suit l'appel hypnotique d'une créature amibe apparue dans les composantes bioniques cachées de Gorgengol. Le robot Moroch, arrivé il y a deux cent mille ans avec le Charcho-Chorch, l'appelle la Gorge Vagabonde car elle essaie d'engloutir routes les vies organiques. Sa pseudo-vie est maintenue car elle n'est pas arrivée à lier l'alimentation en énergie de Gorgengol avec une Source de Matière. Avec Moroch, Ellert amène la clé dans la crypte à l'intérieur du champ inerte. Tandis que le robot est détruit par la Gorge Vagabonde, le Métamorphoseur tue les cellules déguisées en transformant son corps en nuage viral.

La fusion de la clé et de la serrure active au-dessus de Gorgengol une flamme bleue de plusieurs millions de kilomètres de long et dix mille de large. Elle rappelle une Flamme d'Armada. Son hyperrayonnement doit montrer son chemin à l'Armada Infinie. D'après Taurec elle doit traverser la Voie Lactée guidée par Rhodan.


374 - L'abîme du soleil noir

Cycle 17

Date de parution | 26 septembre 2019
Traducteur | Claude Lamy
ISBN | 978-2-266-29254-2
Édition | 1ère édition
Nombre de pages | 308

Résumé

Une paix relative s’installe dans la galaxie M 82 désormais libérée de Seth-Apophis. Perry Rhodan peut maintenant se consacrer à la recherche du Loolandre, ce mystérieux Coeur depuis lequel s’exerce le contrôle sur toute l’Armada Infinie. Mais les Argentés sont eux aussi dans la course, et de tels adversaires ne sont pas à prendre à la légère.

Face aux portes du Loolandre, seuls des êtres dotés de facultés très spéciales auront leurs chances. Car il faudra affronter des épreuves imprévisibles, déstabilisantes, aux frontières de la réalité – et même au-delà…

Silberband 140 1e partie - Abîme sous un soleil noir

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Abgrund unter schwarzer
Date de parution | Novembre 2017
Épisode | Épisode 1169 Épisode 1170 Épisode 1177 Épisode 1178

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Fermé Divers

Kurt Mahr

Claude Lamy

1169 - Les Portes du Loolandre

Auteur | Kurt Mahr
Titre Allemand | Pforte des Loolandre
Date de parution |
Traducteur | Claude Lamy

Résumé

La Flotte Galactique et l'escadre des Kranes s'approchent du Loolandre. Sato Ambush déclare que les vaisseaux se trouvent dans un secteur de gradients de réalité. Perry Rhodan rejette l'avertissement du pararéaliste. La flotte tombe bientôt sur une barrière faiblement lumineuse dans l'espace, la première des quatre Portes du Loolandre. Chmekyr, le Portier, apparaît dans le Fondation. Il a pour mission de vérifier les autorisations pour l'accès au Loolandre. Il demande à Nachor les quatre codes devant ouvrir les portes. Le Prince de l'Armada ne peut s'en rappeler.

Treize épaves de la taille d'un astéroïde surgissent. Rhodan commence à prendre Ambush au sérieux. Avec l'aide du Ki, l'énergie de la vie dans la philosophie asiatique, il étudie les réalités parallèles. Le pararéaliste affirme qu'un inconnu a exposé les Galactiques à des réalités différentes pour les tester. Dans les épaves se trouvent les corps de créatures munies d'un seul œil, les Éphémères. Le mystérieux Régisseur veut montrer quel destin attend les indignes qui s'approchent des Portes du Loolandre.

Le syndrome d'Épicure se développe dans les vaisseaux de la Flotte Galactique. Seuls les porteurs de Flamme d'Armada ne sont pas touchés. Partout se déroulent fêtes et festins. Chmekyr se multiplie. Ses images se répandent sur tous les vaisseaux galactiques. Elles permettent de transformer les matériaux des murs, sols et ponts en nourriture par protosynthèse. Les astronautes consomment indirectement leurs vaisseaux. Ambush sait que le seul chemin hors de la pararéalité est le Zhakra, la connaissance de la communauté de toutes les sciences. Ne pouvant modifier la situation que par ses techniques pararéalistes, il met en scène la Fête des Fêtes. Les Galactiques se ruent dans un dôme d'énergie dans l'espace, la Place des Fêtes. Rank Flotho, le commandant d'un vaisseau de la classe Thèbes frappe son ami Les Zeron par avidité. Son acte le retire lui et les autres Galactiques de la pararéalité. Le syndrome d'Épicure disparaît. Nachor du Loolandre se rappelle alors le premier code : « Avidité et saturation enlèvent tout discernement ». Chmekyr, dont les doubles disparaissent, ouvre la première porte et se retire.

Dix jours après avoir atteint la Première Barrière, la Flotte Galactique arrive à la deuxième Porte du Loolandre.

1170 - L'abîme sous un soleil noir

Auteur | Kurt Mahr
Titre allemand | Abgrund unter schwarzer Sonne
Date de parution |
Traducteur | Claude Lamy

Résumé

Dans une réalité parallèle Jen Salik rencontre Yee Soong et son chien Zhu Rou (chair de porc). Il reçoit un message obscur sur les hyènes grises et brunes et sur un groupe d'étoiles formant une croix déformée. Il lui montre le chemin vers les diadèmes. Peu après Chmekyr, cette fois dans un corps amorphe protégé par une carapace verte, parle aussi des hyènes.

Au même moment, une chaîne de vaisseaux de constructions différentes surgit. Une vague de compassion pour les astronautes inconnus parcoure la Flotte Galactique. Salik et Sato Ambush partent avec la corvette Serra vers le vaisseau de tête en forme de coquille. L'intérieur est la reproduction d'un paysage à ciel ouvert. Les Suwi y vivent. Ils se font appeler Quêteurs de la Croix ou Serviteurs des Diadèmes. La flotte des Diadèmes et les vaisseaux des Galactiques sont projetés dans un espace étranger. La constellation cruciforme est repérée. Salik apprend de Yee Soong, avec qui il est à nouveau en contact, et de Vajtti, le chef des Suwi, l'existence des esprits stellaires Liberté et Justice. Ils régnaient autrefois sur ce secteur de l'univers. De leur union naquirent le Gardh Brun et le Gardh Gris. Les puissances des ténèbres les amenèrent à tuer un autre fils des esprits stellaires par jalousie et envie. Ils furent bannis par Liberté et Justice dans un abîme formé par un trou noir. Ils attaquèrent Liberté et Justice et les déportèrent dans l'abîme. Esclavage et arbitraire se répandirent. Les frères Gardh qui reçurent le nom de Hyènes des Etoiles ne réussirent pourtant pas à tuer leurs parents protégés par deux diadèmes des forces de l'abîme.

La flotte des Diadèmes atteint le trou noir qui forme un système binaire avec une naine blanche. A cause de son impossibilité physique, elle ne peut exister que dans une réalité différente. Sur une des quatre planètes, les deux Diadèmes sont découverts, deux formes lumineuses vert émeraude. Leur force est presque épuisée. Après avoir repoussé une attaque des Frères Gardh ils échouent à libérer les esprits stellaires. De l'énergie est amenée aux Diadèmes avec une chaloupe des Suwi. Salik a compris que Yee Soong et Zhu Rou sont identiques aux Frères Gardh. Avec Ambush, Perry Rhodan et Nachor du Loolandre, il pénètre à nouveau dans leur réalité et tue les deux Hyènes des Etoiles. Nachor se rappelle alors du deuxième code : « On doit lutter pour Liberté et Justice dans un effort quotidien ». Chmekyr ouvre la deuxième porte et disparaît de même que la flotte des croisés.

1177 - Le jeune de Case Mountain

Auteur | Kurt Mahr
Titre allemand | Der Junge von Case Mountain
Date de parution |
Traducteur | Claude Lamy

Résumé

En avril 427, la Flotte Galactique et l'escadre des Kranes attend devant la troisième Porte du Loolandre. Des vols mystérieux se produisent et d'importants appareils sont détournés. Chmekyr, responsable des premiers vols, apparaît sous la forme d'un saurien. Il annonce que la pureté de chacun doit être testée pour pouvoir accéder au Loolandre. Il utilise des questions quasi-hypnotiques qui déclenchent un Complexe de Responsabilité Induit. Les personnes concernées ressentent avec force les erreurs passées. Les paresseux deviennent des bons-à-rien, les menteurs des intrigants. Des destructions, des viols et des meurtres se produisent. La discipline de la flotte disparaît.

Un inconnu nommé Lead Can demande à des membres de la Flotte de le rejoindre pour faire des affaires. Il se présente comme un marchand. Arnulf Höchstens se demande toujours pourquoi il a été choisi comme Porte-parole du Prophète de l'Armada. Il espère jouer un rôle plus important. Il a rassemblé de grandes provisions en volant. Sous le nom du prophète Ezechiel, il prend contact avec Lead Can. Rhodan le repère mais estime qu'il ne doit pas être tenu pour responsable. Avec son aide il trouve Lead Can. Il reconnaît en lui Tin Can et est abattu par un blaster. Tandis qu'il flirte avec la mort dans une bulle d'énergie, Rhodan se rappelle sa jeunesse.

En 1948, sept ans après la mort de sa jeune sœur Deborah à un an et demi, Perry Rhodan, âgé de onze ans, vivait avec sa mère Mary Tibo Rhodan et son père Jakob Edgar Rhodan à Case Mountain près de Manchester, Connecticut. Les frères Jakob et Karl Rhodan quittèrent l'Allemagne peu après la Première Guerre Mondiale pour s'installer aux États-Unis. Les Thibeaus originaires de Lothringer sont déjà là depuis trois générations. Ils ont changé leur nom en Tibo. Fin avril un globe céleste est volé à l'école de Perry Rhodan. A cause des ses goûts pour l'astronomie, il est soupçonné de même que son ami Leroy Washington. Il découvre que Vince Torino, âgé de dix-huit ans, s'est emparé du globe pour le vendre à un homme nommé Logan. A cause de son habitude de rassembler des boîtes de conserve, il a reçu le nom de Tin Can. Peu après, Tin Can attire Perry, sous le prétexte de le mener à Logan, sur les lieux d'un cambriolage afin de le plonger dans d'autres difficultés. Leroy Washington et son père arrêtent Tin Can et le forcent à avouer le vol du globe. Pour protéger Perry de la vengeance de Tin Can, son père l'envoie vers son oncle, le colonel Kenneth Malone qui doit prendre le commandement de la base de l'Air Force Cape Canaveral encore en construction. Il espère que son neveu sera pilote.

Tandis que Rhodan demeure inconscient, la Troisième Sagesse émerge à la surface de sa mémoire : « Sage est celui qui reconnaît que le passé définit l'avenir ». La troisième Porte du Loolandre s'ouvre. Sato Ambush est persuadé que la rencontre de Rhodan avec Lead Can a eu lieu dans une autre réalité. Bien que 70% de l'équipage soit en prison, la Flotte Galactique part pour la quatrième Porte.

1178 - La quatrième sagesse (1ère partie)

Auteur | Kurt Mahr
Titre allemand | Die vierte Weisheit
Date de parution |
Traducteur | Claude Lamy

Résumé

Fin avril 427, la Flotte Galactique et l'escadre des Kranes sont forcés de faire halte devant la quatrième Porte. Perry Rhodan, toujours endormi, se rappelle d'autres événements de sa jeunesse.

Le 29 avril 1948, Perry Rhodan arrive à Daytona Beach en Floride dans la maison de son oncle. Le 7 juin, la veille de son douzième anniversaire, il rend visite au colonel Malone sur son lieu de travail, la base navale de Banana River où des fusées sont testées. Le même jour, Eugene DelaHaye, un complice de Louis G. Anson alias Logan, et Tin Can, relâché peu avant d'un centre de redressement, veulent s'emparer d'informations militaires. Ils menacent Perry d'exercer des violences sur la femme noire de Malone, Belinda. Pour briser la volonté du jeune qui les rejette énergiquement, DelaHaye lui montre le Manchester Evening Herald du 18 mai 1941 où il est dit que le jeune Perry Rhodan, âgé de cinq ans, a causé la mort de sa sœur Deborah, âgée d’un an et demi, en débloquant le frein à main d'une voiture qui lui roula dessus. Ayant conscience de sa soi-disant faute, Perry ne peut plus repousser la pression des criminels bien que l'Immortel essaie d'éveiller en lui des doutes sur l'affirmation de DelaHaye lors de ses rêves. Quand Belinda est enlevée, Perry persuade son oncle d'effectuer une excursion où les criminels doivent s'en emparer. La voiture de Malone tombe en panne et Sato Ambush surgit. Il montre le chemin vers la cachette où Belinda est tenue captive. Malone et Perry libèrent la femme mais tombent entre les mains d'Anson et de son complice. Ils sont finalement libérés grâce à l'intervention de Belinda et du capitaine Robert Ferguson des renseignements militaires. Malone avait déjà attiré son attention. Malone apprend de quelle façon les criminels ont contraint Perry à les aider. Mary Tibo Rhodan arrive aussitôt en Floride avec son époux. Elle explique à son fils qu'elle-même a causé la mort de sa fille. Elle avait retiré le frein à main pour empêcher que Perry soit aussi écrasé. Il avait voulu courir à l'aide de sa sœur. Perry doit au choc contre le poteau sa cicatrice sur le nez. Lors d'une autre discussion, Perry s'aperçoit que son oncle n'a aucun souvenir de la rencontre avec Ambush, celle-ci ayant eu lieu dans une autre réalité. Le colonel Malone est persuadé que le comportement de Perry est du à la faiblesse de son jugement et à son penchant à voir les événements hors du contexte naturel. Il décide de placer son neveu dans une école de cadets de l'US Air Force. Il reçoit ainsi la chance de devenir un jour astronaute.

Le 29 avril, Rhodan se réveille de son sommeil guérisseur. Il se rappelle du quatrième code : « Le dernier pas s'il est accompli avec soucis mène au Seuil de l'Enfer ». Les puissances du Loolandre mettent Rhodan sur le même plan que le Prince de l'Armada. D'après Nachor, la phrase signifie que celui qui connaît toutes les quatre sagesses doit s'attendre à de nombreuses difficultés dans le Seuil du Loolandre. Le champ psionique devant la quatrième Porte s'éteint qui met fin au Complexe de Responsabilité Induit. Chmekyr qui avait provoqué les astronautes en plusieurs exemplaires, disparaît et la situation de la Flotte Galactique se normalise. La Porte du Loolandre demeure pourtant fermée. Le portier revient sous sa véritable forme, une pyramide d'énergie rose, et déclare avoir été il y a longtemps l'aide d'Ordoban. Il va accompagner les Galactiques dans le Seuil du Loolandre comme allié. La barrière disparaît. Un espace sombre sans étoile apparaît à la place.


375 - Au seuil du Loolandre

Cycle 17

Date de parution | 26 septembre 2019
Traducteur | Michel Vannereux
ISBN | 978-2-266-29255-9
Édition | 1ère édition
Nombre de pages | 335

Résumé

La victoire sur les trois premières pararéalités a permis l’ouverture des Portes correspondantes du Loolandre. Reste à trouver la maxime-clef qui fera tomber la dernière des barrières, et peut-être se cache-t-elle aussi dans les heures douloureuses d’un passé très lointain…

Qu’y aura-t-il à l’issue de cette épreuve ?

Que trouvera-t-on vraiment au seuil du Cœur de l’Armada, une fois franchie la Quatrième Porte ?

Galactes et Kranides ne sont pas au bout de leurs surprises, ni de leur confrontation aux adversités les plus inattendues…

Silberband 140 2e partie - Abîme sous un soleil noir

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Abgrund unter schwarzer
Date de parution | Novembre 2017
Épisode | Épisode 1178 Épisode 1179 Épisode 1180 Épisode 1181

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Fermé Divers

H. G. Francis

Kurt Mahr

Marianne Sydow

Michel Vannereux

1178 - La quatrième sagesse (2ème partie)

Auteur | Kurt Mahr
Titre allemand | Die vierte Weisheit
Date de parution |
Traducteur | Michel Vannereux

Résumé

Fin avril 427, la Flotte Galactique et l'escadre des Kranes sont forcés de faire halte devant la quatrième Porte. Perry Rhodan, toujours endormi, se rappelle d'autres événements de sa jeunesse.

Le 29 avril 1948, Perry Rhodan arrive à Daytona Beach en Floride dans la maison de son oncle. Le 7 juin, la veille de son douzième anniversaire, il rend visite au colonel Malone sur son lieu de travail, la base navale de Banana River où des fusées sont testées. Le même jour, Eugene DelaHaye, un complice de Louis G. Anson alias Logan, et Tin Can, relâché peu avant d'un centre de redressement, veulent s'emparer d'informations militaires. Ils menacent Perry d'exercer des violences sur la femme noire de Malone, Belinda. Pour briser la volonté du jeune qui les rejette énergiquement, DelaHaye lui montre le Manchester Evening Herald du 18 mai 1941 où il est dit que le jeune Perry Rhodan, âgé de cinq ans, a causé la mort de sa sœur Deborah, âgée d’un an et demi, en débloquant le frein à main d'une voiture qui lui roula dessus. Ayant conscience de sa soi-disant faute, Perry ne peut plus repousser la pression des criminels bien que l'Immortel essaie d'éveiller en lui des doutes sur l'affirmation de DelaHaye lors de ses rêves. Quand Belinda est enlevée, Perry persuade son oncle d'effectuer une excursion où les criminels doivent s'en emparer. La voiture de Malone tombe en panne et Sato Ambush surgit. Il montre le chemin vers la cachette où Belinda est tenue captive. Malone et Perry libèrent la femme mais tombent entre les mains d'Anson et de son complice. Ils sont finalement libérés grâce à l'intervention de Belinda et du capitaine Robert Ferguson des renseignements militaires. Malone avait déjà attiré son attention. Malone apprend de quelle façon les criminels ont contraint Perry à les aider. Mary Tibo Rhodan arrive aussitôt en Floride avec son époux. Elle explique à son fils qu'elle-même a causé la mort de sa fille. Elle avait retiré le frein à main pour empêcher que Perry soit aussi écrasé. Il avait voulu courir à l'aide de sa sœur. Perry doit au choc contre le poteau sa cicatrice sur le nez. Lors d'une autre discussion, Perry s'aperçoit que son oncle n'a aucun souvenir de la rencontre avec Ambush, celle-ci ayant eu lieu dans une autre réalité. Le colonel Malone est persuadé que le comportement de Perry est du à la faiblesse de son jugement et à son penchant à voir les événements hors du contexte naturel. Il décide de placer son neveu dans une école de cadets de l'US Air Force. Il reçoit ainsi la chance de devenir un jour astronaute.

Le 29 avril, Rhodan se réveille de son sommeil guérisseur. Il se rappelle du quatrième code : « Le dernier pas s'il est accompli avec soucis mène au Seuil de l'Enfer ». Les puissances du Loolandre mettent Rhodan sur le même plan que le Prince de l'Armada. D'après Nachor, la phrase signifie que celui qui connaît toutes les quatre sagesses doit s'attendre à de nombreuses difficultés dans le Seuil du Loolandre. Le champ psionique devant la quatrième Porte s'éteint qui met fin au Complexe de Responsabilité Induit. Chmekyr qui avait provoqué les astronautes en plusieurs exemplaires, disparaît et la situation de la Flotte Galactique se normalise. La Porte du Loolandre demeure pourtant fermée. Le portier revient sous sa véritable forme, une pyramide d'énergie rose, et déclare avoir été il y a longtemps l'aide d'Ordoban. Il va accompagner les Galactiques dans le Seuil du Loolandre comme allié. La barrière disparaît. Un espace sombre sans étoile apparaît à la place.

1179 - Le Parvis du Loolandre

Auteur | H. G. Francis
Titre Allemand | Vorhof des Loolandre
Date de parution |
Traducteur | Michel Vannereux

Résumé

Les flottes réunies pénètrent dans le Seuil. Chmekyr annonce que les Clans, les cent premiers peuples de l'Armada, y vivent. Dix d'entre eux ont une position particulière. Les principales personnalités des Clans, les Noyaux, vivent dans les Niches de Puissance. Ils sont dirigés par une Tête-du-Clan. L'Irtuffe Irasalong, Tête-du-Clan de la Niche Wavz, ralentit le Fondation et les autres vaisseaux par de l'énergie-forme négative. Chmekyr prévient les Galactiques du danger qu'il représente. L'Irtuffe est une créature vaguement humanoïde. Il porte sur le dos un symbiote qu'il appelle sa mauvaise conscience. Irasalong amène un des symbiotes qu'il élève dans le Fondation. Il attaque Chmekyr et affaiblit tant Nachor du Loolandre qu'il risque de mourir. Après que les mutants aient rejeté l'intrus, le Prince de l'Armada se remet.

Le nouveau Noyau du Clan des Fyriens Gryden-Holmes a obtenu sa position en empoisonnant son prédécesseur. Il commence à étendre sa puissance. Il amène Irasalong à tuer Turmier-Böhl, la Tête-du-Clan des Fyriens. Il est choisi comme son successeur. Les Fyriens attaquent le Fondation avec le Bunker, un rayon d'énergie-forme d'un mètre de large. Le vaisseau gigantesque est transpercé. Des Nez-de-Bunker, des robots avec une conscience agressive profondément implantée, sortent de bulles d'énergie et attaquent les Terraniens. Gryden-Holmes conseille à Irasalong de se consacrer d'abord au reste de la flotte étrangère, qui se trouve toujours sur le Parcours de la Soif, quand la légendaire Mère des Clans arrivera. Immortelle comme Ordoban, son arrivée est attendue. Le Fyrien a compris qu'il peut manœuvrer Irasalong qui a une profonde crainte des Anciens en lui faisant miroiter l'immortalité. Quand Gryden-Holmes apprend que Nachor du Loolandre se trouve dans la Flotte Galactique, il cesse son attaque et retire ses Nez-de-Bunker apparemment invincibles. Le Bunker s'ouvre. Gryden-Holmes se refuse à aider plus les étrangers.

Nachor explique cet étrange comportement par une profonde incertitude due au silence d'Ordoban dans le Seuil du Loolandre.

1180 - Le tribunal des Clans

Auteur | H. G. Francis
Titre allemand | Das Clansgericht
Date de parution |
Traducteur | Michel Vannereux

Résumé

Irasalong s'aperçoit que les Nez-de-Bunker ont quitté le Fondation. De colère, il envoie un vaisseau de sa flotte contre les étrangers. Son commandant, Eisebog, propose un duel pour déterminer si la Flotte poursuivra sa route. Un Terranien doit affronter Organe l'Invincible qui disposerait de deux cent seize facultés psi. Son corps flasque ressemble à une étoile à trois branches de deux mètres de diamètre. Dans l'arène de verre, une plate-forme d'énergie-forme de quatre kilomètres de diamètre, L'Émir affronte Organe. L'Émir menace de mener le combat avec de simples moyen psioniques jusqu'à ce qu'il découvre que plus de vingt alliés de son adversaires dotés de facultés para-sensorielles sont cachés sur la plate-forme. Il arrive à les neutraliser. Malgré la victoire de L'Émir, Irasalong réclame qu'il serve à sa protection.

L'ambitieux Gryden-Holmes qui veut élargir son clan accuse la Tête-du-Clan des Irtuffes devant le Tribunal du Clan. Il ne s'est pas réuni depuis trente ans. En espérant obtenir des informations précieuses, Perry Rhodan fait enlever Irasalong par L'Émir et le remplace par Clifton Callamon. Le Tribunal du Clan a lieu sur une naine blanche éteinte. L'Émir découvre que quelques Noyaux du Clan veulent empoisonner Irasalong. Le complot ayant échoué, Gryden-Holmes, malade de la condescendance avec laquelle le traite la Tête-du-Clan, décide de faire assassiner Irasalong devant le Tribunal du Clan, composé des représentants des différents Clans. Au dernier moment, L'Émir réussit à empêcher l’attaque. Irasalong-Callamon affirme avoir mis en scène le duel pour sauver la Mère du Clan, tenue en otage par les étrangers. Le Tribunal le déclare libre, condamne Gryden-Holmes à mort et décide de laisser partir librement la Flotte Galactique.

Après que le véritable Irasalong ait repris sa place, le Fondation à la tête des flottes unies accomplit en peu de temps la dernière étape vers le Loolandre. Une lumière pâle apparaît devant les vaisseaux.

1181 - La Mère des Clans

Auteur | Marianne Sydow
Titre allemand | Die Clansmutter
Date de parution |
Traducteur | Michel Vannereux

Résumé

Affaiblie par le silence du Cœur de l'Armada, la Mère des Clans F'durnadde attend la mort. Sa Première Gardienne, la Voch Stira, danse sur de vieux chants tandis que F'durnadde se rappelle son origine en méditant.

Dans un lointain passé, la planète désertique F'durnadde était habitée par le peuple des Skops. Ils maîtrisaient le vol interstellaire mais demeuraient sur leur planète tandis que des sondes automatiques, les Collecteurs, exploraient d'autres mondes et amenaient des formes de vie étrangère sur F'durnadde. Elles étaient rassemblées dans l'Aquarium, une gigantesque station spatiale tournant autour de la planète. Le monde devenant inhabitable, les Skops construisirent un Collecteur de très grande taille et lui confièrent la cellule d'un Skop femelle avec la mission de chercher une nouvelle patrie. Après des millénaires de recherche infructueuse le Collecteur revint sur F'durnadde. La planète était morte et hostile à toute vie. La femme skop développée à partir de la cellule prit le nom de F'durnadde. Elle demanda à être amenée dans l'Aquarium. Elle tua le Klov Shondorog qui régnait sur les Vochs, les Snarvs, les Tigaphs et les autres formes de vie rassemblées dans la station. Avec ses facultés mentales elle prit le contrôle de la collectivité dont l'équilibre délicat était menacé par la mort du Klov. F'durnadde choisit les Vochs pour l'aider. Elle fit équiper l'Aquarium pour le vol interstellaire et partit à la recherche d'une nouvelle patrie. Longtemps après, suivant un appel non identifié, elle arriva dans un secteur spatial précis. Une voix qu'elle seul entendait lui annonça qu'elle devait être la première collaboratrice d'une flotte devant protéger Triicle-9.

Tandis que ses gardes de corps font échouer une attaque du Voch Stillog, immunisé de naissance contre l'influence de la Mère des Clans et désirant la remplacer, F'durnadde meurt. Les Terraniens qui atteignent l'Aquarium peu après ne peuvent que prendre acte de sa mort et reprennent leur vol vers le Loolandre.


376 - Le décalogue des éléments

Cycle 17

Date de parution | 31 octobre 2019
Traducteur | José Gérard
ISBN | 978-2-266-29256-6
Édition | 1ère édition
Nombre de pages | 308

Résumé

Dans la Voie Lactée et son voisinage, l’arrivée de l’Armada Infinie se prépare. La Flamme-Signal que Taurec et Vishna ont allumée dans l’Est galactique permet de tracer et de dégager le futur chemin de l’inconcevable cortège de vaisseaux.

Mais elle donne également l’alerte aux Chaotarques, adversaires immémoriaux des Cosmocrates. Pour eux, l’heure a sonné de porter le coup décisif contre les puissances de l’ordre universel. Leur arme suprême, le Décalogue des Éléments, va bientôt lancer ses imparables attaques…

Silberband 141 1e partie - L'ennemi des Cosmocrates

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Feind der Kosmokraten
Date de parution | Mars 2018
Épisode | Épisode 1185 Épisode 1186 Épisode 1192 Épisode 1193

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Fermé Divers

Arndt Ellmer

Ernst Vlcek

Detlev G. Winter

Thomas Ziegler

José Gérard

1185 - L'ennemi des Cosmocrates

Auteur | Thomas Ziegler
Titre Allemand | Feind der Kosmokraten
Date de parution |
Traducteur | José Gérard

Résumé

Avant qu'il ne s'éveille de son rêve-zéro, où son esprit se détache de son corps, voyage à des centaines de milliers d'années-lumière et commande les autres Éléments, Kazzenkatt visite le Monde-aux-Cent-Soleils, un des Chronofossiles. Il travaille comme Élément de Commande depuis quatre mille ans. L'Élément du Froid l'a entouré d'un mur de glace qui a déjà détruit quelques mondes des Bioposis. En plus des Éléments du Froid et de la Guerre, l'Élément de Commande dispose de l'Élément du Temps, l'Élément de l'Espace, l'Élément du Masque, l'Élément de la Transcendance, l'Élément de l'Esprit et l'Élément des Ténèbres, particulièrement dangereux. Il est entré en action pour la dernière fois il y a trois mille ans et même Kazzenkatt en a peur. Pour poser un piège au Syzzel, Kazzenkatt se rend physiquement dans la Machine Douze, le vaisseau de l'Élément de la Technique commandé par 1-1-Quasog. Il a été formé par les Anin-An. Ce sont des techniciens et des scientifiques doués qui ont abandonné leurs corps organiques et transplanté leurs cerveaux dans des corps artificiels. La production de Matrice, les Armuriers de Mrill et les préparatifs pour la première offensive utilisent trop d'énergie. Kazzenkatt rejette la demande de 1-1-Quasog d'utiliser d'autres Éléments contre les Cosmocrates. Il est persuadé de sa supériorité sur l'ennemi. Les Bleus du Trülit Tyrr sont équipés par les Anin-An de niveleurs pour neutraliser Taurec, Vishna et leurs compagnons.

Quand le Syzzel arrive dans le système de Vrizin, il est projeté par un transmetteur fictif de la Machine Douze sur la surface de Karrjon. Reginald Bull, Taurec et Vishna quittent le vaisseau à temps mais ils sont enfermés, comme le Syzzel, dans des courbures spatiales par les niveleurs. Le Trülit Tyrr amène les prisonniers sur la Machine Douze. Ernst Ellert a pu se libérer en décentralisant son corps. Il apprend l'intention de Kazzenkatt de détruire la Flamme-Signal avec un aimant hexadim de l'Élément de la Technique. Il commet de nombreux sabotages pour faire échouer le plan. Si'it, dont la conscience est protégée de l'Élément de la Guerre par une aura psionique du vert de Muurt, s'allie au Métamorphoseur. Quand le ver se dématérialise avec un rire homérique, le Bleu comprend qui était caché derrière la créature mystérieuse. Kazzenkatt doit fuir et perd son neutralisateur qui permet de libérer Bull et les deux Cosmocrates. Ellert, Bull, Taurec et Vishna se sauvent avec le Syzzel avant que la Machine Douze n'entre en collision avec l'aimant hexadim, une concentration d'énergie de trente kilomètres de diamètre.

La Flamme-Signal entoure le système de Vrizin dans une faille spatio-temporelle et prend le chemin du système de Verth, le centre du Chronofossile Est galactique. Elle laisse derrière elle un couloir de dix années-lumière de large. Bull décide d'envoyer les Bazars Cosmiques Lübeck, Rostock et Novgorod, et d'informer la CODIPG.

Kazzenkatt atteint en rêve-zéro la Négasphère, un lieu où n'existent aucune loi naturelle, aucune logique et aucune causalité. Il est blâmé par le Maître des Éléments, qui a pris la forme du Sarlengort, à cause de sa vanité. Il le charge d'activer tout le Décalogue.

1186 - Le décalogue des éléments

Auteur | Ernst Vlcek
Titre allemand | Dekalog der Elemente
Date de parution |
Traducteur | José Gérard

Résumé

Kazzenkatt rassemble le Décalogue des Éléments près du pulsar du système de Sarg, une zone interdite de l’Est galactique.

Dans le transmetteur d'un vaisseau anin-an se matérialisent des chronimaux issus de la périphérie de la Négasphère. Ce sont des rongeurs pourvus de huit membres formant l'Élément du Temps. Ils peuvent influencer les lignes temporelles et échanger des plans temporels entiers. À cause de leur faible intelligence, ils ont besoin d'être dirigés fermement.

Par la liaison de transmetteur de la Négasphère apparaît aussi un vaisseau de l'Élément de la Technique et l'Élément de la Transcendance, composé de gros vers intelligents. Ces créatures de la négasphère peuvent entourer leurs victimes de sphères où règne un état paradisiaque entraînant l'oubli.

Les Gruuthes, l'Élément de l'Espace, font penser à des poissons avec leur corps de cent mètres de long. Sous leur peau transparente semi-énergétique pulsent des organes colorés. Les innombrables crevasses servent à absorber l'énergie que les Gruuthes peuvent expulser par six organes hémisphériques. Bien qu'ils soient des créatures artificielles comme l'Élément de la Guerre, ils prennent des noms poétiques.

Les Tjan, l'Élément de l'Esprit, sont des créatures invisibles immatérielles provenant du processus de mentalisation d'un peuple ne s'étant pas conclu en conscience multiple. Leurs consciences individuelles agressives demeurent. Indisciplinés, ils doivent être surveillés par l'Élément de Commande.

Comme Élément du Masque, les Margénans ont une faculté d'imitation parfaite. Ils peuvent imiter de très grands corps comme de tout petits, de même que des objets comme des vaisseaux. Craignant de se montrer sous leur véritable forme, ils se présentent sous différentes formes, se reconnaissant à leur odeur caractéristique. Leur véritable forme est celle de créatures de taille humaine avec un long corps osseux couvert d'une fourrure jaune dorée.

Kazzenkatt n'attend plus que l'Élément des Ténèbres. Il s'agit plus d'un phénomène que d'une forme de vie. Il semble daté de milliards d'années.

Des flottes des Topsides, des Francs-Passeurs, des Lourds, des Akones, des Néo-Arkonides, des Antis, des Bioposis, des différents peuples bleus, de la Hanse Cosmique et de la L.L.T. se rassemblent dans le système de Verth à côté du Bazar Cosmique amené ici par Reginald Bull. Quand les Bioposis parlent d'une attaque de l'Élément du Froid sur leur territoire, Taurec déclare que l'Armada Infinie doit passer par tous les Chronofossiles dont font partie le système de Verth, le Monde-aux-Cent-Soleils, Arkonis et d'autres mondes-clés de la Voie Lactée. Ce ne sera possible que si les Chronofossiles restent entre les mains des forces positives. Ils sont liés avec les actes de Perry Rhodan en rapport avec les buts des Cosmocrates.

Une Machine de l'Élément de la Technique envoie par transmetteur fictif des Éléments de la Guerre sur Gatas. Des Bioposis avec des composantes de protoplasme bloquées sont envoyées. Les flottes des Gruuthes pénètrent dans le système de Verth. Les Tjan les chevauchant causent de lourdes destructions parmi les vaisseaux galactiques jusqu'à ce qu'on s'aperçoive que les forces anti-psi peuvent neutraliser l'Élément de l'Esprit. L'Élément de l'Espace est forcé de fuir par des bombes gravitationnelles. Les deux Margénans Achotus et Tatokus déguisés en Halutiens atterrissent sur la patrie des Gatasiens. Ils introduisent des Transcendantaux et des chronimaux dans le Bloc de la Cinquième Vigilance, le centre du gouvernement. Ernst Ellert reconnaît que les soi-disant envoyés halutiens sont des membres du Décalogue. De nombreux Bleus sont maîtrisés par l'Élément de la Transcendance. L'Élément du Temps amène des Bleus belliqueux du temps du Deuxième Empire dans le présent. Quand Taurec paralyse les deux Éléments du Masque, les Transcendantaux et les chronimaux, dépourvus de guidage, perdent toute influence. Kazzenkatt doit amener son Prince de la Raison en sécurité devant une perturbation du système de Sarg. Il est forcé d'accepter son échec. Les Machines de l'Élément de la Technique se retirent du système de Verth. L'Élément de Commande active l'Élément des Ténèbres pour que les Margénans, les Transcendantaux et les chronimaux puissent fuir durant l'obscurité totale.

1192 - Attaque sur le Monde-aux-Cent-Soleils

Auteur | Arndt Ellmer
Titre allemand | Angriff auf die Hundertsonnenwelt
Date de parution |
Traducteur | José Gérard

Résumé

En août 427, Kazzenkatt érige un mur de glace devant l’Est galactique avec l'Élément du Froid. Il envoie les Éléments de l'Espace, de l'Esprit, du Masque et de la Guerre contre Roost dans le système de Simban, le monde central des Bleus Tentras, Apas dans le système de Pahl, la patrie des Apasos, et d'autres mondes de l’Ouest galactique.

Après l'échec de la première offensive dirigée contre Gatas, le Chronofossile le moins important, l'Élément de Commande ordonne à l'Élément de la Technique de lancer une troisième offensive alors que la deuxième offensive progresse. Avec une petite flotte de la CODIPG, l'Étrusien Tormsen Vary aide les Bioposis à évacuer le monde obscur Chort, menacé par l'Élément du Froid. Le centre de production des robots biopositroniques chute ensuite dans le monde négatif. Peu avant que les croiseurs de guerre de la CODIPG ne partent pour le Monde-aux-Cent-Soleils, Vary détecte l'arrivée de la Machine Huit des Anin-An. Cinq mille vaisseaux de la CODIPG aident les Bioposis à défendre leur monde principal devant les Gruuthes. L'Élément de la Technique utilise l'activateur hexadim, une nouvelle arme de l'Entrepôt, une des bases du Décalogue, contre les croiseurs composites et le Monde-aux-Cent-Soleils. Un décodage temporaire de la constante-FH du protoplasme cellulaire des Bioposis réactive l'effet de haine craint entre 2112 et 2114. Les robots attaquent leurs alliés. Les flottes de la CODIPG sont forcées de fuir. La flotte de Vary tombe victime de l'Élément du Froid. Sur le Monde-aux-Cent-Soleils, l'hélio-spécialiste Stalion Dove, un spécialiste de la Hanse oxtornien, poursuit avec le Gatasien G'irp sa mission d'installer d'autres soleils artificiels. Il est paralysé par les Bioposis.

S'étant emparé du Chronofossile Monde-aux-Cent-Soleils, Kazzenkatt est persuadé d'avoir déjà interrompu la route de l'Armada Infinie avant la Voie Lactée.

1193 - Hier et aujourd'hui

Auteur | Detlev G. Winter
Titre allemand | Gestern ist Heute
Date de parution |
Traducteur | José Gérard

Résumé

Avec l'aide de l'Élément du Temps, Kazzenkatt ramène Margin I au présent peu avant que les bombes des Maîtres Insulaires ne détruisent la planète après sa découverte par le Krest II en 2402. Le Sarlengort demande à la Cellule Originelle deux cent mille tonnes de protoplasme en récompense. Malgré sa méfiance, la Cellule Originelle livre le protoplasme dont Kazzenkatt a besoin pour stabiliser l'effet de haine avant que le Protoplasme Central du Monde-aux-Cent-Soleils ne développe une immunité naturelle contre le rayonnement hexadim. Quand la Cellule Originelle comprend qu'elle a été trompée et essaie d'influencer les chronimaux avec ses forces hypnotiques, l'Élément de Commande intervient avec ses forces mentales contre lesquelles la créature de protoplasme est impuissante. Les Anin-An déchargent le protoplasme modifié génétiquement de la gigantesque Machine Trois. Kazzenkatt rejette Margin I dans le passé, où la planète est déchiquetée par les bombes.

Stalion Dove, G'irp et le Lourd Morkenschrot échappent à la surveillance des Bioposis et voient, avec quelques Willys, les Anin-An échanger les composantes de protoplasme des robots biopositroniques et du Protoplasme Central lui-même avec le matériau modifié de la Cellule Originelle. Un générateur est installé sur le Monde-aux-Cent-Soleils. Il a la mission d'interdire tout vol supraluminique. De nombreux Gruuthes et des vaisseaux composites piratés se préparent à l'attaque de la CODIPG.

Un psycho-transmetteur transporte le protoplasme original du Monde-aux-Cent-Soleils dans une caverne de protomatière de Matrice. Comme les autres bases du Décalogue des Éléments, c'est une ancienne planète où la constante-FH d'un être monstrueux est implantée. Kazzenkatt livre une tonne de protoplasme modifié à 1-1-Helm, le maître de Matrice. L'Élément de Commande entoure la planète de la Cellule Originelle reconstituée par la Machine Trois dans Androbêta avec les millions de tonne de protoplasme de haine produits par les Anin-An. Il crée ainsi un piège, une chrono-dégénérescence, pour Perry Rhodan et l'Armada Infinie.


377 - Le crépuscule des Cent-Soleils

Cycle 17

Date de parution | 12 décembre 2019
Traducteur | Claude Lamy
ISBN | 978-2-266-29257-3
Édition | 1ère édition
Nombre de pages | 320

Résumé

Les manipulations de Kazzenkatt, l’Élément-Pilote du Décalogue, mettent en péril la patrie des Bioposis. Or, le Monde-aux-Cent-Soleils est un Chronofossile, et tout doit être tenté pour le sauver. Encore faut-il en avoir les moyens…

Cible suivante du Décalogue, la micronébuleuse Androbéta, autre lieu où l’action de Perry Rhodan a jadis été déterminante. Encore un Chronofossile à neutraliser – et, pour cela, l’Élément-Pilote va ressusciter des spectres d’un lointain passé…

Silberband 141 2e partie - L'ennemi des Cosmocrates

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Feind der Kosmokraten
Date de parution | Mars 2018
Épisode | Épisode 1193 Épisode 1194 Épisode 1195 Épisode 1196

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Fermé Divers

H. G. Francis

Ernst Vlcek

Detlev G. Winter

Claude Lamy

1193 - Hier et aujourd'hui

Auteur | Detlev G. Winter
Titre Allemand | Gestern ist Heute
Date de parution |
Traducteur | Texte

Résumé

Avec l'aide de l'Élément du Temps, Kazzenkatt ramène Margin I au présent peu avant que les bombes des Maîtres Insulaires ne détruisent la planète après sa découverte par le Krest II en 2402. Le Sarlengort demande à la Cellule Originelle deux cent mille tonnes de protoplasme en récompense. Malgré sa méfiance, la Cellule Originelle livre le protoplasme dont Kazzenkatt a besoin pour stabiliser l'effet de haine avant que le Protoplasme Central du Monde-aux-Cent-Soleils ne développe une immunité naturelle contre le rayonnement hexadim. Quand la Cellule Originelle comprend qu'elle a été trompée et essaie d'influencer les chronimaux avec ses forces hypnotiques, l'Élément de Commande intervient avec ses forces mentales contre lesquelles la créature de protoplasme est impuissante. Les Anin-An déchargent le protoplasme modifié génétiquement de la gigantesque Machine Trois. Kazzenkatt rejette Margin I dans le passé, où la planète est déchiquetée par les bombes.

Stalion Dove, G'irp et le Lourd Morkenschrot échappent à la surveillance des Bioposis et voient, avec quelques Willys, les Anin-An échanger les composantes de protoplasme des robots biopositroniques et du Protoplasme Central lui-même avec le matériau modifié de la Cellule Originelle. Un générateur est installé sur le Monde-aux-Cent-Soleils. Il a la mission d'interdire tout vol supraluminique. De nombreux Gruuthes et des vaisseaux composites piratés se préparent à l'attaque de la CODIPG.

Un psycho-transmetteur transporte le protoplasme original du Monde-aux-Cent-Soleils dans une caverne de protomatière de Matrice. Comme les autres bases du Décalogue des Éléments, c'est une ancienne planète où la constante-FH d'un être monstrueux est implantée. Kazzenkatt livre une tonne de protoplasme modifié à 1-1-Helm, le maître de Matrice. L'Élément de Commande entoure la planète de la Cellule Originelle reconstituée par la Machine Trois dans Androbêta avec les millions de tonne de protoplasme de haine produits par les Anin-An. Il crée ainsi un piège, une chrono-dégénérescence, pour Perry Rhodan et l'Armada Infinie.

1194 - Le crépuscule des cent-soleils

Auteur | Ernst Vlcek
Titre allemand | Hundertsonnendämmerung
Date de parution | Texte
Traducteur | Texte

Résumé

Les vingt-cinq mille croiseurs composites restant dans la Voie Lactée refusent de suivre le nouveau Protoplasme Central. La présence des Anin-An empêche une séparation du Protoplasme Central de l'hyperimpotronique à cause de l'interaction hypertoïctique, comme cela se produisit en 3442. Stalion Dove, G'irp, Morkenschrot et les Willys alliés veulent libérer les autres prisonniers. Le 30 août 427, ils informent Julian Tifflor qui attend avec cinq mille croiseurs de la CODIPG et les trois mille vaisseaux de la flotte du Rakal Woolver à l'extérieur du champ isolant. Kazzenkatt attirent les croiseurs composites libres sur le monde central des Bioposis. Avec le sacodeur, un cylindre de cent vingt mètres de haut, il donne l'impression que les composantes de protoplasme des Bioposis se régénèrent spontanément. Il donne aux résistants de Dove l'occasion de détruire le générateur du champ isolant le 2 septembre. Les vaisseaux de la L.L.T. et de la CODIPG se ruent sur le Monde-aux-Cent-Soleils. Les deux Machines de l'Élément de la Technique, cinq mille Gruuthes chargés de Tjan et dix mille croiseurs composites les affrontent. Des navettes du Rakal Woolver récupèrent les membres de la CODIPG sur le Monde-aux-Cent-Soleils. Dove, qui suit un Élément du Masque qui s'est introduit parmi les résistants, reste en arrière. En essayant de détruire le psycho-transmetteur assurant l'alimentation du protoplasme de haine, l'Oxtornien est saisi et projeté ailleurs.

Le Monde-aux-Cent-Soleils demeure entre les mains du Décalogue des Éléments.

1195 - Foyer de crise Androbeta

Auteur | H. G. Francis
Titre allemand | Krisenherd Andro-Beta
Date de parution | 29 juillet 1984
Traducteur | Texte

Résumé

Un nouveau champ de protection interdit toute attaque sur le Monde-aux-Cent-Soleils occupé par le Décalogue des Éléments. Une Machine de l'Élément de la Technique surgit près de la Flamme-Signal qui s'approche de Gatas à vitesse croissante. Avec des chronimaux, elle maintient la planète Gorgengol dans le passé. Des Bleus de différentes époques apparaissent sur Gatas. Gorgengol parvient à faire fuir la Machine. La planète géante disparaît avec le vaisseau. La Flamme-Signal entoure Gatas d'un cocon para-énergétique provoquant chez tous les êtres vivants un sentiment de paix et d'harmonie. Taurec déclare que ce sentiment s'affaiblira mais qu'il ne disparaître jamais. Le cocon se dissout dans un bruit de fond psionique devant montrer son chemin à l'Armada Infinie. Le reste de l'énergie de la Flamme réveille les souvenirs du Cosmocrate. Taurec comprend que sa véritable mission était de préparer les Chronofossiles pour les rendre utilisables par Perry Rhodan et l'Armada Infinie. La préparation est différente suivant les cas. Taurec a déjà préparé involontairement le Chronofossile Est galactique en déclenchant la Flamme-Signal. Suivre le couloir créé par la Flamme n'est plus nécessaire. Taurec annonce aussi que tout a pour but de ramener Triicle-9 à sa place d'origine pour que l'Armada Infinie puisse remplir à nouveau ses missions.

Kazzenkatt se rend sur la Machine commandée par 1-1-Barzen située au centre d'Androbêta. Elle contient l'Élément du Masque. Au service de l'Élément de Commande, il prépare la deuxième offensive. Déguisés en Maahks, les Margénans attaquent lourdement des Téfrodiens vivant dans Androbêta qui se montrent prêts à faire la guerre contre les Méthaniens. Simultanément, le champ de panique paramécanique des Anin-An qui doit tenir les Maahks loin d'Androbêta provoque un rayonnement d'origine inconnue qui cause une grande agressivité parmi les descendants de Lémuriens. Douze chefs de gouvernement de planètes téfrodiennes sont amenés dans la Machine Six et équipés d'Élément de la Guerre. Des armes du Force, l'armurerie des Anin-An, doit augmenter la puissance de frappe des vaisseaux téfrodiens. Des doublons de Mirona Thetin et Proht Meyhet, Faktor I et Faktor III des Maîtres Insulaires, sont créés par un multiduplicateur ramené au présent par l'Élément du Temps. Kazzenkatt veut amener par tous les moyens les Maahks à activer les détonateurs planétaires installés en secret sur les mondes à oxygène laissés aux Téfrodiens quand ils se retirèrent il y a cinq cents ans. Leur peur des Maîtres Insulaires est attisée par un doublon mort de Mirona Thetin. L'Élément de Commande compte placer Perry Rhodan en état de choc en détruisant les mondes téfrodiens. Déjà en 2402, il n'avait pu empêcher le génocide semblable des Deux-Nez. Il provoquerait ainsi une chrono-dégénérescence d'Androbêta, le premier Chronofossile.

Le Patriarche franc-passeur Progar, un émissaire de la CODIPG, amène une information des Maahks selon laquelle Androbêta est interdit aux Terraniens, aux membres de la CODIPG et à l'Armada Infinie. Reginald Bull part aussitôt avec les vaisseaux Saar Lun, Arno Kalup, Ovaron et Laury Marten pour Andromède. Taurec qui veut préparer le Chronofossile Androbêta prend part au vol avec le Syzzel à bord du Saar Lun. Les vaisseaux de la L.L.T. sont immobilisés par une flotte maahk devant Androbêta. Bull, Taurec, Vishna et le jeune biologiste Kelly Bo peuvent cependant pénétrer dans Androbêta avec le Syzzel, en compagnie de Grek-0. Grek-0 est un attardé non influencé par le champ de panique contrairement aux Maahks de la nouvelle génération, en contact psionique avec les morts conservés énergétiquement. Il a la mission secrète de détruire les mondes téfrodiens si les craintes du gouvernement maahk sont fondées. Le rayonnement psi provoquant l'agressivité est émis par un courant intelligent liant deux nébuleuses où se créent de nouvelles étoiles. Kelly Bo pénètre dans le courant et son esprit fusionne avec la jeune forme de vie étrangère, ce qui met fin au rayonnement d'agressivité.

1196 - Les trafiquants d'armes de Mrill

Auteur | H. G. Francis
Titre allemand | Die Waffenhandler von Mrill
Date de parution | Texte
Traducteur | Texte

Résumé

Dans la Machine Six, Mirona Thetin essaie de briser l'influence d'Ochlemech, le chef des Éléments du Masque déguisés en Armuriers de Mrill, sur les chefs du gouvernement téfrodien. Pour montrer sa puissance, le Margénan projette dans le passé le doublon de Proht Meyhet. Tout comme le doublon de Facteur I, il n'est stabilisé au présent que par un essaim de chronimaux. Mirona Thetin se soumet temporairement aux Éléments du Masque.

L'influence des Éléments de la Guerre sur les Téfrodiens, qui hésitaient au début à collaborer avec les Maîtres Insulaires, disparaît. Quand les Téfrodiens cherchent à conquérir la Machine Six, Facteur I réussit à reprendre son pouvoir. Ochlemech agit contre l'essaim de chronimaux de Mirona Thetin Il est tué par l'Élément du Temps contrôlé par la Maîtresse Insulaire. Mirona Thetin tire sur 1-1-Barzen, qui essaie aussi de rejeter l'essaim d'Éléments du Temps. Elle disparaît quand les chronimaux se dispersent dans le vaisseau.

Reginald Bull, Taurec et Vishna visitent des mondes téfrodiens et apprennent que leurs responsables se trouvent sur un vaisseau des Armuriers de Mrill pour acquérir des armes efficaces contre les attaques des Maahks. Le Terranien et les Cosmocrates assomment Grek-0, apprennent sa mission et endommagent les télécommandes des détonateurs des bombes planétaires. Le Maahk arrive à réparer son détonateur hypercom mais il est abattu par un Téfrodien. La liaison est coupée entre Grek-0 et Grek-1, le commandant de la flotte maahk stationnée devant Androbêta. L'existence des détonateurs planétaires augmente la haine envers les Méthaniens sur les mondes téfrodiens. Le Syzzel part pour le système de Norsenteg où Vishna a découvert la Machine de l'Élément de la Technique. Cinq cents vaisseaux de guerre maahks arrivent. Ils ont réussi à détruire les satellites émettant le rayonnement de panique. Bull et les Cosmocrates pénètrent dans la Machine, libèrent les Téfrodiens belliqueux des Éléments de la Guerre et les éclairent sur le Décalogue des Éléments. Le vaisseau des Anin-An se dissout mais les Téfrodiens sont amenés à temps en sécurité. Taurec récupère le module de contrôle d'un psycho-transmetteur. Avec une partie de l'énergie de la Flamme-Signal demeurée en lui, Taurec établit une liaison empathique temporaire entre les Téfrodiens et les Maahks. Elle se répand sur toute la Nébuleuse d'Andromède et les deux petites galaxies voisines. Un climat de compréhension et de confiance s'installe. Comme première mesure, les bombes planétaires sont désamorcées ensemble par les deux peuples. Le Chronofossile pour Perry Rhodan et l'Armada Infinie est ainsi préparé.


378 - Le coeur de l'armada

378 - Le cœur de l'armada

Cycle 17

Date de parution | 6 février 2020
Traducteur | Agnès Girard Marie-Christine Souq Michel Vannereux
ISBN | 978-2-266-29258-0
Édition | 1ère édition
Nombre de pages | 308

Résumé

Prodigieux artéfact spatial aussi vaste qu’un système stellaire, le Loolandre est maintenant à la portée de Perry Rhodan et de ses alliés.

Les Forgerons de l’Armada en sont eux aussi tout proches, et ils s’apprêtent à abattre leur dernier atout afin d’en prendre le contrôle.

Peu à peu, la tension croît et les hostilités se multiplient.

Rien ne permet encore de savoir qui, des Galactes ou des Argentés, parviendra le premier au but…

Mettre le résumé

Silberband 142 1e partie - L'attaque psi

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Der Psi-Schlag
Date de parution | Mai 2018
Épisode | Épisode 1187 Épisode 1188 Épisode 1189 Épisode 1190

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Fermé Divers

H. G. Ewers

Kurt Mahr

Marianne Sydow

Agnès Girard

Marie-Christine Souq

Michel Vannereux

1187 - Objectif le Cœur de l'Armada

Auteur | H. G. Ewers
Titre Allemand | Zielgebiet Armadaherz
Date de parution |
Traducteur | Agnès Girard Marie-Christine Souq Michel Vannereux

Résumé

En mai 427, l'Iccubath atteint le Loolandre, identique à l'Unité d'Armada 1, le Cœur de l'Armada. Les hyperrayonnements de la sphère lumineuse empêchent les communications. Quartson et Halmsew partent avec un remorqueur pour le Loolandre afin d'obtenir l'aide des Trygazes pour le transport de la créature collective à qui Parwondov a donné le nom d'Ordoban. Les Trygazes servent d'éclaireurs dans le Loolandre qui a la taille d'un grand système solaire. Le Ramadev amène plusieurs éclaireurs sur l'Iccubath mais les Trygazes attirent le transporteur d'Ordoban dans un piège dans le secteur Crait. La projection matérielle de la planète Zyub est cachée dans un nuage de matière. Elle sert de décor à la simulation d'une attaque des Dodaches. Parwondov, Quartson, Halmsew et la créature collective doivent y être détruits. Parwondov met fin à temps à la périlleuse simulation et force les éclaireurs à abandonner leur plan et à servir loyalement les Forgerons.

Le 15 mai, le Sol qui croit suivre des échos du Cœur de l'Armada a passé les Portes du Loolandre à la tête des vagues barbares unifiées. Il rencontre les vaisseaux des Forgerons. Atlan, Tomason et Losridder-Orn sont capturés avec leur Gazelle. Parwondov réussit à persuader le Torkrotien de se soumettre aux ordres des Forgerons.

Huit cent quatre-vingt-dix mille vaisseaux barbares affrontent la Flotte Galactique et l'escadre des Kranes quand celles-ci apparaissent devant le Loolandre. Perry Rhodan, Ronald Tekener, L'Émir et Nachor du Loolandre pénètrent dans le secteur entre les vagues barbares et le Loolandre avec la Gazelle Real McCoy piloté par Andrew Denkbar. Le Sol est encerclé par dix mille vaisseaux torkrotiens.

1188 - La patrouille Loolandre

Auteur | H. G. Ewers
Titre allemand | Die Loolandre-Patrouille
Date de parution |
Traducteur | Agnès Girard Marie-Christine Souq Michel Vannereux

Résumé

La tentative de se téléporter du Real McCoy dans le Sol échoue en raison des particularités psioniques de la sphère lumineuse. L'Émir et Ronald Tekener se matérialisent avec Perry Rhodan et Nachor du Loolandre dans un vaisseau des Forgerons. Fuyant devant de petits insectes robots, les téléporteurs entrent en collision avec un phénomène inconnu qui les sépare du Prince de l'Armada.

Avec de grandes difficultés, le Real McCoy revient dans le Fondation. Rhodan met en place la Patrouille du Loolandre pour explorer l'Unité d'Armada 1. Onze groupes de deux personnes partent dans des mini-Gazelles pour franchir le blocus des Torkrotiens.

Irmina Kotschistowa et Jercygehl An atteignent la surface poreuse du Loolandre et voient les Aytos, des humanoïdes à quatre bras, s'efforcer de réactiver un Merle Blanc dont la voile a été déchirée. Ils remplissent le torse de l'Armada-Monteur fixé à la voile avec une masse grise spongieuse issue d'un puits baptisé fontaine de vie. La tentative échoue et le nouveau Merle Blanc tombe après un bref vol. Des milliers de Merles Blancs apparaissent et s'écrasent sur le Loolandre. Pour quitter ce lieu terrifiant, Irmina Kotschistowa et Jercygehl An pénètrent à l'intérieur du Cœur de l'Armada.

Scoutie, Zyita Ivory et Helen Almeera arrivent à quitter le Sol avec la Gazelle Favalo. Fuyant devant les vaisseaux des Torkrotiens, il est saisi dans un filet hyperénergétique et projeté dans un microcosmos où les trois femmes rencontrent le Prince de l'Armada. Ils reviennent ensemble dans l'univers normal et sont récupérés sur la surface du Loolandre par le Real McCoy, attiré par les Merles Blancs mourants.

1189 - Alaska Saedelaere

Auteur | Marianne Sydow
Titre allemand | Alaska Saedelaere
Date de parution |
Traducteur | Agnès Girard Marie-Christine Souq Michel Vannereux

Résumé

Alaska Saedelaere souffre des mouvements violents du fragment cappin à l'intérieur de son corps. Après la perte de l'organe sur son visage, il craint pour sa personnalité et a de nombreux cauchemars. Il part pour le Loolandre dans une Gazelle avec Carfesch. Le fragment cappin semble être influencé par le Cœur de l'Armada et provoque le crash de la Gazelle. Carfesch doit sauver à plusieurs reprises le Terranien de situations périlleuses où l'a placé le fragment. Pour échapper aux Plegick-Trofs, des créatures nettoyant un cratère, Saedelaere et le Sorgore se séparent.

Carfesch découvre que le sol du cratère est un gigantesque sas derrière lequel un incendie nucléaire fait rage. Il tombe sur une image montrant une Croûte se frayant un chemin à travers le sas. Saedelaere est découvert par les Plegick-Trofs. Les créatures, dont la vie se déroule en trois phases, prennent le Terranien pour un déphasé à causes de ses hallucinations. Il oscillerait entre la phase maléfique et la phase existentielle. Peu avant que Carfesch ne retrouve Saedelaere, Kytoma prend contact avec celui-ci. Elle annonce qu'elle a retrouvé son peuple et invite le Terranien sur son monde. En raison de ses expériences négatives dans la Ville de Kytoma, Saedelaere refuse. Kytoma lui prédit que dans son état, il perdra la raison tôt ou tard. Les Plegick-Trofs veulent ouvrir le sas pour amener Saedelaere et Carfesch à l'intérieur du Loolandre. Menacé de catastrophe radioactive, le Terranien finit par accepter la proposition de Kytoma. D'après elle, le fragment cappin n'est pas un organe mais une partie de l'énergie créée par un Cappin lors d'un psychotransfert. Durant le vol vers le monde de Kytoma, le fragment réveillé lors du passage à travers le Gel-Rubis prend contact avec Saedelaere. Il raconte avoir été un jeune Cappin insignifiant. A l'extrémité du psychotransfert, un monde merveilleux, Saedelaere et le Cappin reçoivent un puissant accueil. Ils trouvent une niche prévue pour eux, où ils peuvent se reposer en étant désincarnés.

Carfesch fuit le chaos provoqué par la disparition de Saedelaere et se lance à la recherche d'un autre sas.

1190 - Les araignées d'acier

Auteur | Kurt Mahr
Titre allemand | Die stählerne Spinne
Date de parution |
Traducteur | Agnès Girard Marie-Christine Souq Michel Vannereux

Résumé

La Gazelle de Clifton Callamon et Leo Dürk, le Lizamar, est attiré par un rayon tracteur sur un des tubes de métal de vingt mètres de diamètre formant la Toile des Gharwos. Avec leur toile, les Gharwos ferment une ouverture de quinze mille kilomètres de diamètre à la surface du Loolandre. Ils empêchent l'accès aux indésirables.

Callamon et Dürk quittent la Gazelle avec leurs SERUN. Ils voient Landrix, un système de transport en forme d'araignée, détruire le petit vaisseau. Les deux Terraniens détruisent aussitôt Landrix mais les Gharwos renoncent à les punir. Ils les laissent aux Parias de la Toile, un groupe d'Arachnides s'étant séparé du peuple principal pour sauvegarder la tradition du Matriarcat. Ils se font appeler les Progressistes et nomment les autres Gharwos les Décadents. Ils sont amenés dans la forteresse de la Reine Torquantuur capable de se déplacer sur la toile. Callamon prend en otage la reine et quelques membres de sa cour puis les deux Terraniens attirent les autres Gharwos sur la piste des Parias de la Toile. Callamon et Dürk se sauvent vers les Gharwos mais ces derniers fuient devant une attaque des hommes de Torquantuur.

Arnemar Lenx, le Prince des Gharwos, veut condamner à mort les deux Terraniens pour le meurtre d'Ordoban. Les Arachnides souffrent de l'absence des impulsions d'orientation. Il se laisse toutefois persuadé que la Flotte Galactique veut aider Ordoban. Il accepte qu'un groupe de Gharwos amènent Callamon et Dürk au planétarium de Heernx où les deux Terraniens espèrent obtenir des informations sur le Cœur de l'Armada.


379 - Le nouvel Ordoban

Cycle 17

Date de parution | 6 février 2020
Traducteur | Michel Vannereux
ISBN | 978-2-266-29259-7
Édition | 1ère édition
Nombre de pages | 336

Résumé

Alors que les Forgerons de l’Armada sont sur le point de prendre le contrôle du Cœur, un facteur imprévu vient perturber leur plan et, peut-être, les éliminer de la course…

Perry Rhodan et Nachor du Loolandre n’ont pas encore tout perdu, mais il leur faudra sûrement trouver des alliés et des appuis pour arriver au but.

Car le commandement suprême de l’Armada Infinie ne peut être à la portée du premier venu…

Silberband 142 2e partie - L'attaque psi

Auteur | Hubert Haensel (version révisée)
Titre Allemand | Der Psi-Schlag
Date de parution | Mai 2018
Épisode | Épisode 1191 Épisode 1197 Épisode 1198 Épisode 1199

Glossaire

Fermé Atlas

Fermé Personnages

Fermé Vaisseaux

Fermé Divers

H. G. Ewers

Kurt Mahr

Michel Vannereux

1191 - Dans l'empire obscur de Yo

Auteur | Kurt Mahr
Titre Allemand | Im Schattenreich der Yo
Date de parution |
Traducteur | Michel Vannereux

Résumé

Tandis qu'ils se dirigent vers le planétarium de Heernx avec Arnemar Lenx et cinq autres Gharwos, le Gharwo Mattsabin attaque Clifton Callamon et Leo Dürk, mais sans succès. Quand le vieux véhicule atteint une ferme abandonnée et que son moteur tombe en panne, Mattsabin essaie à nouveau de tuer les deux Terraniens. Il est tué. Pour remercier les Terraniens d'avoir protégé les Parias de la Toile de l'attaque des Gharwos d'Arnemar Lenx, Girinaar, une guerrière de Torquantuur, prévient Callamon et Dürk que le Premier des Gharwos veut venger la mort de Mattsabin, son seul fils. Après une tentative de meurtre ratée, Arnemar Lenx veut se jeter dans un abîme. Il est sauvé par Dürk.

Deux gardiens du peuple des Astaludes repoussent les cinq Gharwos et capturent les deux Terraniens car ils ne possèdent pas de Flamme d'Armada. Ils sont transportés par-dessus les terres marécageuses pour servir de jouet aux enfants des Astaludes. Ceux-ci sont attaqués par Girinaar et ses guerrières qui ont suivi Callamon et Dürk.

Un Armada-Monteur laisse les deux Terraniens dans le planétarium de Heernx. Ils sont testés par les Yo, de vagues formes représentant les éléments de contrôle énergétiques du planétarium. Ordoban emprisonna autrefois l'esprit de Heernx dans une masse de protoplasme, car il avait la prétention de jouer le rôle du Cœur de l'Armada. Il montre aux deux étrangers un modèle transparent du Loolandre, le Foyer et Monument du Gardien Éternel Ordoban. Le Loolandre est un gigantesque trapézoïde rempli d'innombrables couloirs et galeries. Il a une longueur maximale de trois cent cinquante millions de kilomètres. Quand les Astaludes envahissent le planétarium pour s'emparer des Terraniens, Callamon chute dans le protoplasme de Heernx et disparaît. Dürk voit, impuissant, la masse gluante se dématérialiser. Il fuit dans un puits sombre.

1197 - L'attaque psi

Auteur | H. G. Ewers
Titre allemand | Der Psi-Schlag
Date de parution |
Traducteur | Michel Vannereux

Résumé

La caravane d'Ordoban atteint le centre du Loolandre le 27 mai 427. Weidenburn attise la peur de la créature collective qui est prise de panique. Issue de la fusion des Weidenburniens, elle renforce sans le savoir le champ d'énergie du secteur central avec ses énergies mentales. Elle fait sauter les Blocs-Goon de son transporteur. Au même moment, elle est catapultée par une force inconnue dans une station régénératrice.

Les Forgerons transportent tous leurs Réservoirs sur le Loolandre pour vaincre définitivement les Terraniens et contrôler les innombrables habitants du Cœur de l'Armada. Une fuite se forme dans un des récipients. L'énergie-psi s'échappe et entraîne la collision des vaisseaux en détruisant leur positronique. Le cours du temps est modifié et l'énergie se manifeste sous la forme d'un oiseau géant et de plantes étranges. Elle prend temporairement le corps du Forgeron Quartson. Après la diminution des phénomènes déroutants, Parwondov inonde le Loolandre d'énergie mentale paranormale. Irmina Kotschistowa et Jercygehl An traversent le Cœur de l'Armada avec leur mini-Gazelle. Ils visitent une structure baptisée « ruche » à cause de sa forme et de ses ouvertures caractéristiques. Elle est soixante-dix fois plus grande que la Terre. Ils découvrent les restes de la même substance organique que celle dont les Aytos remplissaient les Armada-Monteurs des Merles Blancs. A ce moment, l'attaque-psi plonge les Argentés dans l'inconscience.

Leo Dürk rencontre sur un remorqueur les Uurs, de petits humanoïdes responsables du nettoyage du Loolandre. Avant d'être aussi touché par l'onde psionique, le Terranien découvre la créature collective et voit les Forgerons la récupérer.

Les Argentés démantèlent la créature de protoplasme et la répartissent sur les centres de contrôle du Cœur de l'Armada. Weidenburn est distrait avec un rêve psioniquement dirigé. Les membres de la Patrouille du Loolandre tombent sous l'influence de l'énergie mentale des Forgerons et sont amenés dans une prison où se trouvent déjà Atlan et Tomason. Carfesch disparaît en se dématérialisant. Alors que Parwondov veut tuer les prisonniers, Halmsew veut s'en servir comme appât pour Perry Rhodan.

Peu après, le Fondation récupère un vaisseau torkrotien. À bord se trouve un Armada-Monteur avec un message. Tolot et Salik conjurent Rhodan de venir immédiatement sur le Loolandre, lui seul pouvant empêcher les Forgerons de s'en emparer. Le Terranien s'attend à un piège des Argentés.

1198 - Monde de rêve

Auteur | H. G. Ewers
Titre allemand | Traumwelt
Date de parution |
Traducteur | Michel Vannereux

Résumé

Les vaisseaux des Barbares se disposent pour attaquer les flottes unifiées. Perry Rhodan et Nachor du Loolandre partent vers le rendez-vous indiqué sur le message de Jen Salik et Icho Tolot. Des imitations de Salik et du Halutien les attendent. Ce sont des insectes travaillant pour les Forgerons, des Taikuns. Sentant l'aura de chevalier de Salik, ils laissent tomber l'illusion devant Rhodan et Nachor. Le Forgeron Quartson arrive à capturer le Terranien et le Prince de l'Armada, qui se révèlent être des robots.

Halmsew essaie de contrer une composante rebelle de la créature collective. Le Forgeron reconnaît l'élément-Weidenburn à sa Flamme d'Armada. La créature de protoplasme cache sa substance entre les éléments de contrôle électronique et positroniques et tue les cent trente Zulines que Halmsew a chargé de l'anéantir. Weidenburn rend inutilisable les projecteurs de Réservoirs que Parwondov veut utiliser contre Perry Rhodan et le Prince de l'Armada. Les Forgerons sont forcés d'évacuer leur central avec leurs prisonniers. Akronew, une créature artificielle qu'ils ont conçue, surgit pour vaincre l'élément-Weidenburn. Son corps de protoplasme contient de nombreuses glandes de poison. Weidenburn le pousse à s'autodétruire. Les autres éléments de la créature collective sont déjà infectés par l'esprit répandu par le véritable Ordoban. Weidenburn n'arrive pas à les amener à son objectif, utiliser tous les peuples de l'Armada Infinie pour rechercher Stac. À la fin, Parwondov empoisonne l'élément rebelle. Mourant, Weidenburn comprend qu'il est le fruit de l'union entre l'esprit humain et l'esprit cosmocrate de Taurec.

Rhodan et Nachor traversent le Loolandre avec une lentille spatiale et découvrent un vaisseau dont l'équipage s'est entretué après le choc des Réservoirs. Ils sont attaqués par les Armada-Monteurs qui détruisent leur appareil et les repoussent vers un transmetteur. Ils rencontrent les Gevanendres. Bien que perturbés par l'attaque-psi, ils reconnaissent le Prince de l'Armada et l'amènent avec son compagnon dans leurs sites de production et d'habitation. De là, Nachor et Rhodan partent pour un domaine du Loolandre où le Prince de l'Armada espère trouver de l'aide, suite à un vague souvenir.

1199 - Le prince et le bossu

Auteur | Kurt Mahr
Titre allemand | Der Prinz und der Bucklige
Date de parution | 19 août 1984
Traducteur | Michel Vannereux

Résumé

Perry Rhodan et Nachor du Loolandre sont attaqués par les Vendoori, capables de se rendre invisibles. Ils travaillent pour les Forgerons. Un nain bossu surgit, et le Terranien et le Prince de l'Armada sont projetés trois millions de kilomètres plus loin dans le Pays sans Ombres. Nachor murmure inconsciemment des mots en une langue étrangère. Les deux compagnons sont emmenés par les Ilsares du paradisiaque Pays sans Ombres sur la Pierre des Ténèbres, située dans une autre pararéalité. Ceux-ci ont pour mission de protéger le Loolandre des intrus indésirables. Ils semblent être ensevelis par la masse rocheuse mais Nachor est sûr qu'il n'y a pas de véritable danger. Il se rappelle d'un symbole, une pointe brisée. Il gagne avec son compagnon un réseau de transmetteurs. Le Prince de l'Armada, dont la mémoire revient progressivement, se lance à la recherche des Tassaui, un peuple de l'Armada doué en technologie. Ils sont au service direct d'Ordoban.

Les Forgerons ne peuvent pas non plus trouver Nachor et Rhodan avec l'aide de la créature collective. Parwondov fait interrompre l'attaque imminente des Barbares sur les flottes unifiées. Il envoie cent millions de Torkrotiens avec des navettes sur le Loolandre pour rechercher les disparus.

En libérant les Zanurr, responsables du recyclage dans le Cœur de l'Armada, d'une patrouille torkrotienne, Rhodan et Nachor attirent l'attention des Forgerons. Parwondov menace de tuer ses prisonniers s'ils ne se rendent pas dans les deux jours. Sur un conseil des Zanurr, Rhodan et le Prince de l'Armada atteignent le noyau du Loolandre, d'un million de kilomètre de diamètre, où doivent se trouver les Tassaui. Nachor se rappelle soudain du vieux langage des Saddreykars. Le bossu apparaît et raconte que les Tassaui se sont éteints de désespoir après le silence d'Ordoban. Suivis par les Torkrotiens, Rhodan et Nachor atteignent finalement la colossale Porte du Saddreykar. Le Prince de l'Armada reconnaît un trapèze sur lequel pend un triangle, la pointe brisée, le symbole de Saddreyu. Le bossu semble fusionner avec Nachor et la porte s'ouvre. Le Prince de l'Armada entre avec Rhodan dans la gigantesque Salle des Étoiles. Il grandit et s'entoure d'une aura. Il demande aux peuples et aux robots du Loolandre de résister aux Forgerons. Tous les Armada-Monteurs et les Blocs-Goon se désactivent. La créature collective, dont les consciences individuelles commencent à comprendre les crimes qu'elles commettent pour les Argentés, se révolte et neutralise Parwondov, Halmsew et Quartson, le triumvirat dirigeant les Forgerons. Les Torkrotiens se rendent et les prisonniers sont libérés.

Après la stabilisation dans le Loolandre, Nachor déclare à Rhodan que lui, le fils du Saddreykar, est en fait Ordoban. Il commence à raconter l'histoire d'Ordoban et de l'Armada Infinie.


1102 – Le dernier Mirvanien

Cycle 17

Auteur | Clark Darlton
Titre Allemand | Der letzte Mirvaner
Date de parution | 12 octobre 1982
Traducteur |

Résumé

Après le retour de Clifton Callamon, Ras Tschubaï et L'Émir se téléportent dans l'Armada Infinie, sautent dans un Bloc-Goon et arrivent finalement dans l'Unité d'Armada 1004, la flotte des Zences. Ce sont des créatures grasses avec des jambes courtes et de longs bras maigres. Depuis des générations, ils combattent les Sopkalarides pour le contrôle du Hayserkeil, le dernier vaisseau des légendaires Mirvaniens. Ils formaient autrefois l'Unité d'Armada 889, devenue une unité de momies après la mort de ses habitants. Les Sopkalarides organisés en matriarchie ont quatre jambes et deux bras. Leurs vaisseaux, deux ellipsoïdes assemblés, forment l'Unité d'Armada 27.

Tschubaï et L'Émir jouent avec les deux peuples ennemis et pénètrent avec le Zence Jainchuchuman et la Sopkalaride Wech-Wech-Frogrout dans l'épave du Hayserkeil, rempli d'une épaisse végétation. Le centre en est une créature végétale monstrueuse. Elle attire ses victimes avec ses facultés psioniques et les absorbe. Les Flammes d'Armada flottent toujours au-dessus, prouvant ainsi que le peuple disparu des Mirvaniens s'est fondu dans le monstre. L'Émir et Tschubaï résistent aux impulsions hypnotiques, tuent le monstre et sauvent ainsi Jainchuchuman et Wech-Wech-Frogrout.

Bien que menacés d'un procès, le Zence et la Sopkalaride laissent fuir les deux téléporteurs.


1103 – L'étranger de l'Armada

Cycle 17

Auteur | Detlev G. Winter
Titre Allemand | Außenseiter der Armada
Date de parution | 19 octobre 1982
Traducteur |

Résumé

La volonté de rechercher Triicle-9 est génétiquement ancrée chez les Armadistes. Elle est absente chez le jeune Helkide Öhna Näjahrs. Sur Äondic-Twu, le Navire-Sceau, la Flamme de l'Armada lui est refusée. Il quitte son peuple et doit vivre en fuyant continuellement les Armada-Monteurs en tant que Pseudo-Armadiste. Le Kolkok Farslyina l'héberge quelques années dans une Balise-Sommeil de son peuple. Näjahrs parvient à plonger un Armada-Monteur, qu'il nomme Ürkan, dans un conflit de logique. Il en fait son allié. Avec Ürkan, il s'empare d'un Bloc-Goon de huit mètres de long et autant de large. Avec ce remorqueur baptisé Zutäk (liberté) Näjahrs pénètre dans le Président confronté aux Cygrides. Il se sent lié à l'équipage, en tant qu'étranger à l'Armada Infinie. Bien que les Galactiques soient prêts à le cacher, l'Helkide s'enfuit avec le Zutäk quand le vaisseau des Cygrides est attaqué.

Le Cœur de l'Armada fait transporter le Président. Il donne à Jercygehl An l'ordre de visiter le champ de débris. Näjahrs pénètre dans Triicle-9, espérant enfin être accepté, et plonge dans le Néant Tournoyant.


1111 - La puissance des Onze

Cycle 17

Auteur | Horst Hoffmann
Titre Allemand | Die Macht der Elf
Date de parution | 14 décembre 1982
Traducteur |

Résumé

En étudiant les Cygrides, l'exopsychologue Ottokar-Gottlieb Müppelheimer est hypnotisé le 7 juin 426 en regardant simultanément onze Flammes d'Armada. Il est persuadé devoir combattre une hystérie collective des Merles Blancs. Il enlève et hypnotise plusieurs membres d'équipage dont l'archiviste Shelly W. Ogat, responsable en particulier de la mise en forme des rapports de mission. Pendant un court moment, un Merle Blanc croise la route du Fondation. C'est un Armada-Monteur dépourvu de membres. Quelque chose de vivant se trouve à l'intérieur. Ras Tschubaï et L'Émir reçoivent la mission de trouver le Merle Blanc. Müppelheimer fixe en secret un micro-analyseur sur le cou du mulot-castor. Il veut obtenir des renseignements sur l'hystérie de Merles Blancs. Le Tube-de-Hamiller modifie cet analyseur pour augmenter les forces mentales du mulot-castor. Il suit le plan d'une puissance située hors du modèle en pelures d'oignon. Les éléments négatifs de la personnalité de L'Émir sont aussi augmentés. Dans cette phase négative, L'Émir provoque des catastrophes sur de nombreux vaisseaux de l'Armada Infinie, en particulier ceux de l'Unité d'Armada 1111 du commandant Zock-Trois-Lumière.

Tschubaï, qui a perdu le contact avec L'Émir, découvre près d'une construction gigantesque les vaisseaux Parther, Ossan, Loppo et Frost dont l'équipage a disparu. Il retourne sur le Fondation.

Peu après, L'Émir revient sur le Fondation. Il raconte que le Merle Blanc se trouve sur Emirlon, la deuxième planète d'un soleil rouge. Avec Les Zeron, L'Émir atterrit sur la planète géante. Il entre en contact mental avec la collectivité des onze entités Clda, Dgwi, Ervl, Hakn, Hgew, Hgfr, Kahas, Kuma, Masy, Pegr et Wivo. Elles ont influencé le Tube-de-Hamiller pour préparer la rencontre avec L'Émir. Comme appât, elles ont attiré télékinétiquement le Merle Blanc sur la planète infernale. Les onze éminences ont atteint un haut niveau d'existence. Elles maîtrisent le temps et l'espace en tant que pure force spirituelle. Elles veulent apprendre si leurs prédictions faites il y a deux mille ans sur l'avenir de l'humanité ont été remplies. L'Émir apprend la vérité qui détruit complètement sa perception du monde. Les Onze le plongent dans l'inconscience et lui enlèvent tout souvenir. Ils transportent L'Émir, Les Zeron et le Merle Blanc, dont la voile a été détruite, hors de l'atmosphère. Trente autres Merles Blancs apparaissent pour sauver leur compagnon. Les Onze interviennent à nouveau et empêchent une confusion. Peu après, un des Merles Blancs apparaît devant le Fondation. Il annonce que les quatre vaisseaux de la Hanse découverts par Tschubaï se trouvent près d'une Forge d'Armada. Jercygehl An explique que la technologie générale de l'Armada Infinie est produite dans les Forges d'Armada. Il met en garde contre les Forgerons, nommés les Fils d'Ordoban. Ils sont tenus pour invincibles.

Après un contact télépathique avec les onze entités d'Emirlon, Shelly W. Ogat libère Müppelheimer de l'emprise des onze Flammes d'Armada. Il a été percé à jour et se prenait maintenant pour un Merle Blanc. Le code « Grand-père Curd Bernard » amène le Tube-de-Hamiller à révéler leur participation aux événements. Il donne à Rhodan un message des Onze : « Nous sommes venus et nous avons vu que notre travail a été mené à bien. Maintenant nous pouvons trouver en paix l'étape supérieure de l'accomplissement. Vivez heureux et merci ! Suivez à nouveau le chemin prédestiné ». La positronique efface alors toutes les informations sur Emirlon. L'Émir reprend conscience.

Un Merle Blanc apparaît. Il annonce que des représentants de son espèce rencontreront plus tard les Galactiques.


1167 - Les Mendiants du vide

Cycle 17

Auteur | Marianne Sydow
Titre Allemand | Bettler des Vakkums
Date de parution |
Traducteur |

Résumé

Après la chute dans le Gel-Rubis, le Vivier Bontainer a erré dix mois à travers M 82. Il tombe sur une étoile double pulsant faiblement avec une seule planète dépourvue de vie. De gigantesques plantes sont suspendues dans l'atmosphère. En même temps, cent trente Mendiants du Vide surgissent et atterrissent. La Gazelle Darwin se rend sur la planète. Les habitants des plantes appellent leur monde Lumen et eux-mêmes Lumena. Ils ont la forme de chenilles. Ils essayent d'attaquer les créatures géantes. Leurs plantes s'écrasent. Les Galactiques apprennent que les Zublzus, nom que se donnent les Mendiants du Vide, sont les derniers de leur peuple. Seth-Apophis les a asservis pour s'en servir comme arme. Ils peuvent séjourner sans limite dans le vide de l'espace mais doivent se poser sur des planètes à oxygène pour se nourrir et se reproduire. Comme ils menacent les plantes et leurs symbiotes, les Zublzus quittent Lumen. Le soleil double recommence à pulser plus fort. Les Galactiques Varkun, Sira et Jasmin Ali essaient de toucher une plante mais ils perdent connaissance. Le Darwin revient sur le Vivier Bontainer.

La créature mentale Bomra est à la recherche des Zublzus. Dans le système de l'étoile-double, elle rencontre le Gardien, dont le corps est composé d'une chaîne de blocs de rochers. Il contrôle les peuples de Seth-Apophis. Ils veulent faire des Mendiants du Vide une Armée Ardente. Quand le Gardien détruit une Gazelle, il est anéanti par les armes du Vivier Bontainer. Bomra pénètre dans le corps sans vie de Varkun. Il retrouve ses souvenirs et se reconnaît comme Bom Gerard qui perdit apparemment la vie lors de l'affrontement avec le Marteau Solaire des Forgerons de l'Armada. Sa conscience s'intégra dans le soleil et fut découverte par Seth-Apophis. Gerard est certain d'avoir aimé Seth-Apophis d'une façon inexpliquée durant son existence en tant que Bomra. Il est persuadé que la Superintelligence moribonde avait des sentiments similaires. Bien qu'elle ne puisse plus utiliser les Mendiants du Vide, elle lui a donné la mission de pénétrer dans le Vivier Bontainer et de s'assurer qu'il retrouve ses souvenirs. La conscience de Gerard disparaît avec la fin de Seth-Apophis. Les corps de Varkun, Sira et Jasmin Ali meurent. Lors du contact avec la Tardaja leur conscience a été irréversiblement séparée de leur corps.

Le Vivier Bontainer amène les Zublzus sur une nouvelle planète. Peu après ils entrent en contact avec le Sol.


1168 - Les marionnettes des Argentés

Cycle 17

Auteur | H. G. Ewers
Titre Allemand | Marionetten der Silbernen
Date de parution |
Traducteur |

Résumé

Vingt heures après avoir été capturé avec ses partisans par des Armada-Monteurs dans l'Iccubath Eric Weidenburn découvre le 1 mars 427 le Panmexul Modulewn dans sa cellule. C'est une créature d'un mètre de haut avec une tête de poisson conçue par Carwanhov, le créateur du térasymbiote. Elle imite le visage de Weidenburn. Sans un mot, elle lui laisse un codateur. Le Terranien s'en sert pour quitter sa cellule et libère quelques-uns de ses partisans. Aarn Valdecci, Simone Keim et Jotho Manahe l'informent de l'injection du térasymbiote chez les Weidenburniens. Par la suite, Weidenburn fait face à la passion sexuelle de Greeka Lippsch. Les Forgerons Parwondov, Carwanhov, Xerzewn et Dronomon recapturent Weidenburn. Un échantillon du térasymbiote congelé lui est injecté. Weidenburn simule une attaque contre les Forgerons pour retourner vers ses compagnons. Au sommet de la révolte, le térasymbiote met fin à la modification psychique de ses hôtes. Les Weidenburniens tombent en léthargie. Modulewn prend le visage de Xerzewn et aide à nouveau Weidenburn à fuir. Le Terranien apprend que les pulsions sexuelles de ses partisans est un effet du térasymbiote. Il les pousse à fusionner en un super-organisme. Il voit les corps nus des Weidenburniens se fondre entre eux et se couvrir d'un film transparent. Ils se liquéfient. La volonté d'union des Terraniens accélère la création du super-organisme comme Carwanhov l'avait prévu. Modulewn s'est rangé du côté des prisonniers. Il a libéré le Ganglionide, une créature artificielle composée de cellules nerveuses. Il veut donner une nouvelle conscience au super-organisme grâce à la liaison avec les cellules du Ganglionide. Il serait ainsi libéré de l'asservissement spirituel par les Forgerons. La super-créature est baptisée Stacy-Baby par Weidenburn à cause de sa maladresse. Elle provoque des désordres sur l'Iccubath. Le corps de Weidenburn commence à changer mais il conserve sa libre volonté. Le reste du térasymbiote s'est lié symbiotiquement aux cellules du Ganglionide. Il se fixe au corps de Weidenburn en tant que substance sombre. Durant ces événements douloureux, le Terranien voit dans une vision les contours nébuleux d'un humanoïde incomplet devant une surface dorée. Il entend les mots : « Je suis aussi passé par mille enfers, mon fils ! ». Les quatre Forgerons ont reçu la mission de prendre le super-organisme sous contrôle. Ils ne peuvent empêcher Weidenburn modifié de pénétrer dans Stacy-Baby. Il devient l'élément dirigeant de la créature collective au-dessus de qui oscille une Flamme d'Armada.

L'Iccubath prend la route de la Première Porte.


1171 - L'impulsion mortelle

Cycle 17

Auteur | Clark Darlton
Titre Allemand | Der Todesimpuls
Date de parution |
Traducteur |

Résumé

A l'instant de sa mort, Seth-Apophis libère le plus puissant de ses courants psioniques pour causer la ruine de l'Immortel. Sur Éden II apparaissent douze projections sous la forme d'humanoïdes ursins d'un mètre de haut. Avec ses forces hypnotiques, un des gnomes burlesques prend possession de Tako Kakuta qui s'est réveillé à la surface du monde artificiel sous la forme d'une projection semi-matérielle. Il absorbe la conscience du mutant. Peu après les consciences de Balton Wyt, Tama Yokida, André Lenoir, Betty Toufry, Son Okura, Wuriu Sengu, Merkosch et de quatre autres mutants tombent au pouvoir des gnomes. L'Immortel donne un corps à Ralph Marten et lui conseille d'avertir Harno. Il a quitté la conscience collective et se repose dans une caverne. Un corps informe avec trois jambes et des tentacules apparaît soudain. Son irruption et la disparition de Harno irritent les gnomes durant un moment. Pleins de haine, ils commencent à dévaster Éden II avec les parafacultés des mutants. L'Immortel envoie des projections humaines contre les envahisseurs. Quand une flèche transperce un gnome, la conscience de Betty Toufry est libérée. L'Immortel active maintenant le mutant nexial Pertrex issu du système de Cronta dans la galaxie Schelv. Il peut modifier son apparence et ses facultés psioniques à volonté. Pertrex détruit le gnome qui a absorbé Lenoir. La conscience du gnome s'échappe et pénètre dans la conscience collective de la Superintelligence. Avec Gorsty Ashdon, l'Immortel neutralise les deux intrus. Sur l'ordre de la Superintelligence, Pertrex modifie sa tactique. Il enferme les gnomes restant dans un filet antipsionique mais ne peut agir sans mettre en danger les consciences des mutants. L'Immortel ordonne finalement d'ouvrir le filet. Comme attendu, les mutants rejettent les ordres de leurs maîtres de tuer la Superintelligence. Ils fuient de leur captivité. Pertrex referme son filet et détruit les gnomes.


1182 - L’Élément du froid

Cycle 17

Auteur | Arndt Ellmer
Titre Allemand | Das Element der Kalte
Date de parution |
Traducteur |

Résumé

Le 22 juin 427, Reginald Bull informe les Porte-parole de la Terre de la mort de Seth-Apophis. Il se rend avec Julian Tifflor sur le Mutoghmann Scerp pour préparer le Forum de la CODIPG au passage imminent de l'Armada Infinie dans la Voie Lactée.

Quand Ernst Ellert pénètre dans la tour temporelle de Pierre Lumière-Nocturne avec Taurec et Vishna, il ressent soudain un grand froid menaçant. L'Empire Viral reconnaît une irruption du proche futur. Pierre Lumière-Nocturne déclare que les tours temporelles doivent être démontées avant que la menace ne trouve une possibilité d'intervenir dans le passé grâce à elles. Peu après, toutes les tours se dissolvent en nuages viraux qui se répandent sur la Terre. Dans les vingt mille principales villes apparaît une colonne virale de dix mètres de haut avec une ouverture de la taille d'un homme au pied. Une viro-puce s'installe dessus. Chaque citoyen peut entrer en contact avec l'Empire Viral par une niche dans la colonne.

Cinquante vaisseaux bleus, sous le commandement de Si'it, suivent l'appel de l'émetteur laissé par Taurec sur Gorgengol. Quand ils atteignent le monde artificiel, la température commence à chuter brusquement. En atteignant le zéro absolu, - 273,16 °C, les vaisseaux ou les parties du vaisseau disparaissent. Ellert, Taurec et Vishna, qui ont atteint Gorgengol avec le Syzzel, tombent aussi dans le domaine d'influence de l'attaque du froid. Taurec comprend que les Puissances du Chaos ont activé l'Élément du Froid. Il appartient au Décalogue des Éléments, l'opposé de l'ordre des Chevaliers de l'Abîme. Il est composé de dix Éléments. L'Élément du Froid est une influence d'un univers étranger dont le zéro absolu est de - 961 °C. L'Élément du Froid menaçant directement Gorgengol, Taurec décide d'activer le monde artificiel en avance pour empêcher l'extinction de la Flamme-Signal. Il est au courant du risque que le chemin de l'Armada Infinie ne soit pas décidé par l'Empire Viral, mais uniquement par la Flamme et les Chronofossiles. À l'impulsion d'activation, Gorgengol se transforme en énergie et compense un moment l'influence de l'Élément du Froid. La Flamme-Signal accélère en direction de la Voie Lactée et pénètre finalement dans l'espace linéaire, suivie par le Syzzel, les vaisseaux des Bleus, et l'Iron Maiden commandé par Asengyrd Chain. Bull et Tifflor sont à bord. Ils se sont hâtés à l'aide de la flotte de Si'it.


1183 - Entre la lumière et les ténèbres

Cycle 17

Auteur | Detlev G. Winter
Titre Allemand | Zwischen Licht und Finsternis
Date de parution |
Traducteur |

Résumé

L'Iron Maiden, le Syzzel et les deux cent trente vaisseaux des Bleus suivent la Flamme-Signal, qui a atteint sa taille définitive de huit cents millions de kilomètres de long sur cinquante millions d'épaisseur, vers le système de Pliyirt dans l’Est galactique. Le peuple bleu des Hanes habite Zülüt, la troisième planète. Il y a vingt-cinq fois plus d'hommes que de femmes. Tandis que les Hanes mâles habitent dans les villes, les quelques femmes vivent isolées. Durant leur période annuelle de fertilité elles sont envoyées dans un nid au pôle. Le Premier Bloc de la Reproduction choisit vingt-cinq hommes qui s'affrontent en un combat impitoyable pour être le premier à arriver au nid et s'accoupler. Les jeunes Hanes sont élevés dans des camps spéciaux. Sous l'influence de l'Aura Pacifique engendrée par la Flamme-Signal, les Terraniens de l'Iron Maiden sont accueillis amicalement dans la capitale hane Chüllyvor.

Le rayonnement mental de l'Aura Pacifique amène le Hane Yurn à abandonner le combat implacable pour son droit à se reproduire. Guidé par des appels psioniques, il pénètre dans une galerie souterraine et découvre un Élément de la Guerre devant les restes d'un transmetteur. La créature artificielle a la forme d'un crabe, avec douze membres. Il s'installe sur l'épaule du Bleu et l'aiguillonne psioniquement pour qu'il devienne agressif et haineux envers les étrangers. Les alvéoles argentées de son corps servent de récepteurs pour toutes sortes d'énergie et permettent à l'Élément en contact avec son hôte de se diviser. Les Éléments de la Guerre inondent en peu de temps tout Zülüt. Quelques membres d'équipages de l'Iron Maiden sont aussi contaminés. D'innombrables combats ont lieu. Les Hanes utilisent leurs armes lourdes contre le vaisseau de la L.L.T. et l'endommagent considérablement. Taurec arrive à dissoudre les androïdes hostiles avec la technologie des Cosmocrates. Yurn, dont l'Élément de la Guerre est le seul à avoir survécu à l'attaque, s'introduit en secret dans le Trülit Tyrr, le navire-amiral de la flotte des Gatasiens, parvenue sur Zülüt sous l'influence de l'Aura Pacifique.

La Flamme-Signal de Gorgengol laisse une partie de sa substance dans le système et se retire. Les Terraniens attendent de l'aide dans leur vaisseau avarié.


1184 - Le chemin de la flamme

Cycle 17

Auteur | Thomas Ziegler
Titre Allemand | Der Weg der Flamme
Date de parution |
Traducteur |

Résumé

La Flamme-Signal enferme les systèmes solaires sur sa route dans des failles spatio-temporelles, liées à l'univers normal par des canaux dimensionnels. Reginald Bull, Ernst Ellert, Taurec et Vishna ont quitté Zülüt avec le Syzzel le 11 juin 427. Ils volent au-devant de la Flamme pour informer les habitants des systèmes rencontrés, et visitent ainsi le système de Sörögröcht où le peuple bleu des Karrs possède une base. Taurec raconte que le Décalogue a été créé par les Puissances du Chaos avant l'ancrage du Gel-Rubis. Le Cosmocrate ne connaît pourtant pas son actuelle constitution, celle-ci changeant au cours des millénaires.

L'Élément de la Guerre s'empare du Trülit Tyrr. Si'it essaie de manger une friandise, un ver de Muurt, qui se révèle être intelligent. Il essaie de prévenir le commandant de son intention mais il est pris par un Élément. Le Trülit Tyrr se dirige vers Kaarjon, la quatrième planète du soleil Vrizin, sur la route de la Flamme-Signal. Il s'arrange pour que la patrie des Karrs tombe victime de l'Élément de la Guerre. Avant que le Syzzel n'atteigne le système de Vrizin, un vaisseau portant l'Élément de la Technique surgit de même que le Prince de la Raison, un vaisseau dans lequel se trouve Kazzenkatt. En tant qu'Élément de Commande, il est le membre dirigeant du Décalogue.