Cycle21

Les Cantaro

Cycle 21

France : xxx à xxx

Allemagne : 1400 à 1499

N° | Titre français | N° | Titre allemand | Date de parution
 | Les dieux de la nuit | 1400 | Götter der Nacht | 21 juin 1988
 | Le maître des ruines | 1401 | Herr der Trümmer |
 | Le monde des dragons | 1402 | Die Drachenwelt |
 | Les hommes volants | 1403 | Die fliegenden Menschen |
 | Les voleurs de l'avenir | 1404 | Diebe aus der Zukunft |
 | L'héritage des Bioposis | 1405 | Die Erben der Posbis |
 | Barrières dans la néant | 1406 | Barriere im Nichts |
 | L'ermite de Satrang | 1407 | Der Eremit von Satrang |
 | Une goutte d'éternité | 1408 | Ein Tropfen Ewigkeit |
 | Des chercheurs dans M 3 | 1409 | Sucher in M 3 |
 | Le droïde | 1410 | Der Droide |
 | Monde de glace Issam-Yu | 1411 | Eiswelt Issam-Yu |
 | Le pirate de Magellan | 1412 | Der Pirat von Magellan |
 | Une enclave dans le Mur Chronopulsant | 1413 | Enklave Chronopuls-Wall |
 | Le dernier départ | 1414 | Der letzte Aufbruch |
 | La piste du prophète | 1415 | Die Spur des Propheten |
 | L'ordre des dieux | 1416 | Das Gebot der Götter |
 | Vol vers l'éternité | 1417 | Flug in Richtung Ewigkeit |
 | Les cavernes du géant | 1418 | Die Hohle des Giganten |
 | La mort d'un Cyno | 1419 | Der Tod eines Cynos |
 | Portes stellaires | 1420 | Sternentore |
 | Les témoins du temps | 1421 | Zeitzeugen |
 | Le temps des Cantaro | 1422 | Die Tage der Cantaro |
 | Qui est Avoc ? | 1423 | Wer ist Advok ? |
 | Révolte sur Phénix | 1424 | Revolte auf Phonix |
 | Un piège pour les Cantaro | 1425 | Eine Falle für die Cantaro |
 | Daarshol, le Cantaro | 1426 | Daarshol,der Cantaro |
 | Le voyage vers Ardustaar | 1427 | Die Reise nach Ardustaar |
 | Les gardiens du Fondation | 1428 | Wächter der BASIS |
 | Le cœur d'Hamiller | 1429 | Hamillers Herz |
 | Le puzzle d'Hamiller | 1430 | Hamillers Puzzle |
 | L'humanidrome | 1431 | Das Humanidrom |
 | Fuite vers Gevonia | 1432 | Fluchtziel Gevonia |
 | Les briseurs de blocus | 1433 | Blockadebrecher |
 | La station des énigmes | 1434 | Station der Rätsel |
 | Dans le halo de la galaxie | 1435 | Im Halo der Galaxis |
 | Les biotes de Kyon | 1436 | Die Bionten von Kyon |
 | Le chemin vers bentu-Karapau | 1437 | Der Weg nach Bentu-Karapau |
 | Les enfants éprouvettes | 1438 | Kinder der Retorte |
 | Les agents ne pleurent pas | 1439 | Agenten weinen nicht |
 | Nom de code Romulus | 1440 | Deckname Romulus |
 | Les sombres Voies Stellaires | 1441 | Schwarze Sternenstraßen |
 | Les éminences grises | 1442 | Die grauen Eminenzen |
 | La fuite du Barberousse | 1443 | Die Flucht der BARBAROSSA |
 | Légendes et vérités | 1444 | Legende und Wahrheit |
 | Esclaves génétiques pour Uulema | 1445 | Gensklaven für Uulema |
 | Spores Robots | 1446 | Robotersporen |
 | Le monde des tempêtes à la croisée des chemins | 1447 | Sturmwelt am Scheideweg |
 | L'empereur de Karapon | 1448 | Der Kaiser von Karapon |
 | La perle Moto | 1449 | Die Perle Moto |
 | Les Maîtres des Voies | 1450 | Die Herren der Straßen |
 | Les formules Siragusa | 1451 | Die Siragusa-Formeln |
 | Décision sur l'horizon événementiel | 1452 | Entscheidung am Ereignishorizont |
 | L'ennemi inconnu | 1453 | Der unbekannte Feind |
 | Psycho-terreur | 1454 | Psychoterror |
 | Des éclaireurs pour Halut | 1455 | Kundschafter für Halut |
 | Des étrangers dans la nuit | 1456 | Fremde in der Nacht |
 | Des bombes pour Topsid | 1457 | Bomben für Topsid |
 | La piste des Halutiens | 1458 | Die Spur der Haluter |
 | Le voleur de Sira VII | 1459 | Der Dieb von Sira-VII |
 | Le message d'Ellert | 1460 | Ellerts Botschaft |
 | Le Porte Parole de la Paix | 1461 | Der Friedenssprecher |
 | Opération monde-couvée | 1462 | Operation Brutwelt |
 | La naissance d'un Cantaro | 1463 | Geburt eines Cantaro |
 | Le fantôme de Phoenix | 1464 | Das Phantom von Phonix |
 | Échec au clone | 1465 | Schach dem Klon |
 | Contrat avec l'inconnu | 1466 | Kontrakt mit Unbekannt |
 | L'histoire des disparus | 1467 | Historie der Verschöllenen |
 | Protoplasme Central en danger | 1468 | Zentralplasma in Not |
 | Impulsions de mort | 1469 | Impulse des Todes |
 | Le médecin d'Angermaddon | 1470 | Der Arzt von Angermaddon |
 | Le musée des Archontes | 1471 | Museum der Archaonten |
 | La Loge des Immortels | 1472 | Loge der Unsterblichen |
 | Pourchassez le Terrien ! | 1473 | Jagt den Terraner! |
 | Le Commandement suprême | 1474 | Das Suprekommando |
 | Sur les traces de Gesil | 1475 | Auf Gesils Spuren |
 | Trois contre Karapon | 1476 | Drei gegen Karapon |
 | La pirate | 1477 | Die Piratin |
 | La planète des collectionneurs | 1478 | Planet der Sammler |
 | Le prophète de la mort | 1479 | Prophet des Todes |
 | Les bannis de Maahkora | 1480 | Die Verbannten von Maahkora |
 | Pas de chance pour le fort spatial Choktash | 1481 | Keine Chance für Raumfort Choktash |
 | L'action solitaire de l'outsider | 1482 | Der Alleingang des Außenseiters |
 | Dans les ruines de Lokvorth | 1483 | In den Ruinen von Lokvorth |
 | La mort d'un Naak | 1484 | Der Tod eines Nakken |
 | L'atelier des chercheurs | 1485 | Werkstatt der Sucher |
 | Mission sur Akkartil | 1486 | Mission auf Akkartil |
 | Rébellion dans l'usine génétique | 1487 | Rebellion in der Gen-Fabrik |
 | Les fils de l'enfer | 1488 | Sohne der Hölle |
 | L'offensive des Béliers | 1489 | Offensive der Widder |
 | Terminus Sol | 1490 | Endstation Sol |
 | Transit pour la Terre | 1491 | Transit nach Terra |
 | Le réseau noir | 1492 | Das dunkle Netz |
 | La prison de la Cosmocrate | 1493 | Das Gefängnis der Kosmokratin |
 | A la poursuite de Gesil | 1494 | Jagd auf Gesil |
 | Répétition général | 1495 | Die Generalprobe |
 | Mission Paratrans | 1496 | Die Paratrans-Mission |
 | Opération Exitus | 1497 | Unternehmen Exitus |
 | La mort de Rhodan | 1498 | Rhodans Tod | 02 mai 1990
 | Le cerveau lunaire s'éveille | 1499 | Das Mondgehirn erwacht | 09 mai 1990

Haut de page

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


1400 - Les dieux de la nuit

Cycle 21

Auteur | Kurt Mahr
Titre Allemand | Götter der Nacht
Date de parution | 21 juin 1988
Traducteur |

Résumé

Le Cimarron s'approche du point Hypérion-Alpha au bord de Hangay, le 10 mars 448, avec le Sorong, le Harmonie, le Persée, le Libra, le TS-Cordoba, le Karmina, le Cassiopée, le Monocéros, le Lacrimarium et quatre autres vaisseaux de la flotte de Tarkan. Benneker Vling apparaît à bord. Il explique que bien que sa tâche de messager de l’Immortel soit terminée après la renaissance d'Estartu sur Narna, la Superintelligence, inquiète, l'a à nouveau envoyé à cause des réchauffements provoqués par les déplacements de structure dus à la matérialisation de Hangay. Assisté par Eirene, Sato Ambush découvre que la raison se trouve dans le cosmonucléotide Dorifer qui repousse l'énergie excédentaire pour s'isoler et pouvoir se retirer en profondeur.

Lors de la poursuite du vol vers X-Door, la flotte est bloquée par plusieurs déplacements de structure et arrachée à plus de 12 000 années-lumière de sa trajectoire du vol. Les vaisseaux se retrouvent dans un amas d'étoiles inconnu dans un système solaire étranger. Simultanément avec les capsules-Dorifer Leda et Naru, Vling disparaît avec les mots : « C'est la fin. Adieu, vous ne me... ».

Après que les quatorze vaisseaux aient atterri sur la deuxième planète désertique, leurs équipages sont hypnotiquement influencés et emprisonnés par des descendants de Hauris appelés Khorra. Ils appellent leur monde Chattu et le soleil Masharta. Aidés par les chants psioniques de Salaam Siin, Perry Rhodan et ses compagnons peuvent se libérer après deux jours et s’emparer du souverain de Khorra, Nassurvanthayprong, le Mamoch de Zuul. Les Galactiques établissent que la force des anciens, la source d'énergie psionique par laquelle le Mamoch a pu prendre temporairement sous contrôle les stabilisés mentaux de la flotte de Tarkan se compose des cerveaux conservés des milliers de penseurs des générations précédentes.

Les Khorra qui sont retombés à un degré culturel relativement primitif ne possèdent ni la philosophie de vie ascétique des Hauris, ni le culte autour du Seigneur Heptamer et l'Hexaméron, mais ils respectent au lieu de cela les Dieux de la Nuit. Rhodan apprend que le Mamoch de Zuul rend le souverain d'une autre Ville-État, le Woodir de Pemtach, responsable de la disparition des quatorze Dieux de la Nuit de Chattu. Le professeur de foi Kabaul, un sceptique et astronome secret, confie à Rhodan qu'il s'agit seulement de quatorze lumières inexplicables qui seraient apparu il y a 25 générations quand une catastrophe frappa les Khorra qui étaient alors un peuple de la branche hautement civilisée des Hauris. Dans un contact mental avec la force des anciens, Rhodan voit le feu d'une éruption violente remplir l’amas d’étoiles de Rangvilaan, comment cela changea la conscience des Khorra et comment en même temps quatorze objets lumineux apparurent, qu'Yaiwardwenapuur, le Premier Mamoch de Zuul, appela plus tard des dieux. Le Terranien comprend que les Dieux de la Nuit étaient les quatorze vaisseaux des Galactiques. Enza Mansoor et Notkus Kantor supposent que les déplacements de structure qui ont projeté la flotte de Tarkan dans Rangvilaan ont laissé un champ de stase qui a enfermé les quatorze vaisseaux spatiaux pour environ 700 ans, rendu inefficace la gravitation des corps célestes environnants et, en tant que source psi, provoqué la transformation de la conscience khorranienne. Comme effet secondaire, un phénomène appelé lentille spatiale se forma, projetant sur Chattu l’image agrandie des vaisseaux situés à neuf heures-lumière.

Choqués par le fait d'avoir perdu des siècles, les Galactiques quittent l’amas d'étoile de Rangvilaan. Il se trouve dans le halo du premier quart de Hangay et a été baptisé par la Kartanienne Zu-Shi. L’étrangeté de Hangay s'est adaptée entre-temps à Meekorah. Au moyen des positions exactes des galaxies du Groupe Local, le 17 mars 1143 NDG est déterminé comme la date actuelle. Les vaisseaux galactiques qui ont passé ainsi 695 ans dans le champ de stase partent pour X-Door, où Rhodan espère trouver un message du Fondation.


1401 - Le maître des ruines

Cycle 21

Auteur | Arndt Ellmer
Titre Allemand | Herr der Trümmer
Date de parution |
Traducteur |

Résumé

La flotte de Tarkan ne trouvant le 18 mars 1143 NDG à X-Door aucune trace du Fondation, Perry Rhodan indique à ses vaisseaux de ratisser l'espace cosmique dans un rayon de mille années-lumière. A 500 années-lumière de X-Door le Cassiopée rencontre un trimaran qui se retire immédiatement devant ce qu’il prend pour un Hauri. Harold Nyman, Gulliver Smog, Norman Speck, Nadja Hemata et l'Apaso Tyly Chyunz suivent avec la Gazelle Cassi-2 le vaisseau kartanien et découvrent un large champ de fragments de vaisseaux qui se trouvent là depuis au moins 600 ans. Dans une des épaves les Galactiques tombent sur un Gurrad mort. Quand les chaloupes du trimaran s'approchent d'un fragment cunéiforme, ils se font tirer dessus par des canons transformateurs. Nyman et ses compagnons sauvent la Kartanienne blessée Dor-Haran, commandante du trimaran Maashel et commandante en chef d'une escadrille de chasseurs de QI de l'empire de Sashoy, une des cent puissances kartaniennes dans Hangay. Dor-Haran informe que les peuples de l'ancienne Kansahariyya se sont mutuellement déchirés. La tâche des chasseurs de QI est de s'emparer de QI, humains et Hauris, et de les congeler pour pouvoir les proposer à la vente sur les marchés d'esclave des mondes de Sashoy. Dor-Haran a reçu les coordonnées de l’immense cimetière de vaisseau sur le monde extrême Bugaklis, où des QI vivent dans des conditions difficiles. Comme Nyman et ses gens mentionnent qu'ils viennent de la Voie Lactée, la Kartanienne les traite de damnés.

Des robots de combat de construction terranienne que dirige une unité de commandement appelée Souverain contrôlent l'identité des Galactiques et les dirigent dans le poste central du fragment. Nyman comprend enfin que le cimetière de vaisseau se compose en fait des épaves de centaines de milliers de vaisseaux spatiaux étrangers entourant les fragments du Fondation démantelé. Le Souverain se fait reconnaître comme Payne Hamiller. Le Tube-de-Hamiller embrouillé ne peut donner aucun renseignement sur le passé et ne reconnaît ni Rhodan ni Atlan. Il est amené d’Alpha-Land, l’ancienne section de proue cunéiforme du Fondation, dans le Cimarron.

Le Maashel s'enfuit, Dor-Haran succombe à ses blessures, et les vaisseaux spatiaux des Galactiques partent pour la planète Bugaklis dont le nom rappelle Sandra Bougeaklis, l'ancienne commandante du Fondation.


1402 - Le monde des dragons

Cycle 21

Auteur | H. G. Ewers
Titre Allemand | Die Drachenwelt
Date de parution |
Traducteur |

Résumé

Dans la périphérie de Hangay, la flotte de Tarkan atteint le soleil Sandra dont la deuxième planète est Bugaklis. Le Karmina atterrit dans une région déserte du monde tourmenté par des tempêtes. Perry Rhodan, Atlan, Iruna de Bass-Thet, L'Émir et Nuria Gaih Zahidi prennent contact avec les Tronahae (les fils du désert). Ce sont des descendants de Hauris dont le vaisseau spatial s’est écrasé sur Bugaklis après un affrontement avec une chaloupe du Fondation. En rêve-zéro, Iruna de Bass-Thet a la vision répétée d'un crâne à trois yeux et se rappelle des « Yeux Morts de Bugaklis » dont parlait Dor-Haran peu avant sa mort. En outre, elle saisit la notion de « parallaxe ». Les Fils du Désert les informent sur les Montagnards et les Diables de Mer qui semblent être des descendants étrusiens, epsaliens et lourds de l'équipage du Fondation. Avec le Qintarro, un voilier glissant sur le sable, les Galactiques arrivent dans la ville de Metemoa où les Jeux des Six-Jours sont imminents, un concours amical et sportif entre les Fils du Désert et les Montagnards. Les descendants à peau blanche de l’équipage du Fondation atteignent en moyenne seulement 1,60 mètres et un âge de soixante ans. Ils vivent dans les vallées à l’écart du vent entre les plateaux du pays sud et se trouvent en lutte continuelle avec les diverses variétés de Dragons Volants. Ando Salas, l’Ancien des Jets, informe que les notions « Terre » et « Voie Lactée » sont des parties du « Livre de Bord », et renvoie Rhodan et Atlan à Covar Inguard de la tribu des Enfants de la Terre. Peu après apparaît un groupe de Majestés Tueuses qui représentent avec leurs vingt mètres d'envergure les ennemis les plus dangereux des Fils du Désert et des Montagnards. Quand les Galactiques attaquent dans la confusion les Majestés Tueuses avec des désintégrateurs et tuent deux douzaines de sauriens volants intelligent, Inguard leur exprime son mépris, et les jeux sont interrompus. Pour se réhabiliter, Rhodan et ses compagnons abandonnent leur équipement et suivent le groupe d’Inguard à la « Montagne Terrania ».

Avec L'Émir, Iruna de Bass-Thet rencontre entre-temps le Naat Tavoor dans une station souterraine d’où émanent ses visions. Comme beaucoup de ses congénères qui ont peuplé des centaines de systèmes solaires dans les alentours de M 13 après la libération du joug du Régent d'Arkonis et ont bâti une culture de chevalerie, Tavoor a essayé, il y a des siècles, de faire ses preuves de chevalier errant en dehors de la fédération de Naat. Après que le vaisseau ait été projeté par un front d'onde de choc sur Bugaklis, le Naat est tombé sur la station cachée et a été placé en hibernation par ses machines. La station utilise sa radiation mitogénétique pour intimider les étrangers qui utilisent sur Bugaklis des armes à haute technologie et les contraindre à une réaction irrationnelle. Iruna de Bass-Thet comprend que le carnage que les Galactiques ont causé chez les Majestés Tueuses a été provoqué aussi par cette influence. Tavoor qui veut d’abord tuer les deux inconnus, se met ensuite à disposition de l’Akone comme paladin. La station le considère comme un traître et attaque avec des armes à énergie. Lors de l’affrontement, l’amplificateur psiotronique d’Iruna de Bass-Thet, qui augmentait la portée de ses psycho-forces à plusieurs années-lumière, est détruit. Tavoor est mortellement touché. Dans l'espoir que la technique des Quérions puisse sauver le Naat mourant, L'Émir et l'Akone l'amènent dans un caisson médical d’hibernation du Karmina. Après que L'Émir ait promis de préserver le silence sur les événements, il suit par téléportation Rhodan et Atlan.


1403 - Les hommes volants

Cycle 21

Auteur | Marianne Sydow
Titre Allemand | Die fliegenden Menschen
Date de parution |
Traducteur |

Résumé

Pendant qu'il observe avec un mélange de mépris et de respect grandissantn Perry Rhodan, Atlan et L'Émir, qui le suivent sans moyen technique à travers les dangers du monde montagneux, Covar Inguard se souvient de sa propre histoire :

Peu après que les textes sacrés de son peuple aient été tatoués sur sa peau, Inguard est capturé avec d'autres membres de sa tribu par le chasseur de QI Adra-Mayn et vendu sur Tinkau, le monde principal de l'empire de Sashoy. Au cours de son existence d'esclave, le montagnard apprend que sa fiancée aussi asservie Artima est morte lors d’une attaque. Il réussit enfin à s’introduire dans le Mansheel qui s'approche de Bugaklis pour capturer des Tronahae. Pendant qu'il maîtrise les Sashoys inattentifs après l'atterrissage avec des armes paralysantes, Inguard aide les Fils du Désert à fuir. Il se retrouve cependant au pouvoir de Dor-Haran, le commandant du Mansheel qui reconnaît dans les modèles sur sa peau les indications de coordonnées spatiales. Pendant qu'Inguard peut s’échapper et revenir à sa tribu avec l’aide des Tronahae, Dor-Haran part avec l'espoir de trouver un nid de barbare avec un riche butin aux coordonnées indiquées par le tatouage.

Rhodan informe Inguard que Dor-Haran a trouvé entre temps la mort. Après leur arrivée à la Montagne Terrania, Rhodan, Atlan et L'Émir peuvent surmonter la méfiance initiale des Enfants de la Terre pendant qu'ils les aident à récupérer le « Livre de Bord », un support de données, dont la tribu des Gens du Hangar qui habite le plateau Petit-Fondation s’est emparée. La tentative de ramener la paix entre les Montagnards et les Majestés Tueuses échoue cependant.

Dans le Cimarron dans lequel le « Livre de Bord » est déchiffré, Inguard rencontre Dao-Lin-H'ay et les autres Kartaniennes avec un scepticisme affiché. Dans le livre de bord, Sandra Bougeaklis explique que le Tube-de-Hamiller a manifestement perdu la raison après un fort ébranlement de structure le 10 mars de l'année 448 N.D.G. et provoqué le démantèlement du Fondation. Les membres de l'équipage seraient partis dans les chaloupes. Elle se serait enfuie avec 500 membres de l'équipage dans un vaisseau Thèbes dans la direction de Hangay et aurait été attaquée là par une flotte de Hauris. Après avoir tiré sur un croiseur hauri, le vaisseau Thèbes aurait fait un atterrissage forcé sur la deuxième planète d'un soleil jaune. Pour conserver les coordonnées du Fondation, elle a, dans la prévision d'une décadence technologique des naufragés, initié la coutume de tatouer les coordonnées dans le dos des Élus.

Le « Livre de Bord » ne traite pas du développement dans la Voie Lactée. Quand le nom kartanien de la Voie Lactée, Sayaaron, est cependant cité dans la conversation, le Tube-de-Hamiller explique : « Sayaaron est un lieu de damnation. Seule la mort rend visite à la Nébuleuse Lointaine. De là, personne ne revient ! ». Inguard raconte qu'il a appris des Sashoys qu’il existe dans Sayaaron des vaisseaux-fantômes, des spectres, des spatiaux et des monstres. Le Montagnard décide de rester avec les Galactiques qui veulent s'approcher immédiatement de la Voie Lactée. Le Monocéros reçoit l'ordre de monter la garde dans le champ de débris du Fondation, et le TS-Cordoba part pour se procurer des renseignements sur la galaxie natale aux abords de la Voie Lactée.


1404 - Les voleurs de l'avenir

Cycle 21

Auteur | K.H. Scheer
Titre Allemand | Diebe aus der Zukunft
Date de parution |
Traducteur |

Résumé

Le 9 avril 1143 N.D.G., le TS-Cordoba part pour les gares spatiales des Maahks. Le 13 avril, le croiseur Tsunami ne trouve que des ruines à l’emplacement de Midway. Un examen des restes complètement pillés montre que la gare a été détruite il y a au moins 650 ans.

Quand il atteint le 15 avril Lookout, le TS-Cordoba est attaqué. Les Maahks utilisent des canons convertisseurs améliorés et un nouveau type de vaisseau, des disques de 640 mètres de diamètre. Les Maahks ne réagissent pas aux salutations du vaisseau terranien. Après que Ratber Tostan les ait contraint à l'établissement du contact par l'utilisation des canons transformateurs, il devient clair que les Méthaniens tiennent le TS-Cordoba pour un vaisseau hauri. Les Maahks ne connaissent plus les Terraniens que par des histoires. Les vieux enregistrements ont été détruits par les attaques des Hauris et le mot « Voie Lactée » est devenu une notion obscène. Le commandant Grek-1 qui appelle sa gare spatiale « la dernière île » offre aux prétendus représentants d'un peuple de Hauris prêt à la paix des renseignements sur le passé et mentionne le conteur conservé.

Les Maahks parlent d'une catastrophe spatiale après la matérialisation du dernier quart de Hangay, de phénomènes hyperénergétiques et de l'écroulement des ordres existants. Des guerres pour la survie ont eut lieu parmi les peuples de Hangay. Partout dans le Groupe Local, les guerres ont éclaté pour des raisons inconnues. D’abord fidèles à leur union avec la Terre, les Maahks se sont retirés dans Andromède après de lourds dégâts dus aux Hauri. Après la destruction de Midway, le contact s’est rompu définitivement. Longtemps plus tard, les Maahks ont prudemment pris contact avec les Nuages de Magellan, mais les Gurrads ne peuvent non plus donner de renseignements sur les événements dans la Voie Lactée.

Le TS-Cordoba semble se retirer de Lookout, mais il revient sous la protection de son champ AT. Le Joueur Galactique et ses compagnons contraignent Grek-1 à les amener au conteur conservé. Il s'agit de la forme conservée dans un champ d'énergie d'un Halutien qui prononce les mots : « Mon nom est Icho Tolot. Je suis venu de la galaxie lointaine M 87, ne craignant pas la longue route. Je me trouve à la recherche de Perry Rhodan ! » Contre la promesse de se retirer de Lookout sans causer de destructions, Grek-1 livre aux intrus le conteur conservé.

À bord du TS-Cordoba, il se révèle être la tenue de combat vide de Tolot équipée d’un émetteur. Le croiseur Tsunami part pour le Monde-aux-Cent-Soleils pour rencontrer là, comme convenu, le 20 avril, les autres vaisseaux de la flotte de Tarkan.


1405 - L'héritage des Bioposis

Cycle 21

Auteur | H. G. Ewers
Titre Allemand | Die Erben der Posbis
Date de parution |
Traducteur |

Résumé

Le 15 avril 1143, Iruna de Bass-Thet essaie en vain de prendre le contrôle du Tube-de-Hamiller par psychotransfert afin d'obtenir des informations sur le passé. L'ancien cerveau du Fondation ne fait que répéter que Sayaaron est l'enfer et que sont maudits tous ceux qui y sont bannis, car personne ne peut quitter la Nébuleuse Lointaine ou y entrer.

L'Akone découvre dans un caisson cryogénique du Karmina un bébé okrill. Elle apprend que l'okrill Combattant l'a placé là quand il s'est dissout sur Paghal avec son maître Chatman, Tovari Lokoshan et Lullog dans un torrent d'hyperénergie lors de l'explosion de la bascule-matière. Iruna de Bass-Thet décide de cacher à Atlan l'existence du petit okrill à qui elle donne le nom de Chatman.

Quand les Galactiques atteignent le Monde-aux-Cent-Soleils le 16 avril, ils tombent sur trois stations gurrads. Atlan, Iruna de Bass-Thet, Perry Rhodan et Nuria Gaih Zahidi rejoignent la station Torboscher-15 avec le Karmina et se présentent comme les habitants d'une colonie arkonide dans Andromède. Gorrasch, le commandant des Gurrads, les fait arrêter, les prenant pour des Hauris. Gorrasch ne croit pas Atlan quand il dit que Perry Rhodan est le Bon Esprit de Magellan, l'ancienne force protectrice des Gurrads. Le 20 avril, Ratber Tostan démontre aux Gurrads la puissance de son TS-Cordoba. Gorrasch libère les prisonniers. Rhodan et ses compagnons atterrissent en secret avec le Karmina sur le Monde-aux-Cent-Soleils. Ils voient Eirene et Covar Inguard, téléportés par L'Émir sur la planète abandonnée par les Bioposis, être capturés par les Gurrads. Peu après, ils rencontrent les Willys Assenas et Nashredin et apprennent d'eux, ainsi que d'un enregistrement du Protoplasme Central disparu il y a cinq cents ans, qu'Icho Tolot est apparu sur le Monde-aux-Cent-Soleils pour obtenir des informations sur la Voie lactée devenue zone interdite. En raison de leur vieille amitié avec les Terraniens, les Bioposis décidèrent de rechercher Perry Rhodan, présumé mort. Obéissant aux souhaits du Protoplasme Central, les Gurrads se sont installés sur le Monde-aux-Cent-Soleils. Ne voyant pas les Bioposis revenir, le Protoplasme Central demanda aux Gurrads de le ramener sur son monde d'origine.

Tandis qu'Assenas et Nashredin aident Eirene et Inguard à s'évader, L'Émir récupère la tenue de combat du Halutien et se fait passer pour Icho Tolot, le prophète aux quatre bras, pour aider Rhodan à être reconnu par les Gurrads. Bien que son nom lui soit inconnu, Gorrasch donne le libre accès aux Galactiques, et la flotte de Tarkan part pour la Voie Lactée le 25 avril.


1406 - Barrières dans la néant

Cycle 21

Auteur | Robert Feldhoff
Titre Allemand | Barriere im Nichts
Date de parution |
Traducteur |

Résumé

La flotte de Tarkan s’approche du halo de la Voie Lactée, appelée la Galaxie Fantôme par les Maahks. Eirene, Salaam Siin et Dao-Lin-H’ay s’efforcent de libérer Covar Inguard de ses préjugés contre les Kartaniens.

A 25 000 années-lumière de la Terre, les vaisseaux tombent sur une barrière invisible qui plonge les équipages comme les syntrons dans un état de profonde confusion. Perry Rhodan donne l’ordre de retour. Durant le contact avec la zone de folie, le temps s’est brièvement écoulé en arrière. La même barrière est découverte à d’autres positions. Derrière semble s’étendre une autre barrière mortelle où les sondes explosent après avoir franchi la zone de folie.

Le responsable des hangars du Cimarron, Quando Perst, a l’impression que les chefs du vaisseau ne veulent pas se rendre dans la Voie Lactée. Désespéré que les 695 ans perdus en stase lui aient volé toute chance de revoir sa femme restée sur la Terre, il se drogue. L’homme, qui s’attache à l’espoir irrationnel que sa femme et sa fille sont encore en vie, essaie de forcer l’entrée dans la galaxie en menaçant de faire sauter une bombe. Salaam Siin le calme avec ses chants psioniques et L’Émir peut enlever sa bombe.

Peu après, la flotte reçoit un message de l’amas M30, dans lequel l’Ermite de Satrang prévient tous les astronautes s’approchant de la Voie Lactée qu’une force obscure s’en est emparée. Elle détruit tous ceux qui essaient de franchir les murs. Dans les Halls de la Terre habite le diable lui-même. Quand les Galactiques partent pour Satrang, la deuxième planète d’un soleil orangé, suivant l’invitation de l’Ermite à un combat commun contre les nouveaux maîtres, l’inconnu annonce qu’il a été volé et qu’il n’a plus que quelques heures à vivre. L’Émir se téléporte sur la planète entourée de trimarans de Hangay, de vaisseaux maahks, gurrads et de peuples inconnus mais pas d’unités de la Voie Lactée. Peu avant que Rhodan ne suive le mulot-castor avec le téléporteur Ras Tschubaï, un vaisseau fantomatique est repéré. Il quitte Satrang et franchit la barrière de folie en direction de la Voie Lactée.


1407 - L'ermite de Satrang

Cycle 21

Auteur | Clark Darlton
Titre Allemand | Der Eremit von Satrang
Date de parution |
Traducteur |

Résumé

Sur Satrang, L’Émir se retrouve dans un centre de réhabilitation où les victimes de la barrière de folie sont soignées. Aidé par le Gurrad Schorsch, L’Émir s’efforce de trouver l’Ermite. Quand celui-ci prend contact avec lui sous la forme d’une projection holographique, le mulot-castor reconnaît seulement que le Terranien âgé doit être un porteur d’activateur dont l’appareil a été volé. Le vieil homme explique qu’un dispositif d’autodestruction a été activé et conseille à L’Émir de chercher Roi Danton et Ronald Tekener. Un enregistrement raconte l’histoire de Satrang.

Après la Catastrophe Cosmique, des étrangers occupent la Voie Lactée, érigent un règne de terreur et commencent à isoler la galaxie. Il y a plus de six cents ans, l’Ermite traverse la barrière avec l’Arche, un vaisseau des Médecins Galactiques, en compagnie de Terraniens, d’Arkonides, d’Akones, d’Arras, de Bleus et de Topsides. À cinq cents années-lumière de la barrière de folie, les membres de l’opération Noé fondent un noyau de résistance contre les nouveaux maîtres de la galaxie sur Satrang, la deuxième planète du soleil Helos.

Avec ses dons télépathiques, L’Émir trouve finalement l’Ermite qui se fait reconnaître comme Geoffrey Abel Waringer à l’instant de sa mort. Le savant a anéanti tout le travail de ses années sur Satrang, un appareil pour franchir le Mur Chronopulsant, afin qu’il ne tombe pas entre les mains de ses ennemis à qui il attribue le vol de son activateur cellulaire. Perry Rhodan, Ras Tschubaï et L’Émir confient l’administration de Satrang à Schorsch, au Terranien Bixby et au Hauri Haridel Or et remettent les restes de Waringer à l’espace.


1408 - Une goutte d'éternité

Cycle 21

Auteur | Ernst Vlcek
Titre Allemand | Ein Tropfen Ewigkeit
Date de parution |
Traducteur |

Résumé

À bord du Persée, Irmina Kotschistowa pose son activateur cellulaire un court moment sur Nia Selegris et explique ne pas savoir combien de temps l’appareil pourra encore être porté.

Tandis que le Cimarron se dirige vers l’amas M 3, Julian Tifflor part avec le Persée pour la base de la Hanse Point Siragusa. Un rendez-vous est fixé au point Phœnix-1 à 185 années-lumière de Satrang. Les vaisseaux partiront ensuite pour le monde franc Ayshran-Ho dans le système de Lishtar, dans Magellan. Après deux jours de vol, le Persée atteint le trou noir de Siragusa dans le halo de la Voie Lactée. Il est entouré de huit stations érigées par Illu Siragusa en 435. La scientifique voulait prouver que les trous noirs pouvaient servir de moyen de transport avec l’aide de l’effet Einstein-Rosen. S’étant approché trop prêt du trou noir, Illu Siragusa disparut derrière l’horizon événementiel. Tifflor et ses compagnons trouvent les stations SIRA abandonnées et en partie détruites. Dans l’une d’elles, Fellmer Lloyd découvre la figurine d’un cyborg humanoïde appelé Cantaro. Un court enregistrement de l’ancien équipage montre que la base a été abandonnée en août 488 et parle d’une opération des Kartaniens en rapport avec Point Siragusa.

A 21 années-lumière du trou noir, le Persée tombe sur la proue du Narga Sant. Tifflor pénètre dans l’épave avec Lloyd, Ras Tschubaï et Nia Selegris. Au centre thermiquement isolé habitent 777 citoyens du pays solaire « Patrie », tandis que les 1777 Parias sont protégés du froid dans leur espace vital, le « Pays de l’Hiver ». 270 individus illégaux végètent dans la zone de mort à l’extérieur, sans source de chaleur. Pour économiser les rares ressources, les naissances et les durées de vie des individus sont strictement réglementés. Les trois Régulateurs sont responsables du respect des normes. Le chef du gouvernement est la Mère Universelle dont le nom traditionnel Illu dérive du salut « Illu est avec vous », avec lequel les Galactiques se séparèrent des Kartaniens du Narga Sant lors du départ des stations SIRA.

Tifflor et ses compagnons sont témoins d’intrigues. Anrina, la cousine d’Illu XVIII, veut ébranler la puissance de la Mère Universelle. Alors qu’Illu n’a pas d’enfants, sa plus proche parente met au monde en secret un fils. Le petit Bomaz est enlevé par les anciens citoyens Crude et Nim. Le Régulateur Monka doit le récupérer mais le jeune couple fuit dans la zone de mort. Ils se joignent à l’albinos Vuin qui dirige un groupe d’exclus et veut édifier un nouvel ordre. En présence des Galactiques, Vuin place la démente Illu sous son contrôle hypnotique et prend le pouvoir. Il donne à Tifflor des informations sur le passé.

Après la catastrophe provoquée par le transfert de Hangay, les Kartaniens sont victimes de mortalités infantiles et de folies des espers. Tous les Kartaniens qui ont reçu des facultés ESP grâce au paratau commencent à tuer aveuglément. Les Hauris, les seuls habitants de Hangay à pouvoir se déplacer librement dans le Groupe Local en raison de leur immunité à l'étrangeté, deviennent la plus grande menace d'Ardustaar. Un effet à retardement de l’étrangeté fait dégénérer les Hauris comme les autres peuples de Hangay après une dizaine d’années. Une attaque des Maakars déclenche la quatrième Guerre des Toxiques qui se termine après dix ans grâce aux Galactiques et aux Maahks. Dans la 80ème année du Vème siècle, les Kartaniens apprennent qu’un danger mortel est apparu pour les habitants de la Voie Lactée, manifestement en rapport avec les Cantaros, des cyborgs surgis dans le Groupe Local. Le nouvel ennemi agit implacablement contre toutes les formes de vie et anéantit des planètes entières. Pour montrer leur remerciement, un million de Kartaniens avec autant de robots Ctl partent aider les Galactiques avec le Narga Sant. Ne pouvant parvenir dans la Voie Lactée de façon normale, les Kartaniens essaient d’utiliser le trou noir Point Siragusa. En s’approchant de son horizon événementiel, le Narga Sant se brise.

Tandis que le Persée prend la direction de Phœnix-1, Irmina Kotschistowa explique avoir enlevé son activateur cellulaire durant 60 heures grâce à ses facultés et aucun vieillissement n’a eu lieu.


1409 - Des chercheurs dans M 3

Cycle 21

Auteur | Arndt Ellmer
Titre Allemand | Sucher in M 3
Date de parution |
Traducteur |

Résumé

Dans le Cimarron, Eirene essaie d’apprendre l’histoire galactique à Covar Inguard tandis que Sato Ambush, aidé par Enza Mansoor et Notkus Kantor, s’occupe du Tube-de-Hamiller. En raison de ses paroles répétées, le pararéaliste est certain que le Tube dispose d‘une constante bioplasmatique. Il réagit émotionnellement au nom d’Olli-Bolli et explique que le nom correct est Oliver Javier mais il affirme aussi ne connaître personne de ce nom. Il réagit sans comprendre aux questions sur le Tabernacle de Holt. Il affirme à Reginald Bull que son activateur cellulaire a été détruit lors de l’aphilie. Ambush désigne comme « facteur aveugle » l’obstacle interdisant à Hamiller de reconnaître les informations enregistrées avant 550.

Le 4 juin 1143, le Cimarron atteint la Nouvelle Moragan-Pordh, la patrie des Porleyters dans l’amas M 3. Ne recevant aucune réponse à leurs appels, Perry Rhodan, Reginald Bull, Sato Ambush et L’Émir atterrissent sur Zhruut. Ils ne trouvent que des ruines. Une série de signaux les attirent sur la planète Lydon où ils subissent différentes hallucinations jusqu’à ce que le Nakk-Bleu Svindar, le gardien des installations détruites mis en place par les Porleyters, reconnaisse Rhodan comme Chevalier de l’Abîme. Svindar explique que les Porleyters ont quitté la Nouvelle Moragan-Pordh et donne aux Galactiques les coordonnées du soleil Boréa dans la périphérie de M 36.

Sur Ghattom, la deuxième planète paradisiaque de Boréa, Rhodan rencontre Lafsater-Koro-Soth, porte-parole des 1998 Porleyters restants. Il explique que son peuple ne sait pas ce qui se passe actuellement dans la Voie Lactée mais qu’il est informé sur le Mur Chronopulsant et le système de défense. Lafsater-Koro-Soth raconte qu’il y a plusieurs siècles, le Galacticum s’est adressé plusieurs fois aux Porleyters et a demandé des armes contre un ennemi supérieur en se référant au traité conclu en février 426. Quand les Porleyters refusèrent une nouvelle demande pour ne pas franchir les limites fournies par les Cosmocrates, une flotte du Galacticum attaqua les Cinq-Planètes. Les Porleyters repoussèrent les assaillants puis quittèrent la Nouvelle Moragan-Pordh pour ne pas faire de la planète une mine pour les chasseurs d’armes.

Le Cimarron quitte la planète et avant de disparaître de l’espace normale reçoit un message de Lafsater-Koro-Soth où il lui conseille de se rendre au lieu où se dressent les « Colonnes du Passé et de lire les « Tables Temporelles d’Amringhar ». Le 10 juin, le Cimarron part pour Ayshran-Ho.


1410 - Le droïde

Cycle 21

Auteur | Kurt Mahr
Titre Allemand | Der Droide
Date de parution |
Traducteur |

Résumé

Durant son vol vers le Grand Nuage de Magellan, le Sorong étudie le Mur Chronopulsant avec des sondes. Sa surface n'est pas unie mais montre des excroissances.

À mi-chemin de Magellan, le Sorong est attaqué par un vaisseau étranger. Son apparition soudaine et un écho fantomatique rappellent le voleur de l'activateur cellulaire sur Satrang. Bien que son propulseur métagrav soit endommagé, le Sorong atteint finalement le système de Lishtar à la périphérie du Grand Nuage de Magellan, face à la Voie Lactée, et atterrit sur sa quatrième planète, Ayshran-Ho. Après une vaine tentative d'entrer en contact avec le gouvernement gurrad, la Haute Table Ronde, Nikki Frickel, Narktor et Wido Helfrich entendent parler d'Allard Paulotte, un descendants de colons terraniens qui vit dans la capitale, Patembe. Paulotte parle à Nikki Frickel et ses compagnons, qui se présentent comme des descendants de vironautes, de l'effondrement de la Kansaharriya après la matérialisation de Hangay et de la décadence des Kartaniens. Bien que les Gurrads soient restés neutres durant la guerre dans la Voie Lactée, leurs colonies ont été attaquées. Paulotte suppose que les Cantaros sont responsables de la fin de la guerre et de la dégénérescence des Hauris et des Kartaniens. C'est un peuple d'origine inconnue qui a remporté 95% des affrontements grâce à leur supériorité technologique.

Nikki Frickel, Narktor et Wido Helfrich rendent plus tard visite à Bertralam qui prétend pouvoir obtenir des images de la Voie Lactée grâce à un hyperrayon qu'il appelle Furqular (la force primitive). Le Shagante donne aux Galactiques l'impression d'être présents quand le monde gurrad Namraddon fut anéanti par un incendie nucléaire en 512. Lors d'une autre vision, ils voient même les assaillants incendier Terrania et ses habitants.

Les deux semaines suivantes, l'équipage du Sorong apprend seulement que tous les peuples de Hangay sont en guerre. Il n'y a que les Nakks dont on ne sache rien. A la fin de la guerre, suite à l'intervention des Cantaros, les Gurrads prirent le rôle dominant dans les deux Nuages de Magellan. Ils entrèrent en contact avec les Maahks et les Bioposis et s'occupèrent finalement du Monde-aux-Cent-Soleils. D'après une légende, Perry Rhodan aurait séjourné sur Terre après son retour de Tarkan.

Le 11 juin, Paulotte leur présente Aronpujarat, le soi-disant chef de protocole de la Haute Table Ronde. Helfrich et Narktor déjouent un attentat que Nikki Frickel, soumise à un hypnobloc imposé par Bertralam, doit commettre sur lui.

Le soir suivant, Paulotte amène Nikki Frickel seule dans la maison d'un ami, Tryndallar, qui dit posséder des informations sur le prophète aux quatre bras. La Terranienne est enlevée. Helfrich et Narktor interviennent et lors du combat, le glisseur de Paulotte s'écrase. Il s'avère qu'il s'agissait d'un cyborg. Les ravisseurs de Nikki Frickel parviennent à s'enfuir avec elle.

Helfrich et Narktor s'adressent aux autorités et apprennent qu'aucun membre de la haute Table Ronde ne porte le nom d'Aronpyjarat. Le Cimarron arrive en orbite d'Ayshran-Ho.


1411 - Monde de glace Issam-Yu

Cycle 21

Auteur | Peter Griese
Titre Allemand | Eiswelt Issam-Yu
Date de parution |
Traducteur |

Résumé

Après l’arrivée du Cimarron dans le système de Lishtar le 13 juin 1143, Perry Rhodan atterrit sur Ayshran-Ho pour rechercher Nikki Frickel. Lors de leur recherche de Tryndallar, les Galactiques tombent sur sa compagne. Avant que la Shagante ne se suicide, désespérée par sa mort apparente, elle remet à Rhodan un cube enregistreur avec le testament de Tryndallar. Il raconte que des invisibles l’ont suivi et indique Issam-Yu, la onzième planète du soleil Lishtar. Le 20 juin, le Cimarron atteint le monde dépourvu de vie. Sans trahir leur propre identité, Comanzatara et Huakaggachua, qui se trouvent sur Issam-Yu depuis 647 ans, donnent aux Galactiques par l’intermédiaire du robot Dart Hulos un indice sur les souterrains où Nikki Frickel est prisonnière.

Quand Dorifer s’isole le 28 février 448, Jizi Huzzel qui s’est retirée à l’écart de la capitale Swatran avec Dart Hulos et les deux Zataras, meurt sur Swoofon. Dans les décennies suivantes, Dart Hulos s’occupe des sœurs Zataras durant leur phase de régénération. En 486, les deux créatures végétales prévoient un grave danger pour la Voie Lactée et demandent à être amenées hors de la galaxie. Le robot se rend à Swatran pour affréter un vaisseau et apprend que depuis 25 ans de nombreux Swoons fuient, leur monde étant de plus en plus isolé. Avant que le vaisseau du Sigan Umbra, qui doit amener Dart Hulos et les deux Zataras dans les Nuages de Magellan, ne quitte la Voie Lactée, il est attaqué par des inconnus. Dart Hulos est gravement endommagé. Les Zataras prévoient que Perry Rhodan apparaîtra sur Issam-Yu. Elles quittent l’Umbra et emportent le robot.

Un hypno-champ interdisant à L’Émir de pénétrer dans la prison de Nikki Frickel, les deux Zataras projettent Rhodan et le mulot-castor dans le souterrain et leur permettent de neutraliser le projecteur hypnotique. Un grand objet quitte alors Issam-Yu. Avant que Dart Hulos ne soit détruit par les robots étrangers gardant Nikki Frickel, les Zataras se retirent. Il ne reste aucune trace des ravisseurs de Nikki Frickel. La commandante du Sorong raconte après sa libération que Tryndallar a été tué avant qu’il ne puisse parler d’Icho Tolot. Sur le cadavre du Shagante se trouve un mémocube avec un message du Halutien. Tolot explique qu’il se trouve sur les traces des « Colonnes du Passé ». Tandis que le Sorong revient vers Phœnix-1er, le Cimarron demeure dans le système de Lishtar.

Comanzatara et Huakaggachua, qui ne veulent se montrer à aucun Terranien avant d’avoir accompli la tâche qu’elles se sont fixée, et qui espèrent toujours trouver leur congénère Huamachuca avec qui elles sont entrées en contact il y a 700 ans, se cachent sur Issam-Yu.


1412 - Le pirate de Magellan

Cycle 21

Auteur | Marianne Sydow
Titre Allemand | Der Pirat von Magellan
Date de parution |
Traducteur |

Résumé

Quand Rhodan, las d’attendre, décide de quitter le système de Lishtar, le marchand gurrad Tetran Khan lui rend visite le 5 juillet 1143. En raison des services rendus à son peuple par le Terranien, il amène Rhodan à Massengi, l’ancienne capitale d’Ayshran-Ho, dans les archives de sa famille et lui parle de son ancêtre Nandur-Khan.

Durant le temps des guerres il y a 650 ans, un inconnu attire Nandur-Khan sur la planète Meggiaro. Il a une grande influence en tant que membre de la Table Ronde de Massengi. Le Gurrad rencontre près des ruines de Zhan l’humanoïde nain Gontaseth et le légendaire capitaine Achab qui affirme coopérer avec Perry Rhodan. Achab raconte qu’un intrus s’est arrêté dans la Voie Lactée et compte s’isoler de toutes les influences. Achab fait jurer à Nandur-Khan d’aider les Galactiques.

Bien que les autres membres de la Table Ronde restent sceptiques, Nandur-Khan envoie quelques vaisseaux de reconnaissance dans la Voie Lactée et rend visite à Patembe, une enclave du monde franc habitée par des étrangers. La plupart des Galactiques ont quitté Patembe, les vaisseaux d’approvisionnement étant en retard. Le Terranien Guben Tai, un représentant officieux de la Hanse Cosmique, informe les Gurrads que des régions entières de la Voie Lactée sont isolées depuis des années. Parmi les vaisseaux de Nandur-Khan seul revient le Trillia. Il n’a pénétré que dans le halo de la Voie Lactée où les autres croiseurs ont été détruits. Quand Achab rend plus tard visite à Nandur-Khan sur Ayshran-Ho et réitère sa demande, le Gurrad reste réservé car il a l’impression que les Galactiques veulent eux-mêmes s’isoler. Comme appât, Achab lui laisse une arme pouvant comprimer les objets mais elle s’autodétruit bientôt.

Durant un vol vers la colonie Biddayam, le vaisseau de Nandur-Khan Pallira est abordé par des pirates robots. Quand l’escorte du Pallira apparaît sur les lieux du combat et détruit le vaisseau pirate, Nandur-Khan découvre Achab dans l’épave. Celui-ci admet n’avoir inventé son contact avec Perry Rhodan que pour amener les Gurrads à coopérer, mais il insiste pour les Gurrads aident les Galactiques contre leur ennemi qui pourrait un jour les menacer.

Bien que le Gurrad croit reconnaître en Achab le pirate qui aurait pillé des vaisseaux endommagés et des colonies à demi détruites, il renonce à le tuer mais le laisse dans son épave à cinq années-lumière du plus proche système solaire.

Persuadé que le capitaine Achab, derrière qui se cache Stalker, a survécu et a pu fuir, Rhodan quitte Ayshran-Ho avec le Cimarron.


1413 - Une enclave dans le Mur Chronopulsant

Cycle 21

Auteur | H. G. Francis
Titre Allemand | Enklave Chronopuls-Wall
Date de parution |
Traducteur |

Résumé

Tandis que le Cygne et le Lacrimarium explorent le Mur Chronopulsant, le scientifique Kavin Cage découvre une ouverture dans la mystérieuse barrière qui constitue l’accès à une enclave de douze heures-lumière de profondeur. Le système d’Héra se situe à l’intérieur. Sur sa première planète, le Venxentrarien Quagon-Tarmor est naufragé depuis six ans. Son corps ressemble à un arc de pierre et il dispose de douze yeux. Comme il n’existe aucune intelligence sur Héra I, le Venxentrarien, sans cesse menacé par la flore et la faune agressive, a créé des serviteurs par ingénierie génétique. Quand un de ces êtres attaque les vaisseaux galactiques, perturbe leurs syntrons et vole temporairement l’intelligence de Cage, Quagon-Tarmor croit qu’un contact amical ne sera plus possible.

Avec le nouveau détecteur développé par Hernan Oaks, un vaisseau fantôme est repéré dans l’enclave, baptisée Baie d’Héra. Elle est étudiée durant quatre semaines par Atlan qui compte ériger une base dans le système d’Héra. Le Persée, venant de Siragusa, arrive à Phœnix-1. Des vaisseaux inconnus sont observés à plusieurs reprises. Ils pénètrent pour un court moment dans le Mur Chronopulsant et en sortent ensuite. En raison de leur comportement, ils sont baptisés Walabis. Le 24 juin, des chaloupes du Lacrimarium et du Cygne atterrissent sur les planètes d’Héra et installent des stations de détection. Sur Héra I, le saurien bicéphale Bela, une des créatures de Quagon-Tarmor, enlève Hernan Oaks. Le 3 juillet, le Sorong revient d’Ayshran-Ho. Les Galactiques installent un canon transformateur sur Héra III, dépourvue d’atmosphère, pour pouvoir tirer sur le Mur Chronopulsant, et découvrent les restes de robots Ctl. Ils remarquent aussi qu’une créature intelligente se trouve sur Héra I. Atlan essaie en vain d’établir le contact.

Quagon-Tarmor a l’impression qu’un autre être intelligent que lui se trouve sur Héra I. Il est attaqué par une créature sphérique que Bela tue. Dans la caverne d’où provient la créature, le Venxentrarien découvre un laboratoire avec des machines inconnues. Méprisant, Bela lui explique qu’il se trouve dans l’enclave depuis six siècles et que la créature sphérique a été placée là par ses créateurs pour créer cette enclave et leur ouvrir un passage dans la galaxie. Quagon-Tarmor comprend que Bela a enlevé et tué Oaks lors d’une expérience parce qu’il comptait se révolter contre son créateur. Le Venxentrarien tue le saurien en le jetant contre les machines étrangères et les endommage. Les Galactiques tirent avec leur canon transformateur sur Héra III. Le couloir reliant la Baie d’Héra à l’espace libre commence à rétrécir. Les vaisseaux ressemblant aux Walabis quittent Héra III. Ils sont identifiés comme des vaisseaux Ctl kartaniens. Les vaisseaux se jettent aveuglément contre le Mur Chronopulsant et sont rejetés. Un robot étudié sur Héra III montre que les robots Ctl commencèrent leurs incursions dans la Voie Lactée il y a 650 ans, devinrent irrationnels par les contacts répétés avec la barrière de folie mais trouvèrent des méthodes pour pénétrer de plus en plus profond dans le Mur.

Quagon-Tarmor part avec une chaloupe trouvée dans la station étrangère pour se joindre aux Galactiques. Le vaisseau change de route, entre en collision avec le Mur Chronopulsant et explose. Avant que la liaison avec l’espace libre ne se ferme définitivement, le Cygne et le Lacrimarium quittent la Baie d’Héra. Ratber Tostan demeure volontairement dans l’enclave avec le TS-Cordoba car il compte pénétrer dans le Mur Chronopulsant de l’intérieur à l’aide du champ AT et atteindre la Voie Lactée.


1414 - Le dernier départ

Cycle 21

Auteur | K.H. Scheer
Titre Allemand | Der letzte Aufbruch
Date de parution |
Traducteur |

Résumé

Ratber Tostan tait à Atlan que son état de santé s’est aggravé après les nombreuses épreuves récentes quand il confie à l’Arkonide son intention de franchir le Mur Chronopulsant avec le TS-Cordoba. Atlan interdit l’opération mais Tostan explique qu’il ne se soumet plus à ses ordres. Quand l’Arkonide, qui repart vers Phœnix-1 avec le Lacrimarium et le Cygne, arrive à la Baie d’Héra le 7 juillet 1143, Tostan part avec son Tsunami pour l’intérieur de l’enclave. Il récupère un trimaran kartanien avec des corps momifiés à bord. Tostan prend contact avec une station terrestre sur Héra III qui lui envoie un ordre d’autodestruction. Tostan ne peut amener son vaisseau en sécurité qu’avec un départ en catastrophe. Le cerveau commandant la base accepte le Joueur Galactique comme vieux compagnon de combat des Kartaniens et le laisse passer l’écran SH protégeant la base souterraine avec une navette. Les Terraniens rencontrent d’autres Kartaniens morts que Tostan identifie comme des membres du commando Goronac du système de Synguiso de Hangay. Tostan comprend que la Baie d’Héra a été créée par les Kartaniens lors de la création du Mur Chronopulsant. Le groupe est attaqué par des Traav que les félins ont amené il y a 650 ans pour se protéger d’éventuelles attaques des Hauris. Après la formation du Mur Chronopulsant, les reptiles échappèrent à tout contrôle et se révoltèrent contre leurs maîtres. Les Traav intrépides meurent en suivant les Terraniens qui franchissent un écran SH, protégés eux par leurs écrans paratroniques. Le commandant du TS-Cordoba tombe sur le cadavre de son ami Man-Gro.

La liaison de la Baie d’Héra avec l’espace libre se rétrécit. Après son retour dans le TS-Cordoba, Tostan fait amener tout l’équipage dans les navettes. Tandis qu’ils quittent l’enclave, Tostan et Posy Poos partent avec le croiseur Tsunami pour franchir le Mur Chronopulsant à l’aide du champ anti-temporel. L’onde de choc hyperénergétique d’une explosion prouve l’échec de l’opération et la mort de Tostan et du Swoon.


1415 - La piste du prophète

Cycle 21

Auteur | Robert Feldhoff
Titre Allemand | Die Spur des Propheten
Date de parution |
Traducteur |

Résumé

Quand le Cimarron part d’Ayshran-Ho le 10 juillet 1143, un vaisseau inconnu est repéré en orbite. Le véhicule que Perry Rhodan baptise vaisseau-antenne en raison de sa forme, correspond exactement au type de vaisseau dans l’arrière-plan de l’enregistrement d’Icho Tolot. Le vaisseau-antenne quitte le système de Lishtar par une transition mais L’Émir perçoit dans les pensées d’un Gurrad l’information que le vieux vaisseau, dont l’équipage se compose de Bekassus, est dévié vers le système de Rashta dont la deuxième planète, Oppakh, est le centre spirituel et scientifique des Shagantes.

A Phœnix-1, Salaam Siin se fait tirer les cartes par Carol Ast, l’astronome du Persée. La femme, qui utilise le nom d’artiste Meryll, lui prédit de grandes douleurs et la perte de ses facultés de chant. Dao-Lin-H’ay propose à l’Ophalien d’entreprendre une action d’aide avec son Harmonie pour ce qui reste du Narga Sant mais Atlan lui ordonne de retarder cette opération. Il envoie le chanteur et la Kartanienne vers Magellan pour informer Rhodan de la fin du TS-Cordoba et de la mort de Ratber Tostan et Posy Poos. Dans le système de Lishtar, Salaam Siin découvre la balise-radio et suit le Cimarron vers Oppakh.

Là, les Shagantes nient l’existence du vaisseau bekassu mais L’Émir le découvre sur Aontan, une des lunes d’Oppakh. Tandis que Rhodan traite en vain avec Angorr, le président de la Chambre des Penseurs et son conseiller scientifique Venerreyen, Reginald Bull, L’Émir et Salaam Siin se rendent en secret sur Aontan. Le Terranien et le mulot-castor désactivent temporairement un des écrans protecteurs du vaisseau-antenne et l’Ophalien, que les prédictions de Meryll ont profondément déstabilisé, pénètre dans le vaisseau étranger. Il rencontre les Bekassus, qui rappellent des chauves-souris. Quand les créatures ailées attaquent l’intrus avec des armes à rayons, une plaque se détache du plafond d’un couloir et détruit la couronne de membranes de l’Ophalien. Les Bekassus essaient de soigner le blessé mais l’organe dont Salaam Siin a besoin pour chanter ne peut pas être sauvé.

Angorr et Venerreyen expliquent que les Bekassus sont un jeune peuple qui maîtrise le vol spatial depuis peu. Pour qu’ils puissent se développer d’eux-mêmes, les Gurrads écartent d’eux toute influence négative. En échange de l’Ophalien inconscient, les deux Shagantes exigent que les Galactiques quittent le système de Rashta et refusent qu’ils suivent le vaisseau bekassu.

Le 20 juillet, Salaam Siin se réveille. On comprend à son récit que les Bekassus étaient déjà connus de la Hanse Cosmique il y a sept cents ans et que leur monde Kassuban est la cinquième planète du soleil Orsa, proche d’un trou noir dans le Grand Nuage de Magellan.


1416 - L'ordre des dieux

Cycle 21

Auteur | Arndt Ellmer
Titre Allemand | Das Gebot der Götter
Date de parution |
Traducteur |

Résumé

Le Cimarron arrive en même temps que le Maukhan dans le système d’Orsa. Le vaisseau-antenne a rencontré peu avant l’Alhangue que les Galactiques ont découvert sur la lune d’Oppakh, Aontan. Les Bekassus se montrent obséquieux face aux Galactiques. Ils croient reconnaître en eux les Voyageurs Stellaires qui leur offrirent autrefois le vol spatial et qu’ils vénèrent comme des dieux. Bien que Salaam Siin ait lui-même provoqué l’incident dans l’Alhangue avec un champ psionique incontrôlé, les créatures ailées monosexuées craignent de perdre les faveurs des dieux qui n’enverraient alors plus le Vaisseau-Éternité sur leur planète. Les Galactiques apprennent que les Voyageurs Stellaires, dont il n’existe aucune image, s’installèrent temporairement sur Kassuban il y a longtemps et fournirent une aide technologique aux Bekassus. Quand ils quittèrent finalement la planète, les dieux donnèrent aux Bekassus l’ordre de choisir des élus pour qu’ils soient régulièrement amenés par le Vaisseau-Éternité en un lieu inconnu pour servir les dieux durant quatre ans. Après le départ des Voyageurs Stellaires, les Bekassus colonisèrent quinze systèmes solaires dans les environs du soleil Orsa. Ils entrèrent plus tard en contact avec les Gurrads.

Eirene fait la connaissance du jeune Bekassu Eheenza, le fils ambitieux du Conseiller Gwerander qui croit que son droit d’élu a été bafoué. Quand il demande de l’aide à la fille de Perry Rhodan, celle-ci développe un plan, utilisant son statut divin pour explorer le Vaisseau-Éternité.

Dans le Cimarron, Sato Ambush s’occupe du Tube-de-Hamiller. Il est assisté par Beodu, qui ne rêve plus depuis la résurrection d’Estartu. Il a l’impression que le Tube ne souffre pas d’amnésie mais que ses mémoires ont été réparties sur les fragments du Fondation.

Aucun astroport sur Kassuban ne correspond aux images de l’enregistrement d’Icho Tolot. Notkus Kantor visite avec quelques compagnons l’ancienne base de la Hanse du monde bekassu. Apprenant que les êtres ailés n’ont reçu aucune aide technique de la Hanse Cosmique, les Galactiques abandonnent leur hypothèse selon laquelle les Voyageurs Stellaires étaient des spécialistes de la Hanse. Les enregistreurs de la station parlent aussi d’une deuxième base de la Hanse sur la quatrième planète du système de Paura, à seulement 29 années-lumière d’un trou noir. Ce système est aussi la dernière étape du Vaisseau-Éternité avant qu’il ne parte pour l’éternité, selon les Bekassus. Tandis que le Cimarron et le Harmonie partent pour Paura, Rhodan monte à bord du mystérieux vaisseau avec 43 élus.


1417 - Vol vers l'éternité

Cycle 21

Auteur | Clark Darlton
Titre Allemand | Flug in Richtung Ewigkeit
Date de parution |
Traducteur |

Résumé

Le Cimarron et le Harmonie se positionnent dans le système de Paura. A la place de la quatrième planète où doit se trouver la base de la Hanse ne se trouve qu’une ceinture d’astéroïdes.

Le Vaisseau-Éternité, dont les propulseurs à transition modernes ne donnent aucun indice sur ses constructeurs, s’approche du monde bekassu Turs III. Quand un système de surveillance rejette Bull et L’Émir de la zone interdite dans leurs quartiers, Eheenza comprend que ses compagnons ne sont pas des vrais dieux. Le vaisseau ordonne aux Galactiques par l’intermédiaire du jeune Bekassu de quitter le bord sur Paura II. L’astroport du monde bekassu se révèle être le lieu où le message d’Icho Tolot a été envoyé. Rhodan découvre le Haluta au milieu des vaisseaux-antennes. Quand le Terranien se téléporte dans le vaisseau de Tolot avec L’Émir, un hologramme du Halutien disparu lui raconte être parti pour les Colonnes du Passé avec le Vaisseau-Éternité. Avec l’aide réticente d’Eheenza, l’élu tursien Zarga essaie de faire arrêter les faux dieux par le commandant de l’astroport mais les Galactiques s’emparent du Haluta et s’ancrent au Vaisseau-Éternité qui part pour le trou noir à une année-lumière et demi.


1418 - Les cavernes du géant

Cycle 21

Auteur | Kurt Mahr
Titre Allemand | Die Hohle des Giganten
Date de parution |
Traducteur |

Résumé

Le Vaisseau-Éternité franchit l'horizon événementiel du trou noir et atteint un cosmos miniature maintenu par une station en son milieu. Après que le Haluta se soit séparé du Vaisseau-Éternité, L'Émir se téléporte avec Perry Rhodan dans la station. Le mulot-castor doit sauver Rhodan d'un Bekassu géant. Les deux amis comprennent que les soi-disant dieux ont effectué des expériences génétiques sur les élus. Ils découvrent cinq tubes projetant des structures hyperénergétiques, les Colonnes du Passé. Ces colonnes constituant une barrière pour le Haluta, Rhodan s'efforce de provoquer un effet de résonance avec des tirs de désintégrateur et perd connaissance. Le maître de la station, le Cantaro Rongn'ataan, le capture. Quand L'Émir arrive à son aide avec Covar Inguard, le Cantaro se suicide dans une explosion.

Après le retour de Rhodan, Inguard et L'Émir, un Nakk prend contact avec le Haluta. Il se nomme Lakardón et affirme être le spécialiste de la station, esclave de Rongn'ataan. Il propose de donner aux Galactiques l'accès au « Pays derrière les Colonnes » et leur promet le retour.

À l'intérieur d'un astre mort, L'Émir découvre dans une caverne un amas de ruines. Il perçoit des murmures psioniques et apprend qu'il s'agit des Tables Temporelles d'Amringhar et que le Chroniqueur de l'Immortel parle d'une malédiction tombée sur le pays. Icho Tolot apparaît dans les décombres. Il apprend, amusé, que Rhodan a donné à l'ordinateur de son vaisseau le nom Taravatos (très digne). Le Halutien raconte qu'il s'est introduit il y a des siècles dans le Vaisseau-Éternité et été attiré par un Cantaro dans l'exil d'Amringhar. Les Tables Temporelles décrites par le Chroniqueur de l'Immortel étaient autrefois une gigantesque chronique dont le contenu pouvait être obtenu mentalement. Peu avant de tomber victime de la Catastrophe Cosmique il y a sept cents ans, Ernst Ellert visita les Tables Temporelles après avoir chargé son compagnon Testare d'une mission importante. Après la destruction des tables, Ellert quitta Amringhar.

Quand Rhodan interroge Tolot sur les rumeurs de sa propre mort, le Halutien répond que le Terranien serait tombé dans un trou noir. Tolot traite Lakardón de menteur. Le nom n'est que le terme cantaro pour serviteur. Le Nakk s'appelle en réalité Tawala. Tawala explique que le réseau des Voies Noires des Etoiles s'étend de plus en plus et que la puissance de l’ordre ne connaîtra bientôt plus de limites. Rhodan fait tirer sur les Colonnes du Passé. La station explose et la bulle spatio-temporelle s'effondre. Tandis que le Haluta plonge vers la singularité du trou noir, un vaisseau étranger est détecté. Tolot commence à raconter ce qu'il a vécu.


1419 - La mort d'un Cyno

Cycle 21

Auteur | H. G. Ewers
Titre Allemand | Der Tod eines Cynos
Date de parution |
Traducteur |

Résumé

Icho Tolot se rappelle de ce qu’il a vécu il y a 698 ans.

Tandis que Tolot s’approche du Bloc en novembre 445, il perçoit le Trurthar à l’intérieur du Haluta comme un voile noir. Il voit vaguement un Pelewon, une Bête verte, et trouve dans les mesures effectuées des coordonnées dans la périphérie d’Absantha-Gom. Le 2 janvier 446, le Halutien, avide d’avoir des nouvelles de la patrie de ses ancêtres, trouve au lieu donné une naine blanche. Sur sa troisième planète, que Tolot baptise Killerworld en raison de sa flotte agressive, se trouve l’épave d’un vaisseau pelewon qui s’est écrasé il y a 30 ans. À bord ne se trouve que Potharuu, un éclaireur du roi pelewon Povarithrong de Yanyok. Il est tombé victime des spores de plantes mortelles et a été sauvé par un caisson cryogénique. Le Pelewon endormi raconte à Icho Tolot en rêve ce qui s’est passé dans M 87 depuis 1597 ans.

Après la fin du système de Dusty Queen en 2436 commença pour Druithora (M 87) une époque de paix et de progrès culturel. Suite à une mutation dont les Constructeurs du Centre semblent responsables, les Pelewons devinrent sexués. Les nouveaux Pelewons se reproduisent à grande vitesse mais se montrent pacifiques. Le système de la géante rouge Yangar leur est attribué. Ils érigent une civilisation florissante liée au réseau économique galactique sur Yanyok, la quatrième planète, sous la direction de la famille royale Povarithrong. Ils fondent plus tard des colonies dans d'autres systèmes. En 2500, le Sotho Pon Tiek apparaît d’Estartu pour imposer le culte des Guerriers Eternels. Les peuples de Druithora refusent le Conflit Permanent et le Sotho disparaît avec son vaisseau sur le chemin de Pompeo Posar. Cinquante ans plus tard, le Guerrier Eternel Ijarkor traite avec les Constructeurs du Centre. Il les oblige à renoncer à la propulsion transdimensionnelle mais ils refusent de modifier le système de bases et de forteresses dans leur galaxie, profondément ancré en eux, ou l’arrêt de la Lumière Bleue. La lumière du centre détruit les vaisseaux à propulsion transdimensionnelle du Sotho Sik Imarg quand celui-ci se matérialise en 3000 dans Druithora. Le Sotho Sar Troogh, qui apparaît six cents ans plus tard, est éliminé avec son vaisseau par une flotte de Dumfries et de Pelewons, les Constructeurs du Centre ne voyant aucun intérêt à poursuivre des discussions avec des représentants de la Sphère de Puissance d’Estartu. Durant les 250 ans suivants, les maîtres de Druithora ne font que des vols de reconnaissance dans les Douze Galaxies pour collecter des informations.

Avant que Pothaaru, le seul survivant d’une telle équipe d’éclaireurs, ne meurt, Tolot promet de dire au roi Povarithrong sur Yanyok qu’il a perdu la vie en accomplissant son devoir. Il raconte que son maître possède le Joyau de Mimoto, un instrument de pouvoir.

Tolot laisse un message sur Sabhal et part pour M 87. L’éclaireur n’ayant pu lui remettre les coordonnées du système de Yangar, Tolot se dirige d’abord vers Ednil, la patrie des Perlians, et apprend qu’il n’y a plus de méduses géantes sur la planète. Les Yeux Temporels sont entrés en symbiose avec l’organisme des Perlians ; leurs gènes ont fusionné mais ils ont perdu la faculté de voir dans l’avenir. En raison de rumeurs sur les agissements criminels de Povarithrong, les Perlians proposent à Tolot de joindre les Constructeurs du Centre par le transmetteur de Monol. Le Halutien voulant d’abord rendre visite au roi des Pelewons, les Perlians lui fournissent de fausses coordonnées. Quand Tolot atteint un soleil bleu inconnu, il perçoit à nouveau le voile noir sur le Haluta et l’humanoïde Dschuffar ama Sunnuh apparaît. Le vaisseau des Voyageurs de la Trame est attaqué par une flotte de Dumfries et doit atterrir d’urgence sur Nusyth, une lune de la planète géante Gashdar. Dschuffar se glisse dans le corps de l’amiral dumfrie Sradok, qui participe à la contrebande de transplantats, des molécules permettant de produire n’importe quel organe. Après quelques heures, il revient avec le Druis Shudar Khonn et le vironaute Rufus Tirac, le mentor du vironef Rosie Greer. Le Druis est un des ingénieurs de haut rang qui ont conçu les stations d’alimentation en énergie de la Lumière du Centre. Il s’excuse auprès de Tolot pour les attaques des Dumfries et laisse Sradok au Halutien pour le vol vers Yanyok. Tirac raconte au Halutien que le roi Povarithrong, que les Constructeurs du Centre ont sous-estimé, a bâti une organisation criminelle construisant du transplantat et l’écoulant. Quand le Terranien explique que le Mage de Gondhwarkan a des renseignements sur les Voies Noires des Étoiles dont le Joyau de Mimoto est la clé, Tolot décide de s’y rendre dès que le Haluta sera réparé. Sur Gondhwarkan, Tolot découvre une pyramide géante. À l’intérieur, le Mage, un Cyno, est tué par un robot pour qu'il ne puisse transmettre ses informations. Sradok est aussi victime du robot tueur. Dschuffar, qui a repris la forme de Sunnuh, affirme que Tolot a attiré l’attention des commanditaires de la machine sur le Mage en citant son objectif en présence de Shudar Khonn.


1420 - Portes stellaires

Cycle 21

Auteur | H. G. Ewers
Titre Allemand | Sternentore
Date de parution |
Traducteur |

Résumé

Le Haluta et le Rosie Greer atterrissent en février 446 sur Yanyok dans le système de Yangar. Icho Tolot parle à Povarithrong du sort de Pothaaru. Voulant participer aux Jeux Koldoniens pour avoir accès au Joyau de Mimoto, le Halutien explique au roi qu’il est programmé pour se battre et il se rallie à lui comme vassal. Espérant pouvoir s’en débarrasser, le Pelewon envoie Tolot sur la planète Topthar dans le système binaire Nurreg-Laddasch, où le terrifiant Gaijin surveille le Cube Noir, lié aux Voies Noires des Etoiles tout comme le Joyau. Le Gaijin se compose d’un nombre gigantesque de molécules et peut prendre n’importe quelle forme sur la planète. La créature monstrueuse projette Tolot et Dschuffar dans une zone instable par un champ antitemporel, mais le Sunnuh amène son compagnon à l’épave d’un vaisseau de Bête. Il contient des cristaux que Tolot tient pour des cristaux d’illusion de Greenish. Quand Dschuffar disparaît dans un voile noir, l’hypothèse de Tolot se confirme. Il est en fait une projection créée par le Trurthar en souvenir du vrai Sunnuh. Un cristal enregistreur trouvé près d’une Bête morte apprend au Halutien que le vaisseau qui avait pour mission de transporter les cristaux hypnotiques de Monol vers les Nuages de Magellan a suivi les impulsions du Cube Noir, la Pierre des Anciens. Il découvre finalement le mystérieux support de données, un mémocube de huit centimètres de large. Il contient des informations sur le réseau des Voies Noires des Étoiles, un antique système de transport intergalactique utilisant les trous noirs. Avec leur aide, les distances cosmiques peuvent être franchies en peu de temps. Avec Dschuffar, soudain réapparu, Tolot fuit du champ antitemporel temporairement neutralisé par le Trurthar, et quitte la planète qui disparaît avec son soleil dans le champ temporel qui s’étend. En raison des anomalies temporelles, le Halutien et le Sunnuh ont passé presque un an sur Topthar et doivent sauver le Rosie Greer qui est tombé dans une Zone de Calme de la Trame Psionique devenue instable en février 447. Le Rosie Greer entre en collision avec le Chongor, lequel contient des preuves sur le trafic de transplantat auquel sont mêlés en plus de Povarithrong des Okefenokees et des Druis. Les vironautes rejoignent le système de Wheel. Tolot retourne sur Yanyok tandis que Dschuffar se cache avec le Cube Noir dans le nuage d’Oort qui entoure le système de Yangar. Le Halutien est arrêté mais une flotte de Dumfries des Constructeurs du Centre apparaît et met fin à la puissance du roi des Pelewons. Tolot récupère le Joyau bleu de Mimoto.

La Trame Psionique étant prête à s’effondrer, le Haluta se dirige vers le trou noir Mimoto dont la position a pu être obtenue en corrélation avec le Cube Noire. Il s’agit d’une porte vers les Voies Noires des Etoiles. Dschuffar, créé avec l’énergie de l’ordinateur de bord endommagé, fait ses adieux, disant être appelé par les Sphères de la Cité des Etoiles.

Les données du Joyau montrent qu’il y a des siècles, des colons des Pelewons de Yenyok entrèrent en contact avec les Cantaros, les maîtres des Voies Noires des Étoiles. L’administrateur Quatturmas reçut d’eux le Joyau qui entra en possession des rois pelewons lors d’une guerre. Povarithrong fut le premier à vouloir prendre le contrôle du syndicat des organes et des peuples de M 87 grâce aux Voies Noires des Étoiles. Le Haluta pénètre derrière l’horizon événementiel du trou noir de Mimoto, mais il ne rencontre que son gardien, le droïde Harzhid, les Cantaros s’étant retirés vers un but inconnu.

Après la chute dans le trou noir de Mimoto, le Haluta tombe dans un microcosme artificiel sur un système solaire et est attaqué par un vaisseau de Povarithrong, avide de vengeance. Harzhid fait disparaître l'assaillant mais demande à ce qu'on lui remettre le Joyau de Mimoto et le Cube Noir pour le transfert du vaisseau vers la Voie Lactée. En passant par le pont Einstein-Rosen, Tolot et ses compagnons perdent 194 ans. La capsule-Dorifer du Haluta disparaît aussi. En 640, le vaisseau ressort du trou noir de Siragusa. Par la suite, le Halutien quitte les vironautes. Il recherche durant 303 ans Perry Rhodan dans le Groupe Local et est capturé par les Gurrads sur le Monde-aux-Cent-Soleils. Ils le rendent responsable de l’exode des Bioposis. Il est plus tard livré aux Maahks à qui il laisse sa tenue de combat. Il s’en procure une nouvelle dans Hangay. Suite aux manipulations de Tawala, le Halutien perd deux cents ans derrière l’horizon événementiel du trou noir de Paura.

Le Haluta quitte les Voies Noires des Etoiles en 490 par le trou noir de Persée, à 6350 années-lumière de la Terre, projeté dans le passé par Tawala.


1421 - Les témoins du temps

Cycle 21

Auteur | Ernst Vlcek
Titre Allemand | Zeitzeugen
Date de parution |
Traducteur |

Résumé

Après avoir quitté le trou noir de Persée, le Haluta est embarqué par le Pers-III, une des huit barges entourant le trou noir. Perry Rhodan, Eirene, Reginald Bull et L’Émir, qu’on tient pour des clones cantaros, sont mis en quarantaine et interrogés, tout comme Icho Tolot, Covar Inguard et Beodu. Ils cachent venir de l’année 1143 et disent n’avoir passé que 42 ans dans le champ de stase au-dessus de Chattu. L’homme le plus puissant de la Voie Lactée, le ministre galactique de la guerre Galbraith Deighton, surnomme « l’Éminence Grise » ou « Marionnettiste » fait amener les prisonniers sur son navire-amiral, l’Odin.

La jeune historienne Vanity Fair est persuadée que Rhodan et ses compagnons sont les vrais. Elle reçoit l’ordre d’accompagner les prisonniers. Peu avant sa naissance en 452, sa mère fut victime d’un massacre sur Ermindor IV. Quatre ans auparavant, le transfert du dernier quart de Hangay avait provoqué des hyperchocs sur le Groupe Local. Peu après, l’irruption des Hauris déchaînés dans la Voie Lactée déclencha une guerre appelée la Guerre de Cent Ans. A la nouvelle année 419, les membres de l’expédition de Tarkan furent officiellement déclarés victimes des Hauris et considérés comme des martyrs pour renforcer la force morale des peuples galactiques. Le Galacticum se débaptisa « Conseil de Guerre » en 452. Attirés par les hyperondes de choc, les Cantaros apparurent et menacèrent d’imposer la paix par la force s’il le fallait. Les attaques des « Fulgurants » leur furent aussi attribuées. Vanity Fair, qui a grandi dans un orphelinat sur Ermindor sous la garde du Halutien Toro Maraket, étudia l’histoire sur la Terre et découvrit en 480 que les informations concernant la fin de la flotte de Tarkan avaient été falsifiées. La destruction de Halut par les Fulgurants en 485 a aussi été cachée pour ne pas démoraliser le public. Deighton fit déclarer le secteur de Haluta zone interdite et affirma que les Halutiens s’étaient volontairement isolés. Vanity Fair démasqua aussi cette tromperie de Deighton, mais le ministre de la guerre terranien et représentant de la L.L.T. au Galacticum s’arrangea pour qu’elle perde sa place et soit placée dans la flotte de surveillance de Persée.

Sur l’Odin, Deighton demande pardon à Vanity Fair et lui demande de collaborer. Il se réjouit de revoir son vieil ami mais craint pour le statu quo dans la Voie Lactée. Après une discussion où Deighton parle d’un isolement complet de la Voie Lactée, Rhodan est prêt à ne pas apparaître en public pour la stabilité du Galacticum. Il espère ainsi empêcher un paradoxe temporel. L’Émir fuit d’un champ de suppression ESP, se téléporte sur la planète Wersund III, une base secrète proche de Véga, et prend deux otages. Il apprend que les Cantaros, qui se considèrent comme des maîtres de la technologie génétique, ont quitté la Voie Lactée il y a vingt ans en annonçant revenir plus tard pour déterminer si les Galactiques avaient su se charger de l’ordre. Après un contact télépathique avec Rhodan, le mulot-castor revient sur l’Odin.


1422 - Le temps des Cantaro

Cycle 21

Auteur | Ernst Vlcek
Titre Allemand | Die Tage der Cantaro
Date de parution |
Traducteur |

Résumé

Nathan invite Perry Rhodan et ses compagnons à visiter la Terre. Le cerveau lunaire a été transformé en syntronique plus performante et dispose de responsabilités supplémentaires pour pouvoir contrôler efficacement le gigantesque réseau de sécurité couvrant toute la Voie Lactée. Sur le chemin de la planète médicale Tahun, l’Odin rencontre trois vaisseaux des Cantaros qui ressemblent au Vaisseau-Éternité des Bekassus.

Les premiers vaisseaux des Cantaros surgissent dans la Voie Lactée peu après la Catastrophe Cosmique. Les mystérieux étrangers qui utilisent entre eux un langage fondé sur des ondes radio ne traitent avec les Galactiques qu’avec l’aide d’androïdes humanoïdes. Ce sont en fait des humanoïdes. Ils se sont développés en cyborgs par l’implantation d’organes de remplacement. Bien qu’ils n’aient que cinq cents navires dans la Voie Lactée, la supériorité militaire des Cantaros est connue de tous. En 453, ils ont anéanti 80 vaisseaux hauris. Les tentatives de repousser pacifiquement les Cantaros de la Voie Lactée échouent. Avec les années, il devient évident que les puissants intrus utilisent les ponts Einstein-Rosen. Les trous noirs sont sécurisés par le Galacticum avec des forts spéciaux. En 470, les Cantaros donnent aux Galactiques un autre délai pour assurer l’ordre dans la Voie Lactée. Ils annoncent rester présents et se retirent. Dans les vingt années suivantes, où Deighton dirige l’armement de la galaxie, les implacables attaques des Fulgurants se multiplient. En 480, Homer G. Adams doit demander à une succursale de la Hanse Cosmique de ne pas mettre sur le marché des figurines de Cantaros.

Sur Tahun, les voyageurs du temps rencontrent Geoffrey Abel Waringer en tenant secret son sort futur pour ne pas provoquer un paradoxe temporel. Covar Inguard, perturbé par un hypno-endoctrinement, et Beodu qui joue le rôle d’un Rêveur, sont traités dans le vaisseau médical Elysian. Waringer amène Rhodan, Bull, L’Émir et Vanity Fair auprès de Stalker qui assure des missions diplomatiques pour le Galacticum dans le rôle du capitaine Achab. Au début de la 60ème année du 5ème siècle, il était aussi membre de la délégation venue demander de l’aide aux Porleyters. Interrogé sur le Narga Sant, l’ancien Sotho raconte que les Kartaniens ont essayé en 448 de venir dans la Voie Lactée avec leur vaisseau géant pour aider les Galactiques mais ils ont été repoussés par Deighton qui craignait une invasion. Le Narga Sant s’est brisé en tentant de parvenir dans la Voie Lactée par le trou noir de Siragusa et les quatre cinquièmes ont disparu.

Ayant trouvé il y a trois mois que les Cantaros réagissent violemment aux hyperimpulsions émises par les Fulgurants, Stalker veut utiliser ce code pour entrer en contact avec les envahisseurs. Il choisit comme point de rendez-vous le système d’Argamo dont la deuxième planète Ramsch a été victime d’une attaque de Fulgurants en 469. Les Cantaros prennent temporairement à leur bord la lentille spatiale de Stalker et proposent une conférence de paix sur Olympe.

Le 23 mars 490, trois semaines après le départ du Haluta du trou noir de Persée, Homer G. Adams reçoit Rhodan et ses compagnons sur le comptoir de Mardi-Gras. La planète est soudain attaquée par les Fulgurants. Quand L’Émir se débarrasse du presseur-psi qu’il doit porter sur les indications de Deighton, il perçoit une onde de folie. Mardi-Gras est rapidement évacuée. Il observe à distance un éclair frapper la planète à travers une faille dimensionnelle et la refroidir au zéro absolu. La surface est ensuite portée à 10 000°C par un deuxième éclair. Rhodan conseille à Adams d’évacuer le comptoir de Paura dans le Grand Nuage de Magellan ou du moins de rechercher des activités de Cantaros dans le secteur de Paura. Une semaine plus tard, une caravane de la Hanse qui se dirige vers le système de Paura est anéantie par six vaisseaux cantaros qui détruisent aussi le comptoir de la Hanse.

Tandis que la rencontre avec les Cantaros sur Olympe se prépare, Vanity Fair reçoit l’ordre de Deighton de droguer Rhodan pour obtenir des informations. La jeune femme refuse de s’attaquer au Terranien qu’elle aime. Rhodan lui paraissant hors d’atteinte, elle recherche la confiance de Reginald Bull. Elle quitte finalement Olympe pour préparer une fuite de ses nouveaux amis dans le trou noir de Persée.

Le 29 avril, une délégation de six Cantaros apparaît sur Olympe. La conférence, où ils posent des conditions inacceptables, est interrompue quand L’Émir commence à se déchaîner. Il a perdu tout contrôle après avoir perçu les impulsions de folie rappelant l’attaque des Fulgurants. Tandis que Rhodan et ses compagnons fuient Olympe avec le Haluta, Stalker annonce par radio qu’un des Cantaros s’est transformé en bombe mais qu’il a été désamorcé. Le Haluta plonge dans le trou noir de Persée. Le vaisseau d’Icho Tolot atteint le trou noir de Paura par les Voies Noires des Étoiles à l’instant où la station de contrôle explose, repère le Haluta plus jeune de 2 mois et arrive dans l’espace normal de l’année 1143.

Deighton fait annoncer que Perry Rhodan et ses compagnons sont morts lors de la chute dans le trou noir de Persée, mais Vanity Fair croit qu’ils vivent encore. La jeune fille, persuadée que Rhodan et Bull sont venus dans le passé pour que l’un des deux ait un descendant, sait qu’elle sera la mère de cet enfant.


1423 - Qui est Avoc ?

Cycle 21

Auteur | K. H. Scheer
Titre Allemand | Wer ist Advok ?
Date de parution |
Traducteur |

Résumé

Le 29 juillet 1143, le Libra rencontre un vaisseau étranger dans l’amas M 30. Un inconnu nommé Avoc, caché derrière une aura d’énergie, transmet dans la langue des Sept Puissants l’information selon laquelle Atlan doit le rencontrer sur le monde des Ruipetchs. Le mot gurrad ruipetch signifiant écrevisse, Atlan part avec le Karmina pour la planète Kankra où Nikki Frickel a découvert peu avant de telles créatures. Iruna de Bass-Thet doit demeurer en hibernation thérapeutique dans le Lacrimarium en raison des radiations psioniques auxquelles elle a été exposée dans la Baie d’Héra. Sur le monde des Ruipetchs se trouve un code hyperrayonnant qui créée la forme de Grigorij Jefimovitch, surnommé Raspoutine. Il essaie de tuer Atlan. Sa menace de détruire l’activateur cellulaire de son adversaire lui rappelant l’attentat de l’Anti Segno Kaata qu’il put vaincre à temps avec un arc et des flèches, l’Arkonide se défend avec le hurleur de Ratber Tostan qui tire aussi des projectiles explosifs. Raspoutine disparaît et Avoc transmet un nouveau rendez-vous au Karmina. Grâce au message, une constellation régulière de cinq soleils est découverte au centre de M 30. Le Karmina rencontre une projection du croiseur arkonide Paito avec lequel Atlan pénétra dans le système de Larsaf durant la guerre entre Arkonides et Maahks. Quand le commandant Inkar lui reproche de transporter de la contrebande pour la base maahk Laykri, Atlan fait tirer une bombe transformatrice sur le minuscule point d’où provient l’image virtuelle du Paito. Pour rencontrer à nouveau l’inconnu derrière qui il suppose un porteur d’activateur, Atlan revient le 15 août sur la planète des Ruipetchs. Là, Avoc indique un autre système solaire. Le 18 août, l’épave d’un vaisseau négrier kartanien est découverte sur l’ancienne lune d’une planète géante détruite. Il s’est écrasé il y a quarante jours quand les prisonniers, des Hauris redevenus primitifs, détruisirent des appareils importants en se révoltant. Quatre Kartaniens, qui semblent avoir survécu au naufrage, attaquent Atlan et ses compagnons Aaron Silverman et Ali Ben Mahur. Après que l’Arkonide les ait tués, Avoc lui explique qu’il s’agit de clones cantaros et qu’il le considère aussi comme tel. Atlan maîtrisant de vieilles expressions terraniennes et pouvant chanter la chanson qu’il utilisa lors de son duel avec Perry Rhodan sur Denfer en 2040, l’inconnu laisse tomber le masque et révèle être Roi Danton. Il a choisi le faux nom d’Avoc car Danton était autrefois avocat de la révolution française.

Le 20 août, Danton raconte que Demeter, Ronald Tekener, Jennifer Thyron et lui se trouvaient près de Dorifer lors de la Catastrophe Cosmique. Un torrent d’énergie les projeta dans une galaxie de l’amas d’Hercule à sept cents millions d’années-lumière de la Voie Lactée. Après que Demeter ait trouvé la mort, Danton et ses compagnons se posèrent sur une planète isolée pour réparer leur propulseur métagrav. Après 35 ans, ils atteignirent à nouveau Absantha-Gom et Absantha-Shad et trouvèrent Sabhal abandonnée. Ils découvrirent que personne ne savait quoi que ce soit sur le retour de la Superintelligence dans la Sphère de Puissance d’Estartu. Après deux autres années, ils arrivèrent en 512 aux limites de la Voie Lactée. Après avoir essayé en vain de franchir le Mur Chronopulsant, ils entrèrent en contact avec Geoffrey Waringer, l’Ermite de Satrang, et réalisèrent son rêve en fondant un groupe de résistance sur la planète Phœnix dans l’amas M 30. Ils se donnèrent le nom de Libres Marchands et sont maintenant 5000. Peu avant sa mort, Waringer remit à Danton et Tekener le transformateur de pulsations, un nouvel appareil permettant de franchir le mur mortel autour de la Voie Lactée.

Un appel urgent de Tekener force Danton à revenir de suite sur Phœnix avec son Montego Bay. Atlan le suit avec le Karmina.


1424 - Révolte sur Phénix

Cycle 21

Auteur | Kurt Mahr
Titre Allemand | Revolte auf Phonix
Date de parution |
Traducteur |

Résumé

Le Montego Bay et le Karmina atteignent Phœnix, la deuxième planète du soleil Cérès. Les Libres Marchands proviennent de différents peuples du Groupe Local et sont à 70 % des anciennes victimes du Mur Chronopulsant soignées par Geoffrey Abel Waringer. Ronald Tekener raconte que Reno Yantill a abandonné sa mission de coordination et dirige les Drakistes, un groupe d'agitateurs. Il veut prendre le contrôle de toute l'organisation. Des amis de Tekener et Danton sont enlevés. Deux d'entre eux meurent. Pedrass Foch, un des deux lieutenants de Yantill, reproche la façon de diriger les Libres Marchands, au lieu d'utiliser l'héritage de Waringer. Atlan surprend Malibu Varozza, l'autre lieutenant de Yantill, lors d'une tentative d'enlèvement du sage Sysu-Mat, un très vieux Topside. L'Arkonide envoie une navette vers le point de rendez-vous Phœnix-1 afin de demander des renforts.

Le jour suivant, Yantill se nomme nouvel administrateur des Libres Marchands. Tandis que Tekener et Danton découvrent les personnes disparues, Atlan libère Jennifer Thyron, aussi enlevée par les Drakistes, mais il est encerclé par Yantill et ses hommes. L'arrivée soudaine du Cimarron permet de paralyser le chef des Drakistes.

Reno Yantill, Pedrass Foch et Malibu Varozza sont bannis. Avant de quitter Phœnix avec ses lieutenants et 47 hommes avec le croiseur Bluejay, Yantill annonce qu'ils veulent être réhabilités en accomplissant une action d'éclat.


1425 - Un piège pour les Cantaro

Cycle 21

Auteur | H. G. Francis
Titre Allemand | Eine Falle für die Cantaro
Date de parution |
Traducteur |

Résumé

Sur Phœnix, Sato Ambush commence à étudier le transformateur de pulsations.

Les Drakistes se rendent sur Choca, la deuxième planète du système de Cenote, pour contacter une informatrice. La planète, où de nombreux hommes d’affaire se sont installés en attente de la chute du Mur Chronopulsant, est sous le contrôle d’une organisation criminelle. Elva Moran, Omle Fitzcarrald, Crudan Jars et Donny Wally atterrissent avec le Firefly, une chaloupe du Bluejay. En proposant des mezzos à la vente, que le Bluejay a embarqué sur Batreans II, les quatre Drakistes contactent Arne Cossem qui détient le pouvoir sur Choca. Il a un besoin urgent de ces créatures qui constituent le sexe neutre des Baerries de son zoo privé. Les Libres Marchands bannis permettent ainsi à leur informatrice, la compagne de Cossem, Arronda, de remettre son message.

Le Bluejay apporte aussitôt sur Phœnix l’information d’Arronda : le Kartanien Men-Wo compte rencontrer un client important dans le secteur de Bartolo le 16 septembre 1143. Il s’agit manifestement d’un Cantaro. Les Drakistes sont repris dans le cercle des Libres Marchands, et Perry Rhodan part pour le système de la géante rouge Bartolo avec le Cimarron, le Bluejay, le Montego Bay, le Varre Dak Zul, le Yeeling et l’Arha T’arkon. Quand Men-Wo atterrit avec le trimaran Hoang-Dan sur Gobi, la treizième planète désertique, il est capturé. Un tir surprise du Hoang-Dan et des six vaisseaux forcent le croiseur cantaro, arrivé quelques heures plus tard, à s’écraser. Pedrass Foch s’introduit dans l’épave avec quelques Drakistes mais ses défenses et des essaims de gigantesques insectes venimeux font échouer l’opération.


1426 - Daarshol, le Cantaro

Cycle 21

Auteur | Peter Griese
Titre Allemand | Daarshol,der Cantaro
Date de parution |
Traducteur |

Résumé

Une fois que les Drakistes ont désactivé le générateur de l’écran protecteur du Barsheeba, L’Émir se téléporte dans le vaisseau cantaro. Le Cantaro Daarshol, le seul être vivant à bord, capture temporairement le mulot-castor. Le droïde gagne ainsi du temps, trompant les Libres Marchands par des manœuvres de diversion. Quand il prend Pedrass Foch en otage, ses pensées mettent L’Émir sur sa piste et le mulot-castor finit par capturer le Cantaro. Men-Wo est libéré.

Daarshol est étudié sur Phœnix. Seul l’écart inhabituellement grand entre ses yeux émeraude le différencie d’un Terranien. De nombreux organes ont été remplacés par de petits modules techniques contrôlés par des processeurs syntroniques. Une peau invisible de métal polymérisé protège tout le corps. Les muscles se composent d’un matériau semblable et donnent au Cantaro une grande force. Un deuxième cerveau artificiel permet de tromper les télépathes. Il est contrôlé par une station miniaturisée. En espérant le faire parler, Ambush enlève un élément identique, responsable de l’agressivité du Cantaro. Daarshol simule une panne de son contrôle corporel et profite de l’inattention de ses surveillants pour fuir. Icho Tolot suit le Cantaro et le neutralise avec sa force physique supérieure. Après avoir été ramené dans sa prison, Daarshol explique à Perry Rhodan qu’une horloge s’égrène dans son corps et qu’il mourra s’il n’est pas ramené au plus vite dans la Voie Lactée.


1427 - Le voyage vers Ardustaar

Cycle 21

Auteur | Marianne Sydow
Titre Allemand | Die Reise nach Ardustaar
Date de parution |
Traducteur |

Résumé

Sur les recommandations de Nikki Frickel, Reuben Starr propose à Dao-Lin-H’ay son Hercule pour l’expédition vers l’épave du Narga Sant près du trou noir de Siragusa. Le 6 octobre 1143, l’Hercule part pour Asporc échanger des marchandises contre huit propulseurs linéaires afin d’équiper le Narga Sant. Le vaisseau terranien atteint l’épave à Point Siragusa peu après qu’Illu XIX ait échappé de justesse à un meurtre. Dao-Lin-H’ay apprend ce qui s’est passé dans le Narga Sant depuis le départ du Persée.

Vuin éloigne Illu XVIII de son peuple et essaie de démasquer la croyance en Illu comme un moyen de contrôle d’un système injuste. Quand le désordre résultant le pousse à présenter Illu au peuple, l’ancienne souveraine est tuée par la foule haineuse. Pour elle, elle a démontré son impuissance lors de l’échec face aux astronautes du Persée. Monka est aussi mise en danger quand son ancien rôle de régulateur est connu. Dans l’espoir que le peuple rejettera Vuin et Monka, Surama, une fille adoptive d’Illu XVIII, se présente comme la nouvelle Illu aux Kartaniens de l’épave, jure fidélité à l’ancien ordre et essaie de faire comprendre que tout ce qui vient du « Néant » est mauvais. La majorité commence cependant à la lapider et dans sa fuite elle tombe sur Vuin.

Dao-Lin-H’ay et ses compagnons mettent fin aux attaques avec des paralyseurs et équipent l’épave de propulseurs linéaires. Tandis que l’Hercule retourne sur Phœnix, le Narga Sant atteint en six semaines de vol la galaxie M33. Avant de pouvoir entrer en contact avec Kartan, il est arraisonné par des Karaponides de Hangay qui maintiennent une base dans Ardustaar sur Bentu-Karapau. Leur commandant Feng-Lu annonce que son peuple va s’emparer de l’empire désormais impuissant des Kartaniens. Les Karaponides cherchent dans le Narga Sant un objet qu’ils appellent la Perle Moto, un cylindre composé de multiples facettes. Dao-Lin-H’ay croit reconnaître dans cette description un fragment du Joyau de Mimoto. Les paroles de Feng-Lu prouvent à la Kartanienne que les Karaponides sont eux-mêmes en possession d’un tel fragment. Après que Dao-Lin-H’ay ait libéré Vuin et Monka ainsi que quelques Kartaniens de l’épave, elle envoie un S.O.S. Une escadre de Kartaniens d’Ardustaar, commandée par Mai-Ti-Sh’ou, libère le Narga Sant et détruit quatre des cinq vaisseaux karaponides. Un trimaran arrive à fuir.

Dao-Lin-H’ay apprend que les Kartaniens de M33, maintenant dirigés par seulement cinq Hautes-Dames, durent abandonner plusieurs de leurs colonies extérieures durant la Grande Guerre. Bien que la famille H’ay ait perdu de l’influence depuis le départ de Dao-Lin-H’ay, on offre aussitôt à la légendaire Kartanienne le poste de Très-Haute-Dame. Dao-Lin-H’ay refuse et part en compagnie de Mai-Ti-Sh’ou et Ge-Liang-P’uo avec le Mara-Dhao pour trouver Bentu-Karapau et récupérer la Perle Moto.


1428 - Les gardiens du Fondation

Cycle 21

Auteur | Robert Feldhoff
Titre Allemand | Wächter der BASIS
Date de parution |
Traducteur |

Résumé

Début avril 1143, le croiseur Monocéros, commandé par Ginsen Khartu, prend sa position de surveillance aux abords de Hangay, près du champ de débris formé par les fragments du Fondation démantelé. Des patrouilles découvrent que les fragments effectuent des mouvements correctifs pour empêcher des collisions. Le 20 juillet, neuf trimarans kartaniens surgissent et sont repoussés par le Monocéros. Avec chaque jour d’attente monotone dans la solitude grandit la lassitude de l’équipage. Le 15 octobre, Pidder Dawuhd, le technicien-chef de la détection, remarque près du Point Zéro, le centre du champ de débris, un groupe de Karaponides à bord d’un trimaran déguisé en épave. Ils comptent reconstituer le Fondation. Avec cinq compagnons, Dawuhd entreprend de lui-même une action avec la Gazelle Monocéros-13 contre le vaisseau intrus. Avec des projecteurs hypnotiques simulant des décors et des monstres cauchemardesques, les soldats karaponides plongent les cinq Galactiques dans la folie. La physicienne Sunny Lynne est tuée par un camarade croyant se défendre contre un monstre. Les quatre survivants sont pris en otage par les Karaponides dont le niveau technologique est bien supérieur aux Sashoys, mais ils peuvent se libérer. Lors du combat, un fragment du Fondation est endommagé. Le Monocéros détruit finalement le trimaran, et les Karaponides disparaissent avec leurs chaloupes de sauvetage dans le champ de débris.

Le 20 octobre, le Cimarron et le Libra retrouvent le Monocéros.


1429 - Le cœur d'Hamiller

Cycle 21

Auteur | Arndt Ellmer
Titre Allemand | Hamillers Herz
Date de parution |
Traducteur |

Résumé

Durant le séjour du Cimarron sur Phœnix, Sato Ambush, Enza Mansoor et Notkus Kantor continuent à s’occuper du Tube-de-Hamiller dont la régénération a peu avancé. Hamiller se rappelle de Waylon Javier, l’ancien commandant du Fondation, et explique que le Vario-500, déguisé en Anson Argyris, lui a apporté l’ordre de Nathan de démanteler le vaisseau-porteur. Le Tube-de-Hamiller doit être empêché de prendre le contrôle du Cimarron pour revenir auprès des fragments du Fondation.

Dans l’espoir d’accélérer le rétablissement du Tube-de-Hamiller, Perry Rhodan rejoint avec le Cimarron et le Libra le champ de débris du Fondation à la périphérie de Hangay. Ambush entoure le Tube d’une pararéalité dans laquelle il est censé être le cerveau de bord du vaisseau-porteur Azrir. Il reçoit de l’hyperimpotronique lunaire Mosgom l’ordre de se joindre au transfert des galaxies du Groupe Local vers Tarkan. Là, l’Azrir rencontre le Fondation. Quand le Tube-de-Hamiller ne veut pas reconnaître son existence et menace de le détruire, le Tube-de-Hamiller du Fondation annonce au contraire une attaque du Fondation sur l’Azrir. Le paradoxe de la situation, lié à la perspective de s’anéantir lui-même, dissout le blocage intérieur de Hamiller. Le Tube raconte que l’Auriga a remis au Fondation le message de la flotte de Tarkan près de X-Door et est reparti. Sur l’ordre de Javier, le Fondation s’est éloigné à cinq cents années-lumière de X-Door. Fin 448, Anson Argyris a apporté l’ordre de démantèlement. Le cerveau lunaire a voulu s’assurer que le Fondation ne tombe pas entre les mains d’ennemis de la Terre. Le système syntronique de Hamiller a été si perturbé par Nathan que le Tube ne pouvait plus rien assurer et ne pouvait donner aucune explication claire. La proximité de la galaxie Hangay particulièrement touchée par la catastrophe a tant renforcé les lésions du Tube qu’il a subi une complète confusion avec des symptômes de schizophrénie et de folie. Un message a été caché par Argyris dans les quartiers personnels de Rhodan sur le Fondation. Rhodan et Eirene l’ont découvert mais l’ont gardé secret pour ne pas perturber le processus de régénération du Tube. Le Tube-de-Hamiller ne sait pas où est le Tabernacle de Holt.

Au même moment Phang-Troc, qui dirige les actions des Karaponides dans le champ de débris sous les ordres de Thoy-P’ang, l’empereur de Karapon, ordonne une attaque sur un secteur où les Terraniens recherchent les fragments de la proue du Fondation. Les quatre navires karaponides sont abattus, L’Émir ayant désactivé leurs champs de détection en plaçant les émetteurs sur leurs coques. Persuadé que les Terraniens se sont mis en sécurité après l’attaque ratée, Phang-Troc poursuit ses plans en secret.

Une équipe de cybernéticiens pénètre dans le Tube-de-Hamiller et découvre le Cœur de Hamiller, un cube métallique de 83 centimètres de large. Hamiller refuse de laisser ouvrir le cube qui frappe tous ceux qui s’approchent à moins de trente centimètres. Après trois jours de réparation, le Tube reprend ses activités le 20 novembre avec toutes ses facultés. Ses enregistrements d’août 448 ayant été détruits lors de l’affrontement entre l’équipage du Monocéros et les Karaponides, les informations sont transférées depuis le Cimarron.


1430 - Le puzzle d'Hamiller

Cycle 21

Auteur | Arndt Ellmer
Titre Allemand | Hamillers Puzzle
Date de parution |
Traducteur |

Résumé

Début décembre 1143 commence la reconstruction du Fondation. De nombreux fragments où le Tube-de-Hamiller ne peut plus établir de liaisons syntroniques doivent être étudiés par des spécialistes. Un groupe dirigé par le technicien Ramon Andara s’occupe du fragment Y-Z2-700 détruit à 70% lors du combat avec les Karaponides. Sa réparation est partielle en absence de pièces de rechange. Le 7 décembre, Myrna Netir est abattue dans Y-Z2-700 par des Karaponides qui font sauter le segment. Il doit être remplacé par un élément temporaire. Après une autre rencontre avec des soldats karaponides, Enza Mansoor et Notkus Kantor soupçonnent que le Bastion, la cachette de Phang-Troc, n’est autre qu’Alpha-Land, l’ancienne section de proue.

Phang-Troc sait que la possession du Fondation permettrait à l’empire de Karapon d’accroître sa puissance. Situé dans le quatrième quart de Hangay, il comporte 485 systèmes solaires et des bases importantes dans la périphérie de M 33. Son fondateur était un commandant de la Kansaharriya qui bâtit sa propre puissance après la chute de l’empire kartanien dans Hangay et réussit à tenir Karapon éloignée de la Guerre de Cent Ans. Phang-Troc prend L’Émir en otage et le met hors de combat en lui injectant une drogue que son activateur ne peut neutraliser. En parlant avec lui, le Karaponide commence à douter de son rôle de fidèle de l’empereur de Karapon. Les quelques soldats qui restent à Phang-Troc ne sont pas prêts à se rendre aux Galactiques et se suicident. Le 11 décembre, L’Émir est découvert par les deux synergistes.

Après la réparation des segments défectueux, Hamiller commence à rassembler les parties isolées du Fondation. Le 24 décembre, Phang-Troc se livre aux Galactiques. La phase finale de la reconstruction du Fondation commence le 3 janvier et le 14, le Tube-de-Hamiller inonde le vaisseau-porteur du champ d’interconnexion qui fusionne les segments isolés au niveau moléculaire.

Le Fondation n’étant pas encore complètement indépendant, Rhodan le fait ramener à son emplacement d’origine et part pour Phœnix avec le Cimarron et le Monocéros. Le Libra reste pour protéger le Fondation.


1431 - L'humanidrome

Cycle 21

Auteur | H. G. Francis
Titre Allemand | Das Humanidrom
Date de parution |
Traducteur |

Résumé

Le 1 juillet 800, Endehar Roff, l’ingénieur de plus doué de la planète Lokvorth, fait connaître qu’il a reçu de la Terre la mission de construite l’Humanodrome, une gigantesque station spatiale, pour servir de musée de l’histoire humaine.

La Voie Lactée est depuis longtemps hermétiquement scellée. La vie à l’extérieur du Mur est censée avoir disparu dans le chaos qui suivit la Grande Catastrophe Cosmique. Geoffrey Abel Waringer et Homer G. Adams, qui passent avec Galbraith Deighton pour les initiateurs de l’isolement mais qui ont essayé de traverser le Mur, sont considérés morts. On affirme de Perry Rhodan qu’une infection virale l’a plongé dans la dépression en 490 et qu’il s’est suicidé en plongeant dans un trou noir. Le voyage interstellaire privé est interdit. Faisant construire un vaisseau en secret, Armin Holm, un des hommes les plus riches de Lokvorth, est arrêté le jour de l’annonce de Roff par la police secrète guidée par la voyante Esméralda. Il est exécuté comme traître. Dans la décennie suivante, la station gigantesque est construite en mettant en œuvre toutes les forces économiques de la planète. Des actes de sabotage sont causés par l’organisation secrète CILADA.

Le 1 juillet 826, le fils d'Armin Holm, Albert, né le jour de la mort de son père, visite l’Humanodrome et sauve la vie de Roff et de ses compagnons, victimes d’une explosion. Roff fait du jeune Holm son assistant et entreprend avec lui un voyage vers d’autres systèmes solaires, Lokvorth ne pouvant plus construire les éléments syntroniques nécessaires à la construction de l’Humanodrome. Bien que Roff et Holm visitent plusieurs mondes habités par des humains, ils ne réussissent pas à obtenir les pièces nécessaires. Sur Phendeg, dans le système de Kasgan, une lourde bureaucratie étouffe le commerce comme toutes les autres activités. Sur Arranguusha, la troisième planète du soleil Sassoussa, l’interdiction de toute éducation scolaire rend impossible l’entretien des systèmes de production. Des esclaves doivent emplir les fonctions des machines défectueuses. Roff, aidé par le Sigan Icare Pell et le Bleu Zarlo Yilgrizz, remet en marche une chaîne de production d’éléments syntroniques. Il voit les membres du culte satanique de Gardan, importé par un Cantaro, incendier la capitale de la planète.

Dix ans plus tard, Holm aperçoit dans l’Humanodrome la forme d’un Nakk et découvre avec Roff que la disposition de la station ne correspond pas aux plans. La femme de Holm, Deni, une fille d’Esméralda, informe son époux que Pell et Yilgrizz détournent des appareils précieux pour construire un vaisseau spatial. Le Sigan et le Bleu expliquent à Holm qu’ils veulent quitter la Voie Lactée et lui font comprendre que le gouvernement central galactique sur la Terre n’est pas seulement responsable du déclin de Phendeg et Arranguusha mais aussi de l’appauvrissement total de Lokvorth, provoqué par la construction de l’Humanodrome. De cette façon, la Terre brise la résistance des planètes puissantes. Après avoir appris par qui et pourquoi son père a été tué, Holm décide d’échapper avec un vaisseau au cynisme du système dictatorial.


1432 - Fuite vers Gevonia

Cycle 21

Auteur | H. G. Francis
Titre Allemand | Fluchtziel Gevonia
Date de parution |
Traducteur |

Résumé

Après avoir passé cinquante ans dans un camp de travail sur Lokvorth, Eschraxan, un adepte de Gardan de Hoods, attire l’attention d’Albert Holm sur un petit vaisseau englouti par la jungle après un atterrissage en catastrophe. Holm rêve de l’ancien refuge de Ribald Corello, Gevonia, qui doit être la seule planète libre de la Voie Lactée. Pour Eschraxan, CILADA est le seul espoir. Il cite aussi une deuxième organisation résistante, les Béliers. Holm répare le vaisseau, qu’il baptise Icare, et quitte Lokvorth avec Eschraxan. Pour se venger de Zarlo Yilgrizz dont les déclarations ont causé sa condamnation, Holm veut aller sur Gatas. Eschraxan étant possédé par l’idée de visiter l’Humanodrome, il attaque l’ingénieur. Holm l’abandonne sur une planète inhabitée.

Sur Gatas, la pression démographique a diminué sous un contrôle rigide des naissances. Une invasion de vermine a placé les Bleus au bord de l’abîme. Les vieilles traditions doivent céder la place aux usages terraniens. Holm découvre de nombreuses falsifications de l’histoire.

Yilgrizz arrive à lui faire comprendre que ses déclarations lors du procès n’étaient pas vraies et qu’il fut libéré par manque de preuves, et non à cause de sa trahison. Quand Holm apprend qu’Endehar Roff disparut aussi en 850, il comprend que sa déportation n’avait pour but que de mettre de côté un des meilleurs connaisseurs de l’Humanodrome, devenu entre-temps une station de combat. Yilgrizz met en contact Holm avec la Bleue Eylaraud, une représentante de CILADA. Avec Holm, Yilgrizz et un groupe de 35 Bleus, Arkonides, Francs-Passeurs et Arras qui doivent être amenés sur Gevonia, Eylaraud part peu après avec l’Icare. Il rejoint d’abord la géante rouge Horkreis. Sur Kaffan, la quatorzième planète où le gouvernement central galactique a édifié un système de castes avec une forte séparation des sexes, d’autres hommes et femmes sont pris à bord. Dans un autre système, l’Icare accoste un vaisseau des « Derniers Galactiques Libres ». Dans ce vaisseau, Holm voit Eylaraud et d’autres agents de CILADA paralyser tous les autres et leur installer des capsules de contrôle syntroniques dans la tête. Avant que Holm ne soit opéré, la femme bleue et l’Arkonide Afrab Ardaban lui expliquent que Nathan a lui-même laissé CILADA se créer pour rassembler les mécontents et les agitateurs et les neutraliser. Dépossédés de leur volonté, ils sont ensuite mis à la disposition du gouvernement galactique sur Gevonia. Le nom CILADA veut dire « piège » en portugais. Après avoir appris que les paysages paradisiaques ne sont que des décors et que la planète est en fait couverte de jungles, l’activation de la capsule de contrôle détruit sa conscience.


1433 - Les briseurs de blocus

Cycle 21

Auteur | Kurt Mahr
Titre Allemand | Blockadebrecher
Date de parution |
Traducteur |

Résumé

Daarshol obtient une liberté complète de mouvement dans la capitale de Phœnix, Mandalay, après que son sélecteur de coordination lui ait été enlevé. Sans lui, il ne peut que difficilement bouger. Bien que le Cantaro insiste pour être ramené dans la Voie Lactée, il n'est pas prêt à aider Sato Ambush à compléter le transformateur de pulsations. Il procède en secret à l'activation syntronique de trois éléments de son corps. Sa mobilité revient mais la grande dépense en énergie limite son temps d’utilisation. Le Cantaro, qui veut s’assurer l’éloge de ses supérieurs en rentrant avec les coordonnées de la base des Libres Marchands et Perry Rhodan en personne, assomme Ambush et s’enfuit. Pour se procurer un glisseur, il tue sans scrupules Lia-Ning, une Libre Marchande du peuple des Kartaniens Sashoys tombée amoureuse de Phang-Troc. La découverte du cadavre ne dérange pas les plans de Daarshol. En sabotant une expérience avec le transformateur de pulsations, il attire Rhodan au laboratoire au bord de l’astroport souterrain et le prend en otage. Dans le Bluejay, Phang-Troc neutralise Daarshol avec le tueur de droïdes qu’il a lui-même développé. Ras Tschubaï sauve Rhodan par téléportation avant que le droïde ne puisse tuer son otage par explosion.

Après le retrait du système triple, Daarshol aide Ambush à ses derniers travaux sur le transformateur de pulsations. Quelques jours plus tard, le transformateur est installé dans le Cimarron et utilisé pour la première fois. Il crée une onde hyperénergétique provoquant des déformations périodiques du continuum spatio-temporel, interférant avec le champ du Mur Chronopulsant. Des hypersondes traversent les trous ainsi créés dans le Mur Chronopulsant et reviennent. Quand la troisième sonde qui est allée à cinquante années-lumière explose, Rhodan commence à supposer l’existence d’une deuxième barrière.


1434 - La station des énigmes

Cycle 21

Auteur | H. G. Ewers
Titre Allemand | Station der Rätsel
Date de parution |
Traducteur |

Résumé

Iruna de Bass-Thet se décide à revenir sur Bugaklis pour éclaircir le mystère de la vieille station, car elle sent qu’elle est liée à son origine. Elle parle enfin à Atlan du Naat Tavoor et du bébé okrill Chatman, mais l’Arkonide les a déjà découverts dans leurs caissons d’hibernation.

Au même moment, Covar Inguard, dont l’aversion pour son nouvel environnement technologique croît constamment et qui a la nostalgie de son monde Bugaklis, fuit dans la jungle périlleuse de Phœnix. Avec Eirene, qui a suivi son protégé, il perd conscience dans la fosse d’un esprit-de-terre à cause des émanations toxiques de ce champignon parasite. Ils sont sauvés par Eshkral Noghim Dragth, originaire de Toklunt, une planète du soleil Meschsched de la galaxie Maffei 1 à 4 millions d’années-lumière. Sous l’influence de la boisson alcoolisée Quarrah, Perry Rhodan développe un Deuxième Visage, vit à distance le sauvetage de sa fille et reconnaît que les cinq vaisseaux qui sont passés près de Phœnix sont trois Vaisseaux-Éternité suivant deux autres unités.

Iruna de Bass-Thet, Eirene, Covar Inguard, Eshkral Noghim Dragth et Nuria Gaih Zahidi partent pour Hangay dans le croiseur Crazy Horse commandé par l’Oxtornien Lion Wing. Les caissons de Tavoor et Chatman sont aussi à bord. Près de X-Door, le Crazy Horse doit se défendre contre des trimarans des chasseurs-de-QI de l’empire de Sashoy. Tandis qu’Eirene accompagne Covar Inguard vers son peuple peu après l’atterrissage sur Bugaklis, Iruna de Bass-Thet, Dragth, Nuria Gaih Zahidi et le navigateur martien Kersham Tal se rendent le 8 mars 1144 à la mystérieuse station et découvrent du pseudo-ynkelonium comme celui de Gruelfin. Ils sont attaqués et plongés finalement dans un rêve psionique collectif, dans lequel le Toklunte et le Martien veulent sacrifier les esclaves Iruna et Nuria au dieu Metem. Une voix puissante, qui parle d’un Parallaxe, met fin au rêve et Iruna de Bass-Thet sent derrière une porte de bronze la constante-FH d’une forme de vie constituant la synthèse parfaite entre la vie organique et non organique. En essayant de s’emparer de ce Parallaxe par psychotransfert, l’Akone se heurte au mur psionique d’un écran à x dimensions et doit fuir en rêve-zéro. Une apparition semi-matérielle avec un corps humanoïde entre en contact avec elle. Elle se présente comme une pensée devant un jour être Amun-Sitai. Iruna de Bass-Thet vit en rêve-zéro l’histoire de la planète Bugaklis.

Après la mise en place de l’évolution biologique sur Bugaklis, des Cappins de l’Alliance Génétique atterrissent et entreprennent des expériences irresponsables. Ils quittent finalement le monde des tempêtes mais la vie manipulée qu’ils laissent menace de dégénérer et de devenir un danger pour toute la galaxie. Les criminels sont poursuivis par les Régulateurs, des Cappins qui ont pour mission de réparer les dégénérescences commises par l'Alliance Génétique et de créer des espèces autonomes s'adaptant aux conditions planétaires. Pour surveiller le développement de leurs interventions, ils laissent sur Bugaklis, comme sur d’autres planètes, un cerveau moléculaire où les composants positroniques et bioniques sont liés en une unité fonctionnelle, le Parallaxe. Afu-Metem charge plus tard les Hauris de faire des sauriens volants de Bugaklis un peuple utile en manipulant le Parallaxe. Les Hauris ne réussissant pas à le contrôler, ils sont rappelés par Afu-Metem et les Majestés Tueuses restent seules. L’onde de choc provoquée par le déplacement de Hangay provoque une panne du Parallaxe. Le chevalier errant Tavoor est sauvé par le cerveau moléculaire après son naufrage et répare des opérateurs que le Parallaxe ne peut atteindre. De peur de ses connaissances et de ses facultés de compréhension, le Parallaxe plonge Tavoor en hibernation, mais s’arrange pour que ses cellules produisent un rayonnement mitogénétique permettant à sa conscience de se souvenir de ses anciens actes. Quand les chasseurs-de-QI attaquent les Majestés Tueuses avec des armes de haute technologie, le Parallaxe réveille le Naat mais celui-ci refuse de détruire les intrus, conformément à son honneur de chevalier. En punition, le Parallaxe plonge Tavoor dans une conservation énergétique encore plus profonde. Le cerveau moléculaire oppose Tavoor à Iruna de Bass-Thet quand elle pénètre dans la station mais il se joint à l’Akone comme paladin. Quand l’Akone revient plus tard avec trois compagnons, le Parallaxe essaie en vain de les détruire avec des armes ou la suggestion d’un monde fictif.

Dans son rêve, Iruna de Bass-Thet apprend qu’elle peut s’emparer du cerveau moléculaire. Par court-circuit, elle passe du rêve-zéro au psychotransfert et parvient dans la Boucle Infinie hexadimensionnelle d’où la constante-FH du Parallaxe peut être contrôlée. Celui-ci est déjà contrôlé par une autre conscience dont les forces psychiques furent endommagées il y a 696 ans par l’onde de choc de la Catastrophe Cosmique. La conscience surprise absorbe l’énergie de l’Akone qui résiste.

Quand ils détectent les signaux hexadim avec lesquels le Parallaxe active un nouveau système d’autodestruction, Dragth, Tal et Nuria Gaih Zahidi quittent la station avec le corps de l’Akone à temps. Le Toklunte comprend que le corps inerte ne doit pas être éloigné à plus de mille mètres de sa conscience.


1435 - Dans le halo de la galaxie

Cycle 21

Auteur | Clark Darlton
Titre Allemand | Im Halo der Galaxis
Date de parution |
Traducteur |

Résumé

Le 11 février 1144, deux semaines avant que Julian Tifflor ne compte arriver dans la Voie Lactée par le trou noir de Siragusa avec le Persée et deux autres vaisseaux, Perry Rhodan part avec le Cimarron et le Bluejay pour le Mur Chronopulsant. L’Ophalien semblant affaibli après son accident sur Oppakh, Rhodan refuse la demande de Salaam Siin de se joindre à l’expédition. L’Émir, qui a fondé le « Triumvirat des Petits » avec le Chanteur et Beodu, amène Siin dans le Cimarron comme passager clandestin. Avec l’aide du transformateur de pulsations, les deux vaisseaux traversent la barrière de folie. L’arrêt du transformateur active un système installé en secret par Daarshol qui fait exploser le précieux appareil. Au bout de cinquante années-lumière, les deux vaisseaux tombent sous l’influence d’une deuxième barrière qui reçoit le nom de Mur Viral car des virus mettent hors fonction les systèmes syntroniques du bord. Daarshol en profite pour se libérer. Il prend en otage Pedrass Foch et s’empare d’une Gazelle. Après qu’il se soit mis en sécurité, cinq Vaisseaux-Éternité des Cantaros intensifient leurs attaquent. Quand le Cimarron utilise un canon transformateur dirigé manuellement, les croiseurs se retirent.

Sato Ambush recommande de réparer le transformateur de pulsations hors du vaisseau en raison du manque de place. Tandis qu’Enza Mansoor et Notkus Kantor travaillent à un tout nouveau code d’informations pour les syntrons insensible au Mur Viral, et que les deux vaisseaux se dirigent vers un soleil rouge à 150 années-lumière, deux unités étrangères sont détectées.


1436 - Les biotes de Kyon

Cycle 21

Auteur | Robert Feldhoff
Titre Allemand | Die Bionten von Kyon
Date de parution |
Traducteur |

Résumé

Grâce aux codes développés par Enza Mansoor et Notkus Kantor, le réseau syntronique du Cimarron et les ordinateurs du Bluejay sont remis en marche. Les hypersondes dépourvues d’appareils radio explosent aussi sur le Mur Viral, prouvant que les barrières de défense n’introduisent pas les virus par radio. Les deux vaisseaux se rendent près d’un soleil rouge proche que Rhodan baptise Thora et atterrissent sur sa troisième planète, Kyon. Là vivent un million de Biotes, des produits plus ou moins déformés d’expériences génétiques ratées. La plupart ont des formes composites issues de tous les peuples de la Voie Lactée, à l’exception des Halutiens. Les équipements importants des cargos automatiques amenant les Biotes sur Kyon sont rendus inutilisables après l’alunissage grâce à un système à retardement.

Le Biote Zoporra, un descendant déformé de Terranien, a pris le commandement depuis des années quand son prédécesseur, le Bleu Jütüp, partit dans la Voie Lactée avec un vaisseau reconstruit. Le 10 avril 1144, il capture Rhodan, Quando Perst et deux femmes car il tient les étrangers responsables des expériences génétiques criminelles. La situation force Salaam Siin, dont la présence à bord du Cimarron a été découverte, à abandonner son autocompassion et à reconnaître qu’il est complètement guéri. L’Ophalien établit avec son chant psionique une base pour la compréhension entre les Biotes et les hommes et femmes des deux vaisseaux.


1437 - Le chemin vers bentu-Karapau

Cycle 21

Auteur | Marianne Sydow
Titre Allemand | Der Weg nach Bentu-Karapau
Date de parution |
Traducteur |

Résumé

Sur Kartan, Dao-Lin-H’ay découvre avec plaisir que l’équilibre des sexes a fait des progrès dans les sept cents dernières années, et se rappelle qu’en son temps les Hautes-Dames refusèrent unanimement la proposition de donner un siège dans leur cercle à Oogh at Tarkan, le père du peuple kartanien. Les Kartaniennes se sont concentrées sur la sécurité de leur nouvel empire de 800 années-lumière de diamètre. Elles n’ont pas encore surmonté la perte du mythe de Lao-Sinh et des facultés d’espers. Des cercles croissants dans le nouveau gouvernement, dont fait partie Mei-Mei-H’ar, rejettent les anciens temps. Des membres d’une organisation secrète à laquelle seules des femmes ont accès, soumettent leurs enfants aux rayonnements de N’jala pour leur donner des facultés parapsychiques. L’histoire a occulté la participation décisive de Dao-Lin-H’ay à la fin de l’ancienne époque. Elles attribuent toute la responsabilité aux Hautes-Dames d’alors et racontent que l’ancienne Voica s’est perdue dans l’infini avec Oogh at Tarkan, déçue par les événements sur Kartan. Une légende annonce son retour et qu’elle va mener son peuple vers une nouvelle grandeur. C’est pourquoi Mei-Mei-H’ar a proposé immédiatement le poste de Très-Haute-Dame à Dao-Lin-H’ay.

Le Mara-Dhao avec lequel Dao-Lin-H’ay, Ge-Liang-P’uo et Mai-Ti-Sh’ou veulent trouver Bentu-Karapau, se dirige vers la base de la flotte Vaarjadin. Fio-Ghel-S’ou considère Dao-Lin-H’ay comme une concurrente et l’ancienne Voica a l’impression d’être manipulée pour un putsch dont font partie Mei-Mei-H’ar et Mai-Ti-Sh’ou. Sur l’invitation de Fio-Ghel-S’ou, le Mara-Dhao rejoint le monde extérieur Miryanaar où de nombreux éléments ont été abandonnés. Les agents doubles Sisa-Vart et Loi-Scrom, deux informateurs de Fio-Ghel-S’ou, racontent que le grand amiral Feng-Lu, qui s’est échappé, à mis à prix la tête de Dao-Lin-H’ay. Feng-Lu a tenu par erreur le Narga Sant pour le vaisseau annoncé de l'empereur Thoy-P’ang avec l’aide duquel l’empire kartanien doit être conquis. Sisa-Vart et Loi-Scrom, pour qui il s’agit d’abord d’une paix durable dans Ardustaar, se refusent à mener Dao-Lin-H’ay à Bentu-Karapau mais quand la Karaponide et la Kartanienne leur assurent qu’en aucun cas la Perle Moto ne sera livrée à leur peuple, ils accompagnent l’ancienne Voica. Sisa-Vart demande à Dao-Lin-H’ay de ne pas juger son peuple seulement sur les actions de Feng-Lu et de ses soldats.

Bentu-Karapau, la seule planète d’une géante rouge, est une ancienne colonie kartanienne, prise il y a cinquante ans par les Karaponides. En prétendant la livrer, Sisa-Vart permet à Dao-Lin-H’ay d’accéder à la base karaponide. Des vaisseaux de combat de Fio-Ghel-S’ou surgissent. Ils ont suivi le Mara-Dhao en secret. La commandante de Vaarjadin réclame la livraison de Dao-Lin-H’ay mais le Mara-Dhao part sous les ordres du lieutenant de Genf-Lu, Sar-Teh, en compagnie de deux trimarans pour Hangay. Sisa-Vart et l’ancien esclave Doraquun, conseiller impérial de Thoy-P’ang grâce à ses facultés intellectuelles, prennent aussi part au vol.


1438 - Les enfants éprouvettes

Cycle 21

Auteur | Ernst Vlcek
Titre Allemand | Kinder der Retorte
Date de parution |
Traducteur |

Résumé

Arralon, depuis toujours le centre de la recherche biologique et médicale dans la Voie Lactée, s’est transformé en citadelle pour la production de clones, aussi appelés In vitro. Le clone arra Aribo comprend à 12 ans qu’il n’est pas l’image d’un clone parfait lorsqu’il a une réaction d’angoisse lors de l’explosion d’un centre de production de clones de Kreit, les Hyguphotes. Le terme Hyguphote provient du nom de l’enzyme dont le manque provoque chez les In vitro étrusiens une agressivité accrue et une baisse d’intelligence. Aribo, particulièrement doué, se lie d’une forte amitié avec son congénère de la même classe, Plinal, qui montre le même défaut que lui. Quand ont lieu les tests en 1143, les deux jeunes In vitro sont menacés par le Cantaro Clynac qui a pour mission de recycler les clones mal formés.

Le créateur d’Aribo, Pheldor, revient à temps de la planète Euhja où il a dû résoudre un grave problème lors de la conception de clones arras amphibies. Le génial généticien arra, âgé de 20 ans, considère comme son fils le jeune clone, dont il a influencé le développement. En les prenant comme assistants sur son vaisseau Arasim, Pheldor protège Aribo et Plinal de Clynac. Durant le vol vers Plophos, le savant explique à Aribo qu’il s’est joint il y a des décennies à l’organisation résistante des Béliers en raison du danger que représente la production des clones. Avec d’autres sabotages, il a aussi posé les bombes dans l’usine d’Hyguphotes. Conscient de sa propre faiblesse de caractère, il a conçu son fils-clone avec ses facultés mentales mais un caractère plus affirmé et plus de courage. Sur la route de Plophos, l’Arasim fait escale dans le système de Scarfaaru. La planète Lokvorth, autour de laquelle orbite l’Humanodrome, est devenue un monde-ghetto où sont bannis les ennemis du système et les erreurs lors de la production de clones. Quand Pheldor et quelques-uns de ses collègues l’interrogent sur le but de ses activités douteuses, Clynac, qui s’appelle maintenant Shaargor, explique que cette partie de l’univers a été dépeuplée lors de la Grande Catastrophe Cosmique. Seuls des clones pourraient survivre à une nouvelle catastrophe. Toutes les autres vies doivent céder la place à des mutants résistants.

Sur Plophos, Pheldor envoie Aribo et Plinal prendre contact avec les Béliers dans le ghetto sud de New Taylor. Clynac lance une grande chasse aux clones, relayée par les médias, et utilise des clones apasos de la Garde Bleue, des Bleus In vitro agressifs. Pheldor, qui essaie de détourner l’attention de Clynac pour les protéger, est victime de cette traque et explose en essayant de tuer Clynac. Deux agents des Béliers, nommés Iratio et Mory, amènent Aribo et Plinal à un transmetteur. Tandis qu’Aribo atteint une base sous-marine, Plinal s’oppose aux clones apasos en sacrifiant sa vie.

Un message de Romulus pousse les Béliers à quitter Plophos le 23 février 1144 avec l’Elysian.


1439 - Les agents ne pleurent pas

Cycle 21

Auteur | K.H. Scheer
Titre Allemand | Agenten weinen nicht
Date de parution |
Traducteur |

Résumé

En 1115, Yart Fulgen, le fils d’un savant plophosien, naît sur Daormeyn. Son père a été banni sur ce monde-ghetto pour avoir refusé de sacrifier des clones ratés à des essais d’armement. Séparé de ses parents à six ans, Fulgen est formé dans un institut d’état à la sociologie et aux statistiques. Après avoir reçu à 21 ans le statut d’un diplomate suite à l’avancement de l’officier Ralt Nestur, Fulgen quitte la planète-prison et sert sur Stiftermann III, la troisième planète du soleil Bedden, une des bases les plus importantes du Galacticum. Peu après, Nestur prend un rôle important dans les services secrets.

Fulgen, informé sur Daormeyn de la véritable situation dans la Voie Lactée, passe sept ans sur Stiftermann III comme taupe des Béliers. Ses habitants sont sous le contrôle constant des logobiotes du Système. Fin février 1144, le Biote raté Takks que Fulgen garde à la maison comme un animal domestique, mais qui sert en secret de messager entre le statisticien et ses instructeurs, apporte une demande de rendez-vous. L’instructeur de Fulgen est arrêté par les Hyguphotes des services secrets et se suicide.

Le 27 février, Fulgen et son amie Christin Sarlaan apprennent lors de recherches illégales dans l’ordinateur central de la planète que Daarshol et Pedrass Foch ont atterri avec une Gazelle et que deux vaisseaux ont traversé le Mur Chronopulsant de l’extérieur et sont maintenus entre les Murs dans le secteur de Drya-Pallu. Ceci prouvant que la vie existe à l’extérieur du Mur Chronopulsant et que le troisième Mur peut être franchi, l’information est sévèrement gardée. Avec le mot de passe « Goratchine », Fulgen active un picosyn de son instructeur et apprend qu’il doit se rendre à un congrès sur Ferrol. Le jour suivant, le Cantaro Bolvershol remet au statisticien l’invitation de Nathan à un symposium sur la planète de Véga. Fulgen part sans tarder avec le croiseur arkonide Taman. L’ectopode Tauro Kasom participant aussi au vol, Fulgen craint que les multicyborgs créés par l’Étrusien, qui peut séparer son corps en modules indépendants, soient des chasseurs au service des Cantaros.

Peu après l’atterrissage de Fulgen sur Ferrol le 3 mars, la Plophosienne Ondri Nettwon, un agent des Béliers, le contacte, tue l’officier des services secrets qui le surveille et l’amène avec son collègue, le Lourd Aktet Pfest, dans une cache de leur organisation. Fulgen apprend avec stupeur que Christin Sarlaan, aussi un agent des Béliers, s’est suicidée avec Takks pour effacer toute trace. La découverte sensationnelle de Fulgen est transmise à la base d’Aurore Boréale. Le 5 mars, les Béliers doivent fuir dans une autre base, les Hyguphotes des services secrets attaquant leur base. Kasom raconte par radio que le Cyclope-4 que Nestur a donné à Fulgen comme arme de service contient l’émetteur traître. Quand Nestur, qui soupçonnait déjà Fulgen sur Stiftermann III, les attaque, l’ectopode utilise son nouveau module pour assurer la retraite des Béliers. La tête, la seule à survivre au combat, contient le Vario-500 qui est entré en symbiose avec le cerveau de l’Étrusien issu de la glorieuse famille Kasom quand son corps fut maltraité par les Cantaros. Il raconte que Bolvershol, qui se méfie de Nestur, a envoyé l’ectopode à Fulgen. Les Béliers fuient par transmetteur pour un astéroïde solitaire dans le système de Véga.


1440 - Nom de code Romulus

Cycle 21

Auteur | Ernst Vleck
Titre Allemand | Deckname Romulus
Date de parution |
Traducteur |

Résumé

Les Béliers étudient les nombreuses formes de virus informatiques créés par le Mur Viral, dont le virus Paramag-Alpha. Le commandant de la station Aurore Boréale, sur la 39ème planète de Véga, l’Arra Ephemer, a déjà découvert que l’écran radio entourant la Voie Lactée qui déforme les ondes radio, les réfléchit et les détourne, a été créé par un réchauffement du trou noir géant dans le centre galactique. Le 5 mars 1144, Aurore Boréale reçoit l’appel de l’équipe 700 sur la découverte de Yart Fulgen et le retransmet au Q.G. des Béliers sur Arhena. Quelques heures plus tard arrive l’ordre d’abandonner la base. Une Gazelle récupère le personnel d’Aurore Boréale et des résistants fuyant Ferrol et les amène sur Arhena où se prépare l’Opération Rupture de Digue.

Les Béliers, qui séjournent depuis cinq jours au bord du système d’Eugaul avec l’Elysian, observent l’apparition du fort spatial Orion-738. L’Elysian fait semblant de se laisser capturer par des rayons tracteurs. Aribo tombe temporairement entre les mains du Nakk Awarin qui commande le fort. En parlant avec le clone arra, le Nakk signale que le système solaire est scellé. Mory et Iratio pénètrent en secret dans le fort et prennent le contrôle mais Awarin endommage à temps tout le réseau syntronique. Tandis que les Béliers attendent Romulus, leur mystérieux chef, Galbraith Deighton apparaît soudain dans un transmetteur du fort avec une troupe d’Hyguphotes et les neutralise. Seul Iratio peut regagner l’Elysian avec Awarin en otage. Quand le Queen Liberty de Romulus apparaît près d’Orion-738, il va au-devant de lui mais l’Elysian se fait tirer dessus par le fort spatial qui capture aussi le navire amiral du chef des Béliers. Un combat a lieu mais Deighton l’arrête, persuadé que Romulus est Geoffrey Abel Waringer. La discussion entre Deighton et Romulus, qui cache son visage derrière un écran scintillant, ne donne rien. Quand le chef des Béliers demande que Deighton prouve son identité en montrant son activateur cellulaire, deux vaisseaux des Cantaros surgissent et le Queen Liberty s’enfuit.

Avec l’aide des virophages développés par l’équipe d’Ephemer, le Queen Liberty franchit le Mur Viral et rencontre le Cimarron et le Bluejay. Sur Pallu (Kyon), dans le système du soleil rouge Drya (Thora), Romulus met fin à la mascarade et se fait reconnaître comme Homer G. Adams. L’ancien chef de la Hanse raconte à ses amis que les Murs ont été édifiés peu après leur chute dans le trou noir de Persée. Après avoir recherché en vain les disparus au point de rendez-vous de la flotte de Tarkan, Adams passa dans la clandestinité pour ne pas être victime des opérations de nettoyage des Cantaros. Les Béliers ne savent pas grand-chose de la hiérarchie et des vrais motifs du « système » amèrement combattu. Adams sait seulement que les Cantaros, les Nakks et Nathan sont liés dans une sorte de triumvirat. Avant que le Queen Liberty, le Cimarron et le Bluejay ne partent pour Arhena, Adams, interrogé par Reginald Bull sur le sort de Vanity Fair, dit que la femme enceinte a disparu avant l’isolement définitif de la Voie Lactée.


1441 - Les sombres Voies Stellaires

Cycle 21

Auteur | Arndt Ellmer
Titre Allemand | Schwarze Sternenstraßen
Date de parution |
Traducteur |

Résumé

En mars 1144, plus de trois semaines après le départ du Cimarron et du Bluejay de Phœnix, Julian Tifflor part avec le Persée, le Cassiopée et le Barberousse, un vaisseau des Libres Marchands commandé par Heyda Minstral, pour le trou noir de Siragusa. La station de contrôle cantaro ne réagit pas comme prévu aux impulsions fournies par le Haluta d’Icho Tolot. Au lieu d’atteindre le trou noir de Persée, les trois vaisseaux se retrouvent dans un trou noir inconnu et sont attirés dans sa station de contrôle, un gros astéroïde. Trois Gazelles quittent les vaisseaux. Avant d’atterrir, Ras Tschubaï se téléporte avec Julian Tifflor et Fellmer Lloyd sur la surface de l’astre. Harold Nyman, Gulliver Smog, Norman Speck et Tyly Chyunz pénètrent dans les bâtiments et tombent dans plusieurs pièges dont ils se sortent sans voir un être vivant. Lloyd découvre télépathiquement l’Aiscrou Huiscap et perçoit dans ses pensées que les trois vaisseaux sont arrivés dans Moischu, un trou noir de la galaxie Neyscuur. L’Aiscrou est confus car les Voies Noires des Etoiles commençant dans Moischu sont considérées comme des impasses.

Les trois vaisseaux sont expulsés du microcosme du trou noir sans l’équipe d’exploration et parviennent dans un amas stellaire proche de Neyscuur. Près du trou noir, ils atterrissent sur Muurdau-caup, la deuxième planète du soleil Muurdau, habitée par des Aiscrou. Les Aiscrou qui disposent de transmetteurs fictifs se révèlent être des créateurs et des esthètes qui s’émerveillent de toutes sortes de technologies et visent à une synthèse entre celles-ci et leur penchant artistique.

Tifflor et ses compagnons ancrent leurs Gazelles à un vaisseau-stylet, quittent la station de Moischu avec Huiscap et rejoignent aussi Muurdau-caup. Dans le Macooma arvou, la Grande Salle des Aiguilleurs, Rubac, le Haut Aiguilleur, explique aux Galactiques qu’ils sont attendus par les Vaasures qu’il décrit comme des pragmatiques dégoûtants. En tant que Premiers Aiguilleurs, ils doivent se charger des aiguillages individuels tandis que les Aiscrou, les Seconds Aiguilleurs, s’occupent de l’entretien de la station robotisée du trou noir. Les Cantaros sont totalement inconnus des Aiscrou. Le 31 mars, le Persée, le Cassiopée et le Barberousse quittent Muurdau-caup pour le système de Maurooda dans la périphérie de Neyscuur, NGC 7331.


1442 - Les éminences grises

Cycle 21

Auteur | Kurt Mahr
Titre Allemand | Die grauen Eminenzen
Date de parution |
Traducteur |

Résumé

Le Persée, le Cassiopée et le Barberousse atteignent le monde vaasure Kaalix, la deuxième planète du soleil Maurooda. Le trou noir voisin de Bousholl est rajmsca, prêt à fonctionner dans la langue de Neyscuur, le neyscam. Avec douze compagnons, Julian Tifflor atterrit sur la planète du Premier Aiguilleur. Les Galactiques sont reçus avec respect sur Kaalix. Tifflor reçoit la visite des trois Cuténexiens Pontima Scud, Algebeyn Nugud et Barracn Zcam. Ils se désignent comme les administrateurs des Voies Noires des Etoiles et s’intéressent aux étrangers venus d’une lointaine galaxie non reliée à l’antique réseau des Voies Noires des Étoiles d’après leurs connaissances. Tifflor les interroge sur le Narga Sant et Illu Siragusa, qui a aussi plongé dans le trou noir de Siragusa, mais ses hôtes ignorent ces noms.

La tête brûlée Ferr-Moon, qui n’est pas d’accord avec la prudence de Tifflor, s’arrange pour que le Barberousse se rende au centre de Neyscuur. Les Vaasures affirment que les Galactiques veulent attaquer leur planète et s’opposent à eux. Fellmer Lloyd apprend télépathiquement que les insectoïdes sont au service des Bnescorres. Tifflor accepte l’invitation des Cuténexiens de l’amener aux Gimtras, un peuple pouvant répondre aux questions du Galactique. Tandis que le Persée et le Cassiopée prennent position près du système de Maurooda, Tifflor part avec l’Armanpuara qui rejoint le trou noir de Cintexx proche de la géante rouge Gamquam.

Sur Mareesh, la première planète de Gamquam, Tifflor est reçu par l’Aturre Gion Shaub Ayn qui connaît les noms Narga Sant et Illu Siragusa. Le Gimtra explique que les Galactiques doivent comprendre la sagesse des Anorees qui auraient créé les Voies Noires des Etoiles et que les Vaasures ignorants appellent Bnescorres. A la terreur des Gimtras, les Galactiques capturent les trois Anorees Degruum, Gavval et Shyrbaat. Ce sont des humanoïdes au crâne allongé. L’Anoree Degruum explique qu’il tenait les Galactiques pour des Cantarui et qu’il a envoyé Pontima Scud pour qu’il les amène à eux. Les Cantarui, issus des Anorees, essayaient d’optimiser leurs corps par des moyens mécaniques, psioniques et génétiques. Comme ils ont quitté leur patrie depuis longtemps, les Anorees ignorent leur apparence actuelle. En promettant de livrer des informations sur le Narga Sant et Illu Siragusa, Degruum invite les Galactiques à un voyage avec le Yalcandu par les Voies Noires des Étoiles.


1443 - La fuite du Barberousse

Cycle 21

Auteur | Arndt Ellmer
Titre Allemand | Die Flucht der BARBAROSSA
Date de parution |
Traducteur |

Résumé

En affirmer apporter un ordre de Julian Tifflor, Ferr-Moon fait décoller le Barberousse. Bien que la commandante téfrodienne Heyda Minstral perce vite à jour le Kartanien, elle comprend que le Barberousse va explorer Neyscuur de son propre chef. L’équipage du vaisseau, que les Libres Marchands ont assemblé à partir des épaves de trois croiseurs téfrodiens, se compose de nombreuses races.

Le Barberousse franchit trois autres trous noirs et se dirige finalement vers celui de Peelyron. Ferr-Moon et onze compagnons se rendent dans le système voisin de Taybron avec un module. Dans leur recherche fanatique de Cantaros, ils provoquent des émeutes sur Bashar et Ziaroon, la septième et la onzième planète. Ils sont pourtant traités avec estime, les Hauris et Téfrodiens étant considérés comme des parents des Anorees. Sur Gayllan, la quatrième planète, le Vaasure Dirakon leur explique que les Anorees les attendent avec impatience sur Jauccron. Dans l’espoir qu’il s’agisse d’Anorees, Ferr-Moon suit un vaisseau en forme de faucille qui a quitté le trou noir de Peelyron et se dirige vers le centre galactique. Quand le Barberousse perd sa trace, le Zhaim, un objet de cristal que le Gryole Antam a ramené de Hangay et qui s’est transformé en forme lumineuse après avoir traversé le trou noir de Moischu, attire l’attention des Libres Marchands sur Peeneroc, la troisième planète du soleil Samyir. Là vivent des Aiscrou, des Vaasures, des Cuténexiens et des Gimtras. Les Libres Marchands voient un Cuténexien mettre un Aiscrou au monde et apprennent le mode de vie des Sauru, dont les quatre races ne sont que des aspects à différent âges. Les Gimtras désignent le Zhaim comme une Merveille de l’Univers.

Des Anorees apparaissent avec le vaisseau-faucille Laussa et prennent le Barberousse avec eux. Le Zhaim, qui semble avoir épuisé son énergie, se dissout en matière métallique.


1444 - Légendes et vérités

Cycle 21

Auteur | Kurt Mahr
Titre Allemand | Legende und Wahrheit
Date de parution |
Traducteur |

Résumé

Degruum amène Tifflor et ses compagnons à la station de contrôle du trou noir de Cintexx. Le Yalcandu est projeté vers la Sombre Porte Stellaire Aguirre dans la galaxie Gorandaar. Près du trou noir se trouve un champ de débris composé des restes du Narga Sant tombés dans le trou noir de Siragusa. Le champ est appelé par les Anorees les « cadavres de la mère morte » car des appareils récitent une liturgie en l’honneur de la Mère Universelle Illu. Le culte d’Illu ayant existé dans les deux parties du Narga Sant, Tifflor pense que le vaisseau géant a longtemps séjourné dans le secteur de Siragusa avant que sa commandante ne décide de pénétrer dans le trou noir. La destruction du Narga Sant semble être due à des écrans déflecteurs défectueux.

Les Galactiques apprennent que Degruum, Shyrbaat et Gavval s’occupent de recherches ésotériques comme l’analyse émotionnelle, la rhinosophie et la visionastique. Le Yalcandu parvient par le trou noir d’Aguirre dans une autre galaxie à 900 000 années-lumière où se trouve la planète Temminalop. Les vingt mille Temminalopiens, qui se désignent comme les Hommes d’Illu, ont rebaptisé leur planète Terminal Hope et leur civilisation correspond à celle du début du 20ème siècle sur la Terre. Ce sont les descendants d’Illu Siragusa. Tifflor comprend à partir d’un récit du Concilium des Petits, leur gouvernement, que la scientifique et ses deux ou trois compagnons se sont trop approchés de l’horizon événementiel avec une Gazelle et ont plongé dans le trou noir. Sa station de contrôle les a projetés dans une Voie Noire des Étoiles. Illu Siragusa s’installa sur Terminal Hope et eut quatorze fils et six filles avec ses compagnons. Avec la consanguinité, les déficiences corporelles et mentales augmentèrent au cours des générations et accélère la chute culturelle de la petite communauté menacée d’extinction. Sur la demande de Tifflor, Degruum, Gavval et Shyrbaat promettent d’apporter une aide génétique aux Temminalopiens.

Sur le chemin du retour, Degruum explique aux Galactiques qu’une horde de Cantaros a appris d’Illu Siragusa l’existence d’une Voie Noire des Etoiles proche de la Voie Lactée non indiquée sur les cartes. Ils l’ont signalé aux autres Cantaros qui vivaient alors sur Jauccron, isolés des Anorees. Après la Catastrophe Cosmique due à la matérialisation de Hangay, dont les ondes de choc hyperénergétiques atteignirent aussi Neyscuur, tous les Cantaros partirent par le trou noir près de Terminal Hope pour le lieu de l’incroyable événement. Les Anorees les recherchèrent en vain. Degruum tient pour impossible que les Cantaros, descendants des pacifiques Anorees, soient les tyrans de la Voie Lactée.

Le Yalcandu revient dans Gorandaar où se situe Aylay, le monde d’origine abandonné des Anorees. Degruum montre à ses invités une petite pyramide avec des inscriptions étrangères, le dernier héritage de son peuple sur Aylay. Le fait que les Anorees ont été incapables d’empêcher la décadence de leur soleil est pour Tifflor la preuve qu’ils ne peuvent pas être les constructeurs des Voies Noires des Étoiles. Les Anorees avouent que leurs ancêtres rencontrèrent un ancien peuple, les Durr-ai-rajmscan (les Maîtres des Voies) ou Machraban (Archontes), les véritables constructeurs des Voies Noires des Étoiles. Les Machraban choisirent les Anorees pour s’occuper des Voies Noires des Etoiles et disparurent avec l’intention de se retirer dans la méditation. Les Anorees se chargèrent de leur administration et s’installèrent sur Jauccron quand leur soleil Gemesch commença à se refroidir. Avec l’aide de leur supériorité technologique, ils firent des Aiscrou, Vaasures, Cuténexiens et Gimtras leurs alliés et leur confièrent une partie de l’administration complexe du réseau de voies stellaires. Une partie de leurs connaissances et de leurs souvenirs des Maîtres des Voies a hélas disparu. Sous le traumatisme de cette perte, la recherche des Machraban, supposés avoir fui derrière l’horizon événementiel d’un trou noir massif, devint une mission sacrée. Les voyages par les Voies Noires des Etoiles ne doivent plus servir qu’à cela.

Le Yalcandu se dirige vers le système de Maurooda où le Barberousse se trouve déjà. Comme Tifflor suppose que les Cantaros sont venus dans le Groupe Local pour trouver les Maîtres des Voies, Degruum, Shyrbaat et Gavval se déclarent prêts à aider les Galactiques. Les quatre vaisseaux partent pour le trou noir de Moischu.


1445 - Esclaves génétiques pour Uulema

Cycle 21

Auteur | K.H. Scheer
Titre Allemand | Gensklaven für Uulema
Date de parution |
Traducteur |

Résumé

Mi-avril 1144, on comprend sur Arhena, la seule planète de la naine rouge Sumac dans l’amas M 55, que les Cantaros s’efforcent de prendre pied dans l’Est galactique et de construire des bâtiments militaires et une usine génétique sur Uulema, la troisième planète du soleil Shirica. La base militaire doit servir pour protéger l’usine, mais aussi comme tête de pont pour de futures incursions dans les amas M 70 et M 72 à l’extérieur du Mur Chronopulsant. Avant le début des travaux, Perry Rhodan et une équipe y installent une base. Le 16 mai, Yart Fulgen et Tetch Wossonow, un agent des Béliers né sur Olympe, s’emparent de l’ordinateur d’un robot constructeur. Il reçoit le nom Filandro et, reprogrammé par Sato Ambush, est remis en place pour permettre une observation directe des constructions. Le jour suivant, mille transporteurs amènent d’innombrables humanoïdes dans l’usine génétique, éclairée par un soleil artificiel et surveillée par des Hyguphotes et des clones topsides. Parmi eux se trouve aussi Pedrass Foch que les Cantaros ont inclus comme appât. Aidés par Filandro, Rhodan, Wossonow et L’Émir libèrent le Drakiste le 29 mai. Filandro est détruit. Foch, à qui on doit enlever un émetteur dans le genou, raconte que l’usine génétique n’a qu’une importance mineure et qu’un hypercom est construit sur Uulema pour servir de balise-radio et de source d’informations à toutes les unités cantaros servant dans l’Est galactique. Pour ne pas éveiller les soupçons, les marques d’identification portées par Rhodan sont amenées dans une Gazelle. Elle est abattue dès son décollage. Avant l’explosion, il émet un appel de détresse où on peut voir Rhodan et Foch. Tandis que Foch et L’Émir restent près d’Adams sur la base des Béliers sur Uulema, Rhodan et les autres rejoignent le Cimarron par transmetteur le 31 mai et partent pour Arhena. De là, Ambush doit franchir les Murs à bord du Narvenne grâce au transformateurs de pulsations du Cimarron pour amener de Phœnix cinq vaisseaux de combat.


1446 - Spores Robots

Cycle 21

Auteur | Peter Griese
Titre Allemand | Robotersporen
Date de parution |
Traducteur |

Résumé

Sur le chantier Epsilon de Phœnix, le jeune technicien Chris Wayfar et quatre autres personnes meurent lors d’une explosion. Un objet minuscule a provoqué un court-circuit sans que le robot responsable n’intervienne. De nombreux incidents semblables se produisent par la suite à Mandalay et dans le secteur de l’astroport. Ils concernent tous des pannes de robots. Les Libres Marchands doivent être évacués dans des zones de sécurité. Icho Tolot et Jacky Anderson, temporairement soupçonné pour la mort de Wayfar, tombent sur la piste du mystérieux ennemi. Il s’agit de minuscules robots rappelant des arthropodes à vingt pattes issus de la technologie des Cantaros. Ils se réunissent en de plus grandes structures et peuvent influencer des syntroniques. Le père de Chris Wayfar, l’entomologiste Emmo Wayfar, qui a au début pris les robospores pour les serviteurs de fourmis naines, découvre que les minuscules structures peuvent être brisées par des micro-ondes d’une fréquence entre 6,01 et 6,07 GHz. Il s’avère aussi que le Cantaro Daarshol a répandu cent mille spores dans le jardin d’Emmo Wayfar lors de sa première fuite après les avoir programmés pour qu’ils s’activent au bout de huit mois, ne sachant pas quand il pourrait quitter Phœnix. Les spores furent involontairement amenées sur l’astroport par le fils d’Emmo Wayfar. Les robospores, dont le nombre est passé à plus de dix millions à causes de leurs facultés d’autoreproduction, sont anéantis par les micro-ondes.

Une semaine après, le Narvenne arrive sur Phœnix avec la demande de Perry Rhodan d’envoyer cinq vaisseaux au Point Zoulou dans M 55.


1447 - Le monde des tempêtes à la croisée des chemins

Cycle 21

Auteur | H. G. Ewers
Titre Allemand | Sturmwelt am Scheideweg
Date de parution |
Traducteur |

Résumé

Sur Bugaklis, Eirene et Eshkral Noghim Dragth étudient « l’étoile des fils du désert », l’épave avec laquelle les Hauris s’écrasèrent autrefois sur la planète et que leurs descendants vénèrent comme le sanctuaire de la Grande Mère. En essayant d’accéder au carnet de bord informatique, Eirene active des systèmes inconnus. La fille de Perry Rhodan et le Toklunte reviennent bredouille au Crazy Horse. Bientôt, Eirene se sent appelée par la Grande Mère, revient dans l’épave et tombe au pouvoir des Putranai, des Tronahae nomades et pillards qui ont aussi suivi l’appel de la Grande Mère avec leurs vaisseaux-dragons. Le Toklunte, qui veut protéger Eirene de son imprudence, est gravement blessé par une flèche.

Iruna de Bass-Thet fait ses adieux à Amun-Sitai et retourne dans la Boucle Infinie, sachant que le Parallaxe est libéré des composants qui le rendaient hostile. En rêve-zéro, elle voit Atlan et Roi Danton franchir le Mur Chronopulsant et le Mur Viral et essayer de pénétrer dans le trou noir géant de Ténèbre. Elle est elle-même projetée dans le trou noir et rencontre une forme liée à des flammes noires. Elle demande à ce qu’on sauve Eirene. Iruna de Bass-Thet se retrouve dans la Boucle Infinie. Lors d’un autre rêve-zéro, l’Akone voit les Majestés Tueuses enlever Eirene du vaisseau des Putranai. Elle comprend que sa conscience peut quitter la prison de la Boucle Infinie, sa structure hexadimensionnelle ayant été neutralisée par ses forces d’auto guérison.

Quelques Montagnards commandés par Covar Inguard essaient d’arracher Eirene aux Putranai. Ils sont capturés par les descendants de Hauris et libérés par les Galactiques. Iruna de Bass-Thet découvre par psychotransfert qu’Eirene a entrepris des négociations de paix avec les Majestés Tueuses. Le générateur psi qu’Eirene a activé par erreur dans l’épave hauri est responsable de l’appel de la Grande Mère mais aussi de la transformation temporaire de la Boucle Infinie. Il a aussi neutralisé le conditionnement agressif d’Afu-Metem dans la psyché des Dragons Volants. Lors des discussions entre Majestés Tueuses, Tronahae et Montagnards, une paix stable est établie dont la figure symbolique devient Covar Inguard. L’Akone désactive définitivement le projecteur psi. Les Dragons Volants qui se sont transformés en créatures pacifiques et coopératives, ne veulent plus être appelées Majestés Tueuses mais Tyrrshun, leur ancien nom.

Sur l’insistance d’Iruna de Bass-Thet, devenue l’amie d’Eirene, le Crazy Horse part aussitôt pour Phœnix où se prépare l’expédition vers M55. Atlan accepte que le Crazy Horse soit le cinquième vaisseau de l’escadre.


1448 - L'empereur de Karapon

Cycle 21

Auteur | Marianne Sydow
Titre Allemand | Der Kaiser von Karapon
Date de parution |
Traducteur |

Résumé

Durant le vol du Mara-Dhao vers Hangay, Dao-Lin-H’ay impressionne Sar-Teh en reconnaissant télépathiquement que Del-Mion, le commandant en second de Bentu-Karapau, a laissé la base en plan et se trouve aussi à bord. Sur Karapon, l’empereur Thoy-P’ang affronte la Kartanienne avec Feng-Lu. Face à son adversaire détestée, le grand amiral perd son sang-froid et tire sur Dao-Lin-H’ay qui est blessée. Thoy-P’ang déchoit aussitôt Feng-Lu de son poste et nomme Del-Mion comme nouveau grand amiral. Persuadé que Dao-Lin-H’ay sait où est la deuxième Perle Moto, Thoy-P’ang essaie de l’intimider par des menaces. D’un autre côté, l’empereur, qui est un souverain intelligent et cultivé, développe un penchant pour l’ancienne Voica. Quand elle lui parle de l’histoire du Narga Sant, Thoy-P’ang raconte que l’hypothèse selon laquelle la Perle Moto se trouve dans le vaisseau géant vient de Doraquun. L’empereur montre finalement à Dao-Lin-H’ay un enregistrement contenu dans la Perle Moto, où le Vario-500 rend visite au Fondation et pousse le Tube-de-Hamiller à démanteler immédiatement le vaisseau géant. La Kartanienne reconnaît à plusieurs détails que les images ne peuvent pas être authentiques. En rapport avec son plan de conquête de Kartan, Thoy-P’ang parle des Voies Noires des Étoiles dont il a entendu parler par la Perle Moto.

Le lieutenant de Feng-Lu, Sar-Teh, qui voit sa propre carrière menacée par la déchéance de son supérieur, conçoit le plan de voler la Perle Moto de Thoy-P’ang, de la lier à sa moitié située en Ardustaar et se rendre indispensable pour Karapon. Pour obtenir des alliés, il recrute Sisa-Vart et Loi-Scrom, qui se sont officiellement éloignés de Dao-Lin-H’ay et Thoy-P’ang. Les deux agents doubles ne jouent qu’une partie du plan, afin de piéger le conspirateur. Feng-Lu et Sar-Teh réussissent à accéder jusqu’à Thoy-P’ang et à le paralyser. Quand Feng-Lu veut tuer l’empereur, Sisa-Vart, Loi-Scron et Ge-Liang-P’uo apparaissent. Les deux officiers fuient avec Dao-Lin-H’ay et la Perle Moto. Prenant le souverain karaponide en otage, ils peuvent partir sains et saufs avec le Mara-Dhao pour revenir en Ardustaar.


1449 - La perle Moto

Cycle 21

Auteur | Marianne Sydow
Titre Allemand | Die Perle Moto
Date de parution |
Traducteur |

Résumé

Dao-Lin-H’ay commence à faire des expériences avec la Perle Moto dans le Mara-Dhao. Ses efforts d’en sortir des données restent vains. Après que Thoy-P’ang ait refusé de collaborer, il explique que la perle s’ouvre avec une hyperfréquence précise. Ge-Liang-P’uo comprend au dernier moment que la fréquence fournie par Thoy-P’ang va faire tomber la perle en poussières. Sous l’influence hypnotique de Ge-Liang-P’uo, l’empereur karaponide trahit finalement qu’avec l’aide de ce code, qu’il a appris de son père, on ne peut ouvrir qu’une infime partie des facettes. Il ajuste l’hypercom et Dao-Lin-H’ay reçoit un message d’Ernst Ellert. Le Terranien explique d’abord qu’il a obtenu des informations dans un enregistreur des Tables Temporelles d’Amringhar, un Amimotuo. Kytoma est apparue sur Amringhar pour le prendre et elle a pour but la Terre. Ellert explique comment la Perle Moto peut être détruite. Dao-Lin-H’ay voit dans une vision ce qui arrive à Ellert :

Sur la Lune, Ellert présente l’Amimotuo à Nathan en présence de Galbraith Deighton. Le cerveau lunaire explique que la Terre et l’humanité sont en grand danger et, malgré les protestations de Deighton, envoie le Vario-500 donner au Tube-de-Hamiller l’ordre de démanteler le Fondation. Ellert quitte aussitôt la Lune.

Dao-Lin-H’ay comprend maintenant la non concordance des messages déjà connus sur le démantèlement du Fondation, ce n’est qu’une représentation d’Ellert.

Ellert cherche maintenant des alliés pour l’humanité. Sur Kartan, il amène les Hautes-Dames à envoyer le Narga Sant. Confiantes envers les facultés du Sco-ta-ming, elles n’équipent pas le vaisseau géant de guerriers accomplis mais de centaines de milliers d’idéalistes, de rêveurs et d’aventuriers sur la proposition de la Haute-Dame Ha-Shan-H’ay. Elles se débarrassent ainsi de nombreux mécontents. Ellert se rend à bord avec la Perle Moto. Le Narga Sant reçoit de représentants de plusieurs peuples galactiques l’ordre de se tenir à l’écart de la Voie Lactée. Il rejoint Point Siragusa. Nio-Mei-G’il, qui a obtenu de l’Amimotuo des informations sur les Voies Noires des Étoiles, propose de pénétrer dans la Voie Lactée par le trou noir de Siragusa. Pour le tenir éloigné de l’Amimotuo, les Kartaniennes font enfermer Ellert. Elles voient les Galactiques quitter les stations de recherche de Point Siragusa et les faire sauter. Quand les Kartaniennes racontent aux Galactiques qu’elles comptent pénétrer dans le trou noir, elles reçoivent la réponse : « Qu’Illu soit avec vous ! » Ellert peut fuir et se cache quelque temps dans le Sco-ta-ming. Le Narga Sant subit de nombreux dommages. Ellert trouve finalement la Perle Moto qui s’est séparée en deux, la prend mais perd une des deux parties dans sa fuite. En s’approchant du trou noir de Siragusa, le Narga Sant se brise complètement et quatre cinquièmes disparaissent. Une accélération propulse le dernier fragment loin du trou noir. Ellert quitte l’épave avec un petit vaisseau.

Tandis que Dao-Lin-H’ay s’occupe de la Perle Moto, Thoy-P’ang se suicide pour expier son échec. Le Mara-Dhao atteint Ardustaar. La base karaponide sur Bentu-Karapau est complètement détruite. Dao-Lin-H’ay découvre sur Kartan que la déchéance de sa famille a commencé quand Ha-Shan-H’ay dut se retirer lorsqu’on apprit que des membres indésirés de la famille H’ay furent contraints de participer au vol du Narga Sant. Plus tard, la famille H’ay s’impliqua peu à peu dans des machinations politiques douteuses. En suivant le chemin d’Ellert dans le Narga Sant, Dao-Lin-H’ay trouve la deuxième moitié de l’Amimotuo. Fio-Ghel-Sh’ou, qui voudrait posséder la Perle Moto, l’espionne mais elle est neutralisée par sa soi-disant fidèle Ga-Nuin-L’ing, qui voudrait se débarrasser du chef de la flotte. Le 5 mai 1144, Dao-Lin-H’ay part avec le Mara-Dhao pour revenir auprès de ses amis terraniens avec la Perle Moto.


1450 - Les Maîtres des Voies

Cycle 21

Auteur | H. G. Francis
Titre Allemand | Die Herren der Straßen
Date de parution |
Traducteur |

Résumé

Tandis que L’Émir espionne les installations des Cantaros sur Uulema, une influence inconnue absorbe ses forces. Le mulot-castor est caché des Cantaros par un groupe de prisonniers. Au même moment, des robots de construction cantaro creusent une galerie dans la montagne où est cachée la base des Béliers avec la mission d’édifier une chambre de sécurité. Seule une partie des résistants peut fuir dans le Cimarron par un transmetteur. Avec les autres, Pedrass Foch lance une attaque sur les Cantaros. En sabotant quelques-uns des projecteurs de champ isolant le camp, L’Émir aide de nombreux prisonniers à fuir. Ils se sauvent dans les bois ou rejoignent les Béliers. Le Karmina, le Montego Bay, le Crazy Horse et le Haluta ont suivi le S.O.S. du Queen Liberty avec le Cimarron et le Bluejay et interviennent dans la bataille d’Uulema. Avant l’arrivée d’une flotte cantaro, les vaisseaux prennent à bord les prisonniers et les agents des Béliers, détruisent la base cantaro avec des bombes à désintégration et se retirent sur Arhena. Bien que ses forces vacillent à nouveau, L’Émir s’empare du contremaître cantaro Veegran et le téléporte sur le Haluta. La nouvelle de la déroute des Cantaros se répand comme une traînée de poudre dans la Voie Lactée.

Perry Rhodan interroge Veegran, mais le droïde se contente de les menacer d’une destruction par les Maîtres des Voies avant qu’une explosion ne déchire son corps. L’analyse d’un enregistrement cantaro tombé entre les mains des Béliers sur Uulema montre que Lakardón a progressé avec Anti-Paura et que les Maîtres des Voies sont contents de lui. Homer G. Adams est persuadé qu’Anti-Paura et le trou noir de Persée sont reliés au trou noir de Paura.

La perte d’énergie de L’Émir prend des formes dangereuses pour sa vie. Au dernier moment, le jeune Marte Escatt démasque Jesco Tomaskon, libéré sur Uulema, que Veegran a transformé en agent des Cantaros en manipulant son cerveau. Il le tue avant qu’il ne trahisse la position d’Arhena par une impulsion sur hyperondes. A l’instant où la masse cellulaire implantée dans le crâne de Tomaskon par Veegran meurt, la faiblesse de L’Émir disparaît.


1451 - Les formules Siragusa

Cycle 21

Auteur | Robert Feldhoff
Titre Allemand | Die Siragusa-Formeln
Date de parution |
Traducteur |

Résumé

Durant les seize jours de vol de M 33 vers la Voie Lactée, Dao-Lin-H’ay et les savants du Mara-Dhao étudient la Perle Moto. En la bombardant d’hyperfréquences, ils parviennent à obtenir quelques informations. Elles contiennent les coordonnées du trou noir de Siragusa et un système fermé de seize équations décrivant les conditions sous son horizon événementiel. Le nom « formules de Siragusa » est aussi inclus. Dao-Lin-H’ay se dirige vers Point Siragusa et pénètre avec le Mara-Dhao dans le trou noir. Le vaisseau kartanien accoste la station de contrôle dans son microcosme. Tandis qu’Yttra, l’unité centrale de la station, accepte les Kartaniens, un ordinateur autonome fait attaquer les arrivants par des robots. Ma-Vera, un membre des troupes du Mara-Dhao, découvre l’ordinateur périphérique, surmonte son complexe d’anxiété provoqué par un interrogatoire brutal par les Karaponides et le détruit.

Peu après que Dao-Lin-H’ay ait choisi la Voie Lactée comme but du Mara-Dhao sur une carte holographique créée par Yttra, la projection d’un Nakk apparaît, leur lance des malédictions dans la langue des Cantaros et disparaît. Peu après, le Persée, le Barberousse, le Cassiopée et le Yalcandu atteignent par une Voie Noire des Étoiles le microcosme du trou noir de Siragusa, et Julian Tifflor prend contact avec le Mara-Dhao. Des débris de vaisseaux apparaissent, et Tifflor et Dao-Lin-H’ay reconnaissent les restes du Sorong.


1452 - Décision sur l'horizon événementiel

Cycle 21

Auteur | Ernst Vleck
Titre Allemand | Entscheidung am Ereignishorizont
Date de parution |
Traducteur |

Résumé

Après le succès sur Uulema, l’optimisme et la confiance règnent sur Arhena. Le 3 juillet 1144, le Cimarron, le Montego Bay, le Bluejay, le Sorong, le Karmina, le Crazy Horse, le Haluta et le Queen Liberty partent pour le trou noir de Persée. Icho Tolot va seul dans le trou noir avec le Haluta, pénètre dans la station de contrôle et neutralise Lakardón. Le Nakk est prêt à collaborer avec Perry Rhodan et ses compagnons. Tandis que Homer G. Adams conserve sa position à cinq minutes-lumière du trou noir avec le Queen Liberty, les autres vaisseaux pénètrent dans le microcosme sous l’horizon événementiel. Lakardón, qui prétend une amnésie, ne donne aucune information sur l’histoire de la station de Paura et sur sa mission. Sato Ambush découvre que la station de contrôle du trou noir de Paura a été équipée d’un transmetteur temporel entre 465 et 480.

Les astronautes qui explorent la station de contrôle du trou noir de Persée sont confrontés à des illusions et croient vivre des expériences temporelles et génétiques menées sur des humains et des Bekassus. Sato Ambush découvre que des documents ont été enregistrés dans une sorte de « réalité gelée » et produisent des illusions parfaites. Ces données perturbant la station opposée de Paura, Ambush les efface avec Lakardón. Quand il ne reste plus qu’une donnée le 9 juillet, seule Iruna de Bass-Thet y étant sensible, Ambush utilise une pararéalité pour la retrouver. Il comprend trop tard que les données ont été créées par Lakardón qui se trouve en réalité dans une cachette et n’a collaboré avec lui que sous la forme d’une « réalité gelée ». Le Nakk le paralyse pour qu’il ne puisse pas révéler sa découverte. Trente vaisseaux de combat cantaros, devant lesquels le Queen Liberty s’est mis à temps en sécurité, attendent les sept unités sans défense à la sortie. Avant que le Cimarron ne puisse se sauver dans un système à 1250 années-lumière, le Bluejay et le Crazy Horse explosent sous le feu des agresseurs, et le Sorong plonge dans le trou noir. Lourdement touché, le Cimarron se dirige vers le système de Mégaira.


1453 - L'ennemi inconnu

Cycle 21

Auteur | Kurt Mahr
Titre Allemand | Der unbekannte Feind
Date de parution |
Traducteur |

Résumé

Tandis que le Cimarron est réparé sur Sisyphe, la première planète du soleil Mégaira, le médecin de bord Sedge Midmays soumet Pedrass Foch à une mnémosection pour débloquer ses souvenirs de captivité. Il découvre un fragment où le Cantaro Nandrok montre à Foch une image de Gesil.

Les Gazelles Cim-1 et Cim-2 partent pour un vol de reconnaissance vers le trou noir de Persée. Perry Rhodan, Reginald Bull et Sato Ambush découvrent que le pilote automatique aurait dû amener le Cimarron dans un autre système et que les coordonnées du soleil Mégaira, absent des catalogues stellaires, ont été entrées dans le syntron. Quand une des chaloupes explorant Sisyphe est abattue par une batterie cachée dans la forêt, Rhodan et Eirene pénètrent dans les installations souterraines qui paraissent dater de 15 à 18 millions d’années. Ils sont confrontés à une projection de Gesil qui demande douloureusement de l’aide. Un holo-projecteur détruit est découvert. Le grand âge de la station a été simulé par le choix de matériaux précis. Tout est en rapport avec la manipulation du pilotage automatique et les souvenirs manifestement artificiels implantés en Foch. Quelqu’un veut ébranler Rhodan mentalement.

Le Cim-1 revient sur Sisyphe avec le Montego Bay et le Karmina, qui a fui la bataille avec les Cantaros comme le Haluta. Le Cim-2 arrive peu après mais sans équipage. Quand Rhodan monte à bord, une voix l’accueille, annonçant qu’il affronte un puissant ennemi. Quand Rhodan demande de qui il s’agit, la voix répond qu’il doit prendre le cadeau, une boîte de cinquante centimètres de long. Elle contient un échantillon de tissus humains. Rhodan est terrifié quand une analyse génétique montre qu’un des deux parents de l’inconnu est Gesil.


1454 - Psycho-terreur

Cycle 21

Auteur | Peter Griese
Titre Allemand | Psychoterror
Date de parution |
Traducteur |

Résumé

Après son choc, Perry Rhodan fuit dans un rêve éveillé dont le libère Acaranda Berzy, une psychologue de l’équipe de Sedge Midmays. Atlan et Rhodan étudient encore une fois le cube que Gesil a laissé sur Sabhal lors de son départ mais ne peuvent rien obtenir de nouveau. Bien qu’aucune émission détectable ne sorte de lui, Rhodan est persuadé que les Cantaros peuvent le repérer où qu'il soit. Malgré tout, lui et Atlan partent le 11 août 1144 avec le Karmina pour s’approcher prudemment d'Arhena sans mettre les Cantaros sur la trace des Béliers. Rhodan subit des cauchemars terrifiants où il menace de perdre le contact avec la réalité et devient brutal. Le Terranien dont s’occupe Acaranda Berzy est persuadé que ce n’est pas à cause de sa douleur interne qu’il perd la raison mais qu’il est soumis à des psycho-attaques extérieures. Durant le vol du Karmina, Sato Ambush étudie le cube de Gesil avec les méthodes pararéalistes. Il découvre que les paroles d’adieu de Gesil sont truquées mais que le message du soi-disant messager des Cosmocrates découvert par Geoffrey Abel Waringer est vrai. Atlan suppose qu’à cette époque, les maîtres de l’Hexaméron pouvaient avoir un intérêt dans l’enlèvement de Gesil.

Le Karmina atteint Arhena après trois jours. Là se trouve aussi Icho Tolot qui a essayé d’atteindre Halut depuis sa fuite du trou noir de Persée. Il a été repoussé par un fort et des vaisseaux cantaros. Le Halutien veut tout de même faire une nouvelle tentative. Dans l’espoir de pouvoir surmonter son chagrin de la perte d’Iruna de Bass-Thet par cette action, Atlan se joint à Tolot, tout comme Yelyaz, un clone bleu du groupe des Béliers. Rhodan, toujours souffrant de la psycho-terreur, conseille à Homer G. Adams d’évacuer Arhena mais le chef des Béliers hésite à abandonner son Q.G. édifié avec de grandes difficultés, surtout qu’un inconnu l’avertit du Karmina par un message anonyme que Rhodan et Atlan croient qu’il ne peut pas surmonter les coups du sort.

Lors d’autres explorations dans la mémoire de Pedrass Foch, Midmays apprend que la planète Shuungar dans le secteur des Céphéides est un des biomondes les plus protégés sur lesquels les Cantaros sont produits dans des laboratoires et des ateliers. Avec de telles mondes, les droïdes, 50 000 à l’origine, se sont reproduits jusqu’à vingt millions actuellement. Le nombre de leurs vaisseaux est passé de 500 à 20 000. Foch décide d’entreprendre une action sur Shuungar avec le Narvenne.

Peu après qu’Atlan et Rhodan aient eu l’attention attirée par l’étrange comportement d’Acaranda Berzy, le corps de la psychologue est découvert sur Sisyphe. La fausse Acaranda Berzy se révèle être un droïde. Elle est dirigée par un module qui se désigne comme les restes d’une Terranienne comprimés et forcés par les « Maîtres ». Un autre module est responsable de la psycho-terreur en attaquant Rhodan dans ses rêves. Avant que la droïde ne puisse remplir sa dernière mission, faire exploser le Karmina, un transmetteur l’envoie dans une chaloupe inoccupée.

Le Narvenne part le 29 août pour Shuungar. D’après l’analyse de toutes les données, Ambush prévoit une attaque imminente des Cantaros sur Arhena. Les Béliers commencent le jour suivant à transférer leur Q.G. sur Hélios, la quatrième planète du soleil Sériphos, à 4,8 années-lumière du trou noir de Persée. Tolot, Atlan et Yelyaz partent avec le Haluta le 30 août, et Rhodan quitte Arhena avec le Karmina.


1455 - Des éclaireurs pour Halut

Cycle 21

Auteur | H. G. Ewers
Titre Allemand | Kundschafter für Halut
Date de parution |
Traducteur |

Résumé

Le Haluta surmonte les dangers du centre de la Voie Lactée et s’approche du secteur Haluta. Yelyaz manœuvre le vaisseau dans un système de tuyaux énergétiques édifié par les Béliers comme moyen de protection il y a cinq ans et demi. Le passage du premier au deuxième tunnel échoue toutefois et le Haluta doit se retirer. Yelyaz affirme qu’il est possible d’apprendre comment parvenir sur Halut sur Andalor, la septième planète de la géante rouge proche Hancour. Sur le monde ghetto où les Cantaros déposent des déchets génétiques, le clone bleu amène Icho Tolot et Atlan à une base secrète dirigée par le Cheborparnien Cherborparczete Zycherbret. Yelyaz, un clone de la série Omni-Bleu-600 manipulée par les Béliers, a fui il y a vingt ans du ghetto de clones du monde de réhabilitation CEOMU pour retrouver les Béliers. Il espère libérer d’autres clones bleus de la série 600 sur Andalor. Le Cheborparnien raconte que ceux-ci ont été amenés par Daarshol en un lieu inconnu il y a six mois. Il explique par ailleurs que les Cantaros ont découvert les hypertunnels et les ont transformés en pièges. La déformation de structure dans laquelle le commandement des Béliers a installé les tuyaux, permet toujours un accès vers Halut.

Camouflés par la déformation, le Haluta atteint la planète des Halutiens. L’attaque des Fulgurants a transformé sa surface en une masse vitrifiée. Dans une installation souterraine, les compagnons découvrent Nygdür, un clone bleu de la série 600. En tant que paragraviteur, il peut briser les atomes et ainsi créer de la matière dégénérée. Avec ses facultés psioniques, il a créé un labyrinthe sous la surface où vivent plusieurs mutants qui ont fui différentes planètes de la Voie Lactée à l’insu des Cantaros. Sur l’indication d’un Quita insectoïde, Tolot et ses compagnons récupèrent un mémocube incomplet qu’a laissé un Halutien après son retour sur sa planète en 493. Quand il apprit d’un Quita que son peuple avait émigré, l’inconnu quitta Halut pour se rendre sur Terzrock.

Après la destruction de la base des Cantaros par Nygdür, le Haluta quitte Halut. Tolot décide de ramener Atlan et Yelyaz sur Hélios pour se rendre ensuite sur Terzrock.


1456 - Des étrangers dans la nuit

Cycle 21

Auteur | K.H. Scheer
Titre Allemand | Fremde in der Nacht
Date de parution |
Traducteur |

Résumé

Après une odyssée de plusieurs semaines dans la Voie Lactée, Perry Rhodan s’approche du Système Solaire avec le Karmina le 9 septembre 1144. A 198 jours-lumière du soleil, un champ hyperénergétique avec des effets semblables à un transmetteur est découvert. Quand le Karmina se dirige vers son centre, le Système Solaire disparaît visuellement mais il est toujours détectable énergiquement. Sato Ambush suppose que le phénomène, baptisé trou de vue, soit le reste d’une expérience menée il y a six mois et demi tandis qu’il se trouvait avec Kyon avec Rhodan après avoir traversé le Mur Chronopulsant. L’apparition de cinquante vaisseaux cantaros force le Karmina à fuir.

Le 14 septembre, le Karmina atteint Sisyphe où les réparations du Cimarron sont terminées. Roi Danton raconte qu’il y a trois jours, un vaisseau du type de l’Odin est apparu et a émis un message où Galbraith Deighton invite Rhodan à une rencontre mi-novembre dans le système d’Orion-Delta, la patrie des Topsides. Tandis que Rhodan demeure sur Sisyphe, Ali Ben Mahur et Aaron Silverman amènent le Karmina sur le monde primitif Hélios. Là se trouve Atlan, qu’Icho Tolot a amené trois semaines plus tôt sur le nouveau Q.G. des Béliers. La base souterraine a été construite en 455 par Homer G. Adams comme comptoir secret de la Hanse à l’insu de Nathan. La station spatiale qu’Atlan a repérée peu avant sa fuite du Système Solaire est connue d’Adams depuis longtemps sous le nom de transmetteur solaire. Le chef des Béliers l’a tu pour empêcher Rhodan et Atlan de commettre des actions hasardeuses. Jamais un Bélier n’est parvenu à s’introduire dans le Système Solaire par ce transmetteur. Depuis son action sur Stiftermann III, Yart Fulgen sait que la station est commandée par le Porte-parole cantaro Mursatshol. Pour s’en emparer, le Cimarron, le Montego Bay et le Karmina partent de Sisyphe pour le Système Solaire le 21 octobre. Tandis qu’Atlan, Silverman, Ben Mahur et Fulgen explorent la base du transmetteur sur l’orbite de Pluton, le Système Solaire devient à plusieurs reprises invisible et indécelable. Lors d’un processus semblable au champ antitemporel, le Système Solaire disparaît définitivement. Rhodan, qui se tient éloigné des autres vaisseaux avec une Gazelle, espère pousser l’ennemi à l’attaque grâce au rayonnement de son activateur cellulaire. Il revient sur le Cimarron. La base du transmetteur, abandonnée, est soudain surmontée d’un dôme d’énergie. Atlan et ses compagnons se sauvent à temps sur le Karmina avant l’explosion de la station.


1457 - Des bombes pour Topsid

Cycle 21

Auteur | Robert Feldhoff
Titre Allemand | Bomben für Topsid
Date de parution |
Traducteur |

Résumé

Le 7 novembre 1144, le Cimarron atterrit sur Topsid. L’action de robospores a ramené la civilisation florissante des Topsides à un niveau pré-atomique il y a environ six cents ans. La planète est divisée en trois blocs et est au bord d’une guerre désastreuse.

Les grands prêtres de l’Union d’Enshgerd-Ahk font de l’étudiant Shrukmes le protecteur de l’Amulette-Etoile, en fait un mini-détecteur. Le Topside est alors constamment menacé, la tradition demandant à ce qu’il parte pour un voyage de dix semaines en portant l’amulette irremplaçable. En s’en emparant, l’Empire de Trukrek-Hun et l’Alliance de Guragkor-Gmen pourraient dominer Enshgerd-Ahk. Shrukmes se fait passer pour un ouvrier à Hunnak, la ville résidentielle de l’Empire de Trukrek-Hun. Après quatre semaines, il tombe entre les mains de la police secrète. Garkman-Pit, un espion de l’Union d’Enshgerd-Ahk, réussit à devenir le deuxième chancelier de l’Empire de Trukrek-Hun. Quand il apprend que des astronautes ont proposé à l’empereur Trukrek-Anur des bombes atomiques en échange de prisonniers nécessaires pour des expériences, le Triumvirat de l’Union d’Enshgerd-Ahk lui conseille d’entrer en contact avec eux. Garkman-Pit libère Shrukmes et trouve le Cimarron avec l’aide de l’amulette. L’Émir ayant perçu télépathiquement son double jeu, le Topside est prêt à collaborer avec les Galactiques et permet au mulot-castor d’apprendre que Trukrek-Anur attend l’atterrissage de l’Anubis le 14 novembre.

Au lieu du transporteur que Galbraith Deighton dévie de sa route, c’est l’Odin qui atterrit sur Topsid. Deighton renvoie ses 510 Hyguphotes et reçoit seul Perry Rhodan. À l’exception du cerveau, tout le corps du Premier Galactique est artificiel. Deighton affirme que la destruction de la culture topside par les robospores a été un accident et essaie de persuader Rhodan qu’il est facile de se soumettre au « système » et de prendre sa place dans le Grand Plan. En indiquant que le terre est un paradis et un monde sans contraintes, il invite son ancien ami à se rendre seul et sans armes dans le Système Solaire. Les humains se sont isolés pour leur propre sécurité, et l’Immortel n’ayant pas donné signe de vie depuis des siècles, l’humanité est prête à se développer en Superintelligence. Rhodan reste sceptique. Deighton ne sait rien d’un descendant de Gesil ou de sa situation. A une question de Rhodan, il raconte que le Narvenne a été détruit avec tout son équipage dans le secteur de Shuungar. Quand Rhodan veut toucher l’activateur de Deighton, le cyborg s’écroule, bredouille qu’il voudrait revenir vers ses anciens amis, et plonge finalement dans un rêve.

Quand une ombre dérobe l’activateur cellulaire de Deighton en janvier 491, les Cantaros lui promettent la vie au prix de son âme et le désespéré les croit. Les droïdes remplacent au cours des années suivantes son bras droit, puis ses jambes par des prothèses, échangent le foie, les reins et le cœur par un multi-organe et prennent de plus en plus de contrôle sur lui.

Deighton ne peut empêcher un message de quitter son corps et il reçoit quelques secondes plus tard l’Impulsion de Mort. Avant l’explosion du corps droïde, L’Émir sauve Rhodan. Rhodan et ses compagnons prennent l’Odin. Tandis que le vaisseau est consciencieusement fouillé, L’Émir remet à Shrukmes une ceinture antigrav. L’autorité ainsi conférée permet au porteur d’amulette de pousser l’empereur Trukrek-Anur et Kmurko-Kim, le dictateur de l’Alliance de Guragkor-Gmen, à une union pacifique. Fin novembre, l’Odin et le Cimarron quittent Topsid.


1458 - La piste des Halutiens

Cycle 21

Auteur | H. G. Francis
Titre Allemand | Die Spur der Haluter
Date de parution |
Traducteur |

Résumé

Après avoir quitté Hélios le 30 septembre 1144, Icho Tolot atteint Terzrock le 16 octobre après une escale sur Phœnix. Des centaines de croiseurs composites forment un anneau autour de la planète. Les Bioposis ont interrompu leur recherche de Perry Rhodan pour s’occuper des Terzrockiens, devenus léthargiques. Avec l’aide du Bioposi bavard Pantalon, Tolot trouve Domo Sokrat qui s’est retiré dans les solitudes montagneuses. L’ancien Orbital d’Atlan, qui a suivi autrefois la piste du Prophète aux Quatre Bras sans se douter qu’il s’agissait de Tolot, connaît plusieurs légendes sur le sort des Halutiens mais ne sait pas ce qui leur est réellement arrivé. Tolot devient aussi peu à peu léthargique jusqu'à ce que Taravatos le fasse amener par une navette dans le Haluta, toujours en orbite autour de Terzrock. Maintenant protégé du rayonnement des cristaux cannibales par un filet howalflecteur, Tolot retourne sur la planète mais n’arrive pas à trouver Sokrat. Le chef Kranar essaie de l’attirer dans un piège en affirmant que Sokrat se trouve dans un croiseur composite. Le Halutien s’intéresse alors aux Gurrads. En mimant un Terzrockien apathique et admettant qu’on le transporte sur un radeau vers un continent voisin, il apprend qu’un groupe de Gurrads évacue systématiquement les Terzrockiens indifférents pour prendre leur espace vital. Kranar confirme son intention de repousser les Terzrockiens vers Andromède sur la planète Singan-Dor, un monde téfrodien dans le système de Singan où les Halutiens se seraient établis. Avec Sokrat, qui se trouve aussi dans un camp gurrad, Tolot peut prouver que l’affirmation de Kranar – une puissante augmentation des Brindors a provoqué une modification des cristaux cannibales et donc la léthargie des Terzrockiens – est fausse. Le Halutien comprend que les Bioposis ont manipulé les cristaux pour se donner une nouvelle mission en se chargeant des Terzrockiens. En leur expliquant que Perry Rhodan se trouve dans la Voie Lactée et requière leur aide, Tolot amène les Bioposis à cesser leurs manipulations et à rétablir une situation normale sur Terzrock. Les principales pistes sur les Halutiens indiquant Andromède, Tolot et Sokrat partent pour la galaxie voisine de la Voie Lactée. Pantalon se joint à eux et se proclame de lui-même Orbital de Tolot.


1459 - Le voleur de Sira VII

Cycle 21

Auteur | Marianne Sydow
Titre Allemand | Der Dieb von Sira-VII
Date de parution |
Traducteur |

Résumé

Avec ses sens télépathiques, Dao-Lin-H’ay découvre Nikki Frickel encore vivante dans un débris du Sorong. Irmina Kotschistowa réussit à la sauver grâce à son activateur cellulaire. Après le rapport de Nikki Frickel sur la situation dans la Voie Lactée, Degruum, Shyrbaat et Gavval sont persuadés que quelqu’un a manipulé les Cantaros pour commettre ces cruautés. Quand les Anorees visitent la station du trou noir, un hologramme de Lakardón apparaît à nouveau. Il lance des malédictions et explique finalement que SIRA-VII est un lieu de pureté et de renouvellement. Là se trouve la solution du problème. Les Anorees transfèrent le Persée, le Cassiopée, le Yalcandu et le Mara-Dhao dans l’espace normal de Point Siragusa. Le Barberousse reste avec les Anorees qui s’efforcent de créer un accès vers la Voie Lactée.

Tandis qu’une troupe de reconnaissance explore la station SIRA-VII, Dao-Lin-H’ay et Julian Tifflor s’occupent de la Perle Moto. Grâce aux connaissances de Tifflor sur la vie d’Ernst Ellert, les données Ashton-3587-Immortel peuvent être obtenues. Ellert explique qu’après l’échec de sa tentative d’apporter de l’aide à la Voie Lactée avec le Narga Sant, il s’occupa de sa propre mission concernant Gesil. La Perle Moto étant un objet éveillant l’intérêt de nombreux êtres intelligents, il a déplacé toutes les informations sur Gesil qui ne peuvent être ouvertes que par Perry Rhodan en personne.

Mai-Ti-Sh’ou, qui désire depuis longtemps rentrer, part avec le Mara-Dhao pour Ardustaar. Dao-Lin-H’ay et Ge-Liang-P’uo décident de rester avec les Galactiques et montent sur le Persée avant le départ du vaisseau kartanien.

Des pannes étranges poussent Tifflor, ainsi que Ras Tschubaï, Fellmer Lloyd, Irmina Kotschistowa et Ge-Liang-P’uo à se rendre sur la station. Le groupe est confronté à un être fantomatique que Lloyd perçoit avec une étrangeté et une avidité absolues. Irmina Kotschistowa et Ge-Liang-P’uo sauvent Lloyd que le fantôme a essayé de tuer. La Kartanienne perd la vie mais Irmina repousse l’assaillant avec ses forces psioniques. Un écho fantôme au sas polaire du Persée prouve que l’assaillant est identique au voleur d’activateur de Satrang. Quand Irmina Kotschistowa retourne dans sa cabine sur le Persée, l’activateur qu’elle y avait déposé a disparu.

Les Anorees réussissent à établir un lien avec la Voie Lactée. En passant par les Voies Noires des Étoiles, le Persée, le Cassiopée, le Barberousse et le Yalcandu perdent une année. Quand ils surgissent du trou noir de Persée le 28 juillet 1145, ils sont attaqués par des vaisseaux cantaros qui doivent fuir devant une flotte des Béliers venue à l’aide.


1460 - Le message d'Ellert

Cycle 21

Auteur | Arndt Ellmer
Titre Allemand | Ellerts Botschaft
Date de parution |
Traducteur |

Résumé

Après son départ de Topsid, Perry Rhodan se tient durant sept mois à l’écart d’Hélios avec l’Odin pour ne pas mettre les Cantaros sur la trace des Béliers. Avec son nouveau vaisseau commandé par Norman Glass, fouillé intensivement durant quatre mois à la recherche d’installations secrètes cantaros, il entreprend plusieurs vols vers Kyon et échoue en essayant de parvenir dans le Système Solaire disparu. Il n’apprend rien de neuf sur le « Diable dans les Salles de la Terre », lié au nom de Monos. Après l’installation de l’un des six transformateurs de pulsations, l’Odin traverse le Mur Chronopulsant en mars 1145 et atterrit sur Phœnix. Là, Rhodan apprend que le Tube-de-Hamiller a reconstitué un segment du Fondation et attend le commandant Harold Nyman. Rhodan laisse à Ronald Tekener et aux Libres Marchands un autre des six transformateurs de pulsations. Nikki Frickel essaie le testeur Oméga, un appareil cantaro découvert dans l’Odin pouvant influencer les échanges énergétiques dans le corps des Cantaros.

L’Odin quitte le secteur de Shuungar le 26 juillet, après la découverte sur une petite planète de l’épave du Narvenne sans aucune trace de survivants. L’Odin reçoit par Arinet, le réseau de communication des Béliers à l’échelle galactique, un message de Romulus. Un haut dignitaire cantaro est attendu sur CEOMU. Dans le système d’Impron, L’Émir se téléporte avec Perry Rhodan et Atlan dans un vaisseau transportant des clones vers CEOMU. Parmi eux se trouvent des Omni-Bleus-600 conçus en 1049. Avec l’aide d’agents des Béliers, le Terranien, l’Arkonide et le mulot-castor se cachent dans un ghetto de clones jusqu'à l’apparition du Stratège cantaro Norago. Tandis que les Béliers attaquent les robots des Cantaros, Rhodan et ses compagnons enlèvent Norago par transmetteur vers une chaloupe stationnée dans l’espace. Le droïde réussit à échapper au testeur Oméga avec lequel Rhodan essaie de le paralyser. Quand il perçoit télépathiquement l'Impulsion de Mort connue depuis la fin de Galbraith Deighton, L’Émir téléporte ses deux compagnons avant que Norago n’explose.

Lors du vol vers la base secrète de Shishter dans le système de Goring-Maat, l’Odin et le Karmina détruisent trois vaisseaux qui attaquent le Cimarron de Reginald Bull. Un message de Monos prouve qu’il peut toujours détecter Rhodan malgré un module de protection développé par Sato Ambush.

L’Odin et le Cimarron rejoignent le système proche d’Aestram où, comme l’a appris Bull des Béliers, le Persée, le Barberousse, le Cassiopée et le vaisseau anoree Yalcandu se tiennent cachés. Julian Tifflor fait le récit de sa mission et Irmina Kotschistowa, dépossédée de son activateur cellulaire, dit être convaincue de pouvoir prolonger sa vie à l’aide de ses seules facultés. Dans les installations abandonnées datant de l’Empire Solaire, Sato Ambush, Enza Mansoor et Notkus Kantor s’occupent de la Perle Moto, et quand Rhodan se concentre fortement sur les termes « flammes noires » et « Point Gesil », ses informations personnelles s’ouvrent et libèrent le récit d’Ernst Ellert.

Sur Amringhar, Kytoma donne à Ellert la mission d’apporter des informations importantes à Nathan, puis de rechercher Gesil et trouver de l’aide pour la Voie Lactée. Ellert se rend au Dôme Kesdschan sur Khrat. Il ne peut obtenir de l’aide auprès de Lethos-Terakdschan mais apprend qu’un voleur inconnu s’est emparé de l’activateur cellulaire de Jen Salik. Il cherche en vain des indices sur Gesil dans la Sphère de Puissance d’Estartu, sur Spoodie-Scorie et sur Point Gesil. Il interrompt sa quête pour mobiliser sur Kartan le Narga Sant dans une expédition pour aider la Voie Lactée.

Après sa fuite du Narga Sant, il en apprend plus sur les Voies Noires des Étoiles et entend parler du terme Amagorta qui leur est lié. Les informations personnelles de Rhodan dans l’Amimotuo se terminent par le départ d’Ellert pour Hangay. L’Anoree Degruum explique qu’Amagorta est connu de son peuple comme un état ou lieu où les constructeurs des Voies Noires des Étoiles veulent se rendre ou se sont retirés.


1461 - Le Porte Parole de la Paix

Cycle 21

Auteur | Peter Griese
Titre Allemand | Der Friedenssprecher
Date de parution |
Traducteur | Texte

Résumé

Le 9 septembre 1145, Degruum, Shyrbaat et Gavval partent avec le Yalcandu pour installer le Porte-parole de la Paix, un système d’hyperémissions devant rappeler aux Cantaros leurs origines et leurs anciennes valeurs par des images et des textes. Avec ses douze satellites, le Porte-parole de la Paix peut répandre son message dans une sphère de 8000 années-lumière de diamètre. Les Anorees choisissent le système de Greenol pour installer l’unité centrale pour que plusieurs mondes habités, dont la planète Rofth fortement peuplée dans le système d’Ontry-Melonzus soient dans son rayon d’action. Le Yalcandu revient sur Shishter le 22 septembre.

Le 1 octobre, 18 vaisseaux-robots cantaros apparaissent dans le système de Goring-Maat. Suivant le plan « Yeux d’Argus », l’Odin, le Cimarron et le Yalcandu les attaquent tandis que le Persée, le Barberousse et le Cassiopée restent sur Hélios en raison de leur faible équipement. Après la destruction des vaisseaux-robots, la base de Shishter est abandonnée et l’Odin, le Cimarron et le Yalcandu partent pour Byrda, la quatrième planète du soleil Kanela, une plaque tournante du commerce dans l’Ouest galactique. Pour atteindre en secret le système de Chorpyt où les Béliers ont une base secrète, Perry Rhodan se sépare de ses compagnons le 5 octobre. Il se déguise en Fregor tem Mil, un marchand d’art du peuple des Francs-Passeurs, et se fait déposer avec Sato Ambush, Lalande Mishkom, le deuxième pilote du Cimarron, les trois Anorees et deux robots sur Byrda par deux Gazelles. Là, Rhodan et ses compagnons s’efforcent d’obtenir un passage pour le système de Chorpyt mais ils entrent en conflit avec des éléments criminels et attirent sur eux la méfiance d’Umaniok, un agent des « Maîtres ». Voulant savoir pourquoi ils désirent aller dans le système de Chorpyt, le Zermalonkanien les attire dans le Yenkoll mais durant le vol, Rhodan et ses compagnons découvrent le piège. Umaniok, dont le corps possède des éléments syntroniques, est tué au combat.

Après l’atterrissage du Yenkoll sur Vendar, la septième planète de Chorpyt, Ambush se rend seul dans la station des Béliers pour étudier la Perle Moto avec des savants de l’organisation résistante. En sept jours de travail, ils réussissent à découvrir les informations Sunnu-Hajsch. Elles contiennent des mots qui signifient dans la langue des Machrabans : « Le dernier but est Amagorta. Calme. Paix. Intériorisation ». Bien que ces mots excitent les Anorees, Rhodan leur fait comprendre que la recherche d’Amagorta doit être reportée pour des raisons de sécurité.

Dans le rayon d’action du Porte-parole de la Paix, des affrontements entre Cantaros sont signalés, et Rhodan part avec l’Alishar pour retrouver Homer G. Adams au point de rendez-vous Fox-trot.


1462 - Opération monde-couvée

Cycle 21

Auteur | Robert Feldhoff
Titre Allemand | Operation Brutwelt
Date de parution |
Traducteur |

Résumé

Homer G. Adams reçoit Perry Rhodan au point de rendez-vous Fox-trot, l’astéroïde solitaire Campbell qui servait autrefois de base à l’O.M.U. pour sa proximité avec le monde franc Lepso. En réaction à l’agitation des Cantaros, Adams a fait rassembler tous les vaisseaux des Béliers à des points stratégiques. Le Persée et le Cassiopée sont ramenés au niveau technologique de l’Odin et du Cimarron.

Degruum, Shyrbaat et Gavval étudient avec le Yalcandu plusieurs satellites en panne de leur Porte-parole de la Paix. Ils découvrent près des restes d’un des quatre émetteurs détruits un message du Cantaro Yttalar, un général qui vit sur le biomonde Sampson, la troisième planète du soleil Nizhda. Il demande à prendre contact avec eux. Pour parvenir sur le biomonde fortement protégé, Rhodan fait envoyer des codes par l’Odin à un vaisseau-robot transportant du matériau biologique sur Sampson. La tentative de se fixer au croiseur échoue et l’arrivée d’un Vaisseau-Éternité force l’Odin, le Cimarron et le Cassiopée à se retirer. Le 7 décembre 1145, les trois croiseurs terraniens endommagent la bionef Murkhadam près de la géante bleue Polygraff. Elle rejoint comme prévu la planète proche Knessem pour effectuer les réparations nécessaires. Sous la fausse identité de Fregor tem Mil, Rhodan s’y trouve déjà avec une équipe. Quand Harold Nyman sabote les projecteurs d’écran du Murkhadam, L’Émir peut téléporter ses compagnons dans le vaisseau-robot.

Le 15 décembre, le Murkhadam atteint Sampson, et Rhodan disparaît avec ses compagnons sur le biomonde.


1463 - La naissance d'un Cantaro

Cycle 21

Auteur | Ernst Vlcek
Titre Allemand | Geburt eines Cantaro
Date de parution |
Traducteur |

Résumé

Huit des neuf couveuses sur Sampson servent à la production de clones communs. Leur conception à partir d’ovules et de sperme amenés par les vaisseaux-robots des différentes banques de fertilité de la Voie Lactée sur les biomondes, l’implantation de leurs modules techniques et leur éducation ne sont faites que par des robots. Après vingt mois, des transporteurs amènent les clones adultes à leur lieu destiné. Dans la neuvième installation, les Généraux sont créés par les meilleurs techniciens génétiques des Cantaros. Des professeurs cantaros s’occupent de leur formation. Le Général Yttalar apprend par une remarque du Professeur Supérieur, le Nakk Ayshupon, que le corps des Cantaros possède un Cynaui, un limiteur de vie. Bien que les professeurs désignent les Porte-parole de la Paix comme des outils de propagande des Béliers, leurs messages éveillent des questions et des espoirs en Yttalar. Quand il reçoit la mission de détruire avec son confrère Shoudar un satellite des Porte-parole de la Paix avec le Maccham, il saisit l’occasion et dépose un enregistrement près de ses débris. Contrairement à Yttalar, Shoudar tient les affirmations des Porte-parole de la Paix pour des mensonges, bien que de grandes différences existent entre les élèves de Sampson et de Shuungar, et de plus grandes encore entre les Cantaros adultes. Avec Monos, une seule personne est désignée comme maître de la Voie Lactée, alors que Shoudar est persuadé que le Commandement Suprême, qui contrôle la galaxie, se compose de dix à vingt Stratèges cantaros. Le terme « Maître des Voies » n’est pour le Général qu’une expression familière pour cette instance supérieure. Shoudar soupçonne Yttalar de trahison et installe des appareils d’enregistrement dans sa loge pour obtenir des preuves.

Perry Rhodan et ses compagnons se cachent sur Sampson et attendent l’arrivée du Queen Liberty qui doit amener des renforts. Avec des sondages télépathiques, L’Émir prend contact avec Yttalar le 20 décembre 1145 et se téléporte avec le droïde dans la base. Un souvenir atavique fait s’effondrer Yttalar face aux Anorees. L’Émir ramène le Cantaro dans l’école centrale mais Shoudar, dont les appareils ont enregistré le contact avec le mulot-castor, informe Ayshupon. Le Nakk envoie aussitôt comme prévu un code au Commandement Suprême dans l’Ouest galactique de la Voie Lactée et mobilise tout Sampson. Rhodan charge L’Émir d’enlever les huit Généraux. Après avoir demandé à Homer G. Adams de simuler une attaque avec le Queen Liberty, il pénètre avec Harold Nyman dans l’usine de clones pour détourner l’attention des Cantaros. Nyman est entraîné dans un corps à corps avec un droïde qui lui arrache un morceau de chair.

Suite à l’Impulsion de Mort émise après le code d’Ayshupon, tous les Généraux sauf Shoudar sont tués par une explosion interne. Cette exécution implacable éveille en Shoudar une haine envers le Commandement Suprême. Il se sépare d’eux et accompagne volontairement Rhodan dans le Queen Liberty. Il explique avoir appris il y a peu que les « Maîtres des Voies » projetaient une attaque sur Phœnix.


1464 - Le fantôme de Phoenix

Cycle 21

Auteur | Kurt Mahr
Titre Allemand | Das Phantom von Phonix
Date de parution |
Traducteur |

Résumé

Sato Ambush étudie dans l’Odin l’hyperrayonnement à super-haute-fréquence qu’il a détecté quand le Cimarron se trouvait sur Sisyphe. Des signaux sont modulés sur la longueur d’onde porteuse. Le pararéaliste remarque que l’échantillon cellulaire de Monos émet des impulsions de même nature. Perry Rhodan revient sur Hélios le 25 décembre 1145. Avec son accord, le fragment de peau est stationné dans le vide interstellaire dans une capsule. L’Odin, le Cimarron et le Karmina partent pour Phœnix. Le 14 janvier 1146, Ambush découvre avec l’aide des Anorees un des émetteurs du réseau radio avec lequel les maîtres de la Voie Lactée contrôlent les Cantaros par l’hyperrayonnement. A l’intérieur se trouve un module dont la fonction ne peut être découverte.

Sur Phœnix, le spécialiste akone en détection Pradu men Kaan capte un court reflet fantomatique le 2 janvier. Le Libre Marchand Frodar Huggins observe une apparition lumineuse qui se fraie un chemin à travers la végétation de la planète. Il découvre une trace circulaire au sol et perd la conscience lors d’un coup sur le crâne. Quand l’Odin, le Cimarron et le Karmina atteignent Phœnix le 10 janvier pour prévenir les Libres Marchands d’une attaque imminente des Cantaros, Pradu men Kaan voit lors d’une perturbation des communications la silhouette d’un être non-humanoïde sur son écran. Le jour suivant, Irmina Kotschistowa rencontre aussi la mystérieuse forme. Le Persée, comme la détection de Phœnix, étant équipé de maxi-détecteur pouvant percer les systèmes de protection cantaros, il semble certain que les fantômes observés sur Satrang, SIRA-VII et maintenant Phœnix ne sont pas des vaisseaux cantaros.

Le système de Cérès se prépare à affronter les Cantaros et à évacuer Phœnix. Les observations de Pradu men Kaan, Frodar Huggins et Irmina Kotschistowa entraînent une fouille consciencieuse le 24 janvier. Quatorze autres apparitions sont observées. La répartition topographique n’ayant aucun sens, Rhodan pense à un être séjournant dans l’hyperespace et ayant des difficultés d’orientation dans le continuum quadridimensionnel.

Tandis que cinquante vaisseaux cantaros attaquent Phœnix le 25 janvier, le fantôme vole l’activateur cellulaire de Jennifer Thyron. Irmina Kotschistowa utilise ses dons psioniques pour que la femme de Ronald Tekener continue à vivre. Grâce à leurs préparatifs soignés, les Libres Marchands et leurs alliés anéantissent les Cantaros. De rares vaisseaux droïdes réussissent à fuir. 17 survivants sont récupérés. Les Libres Marchands dont les vaisseaux sont maintenant équipés de transformateurs de pulsation évacuent Phœnix et fuient dans la Voie Lactée.

Quand l’Odin quitte en dernier le système de Cérès le 5 février, le Libra annonce que le Fondation a disparu.


1465 - Échec au clone

Cycle 21

Auteur | K.H. Scheer
Titre Allemand | Schach dem Klon
Date de parution |
Traducteur |

Résumé

Iliam Tamsun, la commandante du Libra, parle de la disparition du Fondation :

Le 20 janvier 1146, Harold Nyman, physiquement et mentalement éprouvé, arrive sur le site du Fondation avec le croiseur Andrassy piloté par des robots, et affirme que trois cents vaisseaux cantaros ont détruit la flotte de Tarkan et dévasté Phœnix. Roi Danton et Ronald Tekener sont tombés et Perry Rhodan, gravement blessé, attend de l’aide sur la lune de Phœnix, Styx. Le Tube-de-Hamiller accepte le mot de passe de Nyman, « Nuit de Walpurgis », et prend l’Andrassy à bord. Sceptique, Iliam Tamsun envoie le Terranien Cisoph Tonk, le Martien Feren a Pitt, l’Akone Gann el Pokred et l’Arra Mos Hastes dans le Fondation. Quand Nyman ordonne au Tube-de-Hamiller de partir pour la Voie Lactée et procède à des programmations incontrôlées, les quatre hommes interviennent. Ils sont paralysés et jetés dans l’espace avec leurs SERUN avant que le Fondation ne se mette en mouvement le 21 janvier. Le Libra part aussitôt pour Phœnix.

Rhodan est certain que le soi-disant Nyman est un double cloné par les Cantaros à partir des cellules du véritable Harold Nyman récupérées sur Sampson. Les SERUN de Tonk, a Pitt, el Pokred et Hastes contiennent un message où le Tube-de-Hamiller explique qu’il a démasqué le clone mais profité de l’occasion pour amener le Fondation dans la Voie Lactée. Il a paralysé les quatre hommes du Libra pour leur sauver la vie. Avec le Libra en remorque, l’Odin traverse le Mur Chronopulsant et arrive sur Hélios le 18 février. Il prend 400 personnes à bord pour équiper le Fondation et retrouve le vaisseau-porteur à 300 années-lumière du soleil Goorn avec le Libra et le Cimarron. Le Tube-de-Hamiller accueille le vrai Harold Nyman comme le nouveau commandant. Ronald Tekener est malgré tout persuadé qu’il s’agit d’un piège de Monos. Malgré une fouille minutieuse, aucun robot cantaro ne peut être découvert sur le Fondation. Quand le Fondation part pour le système de Sériphos le 4 mars, le vol hyperspatial conjugué à la présence de nombreuses intelligences active un programme de Monos chez le clone. Il gonfle par explosions cellulaires incontrôlées et devient un émetteur d’hyperfréquences qui déclenche une manipulation génétique sur Tonk, a Pitt, el Pokred et Hastes. Des symbiotes se développent à partir du corps des quatre hommes. Ils perturbent le fonctionnement du propulseur métagrav et mettent le Fondation en danger. Le méfiant Tekener a fixé en secret des capsules sur les SERUN des quatre hommes qui libèrent la sécrétion d’un escargot des marais d'Astar I. Les quatre hommes sont découverts grâce à l’odeur bestiale. Quand Tekener tue le clone de Nyman, il met fin aux émissions dangereuses et le vol se normalise.

Durant ces événements, Irmina Kotschistowa et Jennifer Thyron vieillissent peu à peu, la mutante ne pouvant plus contrôler complètement la dégénérescence cellulaire.


1466 - Contrat avec l'inconnu

Cycle 21

Auteur | H. G. Ewers
Titre Allemand | Kontrakt mit Unbekannt
Date de parution |
Traducteur |

Résumé

Après avoir traversé en vain la galaxie Andromède durant un an, Icho Tolot, Domo Sokrat et Pantalon rencontrent dans son halo cinq torpilles spatiales en route depuis 624,3 ans. À leur lieu d’origine, ils trouvent une station spatiale uniquement équipée de robots. Elle reçoit le nom de Ville des Crânes, car sa forme extérieure rappelle le crâne momifié d’un humanoïde. Elle dispose d’une hypertechnologie sophistiquée. L’hyperimpotronique centrale qui appelle la station Drohknosch entre en liaison avec les Halutiens après un court affrontement sous la forme de l’hologramme de l’hominidé Gorim. Il sait uniquement de l’histoire de la Ville des Crânes que les constructeurs de la station viennent d’une autre galaxie. Le cerveau-robot psychotique a construit un puissant récepteur à hyperondes avec lequel il peut écouter les échanges radio dans Andromède. Il simule des attaques de pirates d’après les informations reçues ainsi. Suite à une communication hypercom, l’attention de Tolot et Sokrat est attirée sur Zequu, la deuxième planète du soleil Aruk où ils peuvent obtenir des informations.

Sur le monde franc qui se trouve dans le secteur de Gibbtusch, à la périphérie d’Androbêta, les Halutiens, aidés par le Cheborparnien Ceborparinam Zorgathev, entrent en méditation à Bendarkand, un gigantesque monolithe qui constitue le centre de la plus grande agglomération de Zequu, Kirandop. Ils font savoir qu’ils recherchent leur peuple disparu. Un marchand d’informations, nommé Hachem Minarbo, apparaît sous forme d’hologramme. Il entre en contact avec eux mais demande en échange une somme extrêmement élevée. Pantalon comprend qu’il peut modifier les oscillations du monolithe qui agit sur les impulsions mentales des Zequus. Avec les possibilités analytiques de leurs planicerveaux et les facultés de Pantalon, qui contrôle l’activité mentale des Zequus, Tolot et Sokrat arrivent à rassembler assez d’argent par des paris. Tolot découvre que l’étonnante faculté de Pantalon agit aussi sur le howalgonium, appelé sucre Chika dans le système d’Aruk où il joue le rôle d’une drogue chez les Zequus.

Après que Hachem Minarbo ait donné à Tolot et Sokrat les coordonnées du monde d’exil halutien, il se fait reconnaître comme Stalker sous le masque du capitaine Achab. L’ancien Sotho, qui a appris la quête des Halutiens par des informateurs sur Terzrock, se retire.

Le Haluta atteint le système aux trois planètes indiqué par Stalker dans le halo d’Andromède. Tolot et Sokrat sont accueillis par un Halutien.


1467 - L'histoire des disparus

Cycle 21

Auteur | H. G. Francis
Titre Allemand | Historie der Verschöllenen
Date de parution |
Traducteur |

Résumé

Sur Halpat, la troisième planète du soleil Halpora, Icho Tolot et Domo Sokrat découvrent que leur peuple a abandonné son individualisme extrême. Sur la planète existent des groupements d’habitation, les scientifiques travaillent en groupe et une assemblée des plus de deux mille ans se charge des affaires de gouvernement. Sokrat se retire et Tenquo Dharab qui accueille les arrivants amène Tolot dans le musée historique. Dans une cellule histo-holographique, l’historien Achan Alan donne à son congénère l’occasion de revivre les principaux événements des sept cents dernières années de l’histoire halutienne.

Après avoir analysé les méthodes des Fulgurants, les Halutiens déduisent début 485 qu’une attaque sur Halut est imminente. Ils déclarent le secteur Haluta zone interdite pour empêcher que d’autres subissent des dommages et entourent leur monde d’un écran hyperénergétique. En août, dans l’ignorance des autres peuples de la Voie Lactée, cinq vaisseaux fulgurants attaquent Halut. L’écran d’énergie les retient mais les quantités d’énergie déclenchent des catastrophes naturelles. Les Halutiens sont irrités par le fait que les messages des Fulgurants ne sont pas dans l’idiome des Cantaros mais dans une langue inconnue. Persuadés de ne pas pouvoir résister à une deuxième attaque, les Halutiens se décident à évacuer leur monde. En escadres de 200 ou 300 unités, leurs cent mille vaisseaux quittent Halut et se séparent vers des secteurs isolés de la Voie Lactée sans être remarqués par les peuples galactiques. En 492, un an après le départ de la dernière flotte, une nouvelle attaque des Fulgurants sur Halut détruit la surface de la planète. L’émigration fait des Halutiens une communauté unie. En 494, les savants halutiens découvrent qu’un réseau diffus émet un rayonnement à super-haute-fréquence qui semble servir à contrôler les Cantaros. Une barrière est érigée autour de la galaxie. Le secret de leur survie étant maintenant connu de leurs ennemis, les Halutiens quittent la Voie Lactée en décembre 494 avant que le Mur Chronopulsant ne l’isole complètement. Ils se rassemblent six ans plus tôt que prévu, en janvier 495, à Point Baramosch, dans l’espace intergalactique à 13 100 années-lumière de la Voie Lactée en direction d’Andromède. Depuis 495, aucun Fulgurant n’est apparu dans les autres galaxies du Groupe Local mais la guerre entre Hauris, Maahks, Kartaniens, Vennok, Téfrodiens et autres peuples se poursuit. Jusqu’en 549, les Halutiens se retirent sur plus de cent planètes, toutes habitées par des intelligences de faible développement. Talspat Far découvre un monde idéal pour son peuple dans la galaxie IC 1613 qu’il baptise Halutokoor (nostalgie d’Halut) et les Halutiens s’y installent. Ils entreprennent des vols de reconnaissance vers la Voie Lactée isolée et d’autres secteurs du Groupe Local mais évitent tout contact. En 645, Thanak Thamar annonce que les Bioposis ont quitté le Monde-aux-Cent-Soleils et que les Gurrads ont pris leur succession. Un autre Halutien apprend en 659 que les Gurrads ont amené le Protoplasme Central sur un monde d’Andromède à sa demande.

La perte de leur patrie plonge les Halutiens dans la plus grande crise depuis des millénaires. Tandis que l’agonie et le désintérêt se répandent d’un côté, leur penchant pour le Désir d’Évasion augmente, vécu d’abord sur Halutokoor puis sur d’autres mondes. En 750, plus de 40 000 Halutiens entreprennent des voyages et se dirigent en majeure partie vers la galaxie Maffei. Quelques Halutiens se suicident, d’autres doivent être punis pour avoir terrorisé d’autres peuples ou effectué des expériences dangereuses. Au même moment, des savants halutiens entreprennent des recherches sur le réseau de contrôle cantaro. Ils découvrent ainsi que le Protoplasme Central est une source possible de super-hautes-fréquences. En 764, les Halutiens Gar Gor et Xtare Klomat apprennent sur le monde gurrad Singan-Dor, dans le Grand Nuage de Magellan, que le Protoplasme Central s’est installé il y a plus de cent ans sur Rijaal, une planète du système de Habuur. Peu après, Gor découvre que le savant excentrique Asfath Tasag mène des expériences obscures sur les hyperondes sur Halutokoor pour entrer en contact avec le Protoplasme Central. Les essais sont stoppés, mais quand la flotte entière des Halutiens se dirige vers Rijaal en 766, ils apprennent que le Protoplasme Central a quitté la planète huit mois plus tôt à causes de ces expériences. Pour empêcher une résignation collective, l’assemblée des 2000 ordonne de rechercher le Protoplasme Central. Suivant une indication de Tasag, Dipro Phara le découvre début 906 sur Dongan, la deuxième planète du système de Halpora. Les Halutiens s’installent sur la planète voisine Halpat. Le Protoplasme lit dans les pensées de Tasag qu’il pourrait être asservi pour ses expériences et croit que tous les Halutiens ont la même intention. Il refuse tout contact. En 956, il annonce à Dharab qu’il veut collaborer, se rappelant le pacte le liant à l’humanité. Après 43 autres années de silence, Tasag s’évade de sa prison en 999 et disparaît sur Dongan. Dharab tente à nouveau d’établir le contact et le Protoplasme Central accepte de collaborer. Le développement d’un hyperémetteur pour neutraliser le réseau de contrôle cantaro est lancé la même année, un projet auquel participe la moitié du peuple halutien.

Pantalon, perturbé, essaie d’attirer l’attention des Halutiens. Le Bioposis est attaqué par un des invisibles qui provoquent de mystérieux incident sur Halpat depuis trois mois. Dans sa quête de reconnaissance, Pantalon dit aux Halutiens de se méfier de ses deux compagnons et cite le nom de Tasag. Tolot et Sokrat sont momentanément soupçonnés. Les invisibles sont finalement attirés dans un piège lors d’une expérience avec un rayonnement SHF. Il s’agit de Nakks-Bleus. Durant un combat, l’un d’eux est tué et les deux autres sont blessés.

Dharab, Tolot, Sokrat et Pantalon partent pour Dongan. Tandis qu’ils s’approchent de l’île du Protoplasme Central, l’alarme est soudain donnée.


1468 - Protoplasme Central en danger

Cycle 21

Auteur | Marianne Sydow
Titre Allemand | Zentralplasma in Not
Date de parution |
Traducteur |

Résumé

Sur l’île de Paumoa où le Protoplasme Central est installé dans de gigantesques coupoles de métal, Icho Tolot, Domo Sokrat et Tenquo Dharab trouvent les Bioposis perturbés. Avec Pantalon et le Willy Punternat qui raffole de spectacles terraniens, les Halutiens rejoignent le Protoplasme Central qui a déclenché l’alerte car il se sent menacé par une influence extérieure émanant du système d’approvisionnement. Tolot, Sokrat et Dharab commencent à étudier les manipulations des Nakks. Punternat perd le contact avec ses compagnons et tombe en les recherchant dans une faille spatio-temporelle où se trouve la cachette des Nakks. Le Willy reconnaît l’étrangeté de la technologie mais il est capturé par les gastéropodes avant de pouvoir annoncer sa découverte. Avec l’aide de son résonateur hyperdim, le cosmomètre Lingam Tennar, un Halutien qui se sent lié au Protoplasme Central, part pour la faille. Les Nakks fuient par un transmetteur dans leur vaisseau et se dirigent vers Vimtesch, la première planète de Halpora. Tandis que Tolot, Sokrat, Tennar, Pantalon et Punternat les suivent, on découvre sur Dongan que l’état critique du Protoplasme Central est dû à une substance inconnue introduite par les Nakks dans son alimentation. Pantalon découvre la cachette des Nakks et Tennar interroge en colère les mystérieuses créatures. Leur porte-parole Varonzem explique que lui et ses congénères ne voulaient pas endommager le protoplasme mais aider les Halutiens dans leur projet. Il affirme qu’après un premier choc, l’énergie du Protoplasme Central sera renforcée, ce qui se confirme. Les Nakks demandent que les Halutiens quittent Vimtesch mais ils les accompagnent volontairement sur Halpat.


1469 - Impulsions de mort

Cycle 21

Auteur | Peter Griese
Titre Allemand | Impulse des Todes
Date de parution |
Traducteur |

Résumé

Sur Hélios, Sato Ambush étudie la Perle Moto, le réseau de contrôle cantaro et la physiologie des Cantaros, aidé par Sedge Midmays et le Bélier Urban Sipebo. Shoudar lui sert de modèle. Chez lui, l’Ortonator, un module semi-organique qui peut être responsable de la réception de l’Impulsion de Mort, est sous-développé. Degruum, Shyrbaat et Gavval s’efforcent de gagner la confiance des 17 cantaros capturés après la bataille de Phœnix. Bien que les prisonniers soient isolés de l’Impulsion de Mort par un écran d’énergie, le Cantaro Rodigar explose le 2 avril 1146. L’explosion blesse le fils d’Urban Sipebo, Nobusnumi, âgé de 14 ans. Son jouet robot Olifant est complètement détruit. Pour découvrir le mécanisme de cette exécution, Ambush fait poser un modèle de simulation sur les restes de Rodigar, un autre sur une partie reconstruite et un troisième virtuel dans un syntron. Le Cantaro Phoram qui fait peu à peu confiance aux Anorees raconte que Rodigar était le seul survivant du Chochageerk, qui séjourna longtemps hors de la Voie Lactée avant l’action sur Phœnix. Ambush suppose que le réseau de contrôle radio émet aussi une Impulsion de Vie que les Cantaros doivent régulièrement recevoir.. Quand Phoram se propose comme cobaye, on découvre que son cinquième ventricule est différent de celui de Shoudar. Phoram explose alors que des sondes analysent l’Ortonator. Des complications avec les modèles de simulation qui semblent contredire la thèse d’Ambush s’expliquent quand Sipebo comprend que des fragments d’Olifant ont été par erreur inclus dans le premier modèle.

Le Vario-500 est complètement révisé par les spécialistes des Béliers. Les gens de l’Odin construisent un nouveau compagnon de jeu pour Nobby Sipebo qui reçoit le nom de Tante Betty. Quand Shoudar entend parler d’Amagorta par les Anorees, un vague souvenir s’éveille en lui. Le Cantaro conseille d’interroger un système d’information de son peuple, et Perry Rhodan se décide à une intervention sur Angermaddon où doit se trouver le plus proche.


1470 - Le médecin d'Angermaddon

Cycle 21

Auteur | Arndt Ellmer
Titre Allemand | Der Arzt von Angermaddon
Date de parution |
Traducteur |

Résumé

Avec des fragments d’informations captés sur Arinet, le médecin plophosien Tebye Garnoda et son ami, le physicien gatasien Dirfeberl, apprennent sur Angermaddon l’existence de l’organisation clandestine des Béliers et que Perry Rhodan vit encore. Après que Garnoda ait vu un groupe de Cantaros refuser un ordre, il est chargé par Zathrom, le commandant de la base cantaro, d’étudier les droïdes perturbés par le Porte-parole de la Paix. Il rencontre le Nakk Ayshupon, depuis peu de temps maître-enseignant sur Angermaddon.

Shoudar utilise le Murkhadam, rebaptisé Chochadaar, pour atterrir sur Angermaddon. Émettant déjà le rayonnement d’un officier cantaro du rang de général, il peut se faire passer pour le général Xattur. Le Vario-500 accompagne le Cantaro en tant que son lieutenant Zhoquun et Roi Danton, rendu inconscient par des médicaments, joue le rôle du prisonnier terranien Michaelson. L’Émir reste sur le Chochadaar. Garnoda reçoit la mission de réveiller Michaelson et il reconnaît Roi Danton. Le médecin n’aimant pas les Cantaros, Shoudar et le Vario avouent travailler avec les Béliers. Ils apprennent qu’Arinet, en raison d’une trahison, peut être espionné. Les données d’Amagorta étant protégées par un code particulier, le Vario-500 n’arrive pas à les faire apparaître.

Après son réveil, Danton simule une amnésie, sort plusieurs fois de la clinique et visite la ville centrale de Rhabhat-Khish. Les Galactiques ne vivent ici que comme employés ou esclaves. Les Cantaros mâles et femelles d’Angermaddon ont le même aspect et habitent ensemble. Les familles n’existent pourtant pas. Tous les cinq ans, les hommes et femmes livrent des ovules et du sperme d’où naissent des Cantaros adultes au bout de vingt mois. L’insensibilité extérieure des droïdes est pour Danton le signe d’une profonde insécurité. Les Cantaros ont des problèmes à fréquenter les enfants des Galactiques et souffrent de déchirements internes et de dépressions constantes. Lors de problèmes psychiques particuliers, ils doivent se rendre à Dorathein, un lieu où ils sont plongés dans un état de griserie par une irradiation hyperénergétique de leurs modules syntroniques. Quand le Vario se rend à Dorathein en tant que Zhoquun, il voit Dirfeberl, suivi à cause de ses attentats à l’explosif, fuir dans le bâtiment fortement isolé des Galactiques et être abattu.

La présence d’Ayshupon sur Angermaddon force Shoudar et ses compagnons à interrompre leur opération. Quand le Nakk surgit dans leur abri, il est paralysé par le Vario. Le robot réussit en même temps à pénétrer dans le syntron et à s’emparer des coordonnées d’Amagorta. L’Émir téléporte Shoudar, Danton, Ayshupon et le Vario dans le Chochadaar qui franchit le blocus des vaisseaux cantaros et quitte le système de Chachit. Durant le vol, Ayshupon explique qu’il n’avait pas l’intention de trahir Shoudar et ses compagnons.

Sur Angermaddon, Garnoda se suicide dans un convertisseur pour que les Cantaros ne puissent le forcer à trahir.


1471 - Le musée des Archontes

Cycle 21

Auteur | Robert Feldhoff
Titre Allemand | Museum der Archaonten
Date de parution |
Traducteur |

Résumé

Amagorta se révèle être un trou noir au centre de la galaxie. Tandis que quatre croiseurs robots détournent l’attention des vaisseaux cantaros qui montent la garde sous le disque d’accrétion, la Gazelle Tucana pénètre début mai 1146 dans le trou noir. Dans son microcosme, deux planètes et une gigantesque station tournent autour de sa singularité. Un vaisseau étranger est fixé à la station abandonnée. La première planète baptisée Machra I a été vitrifiée suite à une attaque des Fulgurants en 465. Sur Machra II, Rhodan et ses compagnons ne trouvent qu’une seule ville dont les bâtiments ont été soigneusement évacués. Près d’eux se trouve un amas de déchets thermonucléaires. L’Émir perçoit les impulsions mentales d’un deuxième Nakk et Ayshupon prévient d’un danger menaçant.

À l’intérieur d’une grande pyramide, Rhodan trouve une console et active un show du Vipertien Valinet appelé « Les quatre jours du passé » où l’histoire des Archontes est racontée.

Il y a des millions d’années, les cent astéroïdes-villes des Eskuquels atteignent le système des Vipertiens, aussi humanoïdes mais plus petits, qui règnent pacifiquement sur la galaxie Maudaan. 90% des douze millions de Vipertiens suivent l’invitation des Eskuquels nomades et s’installent dans les villes errantes. Les Vipertiens Valinet, Ginnimar et Sailor rencontrent l’Eskuquel Donovan et comprennent qu’il est immortel comme eux. Il est un prototype du futur développement de son peuple. En sachant qu’ils sont tous issus de V’Aupertir, Vipertiens et Eskuquels s’unissent et se donnent le nom d’Amarena (le peuple). Grâce à des optimisations génétiques, leurs descendants possèdent les avantages des deux races. Durant vingt mille ans, les villes des Amarena traversent l’univers en utilisant les Voies Noires des Étoiles développées par la technologie des Eskuquels. Quand une crise d’existence arrive à la fin de « l’âge de l’espace », Valinet, Ginnimar, Sailor et Donovan donnent au peuple la mission d’édifier une grande île de paix. Pour offrir quelque chose aux peuples amis, les Amarena construisent pendant plus de cent mille ans le réseau des Voies Noires des Étoiles et équipent les trous noirs de stations de contrôle. En premier, ils donnent aux Nolosff et aux Muunia des licences limitées pour cinq routes des Voies Noires des Étoiles. Deux mille ans plus tard se termine la guerre vieille de dix mille ans entre les Nolosff et les Muunia. D’autres peuples reçoivent des licences, et après 40 000 ans, la paix règne dans Maudaan. Cent mille ans plus tard, le réseau des Voies Noires des Étoiles atteint avec cent millions d’années-lumière une telle extension que les 400 astéroïdes-villes sont surchargés par leur administration. Des problèmes logistiques croissants dirigent la colère des peuples sur les Amarena et « l’âge de la violence » commence.

Les Muunia alliés depuis 50 000 ans aux Nolosff réussissent à introduire des symbiotes dans les astéroïdes-villes qui prennent le contrôle des Amarena. Sailor et Donovan en sont victimes. En portant des appareils simulant le rayonnement des vrais symbiotes, Valinet et Ginnimar, enceinte de Sailor, restent saufs et survivent au massacre que les porteurs de symbiotes commettent sur les 5000 Amarena libres. Après des années, Valinet se procure un symbiote mort et développe un gaz toxique avec lequel les Muunia sont finalement tués. Ginnimar fait une fausse couche à cause de la fatigue psychique.

L’île de paix s’est transformée en un puissant champ de bataille. Après cinq cents ans, les Amarena rassemblent leurs astéroïdes-villes dans l’espace intergalactique pour un concile. Ils décident d’endiguer les combats en retirant à tous les peuples les licences d’utilisation des Voies Noires des Étoiles, transformant les trous noirs en zones mortelles.

Les millénaires suivants, les Amarena vivent un âge d’or technologique et tombent finalement sur le vaisseau hexadim avarié des Hathors Skhengris-Tin et Soleo-Nathos. Avec cette première rencontre avec une race aussi développée qu’eux, les Amarena comprennent qu’une orientation technologique ne peut mener qu’à l’extinction d’un peuple. Pendant plus de 200 000 ans, les Amarena qui gardent leur corps et ne veulent en aucun cas devenir une Superintelligence, reprennent pourtant leur développement technologique jusqu’au début de « l’âge de l’esprit ». Après cent mille ans se répand une tendance à l’intériorisation et la technologie passe au second plan. Avec des manipulations génétiques, les Amarena se transforment physiquement, abandonnent leur habillement et absorbent toutes les substances nécessaires sous forme gazeuse par les pores de leur nouvelle peau blanche et glabre. La nostalgie d’Amagorta s’éveille en eux, un lieu de désolation comme dernière demeure. Après une longue quête, ils trouvent le légendaire trou noir au centre d’une galaxie écartée et effacent sa position comme celles de ses voisines des cartes des Voies Noires des Étoiles. Les Amarena transmettent la responsabilité du réseau des Voies Noires des Étoiles aux Anorees, qui les appellent Durr-aj-rajmscan ou Machraban. Durant les cinquante années où les Anorees doivent s’habituer à leur nouvelle mission, Valinet, Ginnimar, Sailor et Donovan, pour qui les Amarena de la nouvelle génération sont des étrangers, décident de mettre fin à leur vie. Dix ans avant la retraite définitive dans Amagorta, Finnimar a une fille de Valinet. Valinet laisse comme chronique de son peuple « Les quatre jours du passé ». Avant de plonger dans le trou noir, Ginnimar donne à sa fille le nom d’Iridora. Le plan des quatre immortels, transmettre leurs connaissances et leurs expériences à l’enfant à l’instant de la mort, échoue.

Quand Rhodan reprend l’étude de la pyramide à la fin du récit, il est capturé par le Nakk Ermancluq qui a reçu de ses maîtres la mission de le tuer.


1472 - La Loge des Immortels

Cycle 21

Auteur | Ernst Vlcek
Titre Allemand | Loge der Unsterblichen
Date de parution |
Traducteur |

Résumé

Au lieu de tuer tout de suite Perry Rhodan comme lui ordonne Monos, Ermancluq montre au Terranien comme à ses compagnons à la recherche du disparu des enregistrements des Archontes en plusieurs étapes. En s’identifiant à Iridora et d’autres Amarena, Rhodan et ses compagnons vivent les deux derniers millions d’années de l’histoire de ce peuple.

Les Amarena appellent Monde la planète sous l’horizon événementiel du trou noir d’Amagorta où ils ont érigé leur ville et une puissante pyramide comme archive de leur histoire et de leurs conquêtes. Alors que Monde est consacrée aux choses de tous les jours, les Amarena se rendent sur une autre planète nommée Lieu pour s’approcher par méditation des secrets de l’univers et de l’accomplissement de leur existence.

Quand les Amarena perçoivent des ondes de choc sur le plan du cosmonucléotide après deux millions d’années d’isolement volontaire, Iridora conseille d’envoyer un éclaireur dans l’univers normal. Au début, il n’y a pas de volontaire ayant la force et le courage voulus mais Eleiher, Phaera, Terovera, Virosor, Sysa, Alianda et d’autres Amarena développent un intérêt inhabituel pour les 77 antiques vaisseaux déposés sur Monde et la technologie du passé. Leurs corps se renforcent et leur sexualité depuis longtemps oubliée s’éveille. Alianda, Eleiher et Sysa quittent Amagorta en premier et choisissent la route par le trou noir de Persée pour quitter le refuge de leur peuple. Quand ils tombent sur une galaxie en guerre, les trois Amarena perdent tout contrôle et détruisent des planètes inhabitées avec les armes supérieures de leur vaisseau pour obliger les Galactiques à cesser le combat. Pour Terovera, le choc est si grand qu’il anéantit une planète habitée. Persuadé qu’Eleiher et ses plus de trente compagnons ont été sérieusement affectés par le choc de Dorifer, Boleam, un des quatre Archivistes de Monde, conseille à Iridora de visiter elle-même la Voie Lactée. Le 23 novembre 465, elle quitte le trou noir de Persée et découvre que l’installation de forts spatiaux est en court aux alentours. Iridora visite l’Est galactique où les Fulgurants ont peu avant détruit la planète Apsiarc et comprend bientôt que les Cantaros, que les Galactiques rendent responsables des attaques des Fulgurants, ne sont pas capables de telles attaques avec leur technologie seule. Leurs vaisseaux ressemblant aux anciens modèles des Amarena d’il y a deux millions d’années, Iridora comprend avec horreur que des membres de son propre peuple ont causé les terrifiantes destructions. Peu après le retour d’Iridora à Amagorta, Sysa détruit Lieu dans un nouvel accès de folie et tue ainsi plus d’un million d’Amarena, la moitié de la population. Les malades sont enfermés dans la pyramide et isolés du monde par un bloc mental d’Amarena.

En 470, Orantor, un des 158 malades, quitte en secret la pyramide et pénètre dans la Voie Lactée. Quand il revient discrètement, il est suivi par le Cantaro Darwyn. Darwyn raconte que quand son peuple a décidé d’étudier les causes et les effets de la Catastrophe Cosmique, Cyrron a trouvé un réseau dense de Voies Noires des Étoiles dans le Groupe Local lors d’expériences avec des impulsions de transfert, bien qu’elles ne figurent pas sur les cartes des Machraban. Certains de leur supériorité technique et pour savoir qui se sert des vaisseaux des Machraban vénérés, les Cantaros renoncent plus tard à se justifier quand les Galactiques les prennent pour les Fulgurants. Pour aider les Amarena, les Cantaros s’établissent sur Monde et développent des modules devant diminuer l’agressivité des malades par injection d’hormones dès que les impulsions caractéristiques annoncent une nouvelle vague de folie. L’Archiviste Isthor, le coordinateur du bloc mental, est pris de folie à son tour. Il entreprend avec Lamyron, Herres, Chynaer et Iptisch une attaque contre Halut le 25 août 485 mais elle échoue sur l’écran protecteur des Halutiens. Le nombre de malades s’élève maintenant à dix mille. Suivant un plan d’Isthor, les porteurs de modules provoquent des changements effrayants dans leurs corps. La métamorphose étant attribuée aux modules, Boleam et Iridora les font enlever.

En 488, le nombre officiel de malades s’élève à 40 000. Virosor pénètre dans le trou noir de Siragusa et pousse les Galactiques à détruire eux-mêmes leurs stations par sa seule apparition. En 490, Boleam tombe aussi malade et sous les ordres d’Isthor, les Fulgurants prennent le pouvoir dans Amagorta. Quand l’apparition inattendue de Perry Rhodan, Reginald Bull, L’Émir et Icho Tolot donne un nouveau courage aux responsables galactiques, Iridora, aussi malade, est envoyé le 24 mars 490 pour tuer les arrivants par une attaque des Fulgurants sur Mardi-Gras et bannir ainsi le danger issu de leur existence. La caravane de la Hanse, que Homer G. Adams a envoyée au trou noir de Paura sur les conseils de Rhodan, est détruite par Mantivo et cinq compagnons. Eleiher et trois autres Fulgurants anéantissent les Bazars Cosmiques Rostock et Dantzig. L’Amarena Senedor aide maintenant la proposition désespérée des Cantaros de prendre contact avec les Galactique et de leur expliquer ce qui se passe vraiment. La délégation qui se rend sur Olympe le 29 avril et à laquelle appartient Darwyn soumettent aux Galactiques la proposition de Senedor, isoler la Voie Lactée pour empêcher les attaques des Fulgurants sur les galaxies voisines. Le représentant des Amarena lors des discussions est cependant Boleam, que l’on croit sain car il arrive à cacher ses impulsions de folie derrière un écran individuel, qui est reconnu par L’Émir comme un Fulgurant. Après cet échec, Senedor demande aux Cantaros d’isoler la Voie Lactée par des murs sans l’accord des Galactiques. Les droïdes utilisent la technologie amarena mais obtiennent la promesse de détruire les murs si aucun Fulgurant n’est observé durant dix ans. Senedor est persuadé en secret que les Amarena peuvent vaincre d’eux-mêmes le danger des Fulgurants en se retirant définitivement de la scène cosmique.

Tandis que les Galactiques et les Anorees séjournent dans la pyramide, Ayshupon, qui appartenait autrefois à la même loge qu’Ermancluq, se cache dans une faille spatio-temporelle. Quand Ermancluq pénètre dans la faille comme prévu, il est tué. Le Nakk amène Rhodan et ses compagnons au vaisseau-trident Cueggel. Seul un Nakk peut utiliser les commandes avec ses sens 5D.

Quand le Cueggel quitte Amagorta, deux journées seulement se sont écoulées à l’extérieur du trou noir depuis l’entrée du Tucana.


1473 - Pourchassez le Terrien !

Cycle 21

Auteur | K.H. Scheer
Titre Allemand | Jagt den Terraner!
Date de parution |
Traducteur |

Résumé

Tandis que Perry Rhodan, Atlan et Homer G. Adams se trouvent dans le trou noir d’Amagorta, le Haluta avec Icho Tolot, Lingam Tennar, Tenquo Dharab et Varonzem atteint Hélios le 6 mai 1146. Le croiseur composite Box-17411 où se trouvent des parties considérables du Protoplasme Central, cinq cents Bioposis et cent Willys, les suit.

Les activités accrues des Cantaros contre les vaisseaux et les bases secrètes des Béliers poussent Ronald Tekener à entreprendre l’opération « Cauchemar d’Étrus » avec pour but la destruction d’une usine de clones étrusiens. Tekener part dans l’Elmer Villon pour le système de Kreit avec Yart Fulgen et Tauro Kasom qui a reçu un corps d’ectopode récupéré par les Béliers. L’ancien vaisseau marchand est commandé par Kon et Nauri Makos, des jumeaux étrusiens nés sur Arhena. Les Béliers s’en sont emparés en 1123, l’ont maquillé et lui ont donné le nom d’un légendaire résistant. Durant le vol, Rhodan, revenu sur Hélios le 10 mai, demande à Tekener via Arinet de chercher le Cueggel avec lequel Ayshupon a fui après avoir vu Varonzem.

Le 14 mai, Kon Makos arrive dans le système de Véga où il se fait passer pour un clone In vitro et son vaisseau pour le cargo Baytro afin de recharger discrètement les accumulateurs gravitraf de l’Elmer Villon. Tandis que le vaisseau traverse le système de Kreit le 18 mai en se faisant passer pour un cargo plophosien, Tekener, Fulgen et Kasom se rendent par transmetteur dans une base de la résistance étrusienne. Ils apprennent de son chef, l’Étrusien Host Cilino, que dans les dix dernières années, 2000 des 2300 combattants actifs et sympathisants ont été tués. Cilino montre un mandat contre Tekener donné aux Hyguphotes avec l’ordre de pourchasser le Terranien. Fulgen est persuadé que la manœuvre de Véga a mis le « système » sur la piste de Tekener. Aidés par Cilino, qui s’occupe officiellement de la formation des Hyguphotes, Tekener, Fulgen et Kasom font sauter huit des douze usines de clones étrusiens. Quand ils sont attaqués, Kasom se sacrifie pour sauver ses compagnons. Avec 173 résistants étrusiens, Tekener et Fulgen atteignent finalement l’Elmer Villon par transmetteur.


1474 - Le Commandement suprême

Cycle 21

Auteur | Kurt Mahr
Titre Allemand | Das Suprekommando
Date de parution |
Traducteur |

Résumé

En mai 1146, Daarshol est le commandant du monde cantaro Nirva où sont interrogés les prisonniers importants. Le Cantaro est félicité pour les renseignements que le CILADA obtenait autrefois, avant que ses membres actifs aient reconnu qu’ils étaient noyautés par les espions du Système et aient vaincu les agents infiltrés. Quand Pedrass Foch, seul survivant du Narvenne, est amené sur Nirva, Daarshol craint que ses déclarations révèlent qu’il a déjà été au pouvoir de Rhodan et qu’il a dû le libérer, ainsi que son échec avec ses robospores sur Phœnix.

Pripoch, l’ambitieux médecin-chef de Nirva, essaie d’extirper des informations de Foch par la torture mais il ne repère pas les nombreux modules miniaturisés que le Terranien s’est fait installer sur Varoshdan par le biotechnicien renommé Polari-San. Ils lui ont permis une carrière dans l’organisation Drake et sont aussi restés cachés à Sedge Midmays. Foch est décidé à espionner le Commandement Suprême sous le masque d’un prisonnier pour découvrir comment ils se laissent diriger par les Maîtres des Voies. Avec l’aide de ses modules, il prend le contrôle des robots du surveillant et envoie en secret un hypersignal.

Le Commandement Suprême annonce à Daarshol que Simedon Myrrho, un Maître des Voies, veut visiter Nirva. Le commandant ordonne aussitôt de préparer Foch pour un interrogatoire. L’ancien Drakiste donne au commandant les coordonnées du monde des Béliers Paolamon dans le secteur Karim-4. Des huit vaisseaux cantaros qui attaquent ensuite Paolamon, seuls deux échappent à la défense massive des résistants. En conséquence de la trahison apparente, Daarshol indique au robot personnel de Foch, Dokh, de supprimer le Terranien mais Foch manipule Dokh et s’enfuit.

Un vaisseau non identifiable est repéré près de Nirva, et Simedon Myrrho apparaît dans le complexe central de commandement de Nirva. Myrrho, complètement humanoïde, fascine Daarshol par son charisme. Il explique que Foch ne peut être rendu responsable de l’échec de Paolamon. Il nomme Daarshol Stratège et membre du Commandement Suprême, et lui ordonne de lui remettre son prisonnier. Il se retire et le vaisseau inconnu disparaît.

Foch est surpris par Pripoch dans le Wamrach-Khor, le vaisseau personnel de Daarshol. Il tue le médecin et est arrêté par des robots cantaros. Tandis que le Terranien est placé dans un caisson médical. Myrrho entre en contact radio avec Daarshol et lui ordonne de transporter le Terranien avec le Wamrach-Khor dont l’ordinateur de bord contient les coordonnées du quartier général. Le Cantaro atteint avec Foch le siège du Commandement Suprême, Schotschi, la troisième planète du soleil Chrukodh. Foch ne devant être interrogé que devant le Commandement Suprême en entier, les 400 membres présents sur Schotschi sur 1000 sont rassemblés. Le prisonnier donne aux Stratèges les coordonnées de bases importantes des Béliers. Quand Foch est emmené par des robots, une explosion semble déchiqueter les machines et le prisonnier. Au même moment, le Sage-Maître Simedon Myrrho apparaît devant les Stratèges du Commandement Suprême et les pousse à attaquer les bases des Béliers. Quand Myrrho se rend à son quartier, une explosion se produit mais le Sage-Maître n’est pas blessé. Myrrho quitte Schotschi.

Les jours suivants, la recherche des terroristes montre que personne d’autre que le Sage-Maître n’était présent sur le lieu de l’attentat et que l’explosion précédente n’a pas tué Foch mais le Cantaro Ruamprach. Le Terranien a disparu. Le 24 mars, Vrochnash, qui a un rang élevé dans le Commandement Suprême, informe Simedon Myrrho des résultats des recherches. Le Sage-Maître renouvelle son ordre d’anéantir les Béliers.


1475 - Sur les traces de Gesil

Cycle 21

Auteur | Clark Darlton
Titre Allemand | Auf Gesils Spuren
Date de parution |
Traducteur |

Résumé

En raison de la mission que lui a confiée Kytoma après qu’elle l’ait appelé et amené aux Tables Temporelles d’Amringhar avec Testare, Ernst Ellert se lance à la recherche de Gesil. L’exploitation des Tables Temporelles prédit des suites très négatives pour la Sphère de Puissance de l’Immortel si Gesil, enlevée par une force destructive, n’est pas retrouvée.

Peu avant la fin 490, Ellert part pour la planète Asporc avec la Gazelle Harno dans l’espoir de trouver un message de Testare. Après avoir récupéré son enregistreur d’hologrammes, il quitte la planète. Le jeune Asporco Ran, que sa famille voudrait éloigner d’Asporc pour une affaire d’amour interdit, accompagne le Terranien. Dans son message daté de fin décembre, Testare raconte être entré en contact avec un inconnu ayant l’aspect d’un Terranien et affirmant savoir où était Gesil. Le Cappin doit rencontrer l’inconnu sur Conjonk dans Hangay début 491 et il assure que la rumeur sur la mort de Perry Rhodan est fausse.

Le Harno atteint Hangay et se dirige vers le système d’Ashcan. Les Hauris qui occupent Conjonk, sa quatrième planète, tirent sur le Harno et Ellert et Ran doivent fuir avec leurs SERUN. Le Terranien apprend des indigènes, les pacifiques Beegoniens, que Testare a rencontré un autre humanoïde deux jours avant l’invasion hauri et que son vaisseau a été détruit. Le Cappin et l’inconnu ont été arrêtés par les envahisseurs et amenés dans leur vaisseau. Après avoir aidé un moment les Thors, une organisation résistante, Ellert pénètre dans un croiseur hauri et est aussi capturé.

Le vaisseau qui doit amener Ellert sur le monde principal de l’empire d’Ingkoom fait une étape sur un monde inhabité que le Terranien a déjà visité il y a dix ans. Quand des trimarans karaponides attaquent, forçant les Hauris à fuir, Ellert reste sur la planète. Il rencontre trois naufragés mendariens, tombe dans un piège des Karaponides et est amené dans un vaisseau qui part pour Karapon.


1476 - Trois contre Karapon

Cycle 21

Auteur | Peter Griese
Titre Allemand | Drei gegen Karapon
Date de parution |
Traducteur |

Résumé

Sur Karapon, la deuxième planète du soleil Angmin, Ellert est interrogé par le chef des services secrets Daok-Demm et torturé. Le Terranien fraternise avec son compagnon de captivité Zjumandiok à qui il donne le nom Pokerface. Celui-ci est persuadé d’avoir été condamné à cause de ses facultés divinatoires. Avec amertume, ayant été nommé à la prison pour s’être exprimé ouvertement contre les militaires, le surveillant karaponide Fhey-Djon sympathise avec les prisonniers. Il raconte à Ellert qu’après la Grande Catastrophe Cosmique la nation kartanienne s’est brisée en quinze à vingt empires séparés dont les Sashoys, les Néolyges et les Karaponides. Le souverain de l’empire karaponide composé de onze systèmes solaires, le Conseiller Suprême Thoy-Dak, était auparavant un commandant de la Kansaharriya. Il a vite obtenu une position dominante avec sa flotte. Au début, il s’est tenu à l’écart des conflits et a étendu son influence par des interventions sous le manteau d’actions humanitaires. En 470, on apprend que Thoy-Dak a à ses côtés un étranger nommé Simed Myrrh de Lokvorth qui se considère comme le fils de la Cosmocrate Ghe-Zil ou Keh-Zil. Il n’y a aucune image de Myrrh et il a disparu sans laisser de traces.

Pour suivre cette piste, Ellert attire l’attention de Daok-Demm sur son Amimotuo par de vagues allusions à Simed Myrrh. Il reçoit la possibilité d’accéder à l’enregistreur. Durant les dix jours de préparation où Zjumandiok l’assiste, Ellert reconstitue une information parlant de l’expédition du Narga Sant et d’une montée de l’empire karaponide. Zjumandiok a des visions d’un grand danger en rapport avec des citrons mais Ellert n’y prête pas attention. Après la démonstration de l’Amimotuo, le chef des services secrets remet au Terranien une chaîne avec un cristal émeraude et lui ordonne de porter constamment ce symbole qui le présente comme un conseiller personnel du souverain. Daok-Demm ne sait rien de Testare. Il raconte que Simed Myrrh attribue une importance particulière à sa patrie Lokvorth. Ayant auparavant expliqué vouloir revenir chez les Karaponides après une mission limitée, on l’a tu au peuple. Ainsi est né le mythe de sa disparition soudaine.

Après le retour en prison, Zjumandiok prévoie une attaque des essaims karaponides au service des Hauris d’Ingkoom. Malgré son scepticisme envers ces prédictions, Ellert reste attentif et peut parer l’attaque suivante. Ellert, Fhey-Djon et Zjumandiok découvrent cinq Hauris dans une cachette sous la prison. Quatre sont tués par des charges explosives mais le détonateur du cinquième tombe en panne quand le cristal d’Ellert vient à proximité. En remerciement, le survivant nommé Pathenos raconte que lui et ses compagnons étaient au service de Simed Myrrh, qui aide depuis plusieurs années les Hauris d’Ingkoom dans leur développement et leur combat contre les Karaponides. Il a capturé Testare sur Conjonk plusieurs mois plus tôt.

Quand Ellert informe Daok-Demm, Thoy-Dak le condamne aussitôt à mort pour son crime contre Simed Myrrh. L’ami de Fhey-Djon, Quoas-Dryak, qui appartient à une organisation résistante, permet au Terranien et à ses compagnons de fuir avec le trimaran Tauo-Rhi. Peu après le départ, Zjumandiok, Pathenos, Fhey-Djon et Quoas-Dryak sont tués par l’explosion de charges en forme de citrons. La pierre verte se dissout aussi. Ellert part avec le Tauo-Rhi pour la Voie Lactée afin de rechercher la trace de Gesil sur Lokvorth.

Son Amimotuo reste sur Karapon.


1477 - La pirate

Cycle 21

Auteur | H. G. Ewers
Titre Allemand | Die Piratin
Date de parution |
Traducteur |

Résumé

Avec son trimaran Inshyan, dont l’équipage se compose de membres des six peuples de Hangay, la Planta Aro To Morre, pirate et négrier, se dirige vers la planète Nansar dans le système de Charif. Elle veut capturer des Nakks dont la livraison a été convenue sur le monde mamositu Mamo-Shakar avec le profiteur Vlesh-Plosh. Membre du Hangayansassi, une alliance d’acheteurs apparemment honnêtes mais en réalité une union de pirates, la Kartanienne a la permission d’aller sur Nansar. La majeure partie des Nakks ne dispose plus d’exosquelettes et doivent s’aider de matériel provisoire, la plupart des robots Juatafu n’existant plus. La pirate pénètre dans la ville de Nakkaran avec un Nakk-Bleu qu’elle contrôle avec des injections de Quisiani, le Kartanien Sheng-Dong et l’Urach Gungka-Im. En raison d’apparitions spectrales, les Nakks l’ont déclarée raknor (tabou). Avec les changements rapides de plans d’existence, Aro To Morre et ses compagnons perdent leur orientation. Ils découvrent plus tard que cinq Hauris d’Ingkoom tiennent Testare prisonnier à Nakkaran. Le Cappin prend en secret contact avec Aro To Morre, lui donne son Amimotuo et lui promet qu’elle pourra l’utiliser pour ses propres buts si elle amène un message contenu dans l’enregistreur à Ernst Ellert sur Conjonk. Suite à une déformation temporelle, les injections de Xaador se raréfient et le Nakk s’enfuit. La Planta comprend vite qu’elle ne peut ouvrir l’Amimotuo sans l’aide d’Ernst Ellert. Elle part aussitôt pour le système d’Ashcan, entend parler par un message radio du monde pirate Torumonera que le Terranien a été capturé il y a trois mois par les Hauris puis les Karaponides. Sur l’ordre de Thoy-Dak, il a été amené dans le palais gouvernemental de Karapon.

Peu avant de quitter Hangay, Ellert reçoit des impulsions sur hypercom qui le mènent à un soleil sans planète. Il découvre dans une capsule de sauvetage le Nakk Elejender qui s’est automutilé de ses senseurs psi pour ne pas être utilisé par Aro To Morre comme son frère de pensée Xaador. La pirate l’a rejetée dans l’espace par représailles. Ellert amène Elejender vers l’antique ville spatiale abandonnée Llokharan, et le laisse dans la structure de 90 kilomètres de diamètre.

Aro To Morre se dirige vers Guhir, la deuxième planète du système de Treppon car elle espère apprendre où est Ellert par Ghy-Trunh, un conseiller de Thoy-Dak qui a trouvé refuge sur l’ancien monde mamositu après une affaire de corruption. Ghy-Trunh se fait envoyer par un ancien transmetteur sur Llokharan et renvoie Elejender, guéri, sur Guhir, ainsi qu’une image d’Aro To Morre. Quand la pirate apprend qu’Ellert compte quitter Hangay, elle demande l’aide du Hangayansassi. Le capitaine urach Panghu-Chol attire le Terranien dans un piège et l’amène sur Torumonera. Ellert accepte de montrer l’utilisation de l’Amimotuo à la Planta et reçoit en échange la liberté. Il hypnotise Aro To Morre avec l’aide de l’Amimotuo et lui donne l’ordre posthypnotique de provoquer une panne précise après son départ. Il ouvre alors les données que Testare a enregistrées pour lui le 6 janvier 491. Le Cappin explique que Gesil est prisonnière dans la grande tour de la ville de Nakkaran d’après ses informations, mais il avertit son compagnon d’une marche précise de l’escalier menant à la cachette de la Cosmocrate. Ellert réveille finalement Aro To Morre de son hypnose. Tandis qu’il quitte Torumonera avec le Tauo-Rhi, le Terranien détecte l’explosion de l’Amimotuo provoquée par la panne ordonnée.

Peu après Ellert, Aro To Morre atteint aussi Nansar pour se venger du Terranien et pour capturer Xaador. Elejender, qui l’accompagne, sait qu’il s’agit d’un double de la Planta où une partie de sa personnalité a été sauvée après l’explosion mortelle de l’Amimotuo. Aro To Morre reprend Xaador et se dissout avec lui dans les hyperénergies du plan d’existence instable. Le Nakk schizophrène l’oublie à nouveau. Elejender rencontre Ellert et l’amène à la tour de Nakkaran. Quand le Terranien, qui se concentre sur la treizième marche suivant l’avertissement de Testare, marche sur la douzième, il se retrouve dans une faille spatio-temporelle aux côtés de Gesil et Testare.


1478 - La planète des collectionneurs

Cycle 21

Auteur | Marianne Sydow
Titre Allemand | Planet der Sammler
Date de parution |
Traducteur |

Résumé

Sur Hélios, Irmina Kotschistowa se laisse donner un amplificateur psi par Sato Ambush. Quand Dao-Lin-H’ay découvre que cet appareil peut influencer l’Amimotuo, elle arrive à obtenir des informations où Ernst Ellert parle de son séjour sur Karapon et sur Simed Myrrh de Lokvorth. Homer G. Adams laisse l’Andrassy à Ambush et la Kartanienne qui veulent rechercher d’anciens enregistrements sur Lokvorth. Voulant quitter Hélios pour trouver le calme, Irmina Kotschistowa et Jennifer Thyron prennent part au voyage vers le système de Scarfaaru. Sur Lokvorth ne se trouvent ni Cantaros ni agents des Béliers. L’Humanodrome est surveillé par des vaisseaux cantaros.

Les habitants de Lokvorth-Therm qui ont érigé de simples maisons sur les restes de l’ancienne métropole ne s’occupent que de leurs intérêts personnels. Ils sont divisés en plusieurs groupes caractérisés par un vêtement ou une coupe de cheveux. La Guilde des Voleurs, l’Union des Porteurs d’Eau ou la Corporation des Ploutocrates dont les membres collectionnent des objets particuliers jouent un rôle important. Toutes les banques de données de Lokvorth-Therm ont été pillées mais Ambush trouve Kroesorus, le principal collectionneur. Le ploutocrate dispose des plans originaux de l’Humanodrome. En plus des plans d’Endehar Roff de 800 existe un deuxième original identique, daté d’un an plus tard et signé Simenon Myrrhen. Un Lokvorthien qui parvint à s’introduire dans l’Humanodrome il y a cent ans n’y trouva qu’une centaine de Nakks. D’après un enregistrement d’Albert Holm, de telles créatures se trouvaient déjà dans la station géante en 850. En échange d’une copie des informations d’Ellert sur Karapon, Kroesorus laisse au pararéaliste le mémocube avec les plans de Roff et Myrrhen.

Tandis qu’Ambush et Dao-Lin-H’ay reviennent sur Hélios, Irmina Kotschistowa et Jennifer Thyron restent sur Lokvorth car elles espèrent éviter des demandes d’aides non désirées dans l’atmosphère libérale d’une colonie isolée et finir leur vie en paix.


1479 - Le prophète de la mort

Cycle 21

Auteur | H. G. Francis
Titre Allemand | Prophet des Todes
Date de parution |
Traducteur |

Résumé

Le 15 juin 1146, Clare Thou, membre en secret des Béliers comme tous les Sigans, se dirige avec le héros national Donan Cruish vers le pôle sud de Siga pour installer une sonde devant espionner une usine de clones. Après une attaque inattendue par une Gazelle, Cruish tombe dans une faille. Clare Thou est sauvée par la vieille historienne Dorta Mara avec un rayon-tracteur. Quand la jeune Sigane se réveille de son inconscience quatre jours plus tard, Dorta Mara lui parle du passé.

En 452, l’année de naissance de Donan Cruish, un vaisseau cantaro entreprend des manipulations de l’étoile de Glador. En 490, un grand robot-sonde apparaît sur Siga et Cruish fait connaître le résultat de ses recherches : les Sigans, dont la taille diminue de génération en génération et qui peuvent atteindre un âge de 900 ans, ne mesure plus que 11 centimètres suite à l’intervention des Cantaros, avec une espérance de vie de 250 ans. En 499, Cruish voit atterrir un colon sigan d’Algustra. Manipulé génétiquement, il fait 25 centimètres de haut. Il a reçu la mission d’enlever soixante habitants de Siga. Des Sigans clonés pouvant amener des gènes négatifs dans le pool génétique, Cruish provoque une peur irrationnelle parmi son peuple qui se traduit bientôt par des agressions contre lui. On l’accuse finalement d’avoir mis en scène la visite de l’Algustranien. Bien qu’il soit acquitté, Cruish se retire de la vie publique. Pour neutraliser le robot-sonde, les Sigans équipent leurs villes de systèmes antidétection. En 521, les quelques villes qui restent non protégées sont évacuées et servent d’appât. Elles sont détruites par les assaillants. Quand Cruish veut partir pour le Système Solaire huit ans plus tard, il est repoussé par des vaisseaux étrangers. La nouvelle de la mort de Perry Rhodan démoralise les Sigans. Cela permet aux Gladoristes de Gordy Flash de construire en secret une puissante organisation et prendre le pouvoir en 594 par un coup d’état. Cruish organise un mouvement clandestin auquel appartient aussi Dorta Mara.

En 607, des Arras installent des laboratoires au pôle sud. Des Gladoristes voulant entrer en contact avec eux sont capturés. Cruish découvre que les prisonniers sont utilisés pour des expériences génétiques. Son adversaire Flash le cache et fait condamner Cruish à 50 ans de prison tandis que les Arras entourent leur installation d’un écran d’énergie. Une révolte échoue contre les Gladoristes en 649 et la peine de Cruish est allongée de moitié, mais quatre ans plus tard, le résistant s’enfuit et passa dans la clandestinité. En 711, il voit un vaisseau prendre à bord des Francs-Passeurs, des Bleus et des Sigans clonés. Une guerre éclate entre les Sigans et la station polaire qui entraîne la destruction du laboratoire arra en 793. Cruish fuit de Siga et se joint aux Béliers. Quand il revient en 902 comme passager clandestin dans le vaisseau du Cantaro Claarence, il tombe à nouveau entre les mains des Gladoristes. En faisant du procès de Cruish un événement médiatique, ils provoquent une révolte qui leur arrache le pouvoir. Cruish est élu nouveau chef du gouvernement avec une écrasante majorité. A la fin de l’année, les Sigans trouvent le corps de Claarence qui vit encore tandis que sa conscience s’est éteinte lors d’une chute. Ils commencent à en faire un nouveau Paladin. En 1001, des Arras érigent au pôle sud une usine de clones. Avec le Paladin, qui est terminé en 1142 en raison de nombreuses difficultés, Cruish et ses compagnons pénètrent dans l’usine, prennent contact avec quelques clones sigans et établissent une base souterraine. Cruish quitte plus tard l’usine de clones. Claarence reste sur place.

Tandis que Dorta Mara et Clare Thou restent cachées dans une caverne, un vaisseau cantaro atterrit sur Siga et expulse d’innombrables disques volants avec des Sigans clonés. Parmi eux se trouvent des prototypes du type Goliath-700, prévus pour l’année jubilé 1149. Ils attaquent implacablement les quelques habitants de Siga. Quand les combats cessent début juillet, Dorta Mara et Clare Thou prennent contact avec les autres survivants. Les 300 derniers Sigans nés libres se retirent dans la base cachée sous l’usine de clones, et les deux femmes se mettent à la recherche de Donan Cruish.

Le Haluta et le Box-17411 atterrissent le 17 juillet sur Hélios ainsi que l’Andrassy de retour de Lokvorth. Icho Tolot veut décrypter les impulsions du rayonnement SHF et espère pouvoir développer en un an un émetteur pour influencer les Cantaros. Sato Ambush abandonne son projet Humanodrome pour aider le Halutien. D’autres messages de défaite arrivent par Arinet mais aucun succès des Béliers. Perry Rhodan annonce qu’il a amené en sécurité quelques transports de fugitifs bleus dans l’Est galactique avec l’Odin. Pour aider les Sigans désespérés, Reginald Bull part avec le Cimarron pour l’étoile de Glador, mais la présence de vaisseaux cantaros interdit tout atterrissage sur Siga et force les Terraniens à se retirer.

Dorta Mara et Clare Thou découvrent Donan Cruish très affaibli. Après une semaine, le célèbre Sigan se rend avec Dorta Mara dans la base du pôle sud. Le clone sigan Ud, lié aux Béliers, raconte que le Stratège cantaro Drenshoor est attendu dans l’usine. Cruish part aussitôt avec un petit groupe pour le capturer avec l’aide du Paladin et faire exploser les banques de clonage. Tandis qu’Ud se révèle être un traître et s’arrange pour que l’équipage de la base du pôle sud soit détruite, Drenshoor perce à jour le Paladin Claarence car celui-ci ne dispose pas d’Ortonator. Il le détruit. Cruish annonce à Bull que les Sigans, comme d’autres prisonniers des Cantaros, doivent être amenés sur Maahkora. Le Sigan s’arrange pour que les charges explosives cachées dans Claarence restent sur Siga et détruisent l’usine de clones après le départ du Stratège.


1480 - Les bannis de Maahkora

Cycle 21

Auteur | Arndt Ellmer
Titre Allemand | Die Verbannten von Maahkora
Date de parution |
Traducteur |

Résumé

L’offensive des Cantaros contre les Béliers à l’échelle galactique se poursuit. Le Yalcandu, le Harmonie, le Persée et le Jolly Roger gagnent le trou noir de Persée pour déterminer si les 130 000 vaisseaux des Halutiens et des Bioposis peuvent être amenés dans la Voie Lactée par les Voies Noires des Étoiles. Quand Reginald Bull annonce que les Cantaros déportent leurs prisonniers sur Maahkora, le Queen Liberty, le Montego Bay et trois autres vaisseaux des Béliers rejoignent l’ancienne planète consulaire que les Maahks ont abandonnée en 482 durant la Guerre de Cent Ans. Icho Tolot, Tenquo Dharab, Lingam Tennar et Sato Ambush entreprennent des expériences avec un émetteur SHF près du satellite du réseau de contrôle cantaro le plus proche du soleil Pollaco-Hermi. Un choix arbitraire d’impulsions est enregistré par le Protoplasme Central à bord du Box-17411 puis réémise vers le système de Pollaco-Hermi.

Indépendamment de ces opérations, Perry Rhodan se trouve sur Maahkora. Lors de la chute de la base des Béliers sur le monde bleu Thyfiryt, il s’est joint aux Bleus captifs sous l’identité de Robbery de la Terre. Il entre en liaison avec quelques déportés qui connaissent l’existence d’une installation des Béliers cachées sous les dômes du monde de méthane. Disposant du code d’entrée, Rhodan fournit les prisonniers en armes. Quand il découvre que des vaisseaux des Béliers sont proches, il envoie un appel de détresse. Le Stratège Drenshoor, qui a pris le commandement du camp de Maahkora et agit avec brutalité contre les prisonniers, est plusieurs fois victime de violentes nausées, son Impulsion de Vie étant retardée par les manipulations du réseau de contrôle radio.

Tolot et ses collaborateurs essaient en vain de désactiver les cinq Cantaros contrôlant le camp avec l’émetteur SHF. Reddeldich et les 98 autres Willys du Box-17411 s’unissent en un bloc mental et augmentent tant le rayonnement du Protoplasme Central que l’émetteur est presque détruit. Le Nakk Varonzem, jusque-là passif, réajuste alors le système SHF. Les cinq Cantaros perdent connaissance et les 4 000 prisonniers peuvent être libérés. Drenshoor, qui sent l’imminence de l’Impulsion de Mort, essaie d’entraîner Rhodan dans sa chute mais le Terranien se sauve avant l’explosion du Cantaro.


1481 - Pas de chance pour le fort spatial Choktash

Cycle 21

Auteur | Robert Feldhoff
Titre Allemand | Keine Chance für Raumfort Choktash
Date de parution |
Traducteur |

Résumé

La chirurgienne Constancca, membre de l’équipe de Sedge Midmays, découvre sur Hélios que le cinquième ventricule, qui contient l’Ortonator, est nécessaire aux Cantaros. Après de longues hésitations, Khebikto, Quaroch, Sunitch, Levkurn, Nemtakk et Shambakh l’enlèvent. Peu après l’intervention, le septième droïde perd sa coordination de mouvement et son corps brûle. Quand on veut étudier deux des Ortonators amputés, ils explosent. Tandis que les Cantaros agissent contre les Béliers sur toute la galaxie, ceux-ci essaient pour la première fois de pratiquer des ouvertures dans les Murs de la Voie Lactée pour le transfert du Protoplasme Central. Un des éclaireurs devant trouver les stations de projection des Murs est l’Archibald commandé par Loydel Shvartz. Dans le halo du Sud galactique, le croiseur découvre le fort cantaro Choktash. L’Archibald envoie un signal vers Hélios avant que son propulseur ne tombe en panne et que le vaisseau ne soit descendu. Les chaloupes, avec l’équipage de 35 hommes et femmes, dont Constancca dont Shvartz est amoureux, sont attirées par les rayons-tracteurs du fort. En raison des circonstances inhabituelles de leur capture, les Galactiques déguisés en vagabonds spatiaux doivent être présentés au Commandement Suprême. Ils demeurent pourtant internés, aucun vaisseau n’étant à disposition. Avec une fausse représentation holographique de l’hyperespace, Shvartz attire sur lui l’attention des Nakks Celohim, Sarota et Sardur. Quand ils apprennent que Varonzem collabore avec les Béliers, leur objectif étant lié au sien, les trois Nakks se montrent prêts à collaborer.

Homer G. Adams demande l’aide des Cantaros liés aux Béliers pour libérer l’équipage de l’Archibald. Alors que Shambakh refuse, Khebikto, Quaroch, Sunitch, Levkurn et Nemtakk simulent avec une Gazelle une fuite du croiseur lourd Gogorsk et sont accueillis par le commandant de Choktash. Khebikto et Shvartz développent ensemble un plan de fuite. Avec des explosifs cachés dans leurs vêtements, les hommes et femmes de l’Archibald déclenchent de petites explosions pour attirer les quinze Cantaros du fort à un lieu précis. Le commandant de Choktash se rend car Quaroch a apporté une bombe arkonide et menace de détruire le fort.

Perry Rhodan se dirige vers la station avec le Gogorsk. Quand il demande une méthode simple pour détruire un fort spatial de l’intérieur, Celohim, Sarota et Nardur lui signalent le chrono-moniteur dont l’explosion provoque la destruction de la station en 780 minutes. Choktash est détruite ainsi. Le Gogorsk part avec les quinze Cantaros prisonniers pour rencontrer le vaisseau des trois Nakks à mi-distance d’Hélios.


1482 - L'action solitaire de l'outsider

Cycle 21

Auteur | Kurt Mahr
Titre Allemand | Der Alleingang des Außenseiters
Date de parution |
Traducteur |

Résumé

Les Nakks ne se trouvant pas au point de rendez-vous convenu, le Gogorsk revient sur Hélios.

Là, des robots découvrent que le Cantaro Shambak est le saboteur qui manipule Arinet et envoie des messages à des satellites relais pour qu’ils puissent être reçus sur le monde cantaro Angermaddon. Le droïde est tué par les robots.

Le 23 septembre 1146, il s’avère que les coordonnées d’autres forts spatiaux sont incluses dans les informations obtenues sur Choktash. Le Cimarron se charge d’essayer de désactiver une autre station. Devant compter avec une attention renforcée du « système », le trou dans le Mur Chronopulsant nécessaire pour le transport du Protoplasme Central doit être créé l’année suivante. Pour perturber le Commandement Suprême, une attaque simultanée en cinq endroits différents est prévue. Pour obtenir les dix mille croiseurs composites et les deux mille vaisseaux halutiens nécessaires pour cette manœuvre de diversion et pour amener le Protoplasme Central, Tenquo Dharab part pour le système de Halpora.

Reginald Bull prend Loydel Shvartz à bord du Cimarron en tant que spécialiste en fort spatial et part avec le Rachmaninoff et le Valdez pour la station Shomrach, à 35 000 années-lumière de l’ancien fort spatial Choktash. Son chrono-moniteur est détruit par des tirs ciblés. L’équipage cantaro s’enfuit du fort et se rend aux Galactiques. Shvartz part de son propre chef vers la station cantaro pour récupérer l’hypercapteur l’alimentant en énergie. Il est surpris par le cantaro Ponakhrar resté sur Shomrach mais le robot qui l’accompagne tue le droïde. Au dernier moment, Shvartz quitte le fort prêt à exploser avec les éléments de l’hypercapteur. La petite flotte repart pour Hélios.

En supposant que les Maîtres des Voies ne font pas émettre en continu l’Impulsion de Mort pour les Cantaros déchus ou prisonniers, Sato Ambush décide de débrancher les écrans autour des droïdes captifs au bout de trente jours. Il se prépare à partir pour Lokvorth et l’Humanodrome où il veut obtenir la collaboration des Nakks qui doivent aider le Protoplasme Central à perturber le réseau de contrôle cantaro.


1483 - Dans les ruines de Lokvorth

Cycle 21

Auteur | Ernst Vlcek
Titre Allemand | In den Ruinen von Lokvorth
Date de parution |
Traducteur |

Résumé

Le 3 octobre 1146, Sato Ambush part avec l’Uxmal, les croiseurs Iguala et le Libra pour le système de Scarfaaru. L’Uxmal, qui a à bord Loydel Shvartz et l’équipage de l’Archibald détruit, termine son vol supraluminique trop près de l’Humanodrome et se fait tirer dessus par des vaisseaux de surveillance cantaros. Ambush fait croire au général Xukhnoq, le commandant des droïdes, qu’il est l’historien Eburtharavanong de la colonie terranienne Kaopak, et qu’il veut échanger des informations avec les ploutocrates de Lokvorth. Avec l’autorisation des Cantaros, l’Uxmal, l’Iguala et le Libra atterrissent sur l’astroport de Lokvorth-Therm. Ambush veut rendre visite à Kroesorus chez qui il espère trouver des renseignements mais il trouve la cave du collectionneur abandonnée et pillée. La jeune Lokvorthienne Theodora raconte que d’après les amis de Kroesorus, les verbalaristocrates, le ploutocrate a été déporté il y a quatre semaines. Theodora guide une équipe composée de Benno Oporat, Lingam Tennar et Varonzem vers les verbalaristocrates dont le langage est un charabia de non-sens. Le jeune Oporat fait la connaissance de l’Arista Katharina et se joint temporairement aux verbalaristocrates. Le 13 octobre, il conseille à Ambush d’entrer en contact avec le ploutocrate Balaam.

Xukhnoq invite Ambush à le rencontrer à Lokvorth-Therm. Le général cantaro attend sa liquidation car il a déplu au Commandement Suprême mais il sait que les Béliers peuvent aider les Cantaros déchus. Xukhnoq raconte qu’il avait comme mission d’enlever de jeunes Lokvorthiens d’origine terranienne et de les amener dans l’Humanodrome. Ils sont plus tard pris par des transporteurs de type Actéon. Le Cantaro ne sait rien de l’Humanodrome et des Nakks qui s’occupent de leurs propres recherches. Il cite aussi Balaam comme un Lokvorthien particulièrement dangereux. Peu avant que le général ne puisse être mis en sécurité derrière un écran sur l’Uxmal, l’Impulsion de Mort l’atteint.

Ambush entre en contact avec Balaam grâce au mendiant Zaeddel et apprend que Kroesorus a été tué par un système de défense quand il pénétra dans la résidence du puissant ploutocrate pour le forcer à livrer ses informations sur l’Humanodrome. Balaam se révèle être un pseudonyme du capitaine Achab. Interrogé sur ses activités dans Andromède, l’ancien Sotho explique qu’il est prêt à collaborer avec les Béliers. Il affirme aussi n’avoir aucun problème pour franchir le Mur Chronopulsant.


1484 - La mort d'un Naak

Cycle 21

Auteur | Marianne Sydow
Titre Allemand | Der Tod eines Nakken
Date de parution |
Traducteur |

Résumé

Le Lokvorthien Jepht, un membre de la Communauté des Amis des Gastéropodes, découvre au temple de sa secte le cadavre du Nakk Banishaard. Le culte obscur des Gastéropodes est né il y a plus de cent ans quand trois Lokvorthiens virent un Nakk disparaître dans une faille spatio-temporelle et supposèrent avoir vu un esprit. Balaam s’étant chargé du cadavre et ayant fui quand il fut surpris, Jepht et ses frères en croyance sont persuadés que le soi-disant Ploutocrate est l’assassin du Nakk.

Plus tard, le petit homme des bois Shingo Leddigg, que Sato Ambush a chargé de surveiller en secret le mystérieux Balaam et qui fait partie de l’équipage de l’Uxmal, voit un Nakk avec un masque sensoriel étrange s’approcher d’Ambush, Loydel Shvartz et Balaam puis disparaître.

Balaam, le capitaine Achab, présente à Ambush et Shvartz un rideau spatio-temporel dans sa cachette simulant un mur solide et basé sur la technologie des Nakks. L’ancien Sotho affirme avoir reçu le principe de fonctionnement de Banishaard, devenu son ami, mais qui a disparu après quelque temps. L’Humanodrome, où il compte avoir des connaissances précieuses, est d’après le capitaine Achab lié par un transmetteur avec Lokvorth-Therm, permettant aux Nakks de visiter la planète et lié à la disparition d’humains. Tandis qu’Ambush et Shvartz se lancent à la recherche avec Achab, Leddigg voit Jepht s’approcher avec ses compagnons pour livrer Balaam aux Nakks. Interrogé, le capitaine Achab explique aux Galactiques qu’il a trouvé le Nakk mort entre les ruines et l’a porté au temple des Amis des Gastéropodes, près duquel doit se trouver le transmetteur, pour provoquer une réaction. Il est revenu plus tard et a identifié le Nakk mort comme Banishaard.

Peu après, le cadavre disparut. Lingam Tennar découvre avec son résonateur hyperdim l’accès à une faille spatio-temporelle avec le transmetteur longuement recherché. Un Nakk étranger apparaît et explique qu’Ambush, Shvartz et Tennar peuvent obtenir des informations dans l’Atelier des Chercheurs. Le capitaine Achab est rejeté comme assassin de Banishaard et s’enfuit.


1485 - L'atelier des chercheurs

Cycle 21

Auteur | Peter Griese
Titre Allemand | Werkstatt der Sucher
Date de parution |
Traducteur |

Résumé

Sato Ambush, Loydel Shvartz et Lingam Tennar atteignent l’Humanodrome par transmission. La voix d’un Nakk leur explique qu’ils sont entrés dans l’Atelier des Chercheurs de leur propre volonté. Si leurs intérêts ne sont pas ceux des Nakks, ils le regretteront. En raison de l’éloignement de leur véritable but, ils n’ont pas le loisir d’être distraits. La main de Morton Jonkiphar dérobe le résonateur hyperdim de Tennar depuis une faille spatio-temporelle. Comme le médecin Gernoth Falversboom, Jonkiphar fait partir des humains qui vont être déportés sur Lokvorth par des robots. Dans l’espoir que ses ravisseurs ne s’intéresseront alors plus à eux, Falversboom et Jonkiphar ont pris la drogue mortelle Demphimadron qui leur donne pendant un moment les traits de leurs ancêtres bestiaux. Après que le Halutien nain leur ait repris le résonateur, Jonkiphar fuit à l’intérieur de l’Humanodrome sous l’influence de la drogue et rencontre un groupe de Nakks qui l’ignore. Le 7 novembre 1146, Falversboom voit des robots tuer Jonkiphar car le transport prévu pour lui est déjà parti. Terrifié, le médecin fuit vers les Nakks. En tant que corps étranger dans l’Atelier des Chercheurs, ils l’envoient au troisième niveau.

Ambush, Shvartz et Tennar se déplacent à travers les pseudo-réalités créées par les Nakks dans les étranges paysages de l’Humanodrome. Un groupe de Nakks en méditation est réveillé par le mot « Shaarim ». En raison d’influences post-hypnotiques, la tentative d’Ambush d’utiliser son Ki échoue. Les Terraniens et le Halutien obtiennent des informations sur les Lokvorthiens enlevés à partir d’un terminal de communication. D’autres données contiennent des descriptions de l’Humanodrome et des mystérieux termes comme « Dogme de l’existence supérieure » ou « Collectivité de l’Inexpliqué ». Le système d’information est finalement désactivé de l’extérieur. Quand ils découvrent d’autres Nakks s’occupant d’un double de la Perle Moto dans un secteur interdit, Ambush utilise l’énergie du résonateur hyperdim pour créer une pararéalité malgré les perturbations de son Ki. Dans cette réalité décalée, des animaux monstrueux attaquent les Nakks sans défense. La pararéalité disparaît comme les pseudo-réalités et les trois Galactiques sont amenés au Nakk Shaarim. Il leur explique qu’ils doivent suivre la voie des trois niveaux, leurs intérêts n’étant pas identiques à celui des Nakks sur leur comportement. Ils ont perturbé la tranquillité des chercheurs.

Leurs armes et autres appareils tombent en panne. Grâce à la force supérieure de Tennar, ils franchissent un désert de glaces et doivent choisir entre douze portes identiques sous la pression de murs qui avancent, onze étant mortelles. Après qu’Ambush ait résolu l’énigme, ils trouvent le cadavre de Falversboom qui s’est suicidé avec des médicaments. Ambush découvre une sortie cachée et revient avec ses compagnons près de Shaarim. Varonzem apparaît et il est accueilli avec respect par les autres Nakks. Arès un court entretien, Shaarim annonce que 200 des 300 Nakks de l’Humanodrome sont mis à disposition pour le projet Émetteur SHF. Le robot lourd Myriadom, que Shaarim confie aux trois Galactiques, ne sait rien de Balaam ou des recherches des Nakks de l’Humanodrome. Shaarim affirme plus tard qu’il ne sait rien de l’enlèvement des Lokvorthiens. Les 200 Nakks se rendent par transmetteur sur Lokvorth puis à bord du Libra, de l’Uxmal et de l’Iguala qui quittent aussitôt la planète pour fuir les Cantaros devenus méfiants.


1486 - Mission sur Akkartil

Cycle 21

Auteur | H. G. Ewers
Titre Allemand | Mission auf Akkartil
Date de parution |
Traducteur |

Résumé

Lors du vol de Lokvorth vers Hélios, le désaccord entre les Nakks devient évident. Varonzem et Emzafor demandent à ce qu’on les amène sur la planète Akkartil. Varonzem explique que les problèmes de communication entre Nakks seront réglés quand il sera « raashdja » pour tous. Le vol pour Hélios pourra alors reprendre. Sato Ambush les transporte sur Akkartil. Ayant aussi un mini trou noir en orbite, la seule planète de la géante rouge, Rachmayn, rappelle Nansar, le monde d’origine des Nakks. L’Uxmal avec lequel Ambush repart pour hélios est remplacé par l’ancien croiseur pirate Jolly Roger, récupéré il y a trente ans par les Libres Marchands et confié à Nikki Frickel. La Terranienne atterrit avec la chaloupe Jolly Roger-4, appelée Laurin à cause de son système d’antidétection, sur la montagne centrale d’Akkartil. Tandis qu’ils pénètrent dans le labyrinthe souterrain, les compagnons de Nikki Frickel revivent des événements altérés du passé suite à une instabilité du continuum espace-temps.

En mai 1146, Nikki Frickel entreprend avec le Jolly Roger-3 un vol de reconnaissance sur la base des Béliers sur Foggys World, menacée par les Cantaros. Elle revient saine et sauve à son vaisseau-mère alors qu’elle fut abattue dans la réalité.

Sur Kyon, Mister Eliot, un Biote, et Usher, un robot, voient les ectopodes des Cantaros pourchasser les Biotes.

Le 21 septembre 1146, le Jolly Roger, le Persée, le Harmonie et le Yalcandu découvrent après plusieurs essais que le trou noir de Persée a été fermé par Lakardón. Ils voient que les vaisseaux cantaros ne peuvent non plus pénétrer dans le trou noir.

Nikki Frickel découvre finalement un groupe de Nakks plongés en transe autour d’un œuf lumineux. Elle apprend qu’Akkartil était autrefois le siège d’une loge secrète nakk qui ne craignait pas les expériences temporelles pour atteindre son but. Pour gagner la confiance des Nakks de l’Humanodrome, Varonzem doit renoncer rituellement à la loge. Durant le rituel, de nouveaux décalages temporels ont lieu.

Au service de Homer G. Adams, Nikki Frickel doit obtenir la collaboration des Biotes de Kyon et enquêter sur les rumeurs selon lesquelles les Cantaros transportent les défaillants génétiques des mondes-ghettos vers un but inconnu. Sur Kyon, la Terranienne rencontre Mister Eliot et Usher qui fuient devant les chasseurs ectopiques. Le robot perd un amas viral cristallin et conseille à Nikki Frickel de fuir et de se rendre sur Actinia. L’astronaute trouve plus tard les restes d’Usher et Eliot. Les autres Biotes ont disparu.

Après cette modification du courant temporel, toute trace de Mister Eliot et Usher a disparu. A la place, Nikki Frickel se rappelle seulement avoir appris sur Actinia que les Biotes ont été rassemblés sur le monde Mycon, situé entre les Murs de la Voie Lactée, sur l’ordre d’Ager Catomen, une personnalité charismatique. Varonzem explique que l’amas viral ramené de Kyon a accru l’intensité de la faille spatio-temporelle par interconnexion avec le rayonnement psionique d’Akkartil-Anansar, et provoque des sauts temporels limités. Les effets de l’échange entre les informations contenues dans les virus et le rayonnement du trou noir créent dans la conscience de Nikki Frickel des souvenirs de la ligne temporelle effacée.

Quand l’Odin, le Queen Liberty et le Box-17411 arrivent sur Akkartil, les deux cents Nakks sont amenés dans le croiseur composite où se trouve le Protoplasme Central. Nikki Frickel parle à Adams de ses nouvelles informations, et le chef des Béliers se rappelle avec rage qu’il y a 650 ans, un homme du nom d’Ager Catomen devint un Porte-parole de la Hanse avec l’appui de Galbraith Deighton. Avec une clique de nouveaux Porte-parole, il orienta la politique pour le pire. Perry Rhodan suppose qu’Ayshupon a fui lors de sa rencontre avec Varonzem car il a senti que l’autre Nakk appartenait toujours à la loge secrète. Emzafor se déclare prêt à rechercher Ayshupon et le ramener avec le Cueggel avec lequel Perry Rhodan veut pénétrer dans le Système Solaire.


1487 - Rébellion dans l'usine génétique

Cycle 21

Auteur | H. G. Francis
Titre Allemand | Rebellion in der Gen-Fabrik
Date de parution |
Traducteur |

Résumé

Tandis que l’Odin et le Box-17411 restent sur Akkartil, le Queen Liberty, le Jolly Roger, le Libra et l’Iguala partent pour Hélios. De là, le vaisseau de Homer G. Adams part peu après pour Mycon avec L’Émir, Fellmer Lloyd et Ras Tschubaï. Sur Aptulat, la quatrième planète du système binaire Aptut, le Stratège cantaro Peeroush dirige le développement des clones Bàalol-700 dans l’usine génétique érigée en 1103. Leur production était à l’origine prévue pour 1149 mais deux ans plus tôt le Commandement Suprême ordonna d’accélérer la production des clones. Les créatures issues du matériau génétique des Antis, nommées aussi Octos d’après le mois de leur naissance, octobre, sont des fascinateurs. En bloc mental, les clones peuvent créer de puissantes impulsions de folie et tuer les êtres vivants par explosion cellulaire.

Après la mort de sa femme et collaboratrice Yrmakarem lors d’un mystérieux accident, l’Arra Ilmarem, qui a entre ses mains la direction scientifique du projet Bàalol-700, éprouve des doutes sur les aspects éthiques de son travail. D’autres attaques et pièges mortels accentuent les soupçons d’Ilmarem sur la présence d’un agent des Béliers sur Aptulat. Une expérience manipulée à dessein, où la force mentale des Octos échappe à tout contrôle le 4 décembre 1146 et tue les indigènes d’Aptulat, donne à l’Arra l’idée que son assistant Taphon travaille pour les Béliers. Ayant déjà intérieurement abandonné sa mission, Ilmarem ne trahit pas Taphon à Peeroush bien qu’il ait découvert le 12 décembre que son assistant construit une bombe pour détruire les 37 clones Bàalol-700. Il se confie au Bélier qui lui montre que deux Antis, des résistants de Trakarat, la seizième planète d’Aptut, sont responsables de la mort d’Yrmakarem et des autres attentats.

Au désarroi d’Ilmarem, Peeroush annonce que le Commandement Suprême a classé les clones d’Octobre comme des déchets génétiques inutilisables et ordonné leur transport dans le secteur entre le Mur Viral et le Mur Chronopulsant. Taphon pénètre avec Ilmarem dans la cachette des Antis et les tue tous deux. Dans leur syntron, l’enregistrement d’une discussion où le Supremator Daarshol désigne les Octos comme parfaits est découvert. Tandis que Taphon essaie de détourner l’attention de Peeroush, Ilmarem, qui ne s’est toujours pas décidé à anéantir les produits de son travail, active la bombe dans l’usine génétique pour que les clones Bàalol ne puissent être utilisés contre les Béliers. Peeroush fait désamorcer l’explosif et les Octos tuent l’Arra en fuite par explosion cellulaire. Le Stratège amène les 37 clones d’octobre et les déchets génétiques d’Aptulat à bord de l’Anubis et part pour Mycon.


1488 - Les fils de l'enfer

Cycle 21

Auteur | K.H. Scheer
Titre Allemand | Sohne der Hölle
Date de parution |
Traducteur |

Résumé

Le 18 décembre 1146, l’Arra Tentras organise sur l’Anubis une attaque des Biotes d’Aptulat sur les 37 clones Bàalol-700 pour tester leurs facultés. Les Octos anéantissent sans effort les assaillants. Le transporteur de clones atteint finalement Mycon, la troisième planète du soleil Eczaur.

Deux jours plus tard arrive aussi Homer G. Adams avec le Queen Liberty. Il a appris l’existence des clones d’Octobre par Arinet. Depuis trois mois, le messager Tetch Wossonow agit sur Mycon avec le sous-marin Subcom. Hudel, un Biote d’Euhja qui ressemble à un phoque, s’est joint à l’agent des Béliers. Pour aider Wossonow à vaincre Ager Catomen, L’Émir, Ras Tschubaï et trois Bleus In vitro atterrissent le 21 décembre en secret sur Mycon.

Le 25 décembre Catomen apparaît. Il veut monter une armée d’espers à partir des survivants des combats de sélection entre Biotes. Wossonow compte tuer le Maître des Voies avec une bombe à gaz toxique mais L’Émir attire l’attention sur lui en essayant d’espionner télépathiquement un des Octos. Menacé par les rapides et dangereux clones topsides qui forment la garde rapprochée de Catomen, L’Émir se téléporte malgré la présence de nombreux Biotes psi-sensitifs. Hudel, qui tient L’Émir pour une chimère, l’aide à fuir avec une arme de Wossonow. Les clones d’Octobre attaquent la Gazelle qui décolle grâce à leurs forces psioniques. Alors que L’Émir peut se protéger, les trois clones bleus perdent la raison. Tschubaï, revenu sur le Queen Liberty par le transmetteur du Subcom, sauve L’Émir et les Bleus en les téléportants hors de la Gazelle qui plonge dans le soleil. Le Queen Liberty quitte le système d’Eczaur et atterrit le 31 décembre sur Hélios. La veille, Tenquo Dharab est arrivé avec la nouvelle que le Protoplasme Central se trouvera fin février 1147 au trou noir de Siragusa avec dix mille croiseurs composites et deux mille vaisseaux halutiens. Sur l’ordre d’Ager Catomen, Daarshol nomme Peeroush, concepteur des clones Bàalol-700, membre du Commandement Suprême et le charge de monter l’armée d’espers. Catomen ayant disparu de Mycon, Wossonow quitte aussi le monde des Biotes.


1489 - L'offensive des Béliers

Cycle 21

Auteur | Arndt Ellmer
Titre Allemand | Offensive der Widder
Date de parution |
Traducteur |

Résumé

En février 1147, l’opération Bulle de Savon, la percée du Mur Chronopulsant, est préparée dans le système de Sériphos. Homer G. Adams se rappelle que les barrières que les Cantaros ont commencé à construire en octobre 492 furent terminées en 495. En août 490, les Bazars Cosmiques Rostock et Dantzig furent détruits par les Fulgurants. Pour ne pas les laisser tomber entre les mains des Cantaros, Adams fit rassembler et détruire les quatre Bazars restants dans le secteur de Bételgeuse sept ans plus tard. La même année, le chef de la Hanse passa dans la clandestinité avec cinquante vaisseaux et fonda l’organisation des Béliers.

Sur le Fondation, Enza Mansoor et Notkus Kantor travaillent au développement d’un transformateur paratronique, le Tube-de-Hamiller ayant inclus dans ses calculs les tests menés par les Kéloskiens pour les Larénians, la boule de feu créée dans l’hyperespace possédant une composante 7D.

Le 7 mars, deux semaines avant la date prévue pour la percée, l’Odin et le Haluta trouvent le Protoplasme Central réparti sur 80 croiseurs composites au trou noir de Siragusa. Six des vaisseaux halutiens qui l’accompagnent sont équipés de transformateurs de pulsations.

À la mi-mars, quatre flottes attaquent les forts spatiaux des Cantaros en quatre endroits différents pour créer des ouvertures dans le Mur Chronopulsant. Une des flottes se dirige finalement vers le secteur Wild Man dans l’amas de Tolot. Khebikto s’approche des forts cantaros avec le Chochadaar, maquillé en Baluwhar, et favorise l’attaque de ses alliés en provoquant la désactivation de leurs écrans. Tandis que deux mille croiseurs composites s’approchent du Mur Chronopulsant de l’extérieur, L’Émir, Salaam Siin et Beodu découvrent dans le Harmonie que les Maîtres des Voies rassemblent les clones Bàalol-700 particulièrement dangereux. Les attaques des Béliers ne sont en fait qu’une manœuvre de diversion pour tenir les Cantaros éloignés du secteur de Persée où la flotte du Protoplasme Central doit pénétrer dans la Voie Lactée par une ouverture faite par une flotte équipée de transformateurs de pulsations. Deux à trois Nakks se trouvent à bord des 80 croiseurs composites. La flotte bioposi se sépare en petites escadres et se répartit sur diverses régions de la galaxie.

Quand Perry Rhodan revient sur Hélios avec l’Odin, il reçoit un message d’Emzafor. Ayshupon est prêt à le prendre à bord du Cueggel. Six heures avant l’arrivée de la flotte d’Atlan, le Terranien part avec une Gazelle pour le point de rendez-vous donné par Emzafor où se trouve l’échantillon cellulaire de Monos. Inquiet, Atlan suit son ami et trouve sa Gazelle vide. L’échantillon a aussi disparu.


1490 - Terminus Sol

Cycle 21

Auteur | Ernst Vlcek
Titre Allemand | Endstation Sol
Date de parution |
Traducteur |

Résumé

Après avoir été nommé membre du Commandement Suprême, Daarshol doit se charger de l’exploitation de statistiques et de programmations sur Schotschi. Le centre de pouvoir des Cantaros sur la troisième planète de Chrukodh se compose d’une pyramide et d’une crypte souterraine éclairée par un soleil artificiel. En plus des Supremators travaillent aussi dix mille Cantaros et 50 000 robots. Après la destruction des forts spatiaux Choktash et Shomrach, Daarshol est nommé fin septembre 1146 dans la commission qui doit tester la défense des stations. Quand il accuse son maître-contrôleur nakk disparu de trahison, le Sage-Maître Remin Killian apparaît et ordonne personnellement au Supremator d’ignorer ce soupçon. A la déception de l’ambitieux Cantaro, Vrochnasch nomme Loymaash commandant de la délégation se rendant sur l’Humanodrome avec le Qountax. Shaarim refusant de donner le nombre de Nakks présents, Loymaash le menace par la force mais le Nakk lui fait comprendre que ses congénères sont plus importants pour les Maîtres des Voies que les Cantaros. En réaction au message de Loymaash, le Sage-Maître Dorian Waiken, qui a aussi l’apparence d’un Terranien, vole en compagnie du Nakk Clistor avec le vaisseau-trident Jeexel vers l’Humanodrome. Loymaash est exécuté dans un labyrinthe d’énergie-forme tandis que le Sage-Maître présente Daarshol à Shaarim. Le Nakk indique cette fois que les deux cents Nakks ont émigré de l’Humanodrome sur Lokvorth pour fonder un cimetière nakk suivant les anciennes traditions de son peuple. Avec le comportement conciliant de Waiken, Daarshol a l’impression que les Maîtres des Voies sont fortement intéressés dans le bien-être des Nakks. Avec Daarshol comme nouveau commandant, le Qountax revient sur Schotschi.

Persuadé qu’un des huit Maîtres des Voies est un traître, Daarshol effectue d’autres recherches sur les Nakks. Il apprend du vieil historien Cemaach, un ancien membre de l’administration de la recherche historique dont la mission est en réalité de falsifier les données historiques, que le nom du Sage-Maître Endehar Roff a été effacé de l’histoire de la construction de l’Humanodrome. Roff a offert sans condition la station géante aux Nakks alors qu’elle n’était à l’origine prévue que pour ruiner Lokvorth. L’information de Cemaach selon laquelle les plans de l’Humanodrome sont dus à Simenon Myrrhen, rappelle aussitôt à Daarshol le Sage-Maître Simedon Myrrho. Confus, le Supremator, conscient que les Cantaros utilisent les unités de mesure et la datation terraniennes, découvre que le Commandement Suprême n’envoie pas seulement des rapports entiers au Système Solaire mais en reçoit aussi sous ses ordres. Il est maintenant persuadé que son peuple est en secret contrôlé par les Terraniens. Pour provoquer une réaction d’Endehar Roff, Daarshol exprime l’hypothèse que les corrections historiques de l’Humanodrome sont liées à une appropriation illégitime par les Nakks. Remin Killian fait retirer au Supremator l’étude du problème des Nakks. Dix jours plus tard, le Sage-Maître Carol Shmitt se rend sur Schotschi. Cemaach reçoit l’Impulsion de Mort et Shmitt explique au Commandement Suprême que face à la situation tendue, toute pensée déviante doit être éliminée. Durant l’arrivée de Shmitt, un hologramme d’Ager Catomen choisit Daarshol comme un des dix volontaires pour la mobilisation des Biotes. Le Supremator entre en contact avec Peeroush sur Aptulat et observe plus tard à distance les événements dans l’Anubis et sur Mycon. Tandis que les clones Bàalol-700 repoussent l’attaque des Béliers sur Mycon, Catomen accepte la proposition de Daarshol, prendre Peeroush dans le Commandement Suprême. Après que la flotte des Bioposis soit entrée dans la Voie Lactée le 21 mars 1147, tous les Supremators reçoivent l’ordre de se rendre sur Schotschi. Daarshol profite de l’occasion pour trouver avec Peeroush une source d’hyperondes qu’il a détecté un an auparavant et que le Commandement Suprême surveille depuis sur l’ordre du Sage-Maître Farlon Stretter. Les deux Cantaros trouvent une Gazelle abandonnée et un échantillon cellulaire que Daarshol introduit sur Schotschi dans le Roummyk de Peeroush. Quand il découvre que l’échantillon provient de Perry Rhodan, l’ennemi personnel de Monos, Daarshol est persuadé que Farlon Stretter est Monos, qu’il s’est introduit dans le cercle des Maîtres des Voies pour prendre le pouvoir et agir dans sa haine contre Rhodan malgré les intérêts des Sages-Maîtres. Dans l’espoir de prendre la place de Stretter, Daarshol transmet ses informations aux Maîtres des Voies et demande à remettre sa preuve dans le Système Solaire. Daarshol et Peeroush sont amenés par Clistor dans la forteresse de Titan sur l’invitation du Sage-Maître Wello Banir. Quand il croit avoir réalisé ses désirs audacieux, Daarshol, comme Peeroush, reçoit l’Impulsion de Mort.


1491 - Transit pour la Terre

Cycle 21

Auteur | Robert Feldhoff
Titre Allemand | Transit nach Terra
Date de parution |
Traducteur |

Résumé

Perry Rhodan est attendu au point de rendez-vous prévu par Ayshupon et Emzafor. Après sept jours de voyage, les deux Nakks et le Terranien franchissent avec le Cueggel le champ Deftra qui combine les propriétés d’un écran déflecteur et d’un transmetteur fictif et entoure tout le Système Solaire. Un autre champ désactive tous les ordinateurs et propulseurs non protégés et est appelé Calab (calme absolu). Les Nakks considèrent comme impossible le souhait de Rhodan d’atterrir sur la Terre. Le Cueggel vole vers le centre de contrôle du Système Solaire, la forteresse de Leticron sur Titan. Au centre de l’installation, Ayshupon persuade Rhodan de se connecter au Réseau Simusensoriel. Rhodan rencontre un être avec un équipement brillant, le Dieu Klirr-Klang, dont le visage est caché dans les nuages, et devient Hewell Storn. Il est chargé de répandre dans l’espace extragalactique la Pax Terra, la paix terranienne. Il perd pour la neuvième fois une élection contre Dorian Waiken, le représentant d’une expansion interne pour le perfectionnement de la Voie Lactée et se retire sur une île du sud, Waumini. Là, Storn/Rhodan rencontre l’opposant Hela qui tient le paradis terranien pour un mensonge. Quand Hela se suicide pour obtenir la liberté auprès du Dieu Klirr-Klang, Rhodan quitte la réalité de Storn. Voulant atteindre la Terre paradisiaque, Rhodan utilise un transmetteur et devient Frank Lindorn.

Lindorn développe des plantes xénoformées dans une station antarctique. Elles doivent aider Dorian Waiken à pacifier la galaxie avec leur faculté de mimétisme. Quand Lindorn/Rhodan commence à devenir mécontent, il se retrouve dans une situation périlleuse suite à un accident de voilier des glaces. Indigné par cette manipulation du syntron, Lindorn/Rhodan quitte l’Antarctique et se rend à Terrania. Les souvenirs de Rhodan émergent de plus en plus à la surface de la conscience de Lindorn. Il rencontre Thora, vit un temps heureux avec elle mais observe des ruptures répétées de la réalité. Thora trouve la mort lors d’une course de glisseurs. Quand Lindorn/Rhodan veut se suicider, le chasseur de rêves Mort Gerrin entre en contact avec lui et lui montre que, comme tous les Terraniens, il est lié par une puce au Réseau Simusensoriel et participe à un monde onirique collectif. En réalité, les humains de la Terre végètent, nourris par intraveineuse, dans des blocs d’habitation gris et moroses. Quand la vie d’un individu se termine en rêve, un système baptisé le Dieu Klirr-Klang donne un nouveau départ dans le paradis subjectif. Les chasseurs de rêves cherchent des rêves particulièrement imaginatifs pour participer à ces pseudo-mondes et obtenir des bénéfices. L’attention de Gerrin a été attirée par Rhodan dont le quota onirique a atteint une valeur extrêmement élevée en raison de ses innombrables souvenirs exotiques.

Rhodan arrive à fuir Gerrin et sa compagne et se joint à sept enfants abandonnés.


1492 - Le réseau noir

Cycle 21

Auteur | Robert Feldhoff
Titre Allemand | Das dunkle Netz
Date de parution |
Traducteur |

Résumé

Perry Rhodan apprend que les enfants auxquels il s’est joint veulent avant tout se procurer des puces simusensorielles pour s’insérer dans le réseau à la place d’un autre rêveur. Après que Bliss, le chef du groupe, se soit procuré une puce, la jeune Chinnvi amène Rhodan à sa mère Alara. Parmi les 800 individus encore libres à Terrania, 200 appartiennent aux aides-rêveurs menés par Zamoo tandis que les autres sont des chasseurs de rêves. Les aides-rêveurs approuvent l’existence du Réseau Simusensoriel mais veulent que chacun puisse le maîtriser. Dans le décor d’aventures de Shonaar, le refuge du groupe de Zamoo, Rhodan reçoit un bracelet multitâches avec lequel les aides-rêveurs, comme les chasseurs, peuvent s’introduire dans des mondes oniriques et réveiller des rêveurs en mettant leur puce simusensorielle en mode stand-by. Zamoo raconte à Rhodan qu’il y a 150 ans un homme appelé Giga attira l’attention des aides-rêveurs sur Titan. A part Giga, personne n’en est jamais revenu. Personne ne s’intéressant toutefois aux transmetteurs, Rhodan quitte les aides-rêveurs. Après avoir découvert parmi les rêveurs une femme originaire d’une colonie, Rhodan retombe entre les mains de Mort Gerrin et de sa compagne. Ils l’amènent à Pascal, le chef des chasseurs de rêves. Celui-ci est persuadé que Rhodan est le seul homme à pouvoir résister aux épreuves sur Titan et se procurer le module ultime qui permet le contrôle du réseau. Dans un rêve simusensoriel, Pascal montre à Rhodan sa rencontre avec l’interprète Gigacom de qui il a appris l’existence du module et du transmetteur vers Titan. Le porteur d’activateur reconnaît en Giga Dorian Waiken. En s’emparant de Chinnvi et Alara, Pascal force Rhodan à aller sur Titan. Après avoir traversé un labyrinthe simusensoriel avec Chinnvi, Alara, Gerrin et sa femme, et atteint le module ultime, Rhodan est confronté à une projection de Waiken qui affirme tout contrôler et avoir laissé venir les intrus sur Titan. Avant que Waiken ne le renvoie sur Terre, Ayshupon et Emzafor projettent l’immortel dans le Cueggel et fuient du Système Solaire aux limites duquel Atlan attend avec le Karmina. Rhodan passe dans le vaisseau de l’Arkonide et peu après le croiseur nakk explose.

Des robots transportent Alara, Chinnvi, Gerrin et sa compagne sur la Terre. Alara est découverte connectée au Réseau des mois plus tard. Elle a perdu la raison.


1493 - La prison de la Cosmocrate

Cycle 21

Auteur | Kurt Mahr
Titre Allemand | Das Gefängnis der Kosmokratin
Date de parution |
Traducteur |

Résumé

Après l’effondrement de la Trame Psionique, Alaska Saedelaere reconstitue avec l’aide de l’ordinateur de bord du Talsamon les coordonnées du monde des Quérions, où se trouve la ville et la mer de Talsamon. Le Talsamon étant détruit par des tirs ennemis, Saedelaere part pour la planète, située dans le halo de la Voie Lactée, avec le Ménestrel. Le Terranien ne découvre ni Kytoma ni Testare qu’il a vu une fois dans son nouveau corps barkonide avant la Catastrophe Cosmique. Saedelaere passe plusieurs années dans la niche de repos. Quand il essaie de rejoindre la Terre en 496, il trouve la Voie Lactée isolée. Il apprend que Perry Rhodan est censé avoir trouvé la mort en plongeant dans un trou noir.

Dans Hangay, Saedelaere entend parler en octobre 1085 de Paopam, la deuxième planète du soleil Yabaar proche de la zone d’influence karaponide. Finarem, un habitant de la planète, ne sait rien de Testare mais cite Simed Myrrh quand l’ancien porteur de masque l’interroge sur Gesil. Saedelaere revient dans le halo de la Voie Lactée et part début novembre pour la planète Asporc que Testare et Ernst Ellert utilisent pour l’échange d’informations. Simenon Myrrhen, qui se désigne comme un architecte originaire de Lokvorth, y a pris contact avec un inconnu il y a six cents ans. Le Terranien se rend ensuite sur Quérion. Les treize Quérions qui fondèrent l’organisation des Voyageurs de la Trame et forment la conscience de la Ville lui disent sous la forme de Laymonen que Testare a été vu pour la dernière fois sur Conjonk. Tandis que Saedelaere séjourne dans la Ville, quatre ans se passent dans le reste de l’univers. Les Quérions lui ayant conseillé de ne pas oublier la Colombe, Saedelaere récupère une représentation de cet oiseau sur Umraan, dans le vide intergalactique. Il part après pour Conjonk et affirme venir d’une colonie de Hauris dans le halo de la Voie Lactée. Les Beegoniens se sont entre-temps arrangés avec les Hauris d’Ingkoom. Saedelaere découvre que Simed Myrrh a séjourné sur Conjonk de 490 à 491. Le Nakk Eladeru lui rend visite et lui explique que les Hauris l’ont démasqué. Le Nakk raconte que la Colombe que lui laisse Saedelaere est le symbole de l’Intérieur que recherchent les Nakks.

Eladeru amène le Terranien sur le monde Uxbataan caché dans une faille spatio-temporelle. Dans la colonie primitive Manarivo, peuplée de Hauris, se trouvent Gesil, Ernst Ellert et Testare. Les Cantaros qui surveillent le village ont l’apparence originale de la génération qui se rendit dans la Voie Lactée après la Catastrophe Cosmique. Uxbataan est appelée Vremtouch Kuliakh par les Cantaros modernes qui visitent régulièrement le monde-prison. En raison de l’écoulement différent du temps, Gesil, Testare et Ernst Ellert n’ont passé ici que quelques années. Chacun raconte son histoire.

Début 447, Gesil reçoit la visite d’un humanoïde nommé Assu-Letel sur Sabhal. En lui faisant croire qu’il est un envoyé des Cosmocrates, profitant de son inquiétude suite à la disparition de Perry Rhodan à l’intérieur de Dorifer, Assu-Letel paralyse Gesil. La Cosmocrate se réveille sur Uxbataan. Les Cantaros apparaissent peu après.

Après que Testare ait donné une grosse somme pour des indices sur le sort de Gesil, un soi-disant Lokvorthien lui propose un rendez-vous sur Lokvorth fin 490. L’étranger, qui ressemble à un terranien, connaît des détails sur l’enlèvement de Gesil et montre une copie de l’enregistrement que la Cosmocrate a fait pour Atlan. Testare laisse un message pour Ellert, prend son Amimotuo sur Lloran et part pour un nouveau rendez-vous avec l’inconnu sur Conjonk. L’étranger, nommé Simenon Myrrhen, se désigne comme le fils de la Cosmocrate Khe-Zil. Il l’amène sur le monde nakk Nansar où une faille spatio-temporelle doit permettre l’accès à la prison de Gesil. Testare dépose dans l’Amimotuo un message pour Ellert. Myrrhen s’arrange pour que le Cappin tombe entre les mains d’une troupe de Hauris d’Ingkoom. L’irruption d’Aro To Morre empêche que les Hauris ne tuent le prisonnier. Testare remet à la Planta l’Amimotuo prévu pour Ellert et parvient avec les Hauris dans la faille spatio-temporelle. Sur Uxbataan, les Cantaros aident les nouveaux venus à fonder une colonie et à cultiver les champs.

Eladeru montre aux prisonniers un accès à la Voie Lactée et leur donne le mot de passe « Varonzem » en cas de rencontre avec des Nakks. Ils quittent Uxbataan et se retrouvent dans la jungle d’une planète inconnue.


1494 - A la poursuite de Gesil

Cycle 21

Auteur | Peter Griese
Titre Allemand | Jagd auf Gesil
Date de parution |
Traducteur |

Résumé

Après avoir passé une nuit dans la jungle, Gesil, Alaska Saedelaere, Ernst Ellert et Testare découvrent le jeune couple Tovaa et Korbin grâce aux dons phrénopathiques de la Cosmocrate, capable de percevoir les consciences. Tovaa et Korbin appartiennent aux 280 Rossistes qui se sont installés à Tarrapes sur le Riuneru (Rio Negro), un affluent de l’Amassun (Amazone) et qui tirent leur nom de Jean-Jacques Rousseau et de son retour à une vie naturelle. Metusal, le plus vieux Rossiste, informe Gesil et ses compagnons sur le Réseau Simusensoriel et la situation actuelle sur la Terre. Metusal a appris il y a un an et demi du jeune aide-rêveur Chevinn que le Système Solaire est entouré de deux écrans d’énergie responsables du non fonctionnement de la technologie hyperénergétique. En tant que groupe d’aides-rêveurs, les Rossistes ne refusent pas le Réseau Simusensoriel mais plaident pour une utilisation humaine du système. Gesil, persuadée qu’Eladeru a volontairement amené les fugitifs d’Uxbataan sur Terre, décide d’explorer elle-même le Réseau Simusensoriel. Il s’avère toutefois que sa nature non-humaine est incompatible avec le système. Quand Leila Changer lui fait vivre un reflet de ses rêves et de ses angoisses, mêlées à des réalités artificielles, elle se rencontre elle-même et revient à la réalité lors d’une chute mortelle. Le Sage-Maître Remin Killian, informé de la fuite de Vremtouch Kuliakh, indique aux Cantaros de rechercher Gesil aux onze sorties de la faille spatio-temporelle. Des glisseurs cantaros obligent Gesil, Saedelaere, Ellert et Testare à quitter les Rossistes. Metusal leur conseille de rendre visite au colon solitaire Paunaro dans la ville en ruines de Munau dont il a entendu parler par Chevinn. Les compagnons descendent le fleuve avec un radeau. Paunaro est en fait un Nakk. Quand Saedelaere prononce le nom « Varonzem », le gastéropode amène les fugitifs par un transmetteur dans le Tarfala situé sur l’astroport de Terrania avec trois autres vaisseaux-tridents. En prétextant voler vers le foyer de crise de Contrecal-Pyn, Paunaro décolle et franchit facilement la frontière du Système Solaire.


1495 - Test général

1495 - Répétition général

Cycle 21

Auteur | Arndt Ellmer
Titre Allemand | Die Generalprobe
Date de parution |
Traducteur |

Résumé

Fin avril 1147, deux semaines avant le début prévu de l’opération Exitus, les Béliers partent avec des escadres composées de vaisseaux halutiens et de croiseurs composites pour divers endroits de la Voie Lactée pour tester les effets de l’émetteur SHF sur les Cantaros. Le Kalihal du Halutien Anig Putar et les trois vaisseaux bioposis Box-01810, Box-22767 et Box-71084 rejoignent Phoebe, la deuxième planète du système d’Unalaq dans le secteur d’Atanus. En plus de Putar, Tenquo Dharab, Lingam Tennar et les Nakks Baadiset et Chomeran, Enza Mansoor et Notkus Kantor participent à l’expédition. Peu avant l’objectif, cinq vaisseaux cantaros attaquent la petite flotte mais elle arrive à se défendre.

La répétition générale de l’émetteur SHF, qui est terminée le 2 mai sur les ordres de Homer G. Adams, provoque de nombreux incidents chez les Cantaros, touchant aussi d’importantes usines de clones sur Arralon et Aptulat. Le Sage-Maître Simedon Myrrho ordonne à deux cents vaisseaux de fouiller le secteur d’Atanus. Les Cantaros attaquent les trois croiseurs composites et les clones Octo plongent le protoplasme, les Willys et les Bioposis dans la folie. Baadiset et Chomeran transmettent à temps au Kalihal la suite d’impulsions nécessaire pour paralyser tous les Cantaros. Seul le Box-71084 échappe à l’enfer. Tenquo Dharab meurt lors de l’explosion du Box-01810. Anig Putar explique qu’il va mettre au monde un successeur et Enza Mansoor annonce à Notkus Kantor qu’elle attend un enfant pour dans six mois. Les deux vaisseaux reviennent sur Hélios.


1496 - Mission Paratrans

Cycle 21

Auteur | Marianne Sydow
Titre Allemand | Die Paratrans-Mission
Date de parution |
Traducteur |

Résumé

Enza Mansoor et Notkus Kantor se rendent avec le Jolly Roger sur Menafor, la deuxième planète du soleil Palio, ou Tau Ceti, à douze années-lumière du Système Solaire, pour installer le transformateur paratronique développé d’après les plans du Tube-de-Hamiller. L’arme hybride composée d’un canon transformateur et d’un convertisseur paratronique doit traverser le champ Deftra entourant le Système Solaire. Tandis que le paratrans est réglé, le Jolly Roger reçoit le S.O.S. du croiseur Usambara suivi par huit Gazelles cantaros. Seul un Terranien, Signar Faust, peut être sauvé du vaisseau qui explose. Dao-Lin-H’ay croit reconnaître une ressemblance entre Faust et Creona Dhauby, une jeune femme sauvée d’un monde-prison cantaro. Elle constate que les deux réagissent lors de leur rencontre. En raison d’une rivalité ouverte entre la Kartanienne et Nikki Frickel, la commandante en second du Jolly Roger, les soupçons de Dao-Lin-H’ay qu’il puisse s’agir de Cantaros infiltrés sont ignorés. Persuadée que les deux agents veulent saboter le contrôle du paratrans, Dao-Lin-H’ay simule une erreur de l’arme hybride et ordonne l’évacuation du Jolly Roger pour empêcher que l’Impulsion de Mort des deux Cantaros ne fasse exploser le vaisseau quand ils seront démasqués. Quand la Kartanienne arrête les deux suspects, il s’avère que seul Faust est un cantaro. Creona Dhauby, une Terranienne, a été conditionnée lors de sa captivité pour se soumettre à tout Cantaro. Dao-Lin-H’ay sauve la jeune femme des mains du droïde avant son explosion.

Quelques minutes plus tard commence le 15 mai 1147, le jour de l’opération Exitus. Une flotte de 2000 croiseurs composites surgit près du Système Solaire. Le Sage-Maître Wello Banir renonce à faire anéantir la planète Menafor malgré l’échec de son agent.


1497 - Opération Exitus

Cycle 21

Auteur | H. G. Ewers
Titre Allemand | Unternehmen Exitus
Date de parution |
Traducteur |

Résumé

Le Tarfala arrive sur Hélios le 15 mai 1147 avec Paunaro, Gesil, Alaska Saedelaere, Ernst Ellert et Testare. Peu après leurs retrouvailles, Rhodan et sa femme partent avec le vaisseau-trident pour le Système Solaire où le Terranien veut empêcher les Maîtres des Voies de réagir avec violence contre l’humanité au cours de l’opération Exitus. Paunaro affirme être un collaborateur important et privilégié des Maîtres des Voies. Son Tarfala, contrairement au Cueggel, ne peut pas être détruit par une influence étrangère. Après avoir passé le champ Deftra, Rhodan parle pour la première fois à Gesil de Monos et de son ascendance. Gesil est persuadée que son fils inconnu est le produit d’une expérience, ni son corps ni son subconscient ne montrant les traces d’une grossesse. Quand Gesil parle de son enlèvement par Assu-Letel, Rhodan se rappelle que celui-ci appartenait aux Princes de l’Hexaméron. Sur le chemin des planètes intérieures, le Tarfala tombe temporairement dans le microcosme d’une particule oscillant entre l’espace normal et la trace à n dimensions d’une veine de MCP de la planète Zeut depuis longtemps disparue. Dans cette anomalie temporelle, les projections d’antiques structures font croire à Gesil et Rhodan qu’ils se trouvent sur un grand astéroïde portant les constructions d’une culture inconnue. Rhodan, Gesil et Cantaro se cachent finalement sur les lunes de Mars, Déimos et Phobos.

9920 croiseurs composites bioposis, 2000 vaisseaux de combat halutiens et les unités des Béliers entourent le Système Solaire de tous les côtés. 10 000 vaisseaux cantaros s’opposent à eux. Lors d’une tentative de téléportation, L’Émir est capturé par l’écran antipsi d’un navire cantaro. Pour sauver le mulot-castor, la deuxième navigatrice du Queen Liberty, Chalda Runetra, suit le vaisseau avec la Gazelle Shri vers la nébuleuse de la Tête de Cheval. Là, L’Émir se téléporte dans la Gazelle. Elle est gravement endommagée par les attaques des Cantaros mais le Persée la récupère. Les clones Bàalol-700 qui se trouvent dans quelques vaisseaux cantaros déclenchent un Désir d’Évasion collectif chez les Halutiens qu’ils déchaînent sur les Cantaros. De nombreux croiseurs composites tombent aussi victimes de l’effet ravageur des clones Octo, et même le Fondation est mis en danger. Quand Homer G. Adams active l’émetteur SHF, tous les Cantaros de la Voie Lactée sont paralysés. Tandis que les vaisseaux désemparés avec les clones Octo sont détruits, Adams ordonne d’épargner les autres unités des droïdes sur l'insistance de Serena. Après que le paratrans ait déstabilisé le champ Deftra, Ager Catomen appelle le Tarfala et menace de détruire le Système Solaire avec un dispositif déjà en place. Il annonce toutefois que les Maîtres des Voies vont évacuer le système et quitter la Voie Lactée si Rhodan leur donne ce qu’ils veulent. Le Terranien doit pour cela retirer ses troupes et les rencontrer sur Palkaru le 30 mai. Rhodan accepte.

Paunaro part pour un rendez-vous avec son ami Narragan. Les flottes des Halutiens, Bioposis et Béliers reviennent sur Hélios. Seul la Gazelle Cim-1 avec Loydel Shvartz est stationnée par Adams près du Système Solaire.


1498 - La mort de Rhodan

Cycle 21

Auteur | K.H. Scheer
Titre Allemand | Rhodans Tod
Date de parution | 02 mai 1990
Traducteur |

Résumé

Voyant avec inquiétude la rencontre prévue sur Palkaru, Atlan envoie Ronald Tekener et une équipe vers l’ancienne base numéro 9 de l’O.M.U. Là est caché le DAVIP-AV, l’ancienne arme avec laquelle l’empereur Dabrifa vainquit son adversaire Altronto de Beckh en 3438. Elle est complètement tombée dans l’oubli. Le pulseur viral Dabrifa émet des virus qui sont attirés par les sources de rayonnement 5D, comme les écrans protecteurs. Ils se reproduisent en 64 secondes pour atteindre une masse critique et exploser avec une grande puissance. Le 20 mai 1147, Tekener et ses compagnons reviennent de Noba-9 avec le DAVIP-AV. Dans le système de Sériphos, une Gazelle équipée de canons transformateurs est abattue le 22 mai. Il réussit à envoyer un clone de Yart Fulgen qui doit tuer Rhodan avec une bombe mais il est démasqué le jour suivant par Ondri Nettwon et abattu.

Le 27 mai, Rhodan part avec l’Odin, accompagné par mille croiseurs composites et deux cents vaisseaux halutiens, pour le système d’Ioka dont la deuxième planète est Palkaru. 120 nefs-robots cantaros qui attaquent l’Odin sont détruites par les Bioposis. Durant les premières heures du 30 mai, le Cim-11 annonce que le Nakk Narragan, qui supervise le dispositif de destruction du Système Solaire, a quitté le service des Maîtres des Voies. A 11 heures, Rhodan atterrit avec la vieille Gazelle SOF-Zéro sur l’astroport de la ville en ruines de Kamoor, les restes d’une colonie terranienne de brève durée au début du 4ème millénaire. Ager Catomen rencontre le porteur d’activateur, protégé par un écran infranchissable et explique qu’il doit briser le pouvoir de Rhodan qui a causé d’innombrables malheurs à son père. En échange d’un retrait des Maîtres des Voies, il demande qu’on lui livre Gesil et Eirene. Au cours de la discussion, il s’avère que Catomen ne sait rien du vol des activateurs cellulaires. Le Sage-Maître se fait finalement reconnaître comme Pedrass Foch et explique à Rhodan qu’il est le seul maître de la Voie Lactée. Les huit Maîtres des Voies n’étaient que des variantes de lui-même. On n’a toujours rencontré qu’un seul Sage-Maître à la fois. Pour provoquer Foch, qui menace de faire exploser tout de suite le Système Solaire, Rhodan lui dit que Narragan a désactivé le système de destruction. Foch émet une impulsion hyperrapide et Atlan, qui suit la discussion par radio, déclenche le DAVIP-AV installé dans le SOF-Zéro. Ses virus attaquent l’écran paratronique de Foch mais la puissante explosion ne tue pas seulement Monos mais aussi Perry Rhodan.


1499 - Le cerveau lunaire s'éveille

Cycle 21

Auteur | Ernst Vlcek
Titre Allemand | Das Mondgehirn erwacht
Date de parution | 09 mai 1990
Traducteur |

Résumé

Dans l’Odin, Atlan explique à l’équipage et à Perry Rhodan, qui se réveille d’une profonde inconscience dans un sas, que lui et le Vario-500 ont paralysé le porteur d’activateur avec un neuro-gaz avant son départ pour Palkaru. Le Vario a atterri sur la planète avec le SOF-Zéro sous le masque de Rhodan, et son existence s’est terminée avec celle de Pedrass Foch.

Après le retour de l’Odin sur Hélios, cinq mille vaisseaux composites et mille unités halutiennes sont envoyées pour récupérer les vingt mille croiseurs des Cantaros dérivant dans l’espace. Sedge Midmays et son équipe ont développé la technologie pour enlever les Ortonators. En deux ans, les vingt millions de droïdes pourront être libérés. Durant ce délai, le Protoplasme Central devra émettre les impulsions nécessaires à leur survie.

Huit cents vaisseaux halutiens accompagnent les Bioposis revenant dans le système de Halpora. Une partie ne veut pas s’installer à nouveau sur le Monde-aux-Cent-Soleils. Les deux cents autres vaisseaux halutiens partent avec Icho Tolot et Lignant Tennar vers Halut pour déterminer si leur patrie détruite peut être rendue habitable par terraforming.

Le 2 juin 1147, Perry Rhodan et Reginald Bull partent avec l’Odin, et Atlan, Julian Tifflor, Eirene et les Anorees Degruum, Gavval et Shyrbaat avec le Karmina pour le Système Solaire. Le champ Calab n’existe plus et Narragan, le commandant de la station Calab-1, explique que Paunaro l’a poussé à se révolter contre les Maîtres des Voies. Le Karmina appelle la Lune mais ne reçoit aucune réponse de Nathan. Tandis que les trois Anorees s’occupent des Cantaros sur la Terre et que Tifflor se charge des personnes connectées au Réseau Simusensoriel, Atlan et Eirene pénètrent dans l’ancien Q.G. de la Hanse pour prendre contact avec Nathan. Tout comme Rhodan et Bull, qui étudient l’héritage de Pedrass Foch dans la forteresse de Titan, ils sont irrités par les projections holographiques des Maîtres des Voies. Eirene découvre finalement que le jeune Nakk Willom, le propriétaire du vaisseau-trident Anezvar et l’ancien pilote de Wello Banir, joue avec des contrôles et des holocubes dans le bureau de son ancien maître. Avec l’aide de Willom, Atlan arrive par transmetteur à l’intérieur de Nathan. La syntronique lunaire a reçu de fausses informations et ignore tout du règne de Monos. Les recherches d’Atlan, Rhodan et Bull donnent un aperçu de la prise de pouvoir de Foch.

Quand la Guerre de Cent Ans culmine en 460, on commence sur Titan la construction d’une deuxième grande syntronique où toutes les données de Nathan devront être copiées en raison du danger des Fulgurants. En septembre 469, Nathan est désactivé et la syntronique de Titan prend ses fonctions pour une durée d’essai de deux mois. Monos prend la place de plusieurs Porte-parole de la Hanse sous ses différents masques et demande la destitution de Homer G. Adams au profit de Galbraith Deighton. Après l’échec dramatique de la conférence d’Olympe en avril 490, Monos pousse Deighton à établir de nouvelles tractations secrètes avec les Cantaros. Quand le ministre de la guerre se décide en janvier 491 à informer le public sur l’isolement de la Voie Lactée proposé par les Cantaros malgré les Porte-parole de la Hanse, Monos, décidé à utiliser les plans cantaros à ses propres desseins, utilise la disparition de l’activateur de Deighton pour amener le Terranien à dépendre de lui. La construction des murs est décidée lors de négociations avec les Cantaros auxquelles ne participent, en plus de Deighton, que les huit futurs Maîtres des Voies. Nathan ne reçoit aucune information sur les Archontes et les véritables motivations des Cantaros. Avec l’aide de la syntronique lunaire, le nombre de Porte-parole de la Hanse est ramené à neuf pour augmenter leur efficacité. A part Deighton, seules les fausses identités de Foch occupent ces postes. Monos veille indirectement à ce que son plus grand ennemi, Homer G. Adams, reste dans la clandestinité. Sous de faux prétextes, il construit son réseau de contrôle radio et amène les Cantaros, qui voient en lui un allié fidèle, à augmenter leurs facultés avec de nouveaux modules de remplacement et une reproduction basée sur le clonage. Les premiers Cantaros avec un cinquième ventricule et un Ortonator apparaissent. En 500, Monos contrôle complètement les droïdes et commence l’isolement du Système Solaire et la transformation de la forteresse de Titan en un centre de contrôle de la Voie Lactée. En 580, la forteresse est achevée et tout le Système Solaire connecté au Réseau Simusensoriel. Nathan, désactivé peu avant l’achèvement du Mur Chronopulsant en 495 pour un deuxième test de longue durée de la syntronique de Titan, est aussi relié au Réseau Simusensoriel. Dans cette réalité virtuelle, Nathan croit que la Voie Lactée est la seule île de vie dans une négasphère de cinquante millions d’années-lumière de diamètre créée par le choc de Dorifer. Suivant une programmation effectuée par Deighton, le silence de l’Immortel s’explique car il attend la fin du délai de 20 000 ans donné à l’humanité pour établir l’ordre dans la Voie Lactée. Dans la réalité simusensorielle, l’humanité doit être transformée en une race d’hommes plus intelligents et plus moraux qui régneront sur la galaxie avec force et justice. La syntronique lunaire ne se concentre que sur le projet Ases et abandonne ses autres fonctions au cerveau de Titan. Pour que le détesté Perry Rhodan voit des vrais Terraniens souffrir lors de son retour, Monos renonce à élargir son programme de clonage au Système Solaire. Il fait enlever des Terraniens de pure race sur d’autres planètes de la Voie Lactée pour compenser le déclin de population dû au système simusensoriel.

L’identité du père de Monos n’est pas éclaircie. On ne sait rien non plus des activateurs cellulaires de Galbraith Deighton, Jen Salik, Geoffrey Abel Waringer, Irmina Kotschistowa et Jennifer Thyron ainsi que celui gardé par Gesil pour Eirene, volé lors de son enlèvement. Rhodan découvre que Daarshol avait repéré un lien entre l’échantillon cellulaire de Monos et ceux qu’il avait pris à son prisonnier Pedrass Foch. L’ambitieux Cantaro essaya d’utiliser à son profit ce qu’il pensait avoir découvert, à savoir que Monos s’était introduit chez les Maîtres des Voies sous le nom de Farlon Stretter. Avec un plaisir sadique, Monos, sous l’identité de Wello Banir, remercia Daarshol pour avoir démasqué Stretter et lui laissa croire qu’il pourrait prendre sa place avant de lui envoyer l’Impulsion de Mort. Grâce à un système de loyauté, Atlan arrive au contrôle de Nathan et s’arrange pour que le cerveau lunaire récupère de la syntronique de Titan toutes les informations des 650 dernières années. La collaboration de Nathan et de la syntronique de Titan permet aux robots médicaux de Tifflor de s’occuper efficacement des Terraniens libérés du Réseau Simusensoriel.

Avec la médiation de Willom, Eirene, qui ressent une affinité intensive avec les Nakks, amène Cleymur, le maître-contrôleur du trou noir du centre et ses collègues Filosen et Plainor à désactiver le mur radio. Interrogé sur les autres murs, Willom affirme que sans le contrôle constant des Cantaros, leurs stations s’arrêteront d’elles-mêmes.

Le 20 juin, Rhodan fait émettre par Nathan sur tous les canaux : « La Voie Lactée est livre. Monos est mort. Il n’y a plus de Maîtres des Voies. La Voie Lactée est libre. »