24 - Le grand vide

Le grand vide

Cycle 24

France :

Allemagne : 1650 à 1699

N° | Titre français | N° | Titre allemand | Date de parution
 | Objectif, le Grand Vide | 1650 | Flugziel Große Leere | 06 avril 1993
 | Au bord du Grand Vide | 1651 | Am Rand der Großen Leere | 13 avril 1993
 | Dans la Toile de Quidor | 1652 | Im Netz des Quidor | 20 avril 1993
 | Le monde des énigmes | 1653 | Randwelt der Rätsel | 27 avril 1993
 | L'échec des Ennox | 1654 | Das Versagen der Ennox | 04 mai 1993
 | Collecteur 1 | 1655 | Sampler 1 | 11 mai 1993
 | 20 d'Ertrus | 1656 | 20 von Ertrus | 18 mai 1993
 | S.O.S. pour Mystery | 1657 | SOS für Mystery | 25 mai 1993
 | Les combattants de Lundara | 1658 | Lyndaras Kämpfer | 01 juin 1993
 | Trahison sur Makkom | 1659 | Falsches Spiel auf Makkom | 08 juin 1993
 | Les anges de mort de Hangay | 1660 | Die Todesengel von Hangay | 15 juin 1993
 | Planète tabou Shaft | 1661 | Tabuplanet Shaft | 22 juin 1993
 | Le monde sans ombres | 1662 | Welt ohne Schatten | 29 juin 1993
 | L'île des ombres | 1663 | Insel der Schatten | 06 juillet 1993
 | Le bourreau de Sloughar | 1664 | Der Henker von Sloughar | 13 juillet 1993
 | Le rêve de Boccu | 1665 | Boccus Traum | 20 juillet 1993
 | Le large horizon | 1666 | Der weite Horizont | 27 juillet 1993
 | Les fruits du savoir | 1667 | Die Früchte des Wissens | 03 août 1993
 | Les tours de Canaxu | 1668 | Die Türme von Canaxu | 10 août 1993
 | Le cyber-clone | 1669 | Der Kyberklon | 17 août 1993
 | Le tribunal | 1670 | Das Tribunal | 24 août 1993
 | Fuite vers Mars | 1671 | Fluchtpunkt Mars | 31 août 1993
 | La chasse aux Ennox | 1672 | Ennox-Jagd | 07 septembre 1993
 | Le secret des Veegos | 1673 | Die Offenbarung der Veego | 14 septembre 1993
 | Les amis des Ennox | 1674 | Freunde der Ennox | 21 septembre 1993
 | Contact à Borgia | 1675 | Kontakt bei Borgia | 28 septembre 1993
 | Dans le cube-g | 1676 | Im Gravo-Kubus | 05 octobre 1993
 | Un accès vers le monde-miroir | 1677 | Durchgang zur Spiegelwelt | 12 octobre 1993
 | Au foyer des prismes | 1678 | Im Brennpunkt der Spindeln | 19 octobre 1993
 | La planète obscure | 1679 | Der Dunkelplanet | 26 octobre 1993
 | Moira | 1680 | Moira | 02 novembre 1993
 | Direction la Voie Lactée | 1681 | Kurs Milchstraße | 09 novembre 1993
 | Soldats sans mission | 1682 | Söldner ohne Auftrag | 16 novembre 1993
 | Plus de puissance pour Arkonis | 1683 | Mehr Macht für Arkon | 23 novembre 1993
 | Terminus Heleios | 1684 | Endstation Heleios | 30 novembre 1993
 | Prisme et segment | 1685 | Spindel und Segment | 07 décembre 1993
 | Les créatures du prisme | 1686 | Wesen aus der Spindel | 14 décembre 1993
 | Des étrangers sur Titan | 1687 | Fremde auf Titan | 21 décembre 1993
 | Joker numéro 7 | 1688 | Joker Nummer Sieben | 28 décembre 1993
 | Rendez-vous sur Phegasta | 1689 | Rendezvous auf Phegasta | 04 janvier 1994
 | Le Collectif des Sept | 1690 | Kollektiv der Sieben | 11 janvier 1994
 | Le programme de création | 1691 | Das Schöpfungsprogramm | 18 janvier 1994
 | Alerte syntronique | 1692 | Syntron-Alarm | 25 janvier 1994
 | Quatorze Berserkers | 1693 | Vierzehn Berserker | 01 février 1994
 | Nathan meurt | 1694 | NATHAN stirbt | 08 février 1994
 | Décision sur la Lune | 1695 | Entcheidung auf Luna | 15 février 1994
 | Dans les ruines de Mars | 1696 | In den Ruinen des Mars | 22 février 1994
 | A bord du Styx | 1697 | An Bord der STYX | 01 mars 1994
 | L’École des Théans | 1698 | Die Schule der Theans | 08 mars 1994
 | Un message de Taurec | 1699 | Nachricht von Taurec | 15 mars 1994

Haut de page

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


1650 - Objectif, le Grand Vide

Cycle 24

Auteur | Horst Hoffmann
Titre Allemand | Flugziel Große Leere
Date de parution | 06 avril 1993
Traducteur |

Résumé

Avant que le Fondation n'atteigne sa première étape le 27 octobre 1202, la galaxie NGC 4826 à seize millions d'années-lumière de la Voie Lactée, Perry Rhodan est confronté à la rivalité entre l'Étrusien Arlo Rutan, commandant des troupes au sol du vaisseau et Aktet Pfest, le chef des forces de combat de l'Atlantis. Dans NGC 4826 le cybernéticien Robert Gruener fait édifier par la première génération de ses robots Androgynes une base sur la planète Coma-1. Les vingt machines capables d'apprendre et de se reproduire doivent édifier une civilisation robotique formant une tête de pont de la Hanse Cosmique. Comme deuxième tête de pont, une station spatiale est construite dans le vide à quarante-quatre années-lumière de la Voie Lactée près de la galaxie NGC 4670. Le Fondation y arrive le 31 mars 1203.

Le 13 juillet, un jour avant la reprise du vol, une rencontre pacifique a lieu près de Coma-3 dans l'amas stellaire situé à 63 millions d'années-lumière. Le vaisseau appartient à une civilisation de robots dont les constructeurs se sont anéantis lors d'une guerre civile. En novembre, la quatrième tête de pont est créée sur la lune d'une géante de méthane à 85 millions d'années-lumière.

Quand le Fondation part de la station Coma-5 à cent millions d'années-lumière le 15 février 1204, Philip apparaît. Il incite les Galactiques à se hâter et fait des allusions à une menace provenant du Grand Vide. L'univers entier serait menacé. Le 20 mai, l'expédition atteint le point de rendez-vous fixé par Colounshaba et Puliandopoul, à 118 millions d'années-lumière. Sept jours plus tard, Rhodan tombe avec l'Odin sur le vaisseau-barracuda des Arcoana dans la galaxie NGC 4793. Depuis des semaines, ils recherchent dans cette galaxie baptisée Queeneroch (Pays Infini) les restes d'un peuple issu de leurs ancêtres belliqueux. Comme signe de l'alliance entre Galactiques et Arcoana, Rhodan fait installer Coma-6 sur un fragment de l'ancienne planète du système de Guinnekh, l'ancienne patrie des Arachnoïdes qui soumirent autrefois Queeneroch et s'anéantirent mutuellement. Le 9 juin, cinq cent vingt-trois membres d'équipage du Fondation reviennent d'une exploration de NGC 4793. Ils souffrent d'une mystérieuse infection, dont le commandant Harold Nyman. Peu avant le départ du Fondation, des vaisseaux étrangers surgissent. On suppose qu'il s'agit des vassaux d'une puissance mentale inconnue. On se demande si cette puissance a déposé quelque chose chez les malades.

En octobre, la septième génération de robot Androgynes est déposée sur une planète de type martien dans la galaxie Lentille, à 142 millions d'années-lumière, la huitième dans une station à 158 millions d'années-lumière en janvier 1205 et la neuvième en mai de la même année sur un monde paradisiaque dominé par des insectes, à 180 millions d'années-lumière.

Le 3 septembre, le Fondation pénètre dans la galaxie NGC 4712 à 202 millions d'années-lumière de la Voie Lactée. En recherchant un monde pouvant supporter une base, le croiseur Kemoauc disparaît. Le Halutien Koul Laffal part aussitôt avec le Fondation pour le Grand Vide. Tarc Bottam et Muron Preyll le suivent avec leurs vaisseaux. Le Fondation de Paunaro part aussi pour le Grand Vide avec Icho Tolot à bord. Sur la planète Coma-10 habitée par des sauriens, de mystérieuses orchidées évitées par les autres créatures sont découvertes aux alentours de la dixième colonie de robots. Par sécurité, Gruener installe une autre génération de robots Androgynes sur l'autre face de la planète, dépourvue d'orchidées.

Le 14 janvier 1206, le Fondation termine sa dernière étape supraluminique. Au bord du Grand Vide il atteint le pulsar Borgia où il doit rencontrer Philip. Ni l'Ennox, ni le Fondation ni les vaisseaux des Halutiens ne sont en vue.


1651 - Au bord du Grand Vide

Cycle 24

Auteur | H. G. Francis
Titre Allemand | Am Rand der Großen Leere
Date de parution | 13 avril 1993
Traducteur |

Résumé

Trente croiseurs, trente corvettes et l'Atlantis partent pour des vols de reconnaissance. Reginald Bull part avec le Kahalo pour le plus proche amas stellaire, à trois cent cinquante mille années-lumière. Perry Rhodan, Henna Zarphis et Cyrus Morgan se rendent avec le Gevonia vers le disque d'accrétion de l'étoile à neutrons Borgia I. Elle attire régulièrement la masse de la géante rouge Borgia II. Tous les huit jours se produit une phase positive. Le disque d'accrétion s'échauffe et déchaîne des hypervents. Quand les deux soleils se rapprochent au maximum sur leur orbite excentrique, lors de la quatrième phase positive, un phénomène de nova naine se produit.

Peu avant le départ du Gevonia, sa commandante, Senta Gorgus, découvre sur sa main droite des cristaux bleus qui se répandent sur tout son corps. Voltago disparaît. Dans le disque d'accrétion, un cube et deux pyramides à étages sont découverts. Elles se révèlent être des vaisseaux funéraires. Elles contiennent des urnes avec les cendres d'une personne de haut rang et de sa suite. Dans le cube irrégulier se trouvent des cristaux bleus, des appareils conçus pour des êtres de petite taille. Dans le central, les restes momifiés d'un être intelligent, de la forme d'un crapaud, sont découverts. Le 22 janvier 1206, l'exploitation des données de l'ordinateur de bord primitif est terminée. La traduction incertaine parle d'un gigantesque empire stellaire assemblé par la croyance commune en un phénomène élémentaire lié au Grand Vide. Le texte parle du néant qui appelle, prend ou refuse. D'autres passages traitent d'oracles, de zones interdites aux Peuples de la Véritable Existence lorsqu'elles furent occupées par des forces ennemies. Les vaisseaux funéraires contiennent les restes du Sage Xenthro. Après avoir été rejeté par l'oracle il dut vivre en exil avec sa suite. Pour lui donner un endroit adéquat, Umbruus fut chargé de remettre Xenthro et sa suite à l'Œil clignotant de Melmaal. Le phénomène de nova naine contrecarra la tentative d'envoyer les vaisseaux funéraires et le remorqueur cubique dans l'étoile à neutrons.

Rhodan décide de récupérer les trois vaisseaux mais, sous l'influence des cristaux, Senta Gorgus le force à diriger les vaisseaux funéraires dans l'étoile à neutrons. Quand les cristaux tombent finalement du corps de la commandante du croiseur, Voltago se matérialise. Il a absorbé dans Borgia I l'énergie nécessaire pour plusieurs décennies. Les cristaux empêchaient son retour de l'entr'espace où la source d'hyperénergie l'avait projeté.


1652 - Dans la Toile de Quidor

Cycle 24

Auteur | Susan Schwartz
Titre Allemand | Im Netz des Quidor
Date de parution | 20 avril 1993
Traducteur |

Résumé

Le 18 janvier 1206, le croiseur Kahalo commandé par Joara Clayton atteint son but et pénètre dans le système de Lakoor. Le trafic de vaisseaux est intense et plusieurs planètes sont habitées. Les appels du Kahalo demeurent sans réponse. Quand le croiseur veut se retirer, des rayons-tracteurs l'attirent sur une station spatiale. L'équipage est paralysé. Reginald Bull se retrouve dans un callon, un équipement actif dont le système de maintien vital est fermement lié à lui. Le Siilyre Kendor annonce au Terranien que lui et ses compagnons sont devenus automatiquement des participants au Jeu de Quidor en ayant pénétré dans le système de Lakoor. C'est un concours d'êtres différents dont le but est la fusion en Quidor. Les éléments décisifs de ce duel mental sont l'harmonie et la collaboration de l'équipe. Chaque joueur est relié mentalement aux autres par son callon et obtient la faculté de se rendre par la pensée en n'importe quel lieu du système. La puce-activateur de Bull est enlevée pour éviter des interactions avec son callon. Sur son insistance, elle est à nouveau implantée et en partie isolée. Les Terraniens sont amenés sur le monde glacé Zadur, la sixième planète. Bull apprend à contrôler la multiplicité de pensée des joueurs de Quidor et prend contact avec les autres membres d'équipage du Kahalo. Sur Pourron, la quatrième planète, l'équipe du Kahalo remporte sa première victoire en se défendant contre les visions de cauchemar d'un groupe ennemi.

Les Terraniens apprennent de l'Oracle de Démus, la troisième planète, que le Jeu de Quidor se déroule inchangé depuis des éons. L'Oracle est composé de nombreuses vies semi-organiques fusionnées. Quand la civilisation menaçait d'arriver à sa fin à une époque barbare, les peuples saisirent le Vrai Chemin, reconnurent les Lois de l'Harmonie et les placèrent dans le Quidor, une boucle en forme de huit couché. La fusion des vainqueurs en Quidor n'est que le début d'un chemin devant mener à la Vérité Définitive par le Couloir Infini que nul mortel ne peut aborder sans brûler. Seule la fusion collective permet d'atteindre la zone taboue. Bien que la perspective montrée l'écœure, Bull ne voit aucune autre possibilité de rejoindre ses compagnons. Fascinés par l'espoir d'harmonie, ils ne veulent pas abandonner le Jeu.

Sur le monde volcanique Kulur, la cinquième planète, l'équipe du Kahalo remporte un concours de danse et défie musicalement d'autres joueurs. Bull, qui veut mettre fin au Jeu, perturbe l'harmonie de la composition créée mentalement par les Terraniens. Les adversaires abandonnent, effrayés. Le Maître de Jeu Malassir enlève Bull de la tête de l'équipe et le remplace par Joara Clayton. Bull sabote les images harmoniques utilisées lors du duel suivant par des visions d'effroi et met l'équipe adverse en danger. Malassir met fin au Jeu. Bull parvient à persuader Joara Clayton que la fusion mentale entraînerait la perte de son individualité et de son existence en tant qu'être humain. Avec les autres Terraniens qui l'ont aussi reconnu, elle provoque le chaos dans la compétition de Quidor. Le 31 janvier, ils sont retirés de la Toile et amenés dans le Kahalo que des rayons-tracteurs attirent hors du système de Lakoor.

Plus tard, Bull demande à Joara Clayton de vivre avec lui.


1653 - Le monde des énigmes

Cycle 24

Auteur | H. G. Ewers
Titre Allemand | Randwelt der Rätsel
Date de parution | 27 avril 1993
Traducteur |

Résumé

Arlo Rutan part avec le Kreit, neuf autres croiseurs et dix corvettes pour l'amas de Sevenstar, composé de sept étoiles, à deux mille huit cents années-lumière de Borgia, pour effectuer des manœuvres. L'Oxtornienne Dilja Mowak, membre des troupes au sol sur la demande de Homer G. Adams, répugne au comportement martial de Rutan. Elle obtient cependant le commandement d'une troupe sur la quatrième planète d'une étoile de Sevenstar. Elle découvre des villes antiques avec des murs cyclopéens et tombe sur une créature amphibie de deux mètres de haut. Ils disposent de produits de haute technologie en plus des objets de niveau paléolithique. Malgré la présence d'indigènes intelligents, Rutan n'est pas prêt à renoncer à ses manœuvres. Dilja Mowak refuse ses ordres en faisant appel à son statut de spécialiste de la Hanse. Rutan la fait arrêter mais lui permet de fuir. Sur les instructions de Rutan, les commandos effrayent les indigènes pour découvrir le secret de la planète. Quand Dilja Mowak est paralysée en les attaquants, l'Étrusien voit ses erreurs et se réconcilie avec la spécialiste.

Dilja Mowak prend contact avec les créatures amphibies. Les Xophach appellent leur planète Gronich et le soleil Vichin (Œil de la Déesse). Elle apprend que lorsqu'ils vivaient encore dans l'océan, ils furent choisis par les dieux habitant dans les mégalopoles. Ils se retirèrent plus tard sous des dômes sous-marins. Les Xophach tiennent au début les hommes de Rutan pour les Xaphach-Shin-Shin (Fantômes nocifs) qui leur rendirent souvent visite. Dilja Mowak reconnaît les Ennox dans leur description. L'Oxtornienne part avec le Kreit pour le Fondation. Elle est informée sur les expéditions du Gevonia et du Kahalo.

Elle revient sur Gronich avec la Terranienne Urghuun Tallawanta et le cosmo-archéologue arkonide Czakor d'Aeskus. En recherchant les villes sous dôme, le groupe de Rutan tombe sur des krakens intelligents, les Nauphach. Rutan et l'Oxtornienne pénètrent dans un dôme avec quelques compagnons. Ils surmontent ses pièges et atteignent un groupe d'ordinateurs en partie détruit. Leurs enregistrements parlent des Raunach, les habitants humanoïdes de Gronich. Ils construisirent leurs cités mégalithiques alors qu'ils maîtrisaient déjà le vol interstellaire. Ils se retirèrent plus tard dans leurs villes sous-marines, accélérèrent l'évolution des Xophach et des Nauphach puis quittèrent leur patrie avec leurs vaisseaux. Suivant un texte fragmentaire, Urghuun Tallawanta découvre dans une des cités sous dôme sur l'autre face de la planète la statue d'un Raunach. Elle est composée d'un matériau semblable à l'ynkelonium. Elle repose sur un piédestal orné du symbole de Quidor et porte dans ses mains les deux moitiés opposées du Quidor. Le 9 février 1206, la statue explose quand on essaie de l'amener à bord de l'un des vaisseaux de Rutan.

Les vaisseaux reviennent sur le Fondation. Dilja Mowak apprend du cosmo-historien oxtornien Angus Maribor que Rutan est un homme cultivé et sensible qui se soumet entièrement aux anciens principes des Samouraïs.


1654 - L'échec des Ennox

Cycle 24

Auteur | Peter Griese
Titre Allemand | Das Versagen der Ennox
Date de parution | 04 mai 1993
Traducteur |

Résumé

Après la découverte de ruines abandonnées sur trois autres planètes, L'Émir, Alaska Saedelaere et Ed Morris atterrissent avec une Gazelle du croiseur Kranich sur le monde Objet-Delta, à six cent mille années-lumière de Borgia. Pour remplacer Selma Laron, malade, la commandante du Kranich, Weya Prentzell, choisit la spécialiste en communications Shauny Target. Elle adore secrètement L'Émir. L'Émir et ses compagnons découvrent aussi des ruines sur Objet-Delta. Un vaisseau étranger apparaît. Il a à bord vingt-quatre Gish reptiliens lourdement équipés. Les deux petits Vatachh velus Dango et Veneri contrôlent les sauriens agressifs. Les Vatachh parlent d'étrangers ayant laissé le symbole du huit couché sur de nombreux mondes. L'Émir et ses compagnons en ont découvert un peu avant sur Objet-Delta, que Dango et Veneri nomment Sypphel.

Le Kranich revient au pulsar Borgia où la douzième génération d'Androgynes a construit la station Coma-11.

Le 10 février 1206, Philip arrive avec cinquante autres Ennox sur le Fondation, stationné à distance sûre du pulsar. Interrogé sur la Grande Énigme Cosmique, il raconte que les Ennox qui ont essayé de se rendre dans le Grand Vide par le Raccourci se sont retrouvés sur des planètes incroyables. D'après plusieurs expériences, la frontière fictive infranchissable par les Ennox se trouve entre onze et douze années-lumière de Borgia. Elle peut être franchie sans difficulté par des vaisseaux ou des téléporteurs. Ni les scientifiques du Fondation, ni les Arcoana Puliandopoul et Colounshaba, de retour d'un vol de reconnaissance ne peuvent déterminer une quelconque particularité. Les Ennox refusent de pénétrer dans le Grand Vide à bord de vaisseaux.

Shauny Target trouve sur Coma-11 du sable et des traces mystérieuses. Elle rêve de trois enfants sans nom. Avec l'aide de L'Émir, trois petites créatures sont découvertes. Elles se sont introduites dans les Gazelles sur Sypphel. Le mulot-castor les ramène sur leur monde d'origine.

Le 22 février, l'Atlantis rejoint le Fondation. Atlan annonce que son expédition a découvert six planètes habitées par les mêmes peuples dans un amas stellaire à deux millions d'années-lumière. Dans leurs légendes parlant de dispersion, le symbole de Quidor joue un grand rôle. Philip confirme les soupçons des Galactiques. Plusieurs millions d'années plus tôt, un puissant empire stellaire existait au bord du Grand Vide. Il y a deux millions d'années les peuples de cet empire furent menacés. Plusieurs chefs créèrent une alliance. Le secteur autour du Grand Vide fut protégé par des installations de défense. Le symbole de Quidor, qui possédait à l'origine une profonde signification, fut le signe de la souveraineté de l'Alliance. Les planètes incroyables où les Ennox parviennent en pénétrant dans le Grand Vide, baptisées Collecteurs par Philip, constituèrent des points importants durant les combats de l'Alliance. L'Ennox prévient les Galactiques devant des intrusions précipitées.

Un message de Paunaro arrive. Les Halutiens Icho Tolot, Koul Laffal, Tarc Bottam et Muron Preyll sont prisonniers sur la planète Noman, à la périphérie de la galaxie Curanor, à 1,3 millions d'années-lumière, mais il n'a pas pu les aider. Consterné, Philip déclare que Noman est un Collecteur.


1655 - Collecteur 1

Cycle 24

Auteur | Arndt Ellmer
Titre Allemand | Sampler 1
Date de parution | 11 mai 1993
Traducteur |

Résumé

Le Halutien Koul Laffal part avec son Forn pour Tachant, la cinquième planète du soleil Myssos, à neuf cent mille années-lumière de Borgia. Il est accompagné par le Tarfala, le Traym et le Clerm. La planète est habitée par vingt-quatre peuples ne maîtrisant que partiellement la technologie de leurs ancêtres. Ils parlent du monde Noman sur la périphérie de la galaxie Curanor. Un incroyable trésor y est gardé et il se trouve en un lieu où tout est inversé. L'intérêt de Laffal est éveillé.

Bien que Noman, la cinquième planète du soleil Daffish, n'ait que quatorze mille cinq cents kilomètres de diamètre et que sa densité est plus faible que celle de la Terre, elle a une gravité de 8 g. Sur la surface de ce monde entouré d'une épaisse couche d'oxygène, les couleurs noir, gris et brun dominent. Des créatures reptiliennes dont la carapace les protège des rayons cosmiques sont liées de façon invisible aux Dragons séjournant dans la couche atmosphérique supérieure. Ils alimentent leurs partenaires en énergie et maintiennent avec eux une mystérieuse forme de communication. Les Dragons de Noman accueillent les étrangers d'abord pacifiquement mais ils tirent sur Laffal quand le Halutien demande l'emplacement du lieu inversé. Leurs antennes peuvent émettre des rayons d'énergie. Ils demandent aussitôt aux autres Halutiens de quitter Noman. Ceux-ci refusent d'abandonner Laffal, ivre de combat. Il veut trouver de lui-même le mystérieux endroit. Ses congénères le protègent des attaques des Dragons de Noman.

Le 4 mars 1206, l'Odin et le Fornax atteignent Noman, le premier des vingt-et-un Collecteurs. Aucune anomalie hyperphysique ou perturbation de l'espace-temps n'est détectée. Perry Rhodan entre en contact avec Kandulf, le porte-parole des Dragons. Il amène Icho Tolot, Tarc Bottam et Muron Preyll à quitter la planète. Kandulf affirme que Noman est menacée de destruction si Laffal atteint le Lieu de l'Équilibre. Quand Rhodan veut partir à la recherche du Halutien, Lyndara, la commandante des troupes au sol étrusiennes de l'Odin, annonce soudain qu'elle intervient d'elle-même. En coupant la communication, elle ôte à Rhodan toute possibilité de discussion.


1656 - 20 d'Ertrus

Cycle 24

Auteur | Peter Terrid
Titre Allemand | 20 von Ertrus
Date de parution | 18 mai 1993
Traducteur |

Résumé

La scientifique étrusienne Haweidy Goltran étudie sur le Fornax un des vers de Noman avec un résonateur 5D. Une explosion se produit, causant la mort de l'Étrusienne par un fort rayonnement de neutrons. Les troupes au sol étrusiennes soupçonnent une attaque des Dragons de Noman. Persuadés que les habitants de la planète-collecteur empêchent Perry Rhodan de leur donner l'ordre d'agir, Lyndara et ses dix-neuf combattants rejoignent la planète de leur propre chef. Menacés par la nature dangereuse de la planète et les attaques des Dragons, les Étrusiens essaient de trouver Koul Laffal et le Lieu de l'Équilibre. Cinq Étrusiens sont tués, de même que de nombreux Dragons, dont Kandulf.

L'équipe de Myles Kantor découvrent en étudiant l'explosion sur le Fornax que tout l'hydrogène de Noman est composé de l'isotope H5, normalement instable. Une réaction nucléaire s'est produite.

Pour sauver Laffal, Rhodan atterrit avec Icho Tolot dans une navette près du Lieu de l'Équilibre, un cube invisible d'1,3 km de côté. Les Dragons essaient de l'interdire. Le cube est séparé en de nombreux éléments où règne une gravité de 1 g mais avec chaque fois un vecteur différent. Laffal est suspendu la tête en bas dans un de ces domaines. Sans se douter de l'intervention de Rhodan, les quinze Étrusiens survivants pénètrent dans le cube. Laffal est libéré du labyrinthe immatériel du véritable Lieu de l'Équilibre. La structure spatio-temporelle semble manquer. Lyndara et ses compagnons ne peuvent être sauvés.

Nosrein, le nouveau porte-parole des Dragons, déclare que la véritable violation du tabou n'est pas d'entrer dans le Lieu de l'Équilibre mais de modifier l'équilibre, ce qui n'est pas encore arrivé. Il demande à Rhodan et à ses compagnons de quitter Noman et ne jamais revenir. Le Terranien donne sa parole. Quand les Galactiques reviennent sur le Fondation, Philip annonce qu'il a choisi le pulsar Borgia comme rendez-vous car les planètes-collecteurs sont faciles d'accès depuis là.


1657 - S.O.S. pour Mystery

Cycle 24

Auteur | Horst Hoffmann
Titre Allemand | SOS für Mystery
Date de parution | 25 mai 1993
Traducteur |

Résumé

Lyndara et ses quatorze guerriers étrusiens errent le 20 mars 1206 dans le labyrinthe de Noman. Dès qu'ils atteignent le mur de l'un des segments invisibles, ils sont projetés dans un autre. Lyndara a soudain l'impression d'être à l'extérieur d'elle-même. Les Étrusiens se retrouvent finalement devant un mur de brume dont provient une attraction particulière. Ils voient des lumières colorées provoquant des malaises et formant des images distordues de leurs visages. Lyndara et ses compagnons traversent la brume et se retrouvent, intacts, sur la planète Mystery. Ils abattent des sortes de buffles pour se nourrir. Des lumières semblant venir du ciel les attaquent mais elles sont repoussées par des tirs d'énergie. Le groupe de Lyndara se lance à la recherche de la porte invisible par laquelle ils sont venus. Ils se retrouvent temporairement piégés par des microbes vivant en symbiose avec des plantes dans une des galeries circulaires déjà découvertes par Perry Rhodan. Lyndara a à nouveau l'impression de voir son propre corps de l'extérieur, sous une perspective déformée.

Dans le Système Solaire, Claudia et d'autres Ennox fournissent des rapports fragmentaires sur l'expédition de Coma depuis le 11 février. Le 22 mars, l'Ennox Bernhard apparaît et demande à Homer G. Adams de l'aide pour le monde de son peuple menacé par les Étrusiens. Adams demande en échange des informations exactes et complètes sur le sort de l'expédition. Il s'adresse au Patriarche franc-passeur Mordrer Keyn Haitabu qui a repris la base dévastée de la Hanse, Dernier Havre. Son Haitabu est le vaisseau de la Hanse Cosmique le plus proche de Mystery. Le 29 avril, le vaisseau atteint le système d'Enno. Claudia pousse le Patriarche à prendre les Étrusiens à bord. Le Franc-Passeur veut gagner du temps pour découvrir les secrets de Mystery. Haitabu atterrit avec deux navettes sur la planète. Les Étrusiens qui semblent psychiquement atteints réclament la clé pour la porte vers Noman. Ils maîtrisent les Marchands Galactiques. Quand ils apprennent que Haitabu a pour mission de les amener au centre médical de Mimas, ils se laissent capturer. Ils espèrent trouver la clé pour l'autre côté, pour eux-mêmes et leur réalisation. Le 1 mai, le Haitabu part vers le Système Solaire pour un voyage de cinquante-cinq jours.


1658 - Les combattants de Lundara

Cycle 24

Auteur | Robert Feldhoff
Titre Allemand | Lyndaras Kämpfer
Date de parution | 01 juin 1993
Traducteur |

Résumé

Pour aider Dao-Lin-H'ay et Ronald Tekener à régler un conflit, Homer G. Adams quitte le Système Solaire le 21 juin avec Pia Starrow, une ancienne Gardienne Galactique. Elle a aidé Ronald Tekener à rendre inoffensifs les Gardiens sur Lepso. Les Gardiens Galactiques servaient de soldats pour protéger des citoyens durant les troubles de l'ère Monos. Ils se sont développés en une puissante organisation criminelle utilisant le meurtre et le racket. Pia Starrow est tuée par un robot dans l'Humanidrome.

Le 10 juin 1206, les Étrusiens de Lyndara prennent le contrôle du Haitabu. Le vaisseau franc-passeur atteint le Système Solaire le 25 juin et se dirige vers Titan. Aucun porteur d'activateur ne séjournant dans le système, Lyndara force Boris Siankow à lui livrer l'activateur cellulaire grillé doté d'une étrangeté négative. Il existe depuis longtemps en double exemplaire. Elle le tient pour la clé de son monde rêvé et du point zéro absolu de l'univers. Siankow étudiait les données de Coma fournies par les Ennox. Des examens secrets montrent que les quinze Étrusiens ont aussi une étrangeté négative. Ils repartent pour Mystery avec le Haitabu. Siankow et Yart Fulgen les suivent avec le Daormeyn, le Xénolithe et le Weidenburn. Quand l'escadre atteint la planète des Ennox le 22 août, le Haitabu n'est plus qu'une épave. Lyndara a reconnu que l'activateur cellulaire n'est pas la clé recherchée. Elle n'a cependant pas abandonné l'idée de trouver l'accès à l'autre monde. Elle s'empare de Fulgen et le force à lui livrer le Daormeyn. Avant que le vaisseau ne soit évacué, il est programmé de façon à émettre une hyperimpulsion à chaque manœuvre supraluminique. Le Xénolithe et le Weidenburn suivent le vaisseau arkonide vers la Voie Lactée.


1659 - Trahison sur Makkom

Cycle 24

Auteur | H. G. Francis
Titre Allemand | Falsches Spiel auf Makkom
Date de parution | 08 juin 1993
Traducteur |

Résumé

En octobre 1206, Ronald Tekener atteint avec le Lepso New Paricz, la sixième planète du système de Geyczak dans la galaxie NGC 6822 à 1,6 millions d'années-lumière de la Voie Lactée. Les Paricziens bannis par le Galacticum s'y sont installés. Les habitants de la planète ne sont en sécurité devant les dangereuses tempêtes de sable que sous leurs dômes. Sur New Paricz, le centre des Gardiens Paricziens, le Joueur Galactique espère trouver le chef de tous les Gardiens Galactiques que beaucoup appelle l'Absolu. Déguisé en Lourd, Tekener atterrit seul sur le monde orageux. Son gouvernement est impuissant face à l'ordre érigé par les Gardiens Paricziens. Son contact, le Hauri Trynt, amène Tekener quelques jours plus tard au Chef des Clans Karlanczer. Avec ses Gardiens Paricziens il fait régner la terreur sur New Paricz. Tekener et Trynt obtiennent du Lourd l'information selon laquelle le grand responsable se trouve dans le système de Hofshor, dans le secteur de Kreit. Trynt semble ensuite jeter Karlanczer dans les tempêtes mortelles de la planète. En réalité le Hauri est obligé de travailler pour les Gardiens Galactiques, ses enfants étant au pouvoir des Gardiens Paricziens. Sans s'en douter, Tekener se sauve avec Trynt dans l'Escvon qui est pris par le Lepso avant qu'ils ne quittent le système de Geyczak. Le trimaran du Rieur se dirige vers le système de Hofshor.

Le 24 octobre, le Xénolithe et le Weidenburn arrivent dans le Système Solaire. Quatre jours plus tard le Daormeyn est repéré dans le système de Hofshor. Homer G. Adams part avec le Queen Liberty pour sa cinquième planète, Makkom, un monde connu des Gardiens Galactiques.

Le Lepso atteint aussi Makkom. Quand Tekener arrive sur la planète, déguisé en Arkonide tout comme Trynt, il est capturé. Lyndara, qui collabore avec l'Absolu, annonce au Joueur galactique qu'elle va lui prendre sa puce-activateur. Le chef des Gardiens Galactiques, une forme de deux mètres soixante-dix de haut cachée dans une armure de bronze, déclare être un vieil adversaire de Tekener, sans toutefois se faire reconnaître.

Quand le Queen Liberty surgit, Lyndara essaie de fuir avec le porteur d'activateur. Trynt, qui apprit que ses enfants ont été assassinés, se dresse contre elle. Il libère Tekener mais est blessé à mort. Tandis que Lyndara et l'Absolu quittent Makkom avec un croiseur, Tekener est récupéré par le Queen Liberty. Yart Fulgen est persuadé que Lyndara va essayer de s'emparer de la puce-activateur de Julian Tifflor. Mi-octobre il est parti pour Hangay avec le Perseus. Tekener décide de le suivre.


1660 - Les anges de mort de Hangay

Cycle 24

Auteur | Ernst Vlcek
Titre Allemand | Die Todesengel von Hangay
Date de parution | 15 juin 1993
Traducteur |

Résumé

En tant que représentant du Galacticum, Julian Tifflor rend visite à Tallur, le monde principal de l'empire hauri d'Ingkoom, accompagné par Nia Selegris. Invité par le Collecteur Tiil, un des sept derniers Prêtres-Montagnes, il est attaqué et ses assaillants empoisonnent la montagne vivante. Tifflor est enlevé par son garde du corps, le Vennok Toltir, et Linuit, qui dispose d'un Cyclope-4 cantaro. Ils sont au service des Gardiens Paricziens. En reprogrammant le transmetteur leur servant à fuir, l'opposant politique hauri Zarron pak Druyn s'arrange pour que le Terranien arrive dans le Mojenaz, qui l'amène sur Kyrlon. La deuxième planète de la géante rouge Ohnkgem est un monde au bord de l'empire hauri. Elle a été longtemps revendiquée par les Hauris et les Karaponides. Avant que le Perseus n'atteigne Kyrlon, Tifflor tombe au pouvoir du Front Hauri pour les Droits des Citoyens, un groupe extrémiste combattant contre les inégalités sociales dans l'empire d'Ingkoom. Ronald Tekener arrive aussi sur Kyrloon. Le 12 novembre, le Q.G. du FHDC est cerné. Le Terranien traite avec Pertury, le responsable du groupe sur Kyrlon. Tekener apprend de lui que Zarron pak Druyn a créé lui-même le FHDC sous le nom de Zinem. Tifflor, capturé sur les instructions des responsables du FHDC sur Tallur, a été amené dans une autre cachette. Le trafiquant d'armes Dammo ald Tiil, étroitement lié à Zarron pak Druyn et au FHDC, est aussi en rapport avec les Gardiens Paricziens. Tekener et Dao-Lin-H'ay, qui a suivi son ami sur Kyrlon, obtiennent de son syntron une indication, la planète Miihaya. Tifflor y est maintenu prisonnier par le trafiquant d'armes, Lyndara et le Hauri Zopran pak Tiil, le chef des Gardiens Paricziens. Zopran pak Tiil ne compte pas tuer le prisonnier. L'Étrusienne veut partir avec lui sur Mystery. Elle espère qu'avec la puce-activateur de Tifflor, elle et ses compagnons étrusiens pourront accéder au domaine intermédiaire qu'elle a franchi de Noman à Mystery. Elle le présente comme un indescriptible lieu de merveilles. Lyndara affirme avoir vu l'éternité dans ce domaine qui contient tous les secrets de la vie et de la création. En y retournant, elle s'élèverait en une entité supérieure à une Superintelligence.

Le 27 novembre, la maîtresse de Lyndara, Seyna, est gravement blessée en combattant Linuit. L'Étrusienne fait opérer Tifflor pour récupérer sa puce-activateur. La puce n'étant pas transmissible, Seyna meurt tout de même. Au dernier moment, Tekener, Dao-Lin-H'ay et Nia Selegris apparaissent et sauvent leur ami condamné à mort. Lyndara et ses Étrusiens sont arrêtés. La plus grande partie des Gardiens Paricziens trouve la mort lors des combats.


1661 - Planète tabou Shaft

Cycle 24

Auteur | Kurt Mahr
Titre Allemand | Tabuplanet Shaft
Date de parution | 22 juin 1993
Traducteur |

Résumé

Le 31 mars 1206, Philip surgit sur l'Odin et se plaint des dégâts causés par les Étrusiens de Lyndara sur Mystery. Il presse les Galactiques d'explorer les Collecteurs. Le Tube-de-Hamiller propose d'amener des Ennox dans le Grand Vide pour déterminer les liaisons entre les planètes-collecteurs et Mystery, mais Philip refuse. Le 3 avril, Perry Rhodan part avec Voltago et les sœurs Vandemar dans l'Odin pour le Collecteur Trantar, à 45 millions d'années-lumière de Borgia. Il est accompagné par des vaisseaux halutiens et de trois croiseurs. Sept jours plus tard, l'Atlantis, le Lamcia et le Tarfala partent pour le Collecteur Canaxu à cinquante millions d'années-lumière avec Atlan, Myles Kantor, Colounshaba, Puliandopoul et Paunaro. L'expédition qui part le 20 avril se compose de trois croiseurs commandés par Reginald Bull et Roi Danton. Elle a pour objectif le Collecteur Havresac, à 35 millions d'années-lumière. Il a reçu ce nom en raison de l'apparence de ses habitants intelligents. Fin avril, L'Émir et Alaska Saedelaere doivent se diriger avec trois croiseurs pour le Collecteur Sloughar, à 42 millions d'années-lumière.

Accompagné des croiseurs Danaos, Héraklès et Mars, le Fornax part le 1 juillet pour le Collecteur Shaft après avoir suivi de longues réparations. Il est commandé par Jan Ceribo. Xii-Gien-Qek, le physicien Norman Bliss, l'hypermathématicien Donald Hagen et le chimiste Keith Junker se trouvent à bord. L'expédition arrive au but, situé à 25 millions d'années-lumière, le 17 novembre. La planète est un monde désertique avec une faible végétation. Il est en orbite autour d'un vieux soleil rouge. Sur Ponce, une île dans la mer centrale, huit champs de ruines disposés en octogone régulier sont découverts. Dans l'un d'eux, Bliss trouve une puce similaire aux supports de données des vaisseaux funéraires dans le disque d'accrétion de Borgia. Elle ne livre que le signe de Quidor. Bliss prouve que les noyaux de l'isotope H5, le seul isotope d'hydrogène sur Shaft, est stabilisé par un champ hyperénergétique. Il émet un rayonnement avec une fréquence de 25 GHz.

Un tremblement de terre a provoqué au centre de l'octogone un creux d'un kilomètre de diamètre. Au fond s'ouvre le puits donnant son nom au Collecteur. Il est parfaitement circulaire avec un diamètre de deux cents mètres. D'après une mesure hyperénergétique, le puits a une longueur de trente mille quatre kilomètres, bien que Shaft n'ait que treize mille kilomètres de diamètre. Les syntrons des sondes envoyées montrent au début des parois rocheuses puis ils cessent de fonctionner après mille dix-huit mètres. Après deux mille soixante mètres, les sondes disparaissent. Un essai avec des robots échouent aussi. Bliss, Hagen et Junker sont persuadés que les sondes sont parvenues sur Mystery. Ils pénètrent dans le puits avec leurs SERUN. Après avoir passé mille dix-huit mètres, les personnes restées en arrière n'entendent que quelques mots prononcés d'une voix déformée. A deux mille soixante mètres, la liaison est coupée. Ceribo et Xii-Gien-Qek décident d'interrompre provisoirement les recherches sur Shaft.


1662 - Le monde sans ombres

Cycle 24

Auteur | Susan Schwartz
Titre Allemand | Welt ohne Schatten
Date de parution | 29 juin 1993
Traducteur |

Résumé

Le 20 avril 1206, Reginald Bull et Michael Rhodan partent avec les croiseurs Kahalo, Hamiller et Cyclope pour le Collecteur Havresac. A quatre millions d'années-lumière de Havresac les vaisseaux rencontrent un croiseur-têtard des Gish et des Vatachh. Ils utilisent le disque d'accrétion d'un trou noir comme point de rendez-vous. Ils atteignent leur but le 4 novembre. Le Collecteur, la quatrième planète du système, n'a pas de face nocturne. A tous les points de sa surface, le soleil se trouve au zénith. Comme les autres Collecteurs, la planète possède l'isotope d'hydrogène H5, des calottes polaires et sa nature est soumise aux saisons. La vie de ses habitants intelligents, les Owigos, est basée sur un rythme jour-nuit prononcé. Ils appellent leur planète Owigorn et leur soleil Culla. Les Owigos vivent dans des villages de pierre et maîtrisent la métallurgie. Les bijoux, les fétiches et les armes portent le symbole de Quidor, adoré comme dieu de la vie et dieu protecteur.

Des Owigos vivent aussi sur la troisième planète du soleil Culla, couverte de nuage. Bull et Joara Clayton, ainsi qu'un groupe d'astronautes, l'explorent. Suivant l'histoire d'un chaman, les Owigos ont été bannis ici pour avoir combattu contre les ombres. Ils ont dégénéré à un niveau paléolithique. Un fragment de tube datant de deux millions d'années est découvert dans un marais. De cinquante mètres de long, il provient d'une technologie supérieure à celle des Galactiques. Il entoure une partie du squelette extérieur d'une créature de mille mètres de long. D'après Bull elle servait de vaisseau vivant.

Sur Owigorn, le chaman Quangquarrl sent une grande familiarité de Bull avec le symbole de Quidor. Elle semble due à la participation des Terraniens au Jeu de Quidor. Lors d'un rituel le 15 novembre, les chamans parlent des Ombres menaçant leurs cités qu'ils bannirent sur l'Ile des Ombres. Bull le presse de questions sur cette mystérieuse île située sur l'équateur. Les Owigos forcent alors les Galactiques à se retirer en se montrant soudain hostiles. Une phalange d'indigènes s'approche du camp de l'expédition.


1663 - L'île des ombres

Cycle 24

Auteur | Peter Griese
Titre Allemand | Insel der Schatten
Date de parution | 06 juillet 1993
Traducteur |

Résumé

Une Gazelle du Hamiller amène Reginald Bull, Michael Rhodan et leurs compagnons en sécurité. La recherche de l'Ile des Ombres demeure sans succès. Le 16 novembre 1206, les Terraniens visitent la ville de Droovonton sur le continent équatorial Yllaess. Ils découvrent que le tabou violé par Bull la veille est déjà connu ici, grâce à un réseau de communication basé sur des scintillements. Les Owigos ont une culture de niveau médiéval.

Le petit Owigo-matrose Haudec, à moitié intelligent, raconte que son capitaine Klundan est parvenu avec son voilier Zync sur l'Ile des Ombres lors d'une tempête et qu'il a posé le pied dessus. Les Owigos, pris de furie, se battent entre eux. Les Terraniens apprennent de Haudec que ce phénomène s'est déjà produit. Les petits Owigos sont le résultat d'un processus de division réversible déclenché par l'Ordre Lumineux. Leur intelligence diminue à chaque division. Les parties séparées ne peuvent se réunir qu'à l'endroit de leur naissance. Klunbdan amène deux navettes du Hamiller à l'Ile des Ombres, cachée derrière un typhon. Elle ne peut être détectée par des instruments de mesure. Sa base, composée d'une sorte de béton insensible aux intempéries, repose sur un récif corallien. Le soleil Culla peut être vu à sa véritable position. Le centre de l'île forme un cône volcanique de mille mètres de haut. A l'intérieur se trouve un lac souterrain. Il est composé d'une sorte de mercure mais avec la fluidité de l'eau. Aucun détecteur ne fonctionne et les sondes envoyées dans le lac reviennent d'elles-mêmes ou se dissolvent.

Les Galactiques ramènent Haudec et Klundan, qui s'est aussi divisé de peur devant ses ombres, et reviennent dans le Hamiller.


1664 - Le bourreau de Sloughar

Cycle 24

Auteur | Peter Terrid
Titre Allemand | Der Henker von Sloughar
Date de parution | 13 juillet 1993
Traducteur |

Résumé

En décembre 1206, L'Émir et Alaska Saedelaere atteignent avec les croiseurs Hypérion, Rhéa et Dione le monde désertique Sloughar, unique planète d'un soleil jaune. En plus de l'isotope d'hydrogène H5 typique des Collecteurs se trouvent les ruines d'une ville gigantesque de vingt kilomètres de diamètre. Son âge de quatre milliards d'années est plus grand que celui de la planète, trois milliards d'années. Les bâtiments, seul indice d'une vie intelligente sur Sloughar, ne montrent aucune trace de violence, uniquement l'usure due à l'érosion.

En explorant les ruines, les astronautes Lott Firgan et Urgan Frier sont capturés par Kress, le Bourreau de Sloughar. C'est une créature artificielle qui a reçu d'Eux la mission de tuer tous les Autres venus sur la planète. Kress, plongé en hibernation depuis des millénaires, ne s'éveille qu'à l'atterrissage d'un vaisseau sur Sloughar. Il a la faculté de connaître télépathiquement les plus grandes terreurs de ses victimes et d'en faire un terrifiant cauchemar. Fopper, une créature semi-intelligente de quatre-vingt centimètres de haut, s'est introduite sur le Dione lors d'une escale sur la planète Poséidon, à sept cent mille années-lumière de Borgia. Elle développe un attachement particulier pour le Bourreau. Avec l'aide de Fopper, L'Émir découvre dans une salle souterraine un cube de métal de dix centimètres de long. A l'intérieur, le mulot-castor tombe dans un paysage de dunes, plus grand que le bloc lui-même, sur des milliers de tombes. Il rencontre Kress, qui ressemble à Fopper mais avec trois mètres de haut. L'Émir et Saedelaere réussissent à percer en partie son blindage moral, imposé par ses commanditaires. Firgan et Frier sont libérés et quittent le bloc. L'Émir perçoit une attraction dangereuse.

Le 31 décembre, les Galactiques quittent Sloughar. Fopper reste pour partager la terrifiante solitude du Bourreau.


1665 - Le rêve de Boccu

Cycle 24

Auteur | Horst Hoffmann
Titre Allemand | Boccus Traum
Date de parution | 20 juillet 1993
Traducteur |

Résumé

Sur le chemin de Trantar, l'Odin de Perry Rhodan, les croiseurs Jupiter, Saturne, Neptune et les vaisseaux d'Icho Tolot, Tarc Bottam, Muron Preyll et Koul Laffal se rendent le 3 octobre 1206 dans la galaxie Station à 35 millions d'années-lumière de Borgia. Les Halutiens tombent à leur surprise sur des vaisseaux des Gish-Vatachh. Seize vaisseaux-têtards séjournent dans le système de Timk. D'autres mollusques d'un kilomètre et demi de long sont découverts dans l'épaisse atmosphère d'hydrogène de la troisième planète. Ils émettent des ondes électromagnétiques longues et des impulsions quintidimensionnelles. Sur le sol de la planète, Tolot trouve l'épave d'un vaisseau, vieux de deux millions d'années. Il s'agit du squelette extérieur d'un mollusque renforcé par du métal. Il ressemble aux formes observées sur la planète Ariga et d'autres mondes durant la deuxième Zone Morte. L'étude syntronique montre pourtant qu'il n'existe plus de tels vaisseaux-mollusques.

Le 15 décembre, l'expédition de Rhodan atteint le Collecteur Trantar. En plus de l'isotope d'hydrogène H5 propre aux Collecteurs, une particularité est observée: l'horizon court. La vue ne porte que sur un cinquième de la distance à laquelle on pourrait s'attendre sur une planète de la taille et de la courbure de Trantar. Le 17 décembre, les sœurs Vandemar arrivent sur la planète avec Voltago. Le phénomène d'horizon court n'a aucun effet sur la distance maximale atteinte par les jumelles. Le groupe de Rhodan rencontre les Tranach, un des clans indigènes d'aspect différent. Il leur est impensable de s'éloigner hors de vue de leur campement. Ils voient dans les astronautes des dieux et se font appeler les Serviteurs-Frères.

Le jeune Boccu, des Nasran, est banni dans les cavernes-champignons en tant que possédé. Il ne veut pas se soumettre aux limites mentales de son environnement. Boccu est un Tiers, un neutre, qui doit participer à l'union entre un homme et une femme comme catalyseur. Dans ses rêves, Boccu peut entrer en contact avec son esprit-oiseau Attan, une puissante concentration d'énergie mentale. Attan lui montre les autres clans de la planète. Boccu désire alors voir le légendaire Long Pays. Boccu s'éloigne du camp des Nasran, atteint les Kirillaa et est capturé par des sauvages qui veulent le transpercer d'une lance. Lorsqu'il émet des mots inconnus transmis par Attan, le mangeur de Nasran Kruff le libère et lui montre le chemin du Long Pays. Boccu arrive chez les Papaluu. Il a une rencontre onirique avec un mystérieux nain qui déclare qu'Attan est son septième frère et que le langage qui l'a sauvé est la clé de l'existence de Boccu.

Peu après, Boccu rencontre Henna Zarphis.


1666 - Le large horizon

Cycle 24

Auteur | Horst Hoffmann
Titre Allemand | Der weite Horizont
Date de parution | 27 juillet 1993
Traducteur |

Résumé

Boccu se fie vite aux Galactiques. Kruff, une particularité parmi les habitants de Trantar avec ses connaissances et sa liberté de pensée, désigne le jeune Nasran comme un élu car il se souvient de l'Ancien Temps. Il déclare que Boccu a utilisé l'Ancienne Force lors de sa capture par les mangeurs de Nasran. Le langage est la clé de la compréhension et du retour à l'origine des clans séparés. En parlant avec Kruff, Boccu comprend aussi que son esprit-oiseau Attan n'est autre que son propre moi intérieur.

Sur la route du Long Pays, Perry Rhodan, les sœurs Vandemar et trois autres Galactiques sont paralysés par des Voch le 23 décembre 1206. Guth, leur roi, annonce que les prisonniers seront sacrifiés à la Montagne Sacrée, identique au Long Pays. Boccu le provoque en duel. Il gagne l'âpre combat mental grâce à l'Ancienne Force qu'il a redécouvert en lui.

Le 29 décembre, l'expédition de Rhodan atteint le Long Pays. Le plateau de mille quatre cents mètres de long, situé à deux mille trois cent quatre-vingt-huit mètres d'altitude, est le seul lieu de Trantar où la portée visuelle est normale. Boccu remet à Kruff son traducteur, lui demande de guider les clans et se joint aux Galactiques explorant les cavernes sous le plateau. Il espère franchir la dernière frontière. Un disque de cinq mètres d'épaisseur sur cinquante de diamètre est découvert dans une grotte. Il est suspendu au-dessus d'un mur noir uni. Des robots sont envoyés dessus. Ils se promènent à sa surface et semblent devenir plus petits. Le 30 décembre, Voltago se rend sur la plaque avec Mila Vandemar. La jeune femme essaie de fuir après avoir suivi volontairement le clone. Elle est arrêtée par Voltago mais réussit à se libérer après s'être éloigné de sa sœur de neuf cent soixante-treize mètres. Voltago disparaît, suivi par Boccu. Quand le cyberclone revient le 3 janvier 1207, il raconte n'avoir rien vu derrière l'horizon courbe. Il a recherché son chemin à travers un labyrinthe. Après une deuxième tentative, Voltago exprime l'hypothèse que quelque chose doit être retiré du néant. Le clone a aussi découvert un sas qui semble être l'accès par lequel les Etrusiens de Lyndara parvinrent de Noman sur Mystery.

Le 15 janvier, l'Odin et les vaisseaux l'accompagnant quittent Trantar pour se diriger vers le Collecteur Shaft, à 25 millions d'années-lumière de Borgia.


1667 - Les fruits du savoir

Cycle 24

Auteur | Robert Feldhoff
Titre Allemand | Die Früchte des Wissens
Date de parution | 03 août 1993
Traducteur |

Résumé

L'escadre d'Atlan, composée du Laire, du Lamcia, du Tarfala et de l'Atlantis, atteint Canaxu, la deuxième planète d'un soleil jaune. Depuis le 14 janvier 1207, Philip se trouve sur l'Atlantis. La surface de la planète, qui possède l'hydrogène H5 caractéristique de tous les Collecteurs, est séparée en un nombre inhabituel de biotopes, différents et isolés les uns des autres. Les indigènes humanoïdes, les Trepeccos, vivent en nomades.

Le Trepecco Niisu a vu sa compagne-étoile tuée avec leur enfant encore à naître lors d'un orage dans le Pays Boor. Il a perdu le lien avec son clan. Nostalgique du Pays de l'Au-delà, Niisu surmonte les dangers de la montagne Rok et l'attaque de son ancien congénère Hapt. Il atteint le Pays Zuun, couvert de jungles. Les nomades trepeccos obtiennent la connaissance des espaces vitaux isolés et des stratégies de survie grâce à des racines particulières qu'ils appellent Fruits.

Malgré la résistance de l'exo-écologiste Cessie Briehm qui craint pour le fragile équilibre écologique de Canaxu, Atlan atterrit avec une Gazelle à Zuun. Les indigènes construisent une de leurs tours instables pour regarder l'horizon et voir le Pays de l'Au-delà. L'odeur des Galactiques entraîne une réaction agressive de la flore de Zuun qui cause la mort de milliers de trepeccos. Atlan ne peut sauver que Niisu.


1668 - Les tours de Canaxu

Cycle 24

Auteur | Robert Feldhoff
Titre Allemand | Die Türme von Canaxu
Date de parution | 10 août 1993
Traducteur |

Résumé

Après une semaine de séjour sur l'Atlantis, Niisu désire toujours la mort. Atlan le ramène sur la surface de Canaxu. Il l'accompagne seul dans le Pays Kriim et apprend la signification des Fruits de la Connaissance. Sous l'effet des Fruits, les nomades trepeccos construisent une tour avec du matériau qu'ils ont amené dans les steppes de Kriim. Elle mesure soixante mètres de haut.

Des ondes de choc hyperénergétiques amènent le Laire de Myles Kantor à cette tour. Elles proviennent d'un puits sans fond sous la construction. Circulaire, il a un diamètre de deux cents mètres. Quand un groupe de Trepeccos saute dans l'ouverture sans prononcer un mot, Atlan le fait entourer d'un bouclier d'énergie. Le puits a Trente mille quatre kilomètres de long bien que le diamètre de Canaxu soit de douze mille six cents kilomètres. Le Nakk Paunaro déclare que le puits n'a pas de fond au sens quintidimensionnel. Colounshaba suppose qu'il pourrait mener dans une réalité parallèle. D'autres examens restent sans résultat.

Peu avant le départ de l'Atlantis, Niisu, qui s'est entre-temps vengé de Hapt, surgit pour sauter dans le puits. Atlan repousse le Trepecco mais lui donne finalement accès au Pays de l'Au-delà.

Le 20 février 1207, l'Atlantis et le Laire décollent tandis que le Lamcia et le Tarfala demeurent provisoirement sur Canaxu.


1669 - Le cyber-clone

Cycle 24

Auteur | Ernst Vlcek
Titre Allemand | Der Kyberklon
Date de parution | 17 août 1993
Traducteur |

Résumé

Le 22 janvier 1207, les vaisseaux halutiens partent directement pour le Fondation. L'Odin, le Jupiter, le Saturne et le Neptune atteignent Shaft le 9 mars. Un robot laissé sur place par le Fornax informe Perry Rhodan des découvertes de l'expédition de Jan Ceribo. Il annonce que la recherche des trois savants disparus a dû être abandonnée mi-novembre, suite à l'arrivée de six vaisseaux-têtards. Le Vatachh Bwosy a reproché aux Galactiques de violer un tabou en se posant sur le monde interdit. Il les a menacés du jugement d'un Théan s'ils ne se retiraient pas. Le 16 novembre 1206, le Fornax est reparti pour le pulsar Borgia.

Voltago pénètre dans le puits. Il sent qu'ici, comme sur le disque de Trantar où l'éternité doit être comprimée, règne un ordre dont les principes sont inconnus. Voltago essaie d'explorer le néant dans un passage à deux mille soixante mètre de profondeur. Il découvre que les liens hyperphysiques émanant des Collecteurs sont très complexes, alors que Rhodan croit que toutes ces planètes sont focalisées sur Mystery. Le clone affirme que les merveilles ne pourront être vues qu'avec l'aide de Mila Vandemar. La jeune mutante, qui évite Voltago depuis Trantar, se déclare prête à explorer le puits avec lui. Tandis que Nadja Vandemar demeure dans une station à mille mètres de profondeur, Voltago et Mila s'enfoncent dans le puits. Le cyberclone ne peut protéger Mila des frayeurs liées à son talent que quelques minutes. Grâce à un effet de distorsion temporelle, il permet cependant aux deux femmes d'explorer le labyrinthe. Elles sont les seules à pouvoir le faire. Mila peut toucher, mais non bouger, des objets, dont la sculpture d'une créature apparemment dévorée de l'intérieur, comme s'ils existaient entre la matière et l'immatériel. Suivant une forte attraction, Voltago et Mila pénètrent par une arche dans une autre partie du labyrinthe. Il mène à un pays infini que Mila perçoit étrangement distordu. Voltago trouve involontairement un prisme doté d'une étrangeté négative, semblable à celui tombé entre les mains d'Atlan sur Arkonis II durant l'Hyperparésie. Il pèse 20,111 kg. Un de ses vingt-et-un segments manque.

Pendant ce temps, Rhodan traite avec Bwosy. En tant que gardien au service des Théans, il est revenu dans le système de Shaft avec onze vaisseaux-têtards. Rhodan essaie de gagner du temps. Il accepte finalement l'exigence des Gish-Vatachh de se présenter à Siodor Théan pour se soumettre à son jugement. Peu avant le départ de l'Odin, Voltago et les sœurs Vandemar atteignent le vaisseau par transmetteur.


1670 - Le tribunal

Cycle 24

Auteur | H. G. Ewers
Titre Allemand | Das Tribunal
Date de parution | 24 août 1993
Traducteur |

Résumé

Sur Sharra, la troisième planète du soleil moribond Mora, Chubuk Théan remet son poste à son successeur Siodor dans la forteresse Asaphos. Elle a joué un rôle important dans la guerre contre le Mal Absolu. Le vieux juge souffre de devoir encore condamner des êtres pour avoir brisé des tabous deux millions d'années après la fin de la guerre. Il est sous le contrôle du Livre des Lois.

Durant le vol vers le secteur de Cruyon, à 14,5 millions d'années-lumière, Nadja Vandemar est séparée plusieurs fois de sa sœur jumelle lors de transferts entre l'Odin et le Neptune. Protégée par l'aura de Voltago, Mila observe par vision-miroir des structures indescriptibles dans le prisme de Shaft. Elle se sent à la fois attirée et menacée. Le Vatachh Mtary est témoin par accident de l'un de ces examens mais il ignore le prisme. Dans le système de la géante rouge Cruyon, les vaisseaux d'une flotte de croiseurs-têtards sont attendus. Rhodan ordonne au Neptune commandé par Dilja Mowak de se retirer avant que les trois cents vaisseaux des Gish-Vatachh rejoignent leur flotte. Pour éviter un conflit ouvert, Rhodan, Henna Zarphis et vingt-huit soldats atterrissent sur la sixième planète, Saillon. La forteresse de la taille d'un continent rappelle à Rhodan les installations des Constructeurs du Centre dans M 87 et le Pays de l'Abîme. Le Damurial (Tribunal) montre des signes de destruction et de délabrement. Les Galactiques sont amenés devant Siodor Théan. Le Théan, qui ne semble connaître que peu de choses sur les événements survenus il y a deux millions d'années, condamnent les Galactiques à l'abandon total de leurs biens et à la déportation sur une planète éloignée. Ils sont accusés d'être allés sur une des planètes d'où provint autrefois le Mal innommable et insidieux. Rhodan rejette la sentence, prend temporairement le Théan en otage et combat les Gish avec ses compagnons en rejoignant leurs Gazelles. L'Odin, le Saturne et le Jupiter franchissent le blocus des vaisseaux-têtards. Le Neptune est touché et se rend aux Gish-Vatachh. Pour prévenir le Fondation, Rhodan part avec l'Odin et les deux croiseurs. Il arrive au pulsar Borgia le 15 octobre 1207.


1671 - Fuite vers Mars

Cycle 24

Auteur | Arndt Ellmer
Titre Allemand | Fluchtpunkt Mars
Date de parution | 31 août 1993
Traducteur |

Résumé

L'avocat étrusien Kylk Myneon s'efforce depuis février 1207 d'obtenir sur Terre la libération de Lyndara et de ses Etrusiens. Après des plaintes contre la LLT et la Hanse Cosmique, il porte plainte contre Perry Rhodan le 1 juillet. Pour miner les initiatives de Myneon, la Hanse Cosmique, en difficulté économique suite à l'Hyperparésie et l'expédition de Coma, lance le programme: « Des Étrusiens pour la Hanse ». Homer G. Adams peut prouver la participation de Myneon à une conspiration destinée à affaiblir la Terre dans le Galacticum. Lyndara et ses Etrusiens déformés, à nouveau frappés par d'étranges crises, demandent encore dans la clinique de Mimas à être amenés sur Mystery. Une tentative de fuite de l'Etrusien Krellin échoue. Boris Siankow rapproche la modification psychique des Etrusiens de l'onde d'abrutissement de l'Essaim. Lyndara convainc le Martien, fasciné par le mystère des Étrusiens, de partir avec elle et ses onze compagnons pour Mystery. Adams lui refuse l'aide nécessaire. Philip amène du Grand Vide la nouvelle que le Fornax et les vaisseaux de Reginald Bull et Michael Rhodan sont revenus au Fondation. Il est aussi opposé à une visite sur Mystery. Il rappelle l'avertissement de l'un de ses congénères. Des petits Ennox, blessés et inoffensifs, ont été écrasés par les Étrusiens et ignorés.

Avec l'aide de Myneon, Lyndara peut s'échapper de Mimas. Elle gagne Mars. Sur le paysage cauchemardesque créé lors de la première Hyperparésie, elle rencontre Siankow et déclare avoir créé ici une porte vers le domaine cosmique supérieur où nulle clé n'est nécessaire. Elle affirme aussi que de nombreuses apparitions d'énergie ont été vues sur Mystery. D'après elles, elles sont liées au Modèle cosmique. Elle pousse le nexialiste à partir pour la planète des Ennox pour étudier l'activateur cellulaire grillé. Il doit voir à proximité ce qu'il ne peut voir autrement. Sentant avoir trouvé son destin, devenir un nouvel être, supérieur à la vie organique, et pouvoir contrôler le flux du temps, Lyndara va au bout de son destin. En attaquant ceux qui la suivent, l'Étrusienne provoque une fusillade où elle trouve la mort.

Le 22 juillet, Adams et Siankow décident d'organiser une expédition vers Mystery.


1672 - La chase aux Ennox

1672 - La chasse aux Ennox

Cycle 24

Auteur | H. G. Francis
Titre Allemand | Ennox-Jagd
Date de parution | 07 septembre 1993
Traducteur |

Résumé

Homer G. Adams et Boris Siankow partent avec le Queen Liberty et l'Anson Argyris pour Mystery. Le symbiote assumarien Passuba s'introduit à bord. Sur sa planète d'origine, il s'est secrètement fixé sur le dos du chercheur Urskan Szoszowosky. Il veut venger la catastrophe amenée sur son peuple par les Ennox. Le chercheur-ennox Axem, que Szoszowosky rencontre avec méfiance, est tué par une mystérieuse décharge d'énergie. Les faiblesses de l'Ennox Zitha dues à la présence de Passuba affaiblissent ses protestations contre le vol des Galactiques. Elle semble relativement résignée.

Sur Mystery, les innombrables fragments métalliques d'un astéroïde empêchent une rapide découverte de l'activateur cellulaire grillé. Une modification de la constellation artificielle fournit au responsable scientifique Scricor des coordonnées codées. Elles amènent un groupe de Gazelles dans un piège inoffensif tendu par Zitha. Szoszowosky, contrôlé par Passuba, atterrit seul sur la planète et étudie les loups de Mystery. Passuba le replonge dans l'inconscience et tue des Ennox. Quand l'Assumarien se rend compte qu'il peut accomplir sa vengeance avec ses facultés parapsychiques sans Szoszowosky, il se détache de lui. Le chercheur qui dispose des connaissances de son ancien symbiote informe Adams et Siankow. Zitha annonce que des enfants ennox ont été tués. Quand les robots installés par les Galactiques tombent sur les petites unités constituant l'Assumarien, celles-ci explosent.

Scricor suppose que les Ennox existent dans le Modèle de l'univers. Il est persuadé que ceux de Mystery sont incapables de se mouvoir, contrairement à leurs congénères capables du Raccourci. A partir des apparitions lumineuses observées par le chercheur, Adams et ses gens tombent sur l'activateur cellulaire recherché. Les phénomènes, semblables à des aurores boréales, ne se manifestent qu'à proximité. Zitha confirme finalement à Adams ses soupçons. Les apparitions sont en fait les enfants ennox. Elle se déclare prête à dévoiler quelques secrets de son peuple.

Ronald Tekener annonce sa venue par hypercom. Il a été appelé par Adams, comme Dao-Lin-H'ay et Julian Tifflor.


1673 - Le secret des Veegos

Cycle 24

Auteur | Susan Schwartz
Titre Allemand | Die Offenbarung der Veego
Date de parution | 14 septembre 1993
Traducteur |

Résumé

Le 1 octobre 1207 et les quatre jours suivants, les Ennox Zitha et Sandev parlent de leur peuple sur le Queen Liberty. À partir de l'histoire de la vie d'Alpari-Pari-Parisur et Oiyevo-Yevo-Yevogo, les Galactiques apprennent que les Ennox, qui s'appellent eux-mêmes Veego et Mystery Patrie, sont des êtres d'énergie. Une ou deux fois, les Créatifs peuvent produire de nouveaux Veego. Laissés entièrement à eux-mêmes, de nombreux jeunes Ennox meurent. Joueurs et curieux, ils sont aussi responsables des pannes incompréhensibles pour les visiteurs de Mystery. Après avoir vécu cinquante ans comme de pures créatures d'énergie, les Veego prennent une forme corporelle avec la transformation de leur noyau d'énergie en organe-moteur. Depuis une lointaine rencontre mémorable, ils choisissent une forme humanoïde. Équipés d'un enregistreur de données, les Veego désignés voyagent toute leur vie dans l'univers à l'aide du Raccourci pour rassembler des informations pour le Grand Modèle. Leur peuple le construit depuis des éons. La curiosité des êtres pacifiques prend sa source dans d'autres racines que l'agressivité de la recherche des autres intelligences. Pour tenir secret leur véritable identité et leur patrie face aux étrangers, les Veego les laissent leur donner des noms. Ils se cachent sous le masque de crâneurs provocateurs et égocentriques. Après avoir utilisé dix ou douze fois le Raccourci, un Veego doit retourner sur Patrie pour se recharger. Après deux cents ans, l'organe-moteur commence à s'étioler. La faculté de prendre le Raccourci s'éteint après encore vingt ans. Les Veego se transforment en Créatifs. Sur Patrie ils construisent le Grand Modèle où ils pénètrent à la fin, quand leur vie se termine à trois cent quarante ans. Avec des naissances et des morts équilibrées, vingt milliards de Veego vivent sur Patrie.

Durant leurs voyages, les Veego découvrirent il y a cinquante mille ans le Grand Vide. En essayant d'y pénétrer, ils tombèrent sur les vingt-et-une planètes-collecteurs. Depuis, les Actifs s'efforcent de trouver un peuple pouvant envoyer une expédition éclaircir cette Grande Énigme Galactique. Les races aux alentours du Grand Vide étaient soit sous-développées, soit tenues par des tabous. Ils réussirent une fois à trouver un peuple approprié mais les espoirs des Veego ne se réalisèrent pas. La race que Yevo visita il y a trois mille ans n'était pas prête à les aider. A la recherche de partenaires pour étudier le Grand Vide, les arachnoïdes Tecs furent découverts durant la vie de Sandev. Ces êtres fuirent apparemment dans un suicide collectif, ne voulant pas céder devant la demande pressante des Veego de prendre une responsabilité cosmique. Le sentiment de culpabilité plongea les êtres d'énergie pacifiques dans une profonde dépression. Dans cette situation, l'Immortel, connu des Veego sous le nom d'Ami, se rendit sur Patrie et proposa l'immortalité pour un des Actifs. La collectivité des Veego, libre de toute hiérarchie et ne connaissant aucun privilège, refusa. Quand la Superintelligence leur rappela leur mission cosmique et leur promit un peuple partenaire pour étudier le Grand Vide, Voya se déclara prêt à accepter l'invitation sur le monde artificiel. Il renonçait ainsi à la possibilité de devenir un Aîné, de travailler au Grand Modèle comme Créatif et d'y pénétrer. L'atterrissage de deux Tecs sur Patrie amena les Veego un peu plus tard sur la piste du peuple disparu. Les Arachnoïdes refusèrent à nouveau les Veego et créèrent le Stimulateur pour les maintenir à distance définitivement. Voya se tourna vers les Galactiques qu'il connut en recevant l'Immortalité.

A la fin de l'histoire, Zitha exprime le 5 octobre son espoir désespéré que les Galactiques ont compris l'existence de son peuple, sinon il est condamné à mort.


1674 - Les amis des Ennox

Cycle 24

Auteur | Peter Griese
Titre Allemand | Freunde der Ennox
Date de parution | 21 septembre 1993
Traducteur |

Résumé

Malgré le désir de calme des Ennox, les Galactiques continuent l'exploration de Mystery. Boris Siankow découvre que le champ magnétique de la planète détermine le rythme de reproduction des Ennox. Il s'inverse tous les cinquante ans. Ronald Tekener et Utan-Bao-K'ley, le chef-scientifique kartanien du Lepso, essaient en vain d'attirer les habitants réservés de Mystery par des projections 3D d'Ennox et de Galactiques. Finalement, les Ennox Emil et Rita apparaissent. Ils demandent de mettre fin aux imitations de leur langage corporel, à des jeux obscènes. Ils offrent d'autres aperçus des secrets de leur peuple.

Dans la galaxie voisine NGC 7793, les deux Ennox amènent le Lepso sur Droph, la quatrième planète du système de Cyllaph. Ils l'appellent le Lieu de la Première Rencontre. Leurs ancêtres y rencontrèrent pour la première fois d'autres formes de vie. Ils prirent alors la forme des Drophiens, des créatures semblables à des tortues mais recouvertes d'une épaisse fourrure. Les Drophiens du présent ont fortement muté suite à une guerre atomique. Deux d'entre eux, Djardu et Penolp, s'introduisent à bord du Lepso qui se dirige vers le trou noir Point Zaligo. Ils tombent malades, suite à l'absence du rayonnement radioactif de leur monde, nécessaire à leur survie. Près du disque d'accrétion de Point Zaligo se trouve l'épave d'un vaisseau-faucille des Anorees. En étudiant le trou noir, les Ennox tombèrent autrefois sur l'expédition de ce peuple. D'après l'enregistrement holographique de son commandant Zaligo, elle s'égara dans NGC 7793 lors d'une erreur d'utilisation du trou noir de Ganoe. Ils étaient à la recherche des Archontes. Leur tentative de revenir chez eux par Point Zaligo échoua. Impressionnés par les Anorees, qu'ils appelaient Amis, les Ennox prirent leur forme humanoïde mais gardèrent la pilosité et la couleur des Drophiens. Ils ressemblaient ainsi fortement aux Terraniens. Tekener parle à Emil et Rita de l'expédition de Julian Tifflor chez les Anorees de la galaxie Neyscuur.

Lors du retour vers Mystery, le Lepso dépose Djardu et Penolp sur Droph. Le 14 octobre 1207, Emil déclare que la réponse à la Troisième Question Ultime se rapproche avec la consolidation du Modèle cosmique de son peuple. Le jour suivant, Homer G. Adams ordonne la fin de l'expédition Mystery. Philip apparaît et annonce que le Fondation est attaqué par les gardiens du tabou.


1675 - Contact à Borgia

Cycle 24

Auteur | Peter Griese
Titre Allemand | Kontakt bei Borgia
Date de parution | 28 septembre 1993
Traducteur |

Résumé

Près du pulsar Borgia, le Fondation attend la flotte des gardiens du tabou. Le 1 novembre 1207, cinq cent deux vaisseaux-têtards rassemblés en deux complexes de quarante kilomètres de long apparaissent. Ils sont accompagnés de Siodor Théan et Illinor Théan avec leurs croiseurs en forme de banane. Ils refusent de traiter avec les briseurs de tabou. Grâce à son armement supérieur et ses flottilles de croiseurs et de corvettes, commandées par Reginald Bull et l'Arkonide Tymon t'Hoom et cachées derrière Borgia, le Fondation résiste aux attaques des Gish-Vatachh. Vingt vaisseaux-têtards réussissent cependant à endommager la station Coma-11 avant d'être rendus inoffensifs par les quatre croiseurs halutiens.

Suivant une proposition d'Arlo Rutan, Perry Rhodan fait semblant de capituler devant les Théans. Comme signe d'entente, il fait expulser cent robots-oursons qui sont pris par les vaisseaux-têtards. Ils contiennent en fait des micro-transmetteurs développés par les Sigans Syla Poupin et Moran Rautar. Avec leur aide, les troupes de Rutan pénètrent dans les vaisseaux ennemis pour faire des prisonniers. Quand l'Athuer de Siodor Théan est mis en danger, les Théans se déclarent prêts à recevoir une délégation comprenant Michael Rhodan et les deux Linguides Arinu Barras et Sui Zolnai. Aidé par Sui Zolnai qui a perdu ses facultés durant le long vol du Fondation en raison de son âge, le Pacificateur Arinu Barras persuade les Théans que les Galactiques ont en fait les mêmes objectifs que les gardiens du tabou. Les Théans lèvent la condamnation de Saillon et se déclarent prêts à parler de l'origine du tabou des planètes-collecteurs et à libérer Dilja Mowak et son équipage. Les Gish-Vatachh prisonniers sont libérés.

L'expédition d'Atlan sur Canaxu annonce son retour. Seuls L'Émir et Alaska Saedelaere sont encore manquants. Après la visite de Sloughar, le Dione s'est séparé des deux autres croiseurs de leur escadre.


1676 - Dans le cube-g

Cycle 24

Auteur | Peter Terrid
Titre Allemand | Im Gravo-Kubus
Date de parution | 05 octobre 1993
Traducteur |

Résumé

Siodor Théan et Illinor Théan arrivent sur le Fondation. Ils racontent qu'il y a deux millions d'années, l'Alliance des Mille Galaxies, la Tanxtuunra, existait tout autour du Grand Vide. Elle utilisait le symbole de Quidor. Elle fut attaquée par des géants invincibles et indestructibles, un Mal issu des planètes-collecteurs. Quidor développa une arme raccourcissant de façon drastique la durée de vie des envahisseurs. Avec cette arme merveilleuse, qui porte le nom de l'inventeur, les peuples de la Tanxtuunra rejetèrent les assaillants dans leurs trous et les scellèrent. Les Galactiques supposent qu'il s'agit des particularités des Collecteurs. L'Alliance de Damurial constitue une relique de la Tanxtuunra. De ce côté du Grand Vide, elle englobe un domaine de cent années-lumière de long. Ses membres se soumettent à la loi des Théans. Après la victoire de la Tanxtuunra, ils furent placés comme Gardiens de la Frontière Infinie.

Pour trouver le segment manquant du prisme, identique au Quidor selon Atlan, Arinu Barras obtient des Théans la permission d'explorer un Collecteur. Bien qu'il soit forcé de renier sa parole donnée aux Dragons, Perry Rhodan décide d'aller sur Noman, le plus proche Collecteur. Durant le vol, Philip surgit et se plaint des recherches sur Mystery. Il renseigne Rhodan sur la véritable nature des Ennox.

Le 17 novembre, l'Odin et l'Atlantis atteignent le système de Daffish, trente-six heures avant les vaisseaux des Théans. Perry et Michael Rhodan, Atlan, Mila et Nadja Vandemar et Voltago atterrissent près du cube-g. Pour tromper les habitants de la planète, les Gazelles ont l'apparence de Dragons. Les Dragons de Noman attaquent les deux formes étrangères avec leurs armes radiantes naturelles. Voltago pénètre avec les sœurs Vandemar dans le cube. Au lieu du segment recherché, ils découvrent un autre prisme incomplet, identique à celui découvert sur Shaft. Les Théans protestent devant les initiatives de Rhodan. Ils se laissent adoucir par la supposition que les prismes pourraient être les sceaux de Quidor, désactivés par l'éloignement d'un élément. Voltago et les jumelles pénètrent à nouveau dans le cube-g et s'approchent du passage de sortie. Une grande quantité de Dragons, dont le mode de vie pacifique a été secoué par la première visite des Galactiques, unissent leurs Dragons Volants pour tuer les étrangers Ils veulent se sacrifier dans une gigantesque décharge d'énergie malgré la résistance désespérée de Nosrein.


1677 - Un accès vers le monde-miroir

Cycle 24

Auteur | Robert Feldhoff
Titre Allemand | Durchgang zur Spiegelwelt
Date de parution | 12 octobre 1993
Traducteur |

Résumé

Les deux Gazelles des Galactiques s'éloignent du cube-g. Nosrein peut retenir au dernier moment ses congénères de leur action suicide.

Voltago et les sœurs Vandemar s'efforce de trouver les dix-neuf prismes encore manquants sur les autres planètes-collecteurs. Pour utiliser la faculté de vision-miroir de Mila, le cyberclone doit à chaque fois l'éloigner de sa sœur. Voltago provoque à dessein des tensions entre les jumelles pour les empêcher de faire demi-tour. Le passage mène le clone et les sœurs dans le puits de Canaxu. Ils découvrent les cadavres d'innombrables Trepeccos. Voltago suppose que l'attirance des indigènes pour le Pays de l'Au-delà est la relique d'un comportement autrefois sensé, modifié à cause du rayonnement de la planète. Voltago et les femmes passent de Canaxu au monde creux Downunder, une planète sans soleil. Elle s'est refroidie mais montre les signes d'une intense activité volcanique. Voltago et Mila pénètrent dans un geyser pour trouver le prisme de ce Collecteur. Nadja doit défendre le prisme récupéré sur Canaxu contre des créatures de pierre. De Downunder, le cyberclone et les sœurs Vandemar atteignent un monde de méthane. Un labyrinthe semi-matériel contient des pistes d'atterrissage rétrécies et les restes d'immeubles de métal. Le soleil est deux fois plus loin qu'il devrait être vu la température de surface et l'orbite stable de la planète. Ils parviennent de là sur une planète géante sans gravité propre. Elle se situe à 90 millions d'années-lumière de Borgia, de l'autre côté du Grand Vide. Son prisme est découvert dans une fente entourant toute la planète. Elle semble descendre jusqu'au centre, séparant en fait la planète en deux hémisphères.

Voltago et ses compagnes quittent tout de suite la douzième planète taboue de leur voyage, Shaft, et atteignent Treize, un autre monde creux. D'après les facultés du cyberclone, il ne s'agit pas d'une véritable planète mais le reflet de plusieurs lieux de l'univers. Tandis que Voltago et sa sœur recherchent le prisme, Nadja voit à chaque pas le Dôme Kesdschan sur Khrat, un vaisseau violet-noir, l'Humanidrome enterré dans le sable, une usine au milieu d'un espace sans étoile et le Dôme Mardakaan estartien. Elle arrive finalement sur un pont composé de rondins de graphite reliant ensemble tous les lieux et tous les temps de l'univers. La porteuse d'activateur sent que son âme est inséparable du pont. Il cause à Voltago de douloureuses déformations. Il espère que Perry Rhodan y viendra une fois.

Sur Havresac, le quinzième Collecteur, Voltago et Mila retirent le prisme du labyrinthe dans la mer de mercure. Le passage de Havresac les amène au disque de Trantar où ils trouvent les restes d'une sonde de l'Odin et le cadavre de Boccu.

Sur le dix-huitième Collecteur, la gravité oscille partout. De ce monde, Voltago et les sœurs Vandemar arrivent sur Sloughar. Quand Kress menace l'esprit de Nadja, il est attaqué par Voltago. Fopper, qui veut empêcher le combat, trouve la mort. Le Bourreau, capable de métamorphose, se transforme alors en humanoïde fluet.

La dernière planète taboue est un monde dans les tons gris. Les couleurs n'apparaissent que dans la vallée entourant un labyrinthe ovale. Il contient un puits. Malgré plusieurs tentatives, Mila et le cyberclone ne découvrent aucun prisme. Les trois compagnons rencontrent Keith Junker, Norman Bliss et Donald Hagen. Ils ont atteint la planète depuis le puits de Shaft. En raison de la durée de rotation de dix-huit heures, la planète a été baptisée Dix-Huit.

Avec les trois scientifiques, Voltago et les deux femmes atteignent le 30 novembre le cube-g sur Noman. Ils se sauvent dans les Gazelles de Rhodan et de ses compagnons. Après un ultimatum des Théans, ils essayaient toujours d'assurer le retour des disparus.

Voltago raconte plus tard à Rhodan sur l'Odin qu'il a observé chez Mila Vandemar la faculté de percevoir des objets de l'intérieur vers l'extérieur. Une composante quintidimensionnelle est utilisée mais sans qu'on puisse la déterminer.


1678 - Au foyer des prismes

Cycle 24

Auteur | Arndt Ellmer
Titre Allemand | Im Brennpunkt der Spindeln
Date de parution | 19 octobre 1993
Traducteur |

Résumé

Les vingt prismes, mais aussi Voltago, les sœurs Vandemar, Keith Junker, Norman Bliss et Donald Hagen ont une étrangeté négative. Philip, qui séjourne avec dix-neuf autres Ennox sur le Fondation, affirme le 9 décembre 1207 que l'étrangeté négative de Lyndara et de ses Étrusiens n'est pas due qu'au transfert sur Mystery. Il raconte que le Collecteur monochrome Dix-Huit se trouve à 95 millions d'années-lumière de Borgia, de l'autre côté du Grand Vide. Le phénomène, empêchant les Ennox d'aller dans le Grand Vide et les projetant des planètes-collecteurs sur Mystery, est similaire aux effets du Maciuunensor.

Paunaro découvre que les segments isolés ont des structures supradimensionnelles différentes. Colounshaba dit pour la première fois aux Galactiques qu'elle découvrit autrefois Mystery avec Puliandopoul et reconnut la structure énergétique des Veego. D'après les principes de construction de Doshuwidadar, un élève de Beauloshair, elle installe dans le Lamcia l'hypergeum, un ordinateur capable d'apprendre, afin d'étudier les prismes.

Kallia Nedrun est aussi étrangement fascinée par le prisme amené par Myles Kantor. Il veut l'étudier en même temps que l'origine mystérieuse de sa femme. Tandis que les Théans poussent au départ des Galactiques, Colounshaba réussit à établir une constellation de vingt prismes avec l'aide des Halutiens et de Mila Vandemar. Les structures quintidimensionnelles correspondent à un point précis à l'intérieur du Grand Vide.

Le Tarfala et le Lamcia partent le 15 décembre pour ce lieu situé à 11,4 millions d'années-lumière. Perry Rhodan, Atlan, Icho Tolot, Voltago et les sœurs Vandemar font partie du voyage. Ils prennent Robert Gruener et la quatorzième génération de ses Androgynes, développée pour le Grand Vide. Le vaisseau arcoana atteint l'objectif le 10 janvier 1208, longtemps après le Tarfala. Seule une anomalie de l'hyperspectre est détectée. Une planète sans soleil, semblable aux Collecteurs, apparaît. Elle n'est visible qu'en s'approchant de cinq cents kilomètres. Il semble que sa surface autrefois florissante fut congelée lors d'une catastrophe soudaine. Durant le vol, Voltago devient immobile. Le Lamcia atterrit sur le monde obscur qui reçoit le nom de Charon.


1679 - La planète obscure

Cycle 24

Auteur | Horst Hoffmann
Titre Allemand | Der Dunkelplanet
Date de parution | 26 octobre 1993
Traducteur |

Résumé

Charon est dans son état glacé depuis deux millions d'années. Elle rappelle à Perry Rhodan la Nuée de Glace. L'isotope d'hydrogène H5 typique des Collecteurs n'apparaît pas. Le 15 janvier 1208, Colounshaba et Puliandopoul tombent sur un lac de glace circulaire de trois cents mètres de diamètre. Sa profondeur, vingt-deux mille kilomètres, est deux fois plus grande que le diamètre de Charon. Rhodan et les sœurs Vandemar rejoignent le Tarfala pour libérer Voltago de sa paralysie mais ils échouent. Les Arcoana fondent la glace du lac et découvrent un autre prisme dans un bloc de glace avec une étrangeté négative. Il lui manque un segment. Le bloc de glace résiste à toutes les tentatives de fonte et conserve sa température de - 61,55 °C. Quand les Arcoana se concentrent sur le prisme même et règlent leurs instruments d'instinct, le bloc fond de l'intérieur. Le prisme se brise en vingt morceaux qu'Atlan considère comme les segments manquant des autres prismes.

Plusieurs Androgynes installés sur Charon montrent des erreurs de fonctionnement. Ils forment la lettre M, de même que certaines structures de la surface. Icho Tolot part pour trouver l'inconnu qu'il rend responsable de ces mystérieux événements. Rhodan et Atlan suivent les traces du Halutien. Ils sont ridiculisés par des illusions. Des signaux amènent les sœurs Vandemar à un vaisseau en forme de raie de huit cents mètres de long. Rhodan, Atlan et les deux femmes pénètrent à l'intérieur. Il est adapté aux besoins des Terraniens. Son propriétaire se présente avec une voix féminine sous le nom de Moïra. Le vaisseau s'appelle Styx. Elle est très informée sur les Galactiques.

Ils tombent dans un sommeil de quatre jours dont ils se réveillent le 22 janvier. Ils retrouvent alors Tolot et les deux Arcoana. Colounshaba et Puliandopoul découvrent que le champ d'obscurité rendant Charon invisible émane du Styx. Moïra laisse errer ses prisonniers à travers l'intérieur de son vaisseau composé d'énergie-forme changeante. Elle leur montre des hologrammes de Lepso, Kahalo, Barkonis et des mondes d'Andromède et de Gruelfin. Finalement elle se présente à eux. C'est un humanoïde de deux mètre soixante-dix de haut avec sept doigts à chaque main. La tête, reposant sur un cou musclé, est cachée par un masque anguleux. Moïra se présente comme la gardienne des vingt segments. Elle annonce un nouveau départ du jeu concernant l'avenir et le peut-être aussi le passé. La vie des Galactiques sera concernée.


1680 - Moira

Cycle 24

Auteur | Ernst Vlcek
Titre Allemand | Moira
Date de parution | 02 novembre 1993
Traducteur |

Résumé

Le 24 janvier 1208, Moïra se démasque. Sa chevelure sombre est tressée en d'innombrables nattes tombant sur ses épaules. Elle provoque Icho Tolot en l'appelant une Bête. Il l'attaque mais elle gagne avec facilité. Moïra déclare vouloir entrer au service de Perry Rhodan comme guerrière. Comme référence, elle montre sa collection de trophées, d'innombrables têtes. Avec effroi, Rhodan croit reconnaître L'Émir dans une tête récente de mulot-castor. La mystérieuse étrangère assure qu'il ne s'agit pas de l'ami du Terranien. En quelques épisodes, Moïra, âgée de deux millions d'années, parle de sa vie avec vantardise en passant devant ses trophées.

Il y a deux millions d'années, Moïra rencontra le légendaire Quidor de la Tanxtuunra, un Chevalier de l'Abîme, après la fin des lourds combats près du Grand Vide. Elle n'en a que des souvenirs partiels. En utilisant les armes des Porleyters, il a réussi à vaincre l'ennemi en cinquante jours. Moïra se rallie au Chevalier comme Orbital mais le quitte car il se révèle un escroc. Il avait présenté un phénomène naturel comme sa propre arme merveilleuse.

A la recherche des Porleyters, Moïra traverse l'amas de Coma Berenice et arrive dans M 3, suivant les indications d'un insectoïde. Derrière la disparition des Porleyters, elle soupçonne une révolte contre les puissances de l'ordre cosmique, tout en étant sceptique à ce sujet. Elle ne trouve pas les Porleyters dont les consciences se sont intégrées dans des objets inanimés. Elle revient dans le Grand Vide où, cinq cent mille ans après Quidor, les peuples de la Tanxtuunra ont dégénéré et se sont séparés.

Tandis qu'Armadan de Harpoon combattait les Hordes de Garbesch dans la Voie Lactée il y a plus d'un million d'années, Moïra se rallie à Manax de la famille des Bruillan qui régnaient sur la galaxie Garmoun. Il mène son armada contre les Zreyars maraudeurs. Quand Manax doit recevoir son statut de Chevalier dans le Dôme Kesdschan sur Khrat après la victoire, la guerrière prend sa place. Elle veut devenir Chevalier de l'Abîme. Le véritable Manax de Bruillan révèle la fraude. Moïra ne dispose pas de sa faculté psionique semblable à celle de Mila Vandemar, voir à travers les différentes structures. Les Bruillans peuvent voir l'intérieur des failles dimensionnelles où sont cachées leurs cités. Après le verdict des Cosmocrates, Moïra est enfermée dans une prison dimensionnelle de Manax de Bruillan. Après un demi million d'années le Chevalier de l'Abîme, gravement blessé et souffrant d'une maladie incurable, demande à Moïra de le tuer. La guerrière est libérée. Elle conserve quelque temps la tête coupée de Manax en vie afin d'utiliser son organe-psi pour ouvrir les failles dimensionnelles.

Plus tard, Moïra propose son aide aux Lémuriens qui affrontent avec désespoir les ancêtres bestiaux des Halutiens mais elle est rejetée. Après la chute de l'empire lémurien, Moïra découvre sur Saimor les Terraniens naufragés dans le passé avec la corvette Bonne Espérance. Elle apprend leur plan de construire Old Man. En 2435, la guerrière visite la Voie Lactée pour vérifier le succès de l'ambitieux projet. Elle observe la première intrusion de Rhodan dans le robot géant, le suit dans les Nuages de Magellan, vit sa conquête par Tro Khan et voit finalement le dispositif spécial Lune Noire identifier Rhodan en le faisant chanter un vieux tube. La guerrière, qui s'attache aux Terraniens, affronte avec le Styx une troisième vague d'attaque des Dolans contre la Terre.

Au 35° siècle, Moïra pénètre dans l'Essaim traversant la Voie Lactée et s'empare comme trophées des têtes de Petits Pourpres, de Karties, de Démons Noirs, de Tubbods, de Pai'uhn K'asaltic, d'Installateurs et peu avant la chute des Karduuhl, de celle de l'Idole Y'Tullamore. En voulant se procurer une tête de Cyno, la guerrière quitte la Voie Lactée avec l'Essaim, maintenant dirigé par Nostradamus.

Tandis que le Concile règne sur la Voie Lactée, Moïra ajoute à sa collection les têtes d'un Hypton, d'un Greiko, d'un Kéloskien, d'un Zgmahkone et la pseudo-tête d'un Mastibekk. Elle ne peut se procurer la tête d'un Larénian, étant partie à la recherche de la Terre disparue. La flotte laréniane disparaît peu après dans le Ballon Dakkardim par un trou noir. La recherche de la Terre mène la guerrière dans la galaxie Ganuhr. La planète étant dépeuplée, Moïra continue ses recherches et tombe sur Rhodan et le Sol dans le Nid des Varbes. Moïra décide de protéger le vaisseau terranien contre la flotte hulkoo. La destruction du tube gravitationnel entre Dacommion et Baytuin provoquant un effondrement gravitationnel le 7 décembre 3583, elle change d'avis, l'équipage du Sol ne remarquant pas la bataille entre le Styx et les Hulkoos. Comme seul succès, il reste à Moïra la tête d'un Hulkoo.

Quelques décennies après que Rhodan ait laissé l'Armada Infinie dans le système du soleil géant Taknu, issu du Pays de l'Abîme, comme flotte protectrice du cosmonucléotide Triicle-9, Moïra rend visite à la puissante flotte. Nachor du Loolandre a perdu son charisme et après l'extinction des Flammes, l'Armada s'est émiettée. Après d'autres peuples, les Cygrides quittent l'Armada pour fonder un empire dans la galaxie géante Behaynien où aucune trace des Saddreykars ne subsiste. Leur chef Jercygehl An se plie aux exigences du jeune rebelle Dalligen Or. Les Clans sont les instigateurs de la révolte contre Nachor. Leur chef Ninaus, la Tête-de-Clan des Krilans insectoïdes, réclame le pouvoir. Nachor le rejetant, Ninaus appelle la flotte des Torkrotiens de M 82 sous le prétexte d'un danger menaçant l'Armada Infinie. Invisible, Moïra conclut un pacte avec les Krilans que les alliés de Nachor attaquent devant les Portes du Loolandre. Tandis que Jercygehl An se hâte à l'aide de Nachor avec une partie des Cygrides, Dalligen Or se place du côté des Clans avec la plus grande partie des vaisseaux. Moïra brise son accord avec Ninaus, ferme les Portes du Loolandre et décime les vaisseaux torkrotiens pourchassant les unités de Jercygehl An dans le Parvis du Loolandre. Dans la Salle des Etoiles, Ninaus tire sur Nachor mais Jercygehl se jette sur la trajectoire en sacrifiant sa vie. Moïra tue la Tête-de-Clan et prend la tête du Cygride mort avec elle par respect.

Les Galactiques ne savent pas ce qu'ils doivent à l'honnêteté et la loyauté de Moïra. Atlan, en particulier, doute de la véracité de ses dires. La crainte de ne plus pouvoir se débarrasser de l'étrange paladin n'étant pas la dernière de ses raisons, Rhodan refuse la proposition de Moïra de le suivre. La guerrière laisse toutefois ses invités involontaires retourner à leurs vaisseaux.


1681 - Direction la Voie Lactée

Cycle 24

Auteur | Susan Schwartz
Titre Allemand | Kurs Milchstraße
Date de parution | 09 novembre 1993
Traducteur |

Résumé

Les Théans réclament à nouveau le départ des Galactiques. Après le retour du Lamcia et du Tarfala le 1 mars 1208, le départ est fixé au 15 mars. Consterné parce que Rhodan veut abandonner L'Émir manquant à un sort incertain, Reginald Bull décide de rester dans le Grand Vide. Joara Clayton le rejoint avec le Kahalo. Durant les préparatifs de départ, les scientifiques du Fondation et les deux Arcoana étudient les segments découverts sur Charon. Ils doivent le faire sans la faculté de vision-miroir de Mila Vandemar, son aide obligatoire Voltago étant toujours absent. Après de vaines tentatives, ils arrivent à insérer les segments dans les prismes mais ils se détachent aussitôt. Sur la demande de Myles Kantor, Philip se déclare prêt à amener avec ses Ennox des segments et des prismes sur Titan. Mario prend deux prismes, Gieselbert deux segments et Megananny un prisme et un segment. A peine dix minutes après avoir quitté le Fondation, Philip surgit, choqué. Il déclare que deux prismes et deux segments ont atteint Titan mais qu'il est arrivé quelque chose d'effroyable à Megananny durant le Raccourci. Tous les Ennox quittent le Fondation.

Les Théans condamnent Dilja Mowak et les autres prisonniers du Neptune à la déportation en tant que représentant des autres Galactiques. Une tentative de fuite échoue.

Le 14 mars, L'Émir, suivi par les Théans Glenor et Bilgin, atteint avec le Dione l'emplacement du Fondation. Quand le croiseur rejoint la flotte, il est attaqué par les Gish-Vatachh. Alaska Saedelaere est gravement blessé. Ed Morris et Selma Laron sont tués. L'Émir raconte que le Dione a déjà affronté la flotte de Glenor Théan peu après son départ de Sloughar.

Avant que le Fondation ne parte pour la Voie Lactée, L'Émir libère Dilja Mowak et son équipage en amenant un transmetteur dans leur vaisseau-prison. Des explosifs installés plusieurs jours auparavant par les Ennox sur l'ordre d'Atlan sèment le désordre.


1682 - Soldats sans mission

Cycle 24

Auteur | Peter Terrid
Titre Allemand | Söldner ohne Auftrag
Date de parution | 16 novembre 1993
Traducteur |

Résumé

Le 12 juin 1206, des vaisseaux des Hamamesch surgissent près de Coma-6. Les Hamamesch, qui ont une tête ichtyoïde, affirment avoir le monopole de la propulsion supraluminique dans la galaxie Hirdobaan à deux cent mille années-lumière de là. Ils maîtrisent ainsi le commerce interstellaire. Quand ils entendent parler de la Hanse Cosmique par les Androgynes, les Hamamesch installent une base dans la ceinture d'astéroïdes du système de Guinnekh. Ils espèrent profiter de la supériorité technologique des Galactiques.

Le 3 août 1206, les vaisseaux des Crypers, analogues à ceux des Hamameschs mais plus puissants, détruisent la base et les vaisseaux des marchands. Ils les combattent dans Hirdobaan comme des pirates. Les Crypers sont d'abord incertains sur la conduite à tenir face aux Androgynes, les tenants pour des alliés de leurs ennemis. Phana-Corg, leur commandant, décide finalement de les détruire. Moïra apparaît dans le système de Guinnekh et détruit les vaisseaux crypers à l'exception du navire-amiral qu'elle suit jusqu'à l'astéroïde Coma-6. La guerrière se déchaîne épouvantablement parmi les pirates. Elle donne l'impression d'être vulnérable aux attaques mécaniques pour rendre le combat plus attractif. A la fin, elle tue aussi Phana-Corg. Il ne s'est pas décidé à se sacrifier pour vaincre Moïra.

Le 13 juillet 1208, le Fondation tombe sur Coma-10 sur l'équipage du Kemoauc, retardé par une rencontre avec des étrangers. De leur propre souhait, les hommes et les femmes restent avec leur croiseur sur leur nouvelle patrie, Havre.

Sur Coma-9, Norman Glass quitte le Fondation le 29 novembre 1208. Il veut passer sur un monde paradisiaque les quatorze dernières années qui lui restent encore à vivre en raison de sa maladie de Srekko incurable.

Quand le Fondation arrive près de Coma-6 le 30 décembre 1209, les Arcoana Colounshaba et Puliandopoul sont déjà partis avec un prisme et un segment pour le système de Sheokor. Les Galactiques apprennent des récits des Hamameschs et d'un film les actions de Moïra dans le système de Guinnekh. Les Hamameschs affirment avec énergie que la puissance mentale dans Hirdobaan est sans importance et inoffensive.


1683 - Plus de puissance pour Arkonis

Cycle 24

Auteur | H. G. Francis
Titre Allemand | Mehr Macht für Arkon
Date de parution | 23 novembre 1993
Traducteur |

Résumé

Megananny apparaît sur Titan le 13 mars 1208, après Gieselbert et Mario. Elle n'est plus qu'une masse de chair moribonde avec une étrangeté négative. Avec cent dix-huit kilos, la forme monstrueuse est 30 % plus lourde que la femme ennox.

Le prisme et le segment transportés par Megananny ont disparu. Les Étrusiens de Lyndara mènent une grève de la faim dans une station de la lune de Saturne et rejettent tout traitement. Ils ressentent l'événement et meurent tous dans les heures suivantes.

Après dix jours de vaines recherches sur les prismes, le personnel de Titan refuse de poursuivre les expériences en raison des risques incalculables. L'Arkonide Arol de Pathis, assistant de Boris Siankow depuis quatre ans, propose à son chef d'amener l'équipe de chercheurs et les prismes avec le croiseur arkonide Kataris dans le système de Sheokor. Le savant arkonide est en fait un membre du Comité Populaire pour la Restauration de la Monarchie, issu du parti PGA (Puissance et Gloire pour Arkonis) qui veut rétablir l'empire arkonide dans toute sa puissance. Lors d'une étape sur la colonie arkonide Menthis, le Kataris est attaqué et détruit par des Naats. Siankow et son équipe sont amenés dans une base naat sur la planète Kleinor. Ils sont forcés de poursuivre leurs recherches sur les prismes. L'équipage du Kataris est laissé près de l'épave. Ils arrivent à lancer un S.O.S. après sept mois. Yart Fulgen sauve les Arkonides avant qu'une comète ne dévaste la surface de la planète. La recherche de Siankow et de son équipe reste sans succès.

Le nexialiste réussit à détourner l'étude des prismes. Le 14 janvier 1212, il distrait de Pathis et permet à l'agent du GACIP Torris Blenfar d'activer l'hypercom de Kleinor. Au moment où l'arrivée du Fondation dans la nébuleuse d'Andromède est annoncée, Fulgen reçoit dans le Puros le message de Blenfar. Une flotte du GACIP s'empare de Kleinor. Quand de Pathis, désespéré, veut détruire les prismes et les segments, ceux-ci absorbent l'énergie de son arme et disparaissent dans une puissante explosion.


1684 - Terminus Heleios

Cycle 24

Auteur | Arndt Ellmer
Titre Allemand | Endstation Heleios
Date de parution | 30 novembre 1993
Traducteur |

Résumé

Le 30 novembre 1210, le Fondation atteint Coma-3. Perry Rhodan et les autres Galactiques approuvent le désir des Androgynes stationnés ici de se joindre à la civilisation robotique voisine. Plusieurs de leurs vaisseaux-bulles séjournent déjà dans le système. Robert Gruener déconseille d'installer les treizième et quatorzième générations d'Androgynes près des robots étrangers. La station est scellée. Le 6 décembre, le Fondation quitte Coma-3.

Le 31 janvier 1212, il pénètre dans la Voie Lactée. Il est mis en quarantaine sur la planète Hélios dans le système de Seriphos pour empêcher l'intrusion éventuelle d'une force étrangère. Rhodan fait rechercher par Nathan les événements pouvant être imputés à Moïra. Homer G. Adams prépare la Hanse Cosmique à des relations commerciales avec les Hamameschs.

Dans le système de Sheokor, Colounshaba étudie dans le Temple de Boogolamier les propriétés quintidimensionnelles d'un prisme et d'un segment. Elle confectionne un modèle des mystérieux objets. Avec cette copie, les Arcoana prouvent que le segment doit être tourné d'une certaine façon dans l'hyperespace pour être inséré correctement dans le prisme.

Colounshaba libère Philip-Boloshambwer, apparu dans la station de contact des Riin dans le système de Sheokor, de son traumatisme causé par le sort de Megananny. Le rapport du Riin sur l'arrivée de Megananny sur Titan, en plus de la connaissance de Colounshaba sur l'impossibilité des Riin à transporter de la matière vivante, éveille un moment le soupçon que les objets des planètes-collecteurs pourraient être vivants. Philip et son congénère Gerrold transportent le prisme, le segment et les résultats des recherches de Colounshaba sur Titan.


1685 - Prisme et segment

Cycle 24

Auteur | Peter Griese
Titre Allemand | Spindel und Segment
Date de parution | 07 décembre 1993
Traducteur |

Résumé

Durant l'été 1210, Homer G. Adams a mis à disposition de Yart Fulgen les spécialistes de la Hanse Iunoy Wataka et Garth Bondelle, alias Yonkipoora et Zornatur, pour retrouver l'Arkonide Morad de Darrid, chef présumé du PGA.

Le 1 mars 1212, Atlan part pour l'Humanidrome. Il veut agir contre le chef des Arkonides radicaux. Il découvre que Tydon de Tramis, le Conseiller Galactique d'Arkonis, sympathise avec le PGA. Sur Arkonis I, Atlan rejette lors d'un duel verbal public avec Morad de Darrid tous les efforts d'Arkonis pour une prépondérance galactique. Atlan, Fulgen et Theta d'Ariga s'introduisent avec l'aide de Yonkipoora et Zornatur dans le palais de Morad sur Klaphor, la troisième planète du soleil Geisla dans M 13. Une fusillade a lieu. Theta d'Ariga sauve la vie d'Atlan en abattant Morad. Elle rompt avec Atlan. Theta a aussi pour objectif de renforcer la puissance d'Arkonis.

Sur Titan, l'expérience de Colounshaba est préparée avec la collaboration de Paunaro. Un robot reprogrammé par Arol de Pathis s'empare d'un prisme et d'un segment. Grâce aux dons intuitifs du spécialiste de la Hanse Lafalle, les objets volés sont retrouvés sous un bouclier déflecteur.

Le 16 mars, le segment fusionne harmonieusement avec le prisme après avoir effectué une boucle de transmission dans l'hyperespace. Le prisme enfle et produit avec une absorption d'énergie une chimère grotesque avec une étrangeté négative. Elle a une main à sept doigts, un grand œil, une masse cervicale et une gueule sans dent. En raison de l'alimentation incomplète de ses organes partiels, elle meurt après vingt minutes. La chimère étant créée à partir de cinquante ou soixante-dix structures génétiques différentes, le prisme a dû tirer des informations inutiles de son environnement. Philip et Gerrold amènent un prisme et un segment à Colounshaba. L'Arcoana vérifie et confirme leur analyse quintidimensionnelle mais elle n'est pas prêt à tester les objets dans le système de Sheokor. Le 30 mars, Myles Kantor refuse aussi de risquer un autre prisme avec une nouvelle tentative. Icho Tolot amène alors un prisme et un segment sur Halut pour les faire étudier par les scientifiques de son peuple.


1686 - Les créatures du prisme

Cycle 24

Auteur | Horst Hoffmann
Titre Allemand | Wesen aus der Spindel
Date de parution | 14 décembre 1993
Traducteur |

Résumé

Le 12 avril 1212, Icho Tolot insère dans l'hyperespace le segment amené sur Halut dans le prisme. Un est créé, une créature avec une étrangeté négative, semblable en tout point à un Halutien. Il se comporte comme un nouveau-né.

Tolot et Lingam Tennar signalent à Titan la réussite de leur expérience. Elle est réitérée dans le Chimère, un croiseur uniquement équipé de Terraniens. Commandé par Michael Rhodan et Myles Kantor, il est placé dans le Nuage d'Oort. Kantor place le segment et la créature-prisme Deux est créée. Elle devient rapidement un Terranien mâle mais subit une douloureuse déformation. Deux attaque l'équipage. Avec ses forces puissantes et ses facultés de compréhension rapide, il endommage des appareils importants, dont l'hypercom. La créature devenue monstrueuse tue deux spécialistes de la Hanse et blesse très gravement Kallia Nedrun. Les Terraniens se voient forcés de se retirer dans une Gazelle. Kantor reste en secret sur le Chimère pour venger sa femme et en apprendre plus sur Deux. Confronté directement à la créature tourmentée, le scientifique éprouve de la sympathie et lui donne accès au syntron principal. Elle absorbe avec avidité ses informations. Michael Rhodan, Cyrn Dow et Bella Moon, demeurés à bord pour sauver Kantor, sont mis en danger, leurs SERUN montrant de mystérieuses défaillances. La Gazelle alerte le Cimarron de Reginald Bull et L'Émir téléporte les quatre Terraniens hors du Chimère.

Le 26 avril, Deux détruit la coque extérieure du croiseur et explose dans le vide de l'espace.

Tandis que les scientifiques recherchent les causes de l'échec Tolot se consacre avec passion sur Titan à former la créature-prisme halutienne Un.


1687 - Des étrangers sur Titan

Cycle 24

Auteur | Robert Feldhoff
Titre Allemand | Fremde auf Titan
Date de parution | 21 décembre 1993
Traducteur |

Résumé

En étudiant Kallia Nedrun gravement blessée sur Mimas, une acide aminée inhabituelle pour un humain est découverte. Il s'agit d'une unité régulatrice de son patrimoine génétique, l'élément génétique responsable de la dégénérescence de la créature-prisme sur le Chimère. Kallia Nedrun semble parler un langage étranger en état de cryo-conservation. Elle l'utilise de temps en temps dans son sommeil.

Le 15 mai 1212, une nouvelle expérience avec un prisme a lieu dans le Pavo, une sphère sécurisée de trente mètres de diamètre. Une créature de sexe masculin est créée, bien que l'équipage comporte surtout des femmes. Baptisée Deux, elle a les caractéristiques génétiques moyennes d'un Terranien. Comme la créature halutienne Un, Deux est éduqué par un robot. Il absorbe une connaissance générale avec une fulgurante rapidité et se spécialise en astronomie. Les informations sur son origine et l'expédition du Fondation dans le Grand Vide sont consciemment cachées à la créature-prisme. Aucune dégénérescence ne s'étant produite chez Deux au 21 mai, les responsables décident de créer sept autres créatures-prismes. Pour des raisons de contrôle, Perry Rhodan refuse de remettre des prismes à des non-Terraniens. Michael Rhodan et Julian Tifflor prennent le Muscat et le Vela, deux vaisseaux du même type que le Pavo. Ronald Tekener se rend sur le comptoir Draffer, Reginald Bull et Alaska Saedelaere sur un ancien fort spatial cantaro, près du soleil Wild Man. Boris Siankow part avec le Serpens pour la planète Taquar.

Dans le secteur de sécurité Ureo III de la forteresse de Titan, où vivent les deux créatures-prismes, une ombre noire est repérée. Rhodan accuse Voltago, mais celui-ci nie avoir quitté la maison de Rhodan à Terrania. Les sœurs Vandemar confirment sa déclaration.

Le 25 mai, Un et Deux sont pour la première fois réunis. Les deux créatures-prismes se reconnaissent immédiatement. Elles échangent par les yeux des données astronomiques à la vitesse de l'éclair pour élaborer un système de références cosmologiques commun. En les forçant à communiquer uniquement par des terminaux, les Terraniens freinent l'échange d'informations des créatures-prismes.

Un amène Deux à assembler une surface à partir de plaques de métal. Deux résout le problème en brisant les angles avec les poings et assemble les éléments en échiquier. La créature-prisme halutienne le reconnaît comme plus important.

Un et Deux sentent que leur destin, qu'ils ne connaissent pas, est lié au vide cosmique. Pour obtenir les connaissances qui leur sont cachées, les créatures-prismes demandent à être rassemblées avec leurs congénères. La créature-prisme humaine brise le mur de plastimétal de sa cellule de ses propres forces pour rejoindre Un.

Kantor, accablé de remords, se rend près de Kallia Nedrun.


1688 - Joker numéro 7

Cycle 24

Auteur | Robert Feldhoff
Titre Allemand | Joker Nummer Sieben
Date de parution | 28 décembre 1993
Traducteur |

Résumé

Sur Titan, Perry Rhodan fournit aux créatures-prismes des informations sur le Grand Vide. Tous deux déclarent que ce n'est pas la distance mais le manque de connaissance qui constitue un problème. Un et Deux n'ont aucune réaction devant le symbole de Quidor.

Rhodan ordonne la création de cinq autres créatures-prismes le 11 juin 1212. Trois et Cinq, des mâles, sont conçus dans le Muscat et dans le fort cantarien TbW 10. Sur le comptoir de Draffer, la seule planète du soleil Piulin, et dans le Vela stationné dans le système d'Euthet, les femmes Quatre et Six sont créées. En refusant de recevoir des informations, Cinq essaie de forcer une réunion avec les autres créatures-prismes. Six, qui attire immédiatement Julian Tifflor, ne voit aucun intérêt dans l'astronomie mais se laisse former dans le commandement et la coordination de vaisseaux et d'intelligences. Malgré toutes les mesures de sécurité, elle réussit à prendre temporairement le contrôle du Vela depuis son terminal. Elle établit une liaison radio.

La créature-prisme Sept, créée sur Taquar dans le secteur central de la Voie Lactée, se révèle un talent multiple. En tant que Joker, elle ne doit avoir aucun contact avec ses congénères. Sept capte cependant le message radio où Six donne les coordonnées du Pavo. Sept propose un rendez-vous en réponse. Il utilise ensuite des produits chimiques pour créer une colle inoffensive dont on peut cependant synthétiser un gaz neurologique. Le 30 juin, il est isolé dans une cellule du Serpens qui quitte le comptoir Taquar.


1689 - Rendez-vous sur Phegasta

Cycle 24

Auteur | Susan Schwartz
Titre Allemand | Rendezvous auf Phegasta
Date de parution | 04 janvier 1994
Traducteur |

Résumé

Le 2 juillet 1212, Reginald Bull, Alaska Saedelaere et Cinq sont en route avec le Paracelse pour rencontrer la créature-prisme Six. Lors du rendez-vous avec le Vela, un groupe d'Arkonides commandé par Trajus de Klaphoor pénètre dans le vaisseau médical. Peu avant, ils se sont emparés de Julian Tifflor dans la salle de transmission de son vaisseau. Sur Arkonis, le PGA est parvenu à obtenir dans l'Atlantis les données sur l'expédition du Grand Vide. L'Arkonis III, un vaisseau-frère de l'Atlantis, amène Bull et les deux créatures-prismes sur la planète Phégasta, un monde lugubre dans le halo de la galaxie. Elle sert de base pour le PGA dans son trafic d'armes avec les Gardiens Galactiques. Fin juillet, Cinq et Six réussissent à obtenir l'accès au syntron central des Arkonides. Ils apprennent les circonstances de leur création. Ils forcent Trajus de Klaphoor à leur livrer une navette de l'Arkonis III. Ils partent à la recherche de leurs congénères avec Bull et dix Arkonides.


1690 - Le Collectif des Sept

Cycle 24

Auteur | Peter Terrid
Titre Allemand | Kollektiv der Sieben
Date de parution | 11 janvier 1994
Traducteur |

Résumé

Le 3 août 1212, les créatures-prismes donnent à Reginald Bull la possibilité d'entrer en liaison radio avec Perry Rhodan. Ils demandent que Sept leur soit amené. Suite à une indication de l'Arkonide Talotur, Cinq frappe mortellement l'Ennox Martha qui doit participer au plan secret de Rhodan. Michael Rhodan et Ronald Tekener, qui accompagnent le Serpens où se trouve Sept avec le Montego Bay et le Lepso, renoncent à toute tentative d'abordement. Ils échangent la créature-prisme contre Bull. Quand Talotur conseille aux créatures-prismes de prendre des otages, ils l'utilisent comme moyen de pression face aux Terraniens. Ceux-ci laissent les créatures-prismes, dont les facultés se sont développées avec leur réunion, partir vers Akkartil où Trois et Quatre sont arrivés avec le Xénolithe. Tekener leur fait croire qu'Anansar, le trou noir en orbite autour de la planète, interdit toute liaison vidéo. Il amène Cinq, Six et Sept à atterrir sur Akkartil. La tentative de capturer les créatures-prismes échoue encore. Après avoir appris, par une imprudence de Michael Rhodan, que leurs deux autres congénères se trouvent sur Titan, ils partent avec Trois et Quatre pour le Système Solaire en laissant leurs otages arkonides sur Akkartil

Sur Titan, Myles Kantor a développé l'antiprogramme Titan devant neutraliser les créatures-prismes par un labyrinthe virtuel de chambres de résonance et d'effets lumineux afin de perturber leur communication visuelle. Le vaisseau arkonide atterrit sur la lune de Saturne. Les cinq créatures-prismes se frayent un chemin jusqu'à Un et Deux qui se sont libérés d'eux-mêmes. L'antiprogramme échoue. Pour éviter d'autres victimes, Perry Rhodan renonce à empêcher la réunion des créatures-prismes. Les sept créatures énigmatiques s'emparent des huit prismes restants. Un et Deux ont appris leur existence. Ils quittent Titan dans la navette de l'Arkonis III avec le transmetteur spécial nécessaire à la rotation des segments dans l'hyperespace. Icho Tolot les suit avec le Haluta.


1691 - Le programme de création

Cycle 24

Auteur | Arndt Ellmer
Titre Allemand | Das Schöpfungsprogramm
Date de parution | 18 janvier 1994
Traducteur |

Résumé

Les sept créatures-prismes pénètrent facilement dans la station automatique Cerelaos appartenant au GACIP. Ses informations les mènent à la lune Mereidden, un satellite de la cinquième planète du soleil Szatermat, dans le halo de la Voie Lactée. Les créatures-prismes conquièrent sans problème la base secrète arkonide. Elles s'emparent du Layssia, un vaisseau-frère de l'Atlantis. Grâce au comportement intelligent de l'ingénieur Pheranthen, les Arkonides enfermés dans leur base peuvent être sauvés après quelque temps. Les créatures-prismes prennent aussi le Kymre, un vaisseau discoïde commandé par le Tentra Calac Zyitan, de retour d'une mission commerciale dans Estartu. Icho Tolot, qui suit les créatures-prismes avec le Haluta, reçoit la permission de se fixer au Kymre.

Pour empêcher une perturbation du pool génétique lors des prochaines expériences avec les prismes, la créature-prisme halutienne Un, Tolot et les otages bleus et arkonides s'éloignent du Layssia avec le Kymre et la navette de l'Arkonis III. Avec la méthode développée par Colounshaba, les six créatures-prismes terraniennes créent huit autres congénères: les femmes Neuf, Dix, Onze, Treize, Quatorze, Quinze et les hommes Huit et Douze. Une surcharge énergétique lors de la dernière expérience transforme la navette arkonide en épave. Avec leur nombre croissant, les créatures-prismes sentent qu'ils doivent être vingt-et-un et que leur coordinateur manque. Apparemment, il s'agit de l'un des six manquant.

Tolot dit à Un que cinq des prismes manquants ont été détruits. Les prisonniers du Kymre surprennent la créature-prisme et le tuent dans le convertisseur malgré la volonté du Halutien. Le 30 septembre 1212, Tolot se sépare du Kymre avec le Haluta et revient dans le Système Solaire.


1692 - Alerte syntronique

Cycle 24

Auteur | Horst Hoffmann
Titre Allemand | Syntron-Alarm
Date de parution | 25 janvier 1994
Traducteur |

Résumé

Le 5 octobre 1212, Dao-Lin-H'ay annonce que les jeunes Nocturnes se rassemblent en essaims gigantesques dans Fornax et quittent leur galaxie. Alaska Saedelaere et Reginald Bull décident de partir le jour suivant pour la petite galaxie, en partie à cause de Siela Correl, retirée sur le comptoir Fornax depuis des décennies.

Au même moment, les quatorze créatures-prismes se matérialisent dans un transmetteur sur Gatas, tuent vingt-trois Bleus, s'emparent du syntron central en trente-cinq secondes et prennent le contrôle de la planète. Ils veulent des informations sur les six prismes manquants. Quand ils se retirent sans succès après trois heures, les trois Étrusiens Deffa Basam, Goroncar Mur et Ponam Wonk se joignent à eux. Ils sont au service du Lourd Tillion Dhak, de retour de NGC 6822. C'est un Gardien Galactique important. Ils se sont infiltrés dans un programme d'échange de scientifiques. Dhak offre aux créatures-prismes l'accès à des syntrons importants s'ils lui procurent leurs informations en échange. Sans trouver ce qu'ils cherchent, les créatures-prismes pillent le 13 octobre le syntron central d'Étrus. Ils s'introduisent sur l'Humanidrome le 20 octobre avec l'aide des Gardiens Galactiques. Ronald Tekener, qui a appris leur plan, essaie en vain de les déconcerter en les confrontant à des Vertigos déprogrammés. Ils prennent aux syntrons les fausses informations enregistrées par Atlan. Les renseignements sur les prismes manquants ne se trouveraient que dans le syntron central d'Arkonis I. Avec un vaisseau du PGA collaborant avec les Gardiens Galactiques, les créatures-prismes, appelés les Berserkers Terraniens par les peuples de la Voie Lactée, atteignent le système d'Arkonis.

En affirmant que les données des prismes sont cachées dans le syntron de l'Atlantis, Atlan fait sortir de leur réserve les traîtres à bord. Halotec informe les créatures-prismes par adoration pour Theta d'Ariga. Il se suicide quand il comprend le piège. Les quatorze créatures-prismes pénètrent dans l'Atlantis. Atlan, qui se rappelle sa rencontre avec l'être ultime Auerspor, les invite à collaborer. Les créatures-prismes demandent à être amenés dans le Système Solaire. L'Atlantis part le 31 octobre.

L'Émir a obtenu d'un inconnu, avec l'aide de Homer G. Adams, les droits sur une planète où vivraient des mulots-castors. C'est en fait une escroquerie du Patriarche Mordrer Keyn Haitabu pour se venger d'Adams.


1693 - Quatorze Berserkers

Cycle 24

Auteur | Peter Griese
Titre Allemand | Vierzehn Berserker
Date de parution | 01 février 1994
Traducteur |

Résumé

Pour échapper à un licenciement grâce à un reportage sensationnel, la journaliste de Top-Terra-News Cidem Kassiopea, une amie de la spécialiste de la Hanse Iunoy Wataka, s'introduit début novembre 1212 dans un container à bord de l'Atlantis. Il est en route pour la ceinture d'astéroïdes du Système Solaire. Les Arkonides ne peuvent empêcher les créatures-prismes d'obtenir des informations sur le transfert de Lyndara et ses Étrusiens de Noman à Mystery. En menaçant de rendre public l'affaire Haitabu, Cidem Kassiopea force L'Émir à l'amener devant Perry Rhodan. Elle est présente quand celui-ci rencontre les quatorze créatures-prismes avec Philip sur Titan. Ils demandent de quel Collecteur provient chaque prisme, mais le Terranien ne peut pas répondre. Comme signe de coopération, il leur permet d'examiner le dossier sur Lyndara et son « testament ». Rhodan refuse leur demande de visiter Mystery et d'obtenir un Ennox. Philip part précipitamment. Les quatorze Berserkers commencent à se déchaîner. Ils prennent Cidem Kassiopea en otage et fuient avec elle à bord d'une Gazelle en direction de Mars. La journaliste dit à ses ravisseurs que les informations les plus complètes sur l'expédition de Coma doivent se trouver dans Nathan et le Tube-de-Hamiller du Fondation. Elle les amène au paysage cauchemardesque de la région martienne de Sheravyl. La flore étrange s'est réveillée il y a six semaines après une phase de tranquillité. Les créatures-prismes déterrent en partie un champ de ruines à l'endroit où Lyndara mourut. En transe, ils attendent l'Accomplissement de Lyndara. La journaliste réussit à informer Rhodan. La paralysie des créatures-prismes disparaît quand un geyser expulse un artefact datant de deux millions d'années. L'obélisque gris, composé d'un matériau inconnu, fait deux mètres de long sur une base de soixante centimètres. Le symbole de Quidor est gravé sous le sommet légèrement arrondi.

Malgré les violentes protestations de L'Émir, Rhodan et Atlan se déclarent prêts à visiter Nathan avec les créatures-prismes.


1694 - Nathan meurt

Cycle 24

Auteur | H. G. Francis
Titre Allemand | NATHAN stirbt
Date de parution | 08 février 1994
Traducteur |

Résumé

Interrogée sur le champ de ruines de Mars, la créature-prisme Cinq répond à Perry Rhodan qu'il existe une affinité évidente entre la quatrième planète de Sol et les Collecteurs.

Dans la Cour, les créatures-prismes tombent sur Michael Rhodan et Ronald Tekener. Homer G. Adams et les autres responsables, persuadés de l'invincibilité de la syntronique lunaire, les ont choisi, tout comme Paunaro, pour protéger les créatures-prismes face aux systèmes de sécurité de Nathan. Les créatures-prismes se sentent trahies et forcent Atlan, les deux Rhodan et Tekener à se retirer. Malgré un discours apaisant de Perry Rhodan, le journaliste Jon-Jon Buckley provoque une panique parmi les habitants de la Lune, parlant de la manipulation de Nathan par les créatures-prismes. Ils réussissent à vaincre les barrières de sécurité de la syntronique lunaire et extraient des données durant toute une journée. Ils n'obtiennent aucune information détaillée sur le Collecteur Dix-Huit et Rhodan déclare que les personnes ayant rassemblé les prismes ne sont pas disponibles. Les créatures-prismes se tournent vers le phénomène d'étrangeté négative. Cinq considère comme idiote l'hypothèse du Terranien selon laquelle l'étrangeté négative des deux activateurs cellulaires grillés de Ras Tschubaï et Fellmer Lloyd serait une étrangeté du temps, due à la longue durée de leur double existence. Les créatures-prismes s'intéressent maintenant aux Porleyters et à l'histoire de Mars.

Le 25 novembre, ils apprennent que cinq des prismes manquants ont été détruits. Les créatures-prismes commencent à prendre le contrôle de Nathan. Le contrôle météorologique, les systèmes de transports, les réseaux de communication, les soins médicaux et de nombreux autres domaines maîtrisés par Nathan défaillent. Le chaos se déchaîne dans tout le Système Solaire. Adams essaie de libérer les deux Rhodan, Atlan, Tekener et Paunaro, isolés à l'intérieur de la syntronique géante mais les créatures-prismes le font échouer. Après deux jours, Cinq déclare que seuls les moyens de Nathan permettront de compenser les dégâts causés par la destruction des prismes. Lorsque la résistance de Nathan s'est totalement effondrée, les créatures-prismes réclament à Rhodan et ses compagnons d'être ramenés dans le Grand Vide.

Tandis qu'Adams orbite autour de la Terre avec le croiseur Oxford, la Lune disparaît soudain.


1695 - Décision sur la Lune

Cycle 24

Auteur | Ernst Vlcek
Titre Allemand | Entcheidung auf Luna
Date de parution | 15 février 1994
Traducteur |

Résumé

Les créatures-prismes redonnent à Nathan ses fonctions d'origine, tout en menaçant de transformer Sol en supernova si leurs exigences ne sont pas remplies. Ils font construire par les chantiers de la lune un satellite solaire. Ils commencent aussi la construction d'un vaisseau-trident de six cents mètres de long, à l'image du Tarfala.

Moïra apparaît dans la Cour. Elle propose à Perry Rhodan de neutraliser les créatures-prismes et de les amener dans le Styx, en orbite autour de la Lune encerclée par un champ obscur. A bord du vaisseau-raie, Moïra raconte à nouveau son passé aux sœurs Vandemar, déjà amenées à bord.

Il y a deux millions d'années, pour se remettre de quarante jours de combats incessants, Moïra atterrit sur la deuxième planète d'un système au bord du Grand Vide. Un ennemi invisible, qui absorbe la force vitale de Moïra, fait du monde apparemment paradisiaque une Planète de la Mort. Quidor de la Tanxtuunra sauve la guerrière, qui le suit comme Orbitale.

Longtemps après la mort de Quidor, les peuples du Grand Vide commencent à glorifier leur passé. Moïra visite à nouveau la Planète de la Mort, dont elle se sent inséparable. Elle ne trouve plus son ennemi microscopique sur cette planète sans vie qui a perdu son atmosphère.

En utilisant leur sensibilité à certaines fréquences, Moïra neutralise un à un les créatures-prismes Quinze, Douze, Treize, Cinq et sept. Elle les mène dans le Styx. Elle enferme les dix autres dans la Cour, arrête les deux projets de construction et efface toutes les données. Après les dramatiques combats, Homer G. Adams informe Perry Rhodan et Alaska Saedelaere parle du vol du Cimarron dans Fornax.

Après une courte visite sur le comptoir Fornax, Saedelaere et Reginald Bull partent avec Siela Correl pour le bord de la galaxie où les essaims de Nocturnes se rassemblent pour partir dans le vide. Bull est persuadé que Siela Correl est sa fille et celle de Vanity Fair. Il croit reconnaître une forte ressemblance entre la femme mûre et la mère supposée. Après avoir observé un mouvement désordonné où les Nocturnes semblent attaquer un vaisseau non reconnaissable, les deux Terraniens et Siela Correl se dirigent vers le Sage de Fornax. Le vieux Nocturne parle vaguement d'atteindre un haut niveau d'évolution, un nouveau sens de la vie et du bonheur des Nocturnes devant trouver une nouvelle patrie au loin. Bull et Saedelaere reviennent dans la Voie Lactée sans Siela Correl.

Moïra confirme qu'elle a déclenché le mouvement extatique des Nocturnes, observé par Bull, Saedelaere et Siela Correl. Elle affirme qu'ils sont attirés par le Grand Vide. Quand les créatures-prismes quittent la Cour et prennent Saedelaere en otage, la guerrière libère le porteur d'activateur et l'amène, ainsi que les créatures-prismes, dans le Styx. Devant sa peur d'une armée entière de Moïra, la guerrière parle à Rhodan des événements datant de quelques décennies.

Sur Charon, Moïra reçoit une simple transmission radio, montrant dans un cratère l'ombre d'une créature ayant sa propre apparence. A 1,5 millions d'années-lumière, elle trouve l'origine de l'émission, un soleil avec une seule planète, mais aucune trace de ses congénères espérés. Déçue, elle revient sur Charon.

A la surprise de Rhodan, Moïra annonce qu'elle amène les créatures-prismes dans le Grand Vide. Avant que des vaisseaux de la L.L.T. ne pénètrent sur la Lune par une faille faite par Paunaro dans le champ obscur, le Styx part avec Moïra, Saedelaere, les sœurs Vandemar et les quinze créatures-prismes.


1696 - Dans les ruines de Mars

Cycle 24

Auteur | Peter Terrid
Titre Allemand | In den Ruinen des Mars
Date de parution | 22 février 1994
Traducteur |

Résumé

Pour atteindre les ruines sous la surface de Mars, la plus grande partie du biotope de Sheravyl est amenée en décembre 1212 sur la barge Véga, avec l'accord de Tyler Danning. La forme de vie étrangère modifie constamment ses gènes. Elle s'unit avec le syntron du Véga et prend le contrôle du vaisseau. Danning découvre que de nouvelles combinaisons génétiques sont simulées à l'aide du syntron, Il trouve des séquences d'ADN étrusiennes. En respirant des spores, sa conscience s'élargit et il reconnaît que la forme de vie sur le Véga représente le mal absolu. Danning la détruit immédiatement.

Dans les ruines monolithiques déterrées chaque jour, une pierre est découverte fin décembre avec les restes d'une créature insectoïde.

Perry Rhodan annonce à Philip, informé des nouveaux développements, qu'il prévoit une nouvelle expédition dans le Grand Vide pour sauver Alaska Saedelaere et les sœurs Vandemar. La terreur répandue en peu de temps par les créatures-prismes dans la Voie Lactée amène les membres du Galacticum à aider financièrement le Terranien. En raison des réparations urgentes du Fondation, presque bon pour la casse, le départ est fixé fin février 1213. Theta d'Ariga annonce clairement à Atlan qu'elle n'est pas prête à l'accompagner dans cette expédition.

Voltago parle soudain de son passé.

Peu après sa création dans la forge génétique de Qylinam, le clone résiste à Taurec qui le considère comme raté.

Sur le vol vers la Source de Matière, le Cosmocrate détourne le Syzzel, avec Gesil et Eirene à bord, vers le Grand Vide. Taurec déclare qu'il y a deux millions d'années, l'assaut d'une force irrésistible se produisit et qu'un jour elle se répéterait. Aidée par le Chevalier de l'Abîme Quidor, la Tanxtuunra remporta ce qu'elle tint pour une victoire. La menace demeure et, à cause d'un danger très éloigné, les Galactiques se retrouveront face au néant. Mars et les autres mondes de la Voie Lactée seront effroyablement menacés. Voltago doit être l'Orbital de Perry Rhodan qui a toujours son statut de Chevalier de l'Abîme. Voltago amène ensuite Taurec, Gesil et Eirene à la Source de Matière qu'ils traversent.


1697 - A bord du Styx

Cycle 24

Auteur | Arndt Ellmer
Titre Allemand | An Bord der STYX
Date de parution | 01 mars 1994
Traducteur |

Résumé

Durant le vol du Styx vers le Grand Vide, Moïra essaie de faire d'Alaska Saedelaere et des sœurs Vandemar, tenues séparées, des alliés. Elle propose à Mila Vandemar de prendre la place de Voltago. Pour prouver qu'aucun prisme n'est caché à bord, la guerrière laisse les créatures-prismes s'emparer d'une grande partie du vaisseau. Les créatures-prismes sont maintenant d'accord pour collaborer.

Après quelques semaines, le Styx atteint le monde monochrome Dix-Huit. De crainte qu'ils puissent utiliser les accès, Moïra s'efforce de tenir les créatures-prismes à l'écart du puits dans la vallée des couleurs. Ils recherchent fébrilement le prisme manquant sur le Collecteur. Les quatorze créatures-prismes trompent la guerrière et fuient par l'accès. Moïra et Mila Vandemar tentent en vain de pénétrer dans le puits, preuve que la guerrière ne peut remplacer Voltago.

Le Styx part pour un autre Collecteur. Après un vol de quatre jours et demi, il arrive sur le monde-disque à 35 millions d'années-lumière. Moïra réussit à capturer la créature-prisme Treize lorsqu'il quitte l'accès. Les mois suivants, Moïra, Alaska Saedelaere et les sœurs Vandemar visitent Downunder, une planète de vingt-six mille kilomètres de diamètre avec la gravité de la Lune, le monde de méthane, Canaxu, Trantar, Havresac, Sloughar, Noman et d'autres Collecteurs. Ils capturent neuf autres créatures-prismes. Ils remarquent aussi que de grandes flottes des Gish-Vatachh sont rassemblées près des Collecteurs visités par les Galactiques dans le domaine de l'Alliance Damurial.

Quand Moïra rassemble les dix créatures-prismes isolées tombées en apathie, il s'avère qu'elles peuvent atteindre des Collecteurs précis par les accès. Ils pourraient connaître ainsi leur véritable but, leur monde de naissance, le monde d'origine du prisme qui les a engendrées. Les créatures-prismes se déclarent prêts à collaborer et récupèrent leurs quatre camarades manquants. Le 29 décembre 1215, Moïra, Saedelaere et les sœurs Vandemar se décident à partir pour le pulsar Borgia afin d'obtenir des informations des Gardiens de la Frontière Infinie. Le danger datant de deux millions d'années pourrait être encore d'actualité.


1698 - L'Ecole des Théans

1698 - L’École des Théans

Cycle 24

Auteur | Susan Schwartz
Titre Allemand | Die Schule der Theans
Date de parution | 08 mars 1994
Traducteur |

Résumé

Le 5 janvier 1216, Moïra s'introduit, invisible, dans le navire-amiral de la flotte des Gish-Vatachh. Composée de deux mille vaisseaux, elle attend près du pulsar Borgia le retour des briseurs de tabou de la Voie Lactée. Moïra entend parler par les officiers vatachh Tgamaly et Frinyli d'un rendez-vous des Théans, la planète Yllax. C'est aussi un monde de pénitence pour les briseurs de tabou. Les robots de la station Coma-11, détruite par les Gardiens du Tabou, y ont été amenés. Le monde de méthane Yllax, la septième planète d'une géante rouge, est dans un amas stellaire à trois millions d'années-lumière de Borgia.

Protégée par un champ de camouflage, Moïra se présente comme un chasseur de primes voulant livrer les créatures-prismes Trois, Cinq et Six, de même qu'Alaska Saedelaere et les sœurs Vandemar, en tant que briseurs de tabou. Quand les trois Théans Sulimar, Kiporan et Breoror refusent de la récompenser, Moïra débranche son champ de camouflage et déclenche une panique. La garde des Théans attaque. Elle est implacablement anéantie par la guerrière et les trois créatures-prismes. Avant que le dernier des Théans, Sulimar, ne meurt de peur, il déclare qu'un message sur l'effroyable crime de Moïra, le plus grand des ennemis, est contenu dans le Livre. Le Théan ne peut rien dire sur les prismes. Il évoque cependant l'École des Théans.

Moïra récupère ses coordonnées. Elle part pour le système de Zraan, à trente millions d'années-lumière de Borgia, en direction du Collecteur Havresac. La guerrière reconnaît en Quidor, sa deuxième planète, sa Planète de la Mort. Les vainqueurs du Jeu de Quidor dans le système de Lakoor sont éduqués dans une Toile de Quidor et à nouveau testés. Ceux présentant une loyauté absolue, une incorruptibilité et étant capables d'abandonner leurs propres intérêts sont sélectionnés pour la formation de Théans. Avec l'aide de Moïra, les quatorze créatures-prismes s'introduisent dans la Toile pour obtenir des informations. La Taininrin, le Guide du Jeu vénéré comme une déesse, ne percevant aucune impulsion émanant d'eux les attaque mais ils arrivent à se frayer un chemin jusqu'au centre de contrôle. Pour leur montrer le passé de la planète Quidor, Moïra relie Saedelaere et les sœurs Vandemar à la Toile contrôlée par les créatures-prismes.

Il y a deux millions d'années, cinquante jours après la bataille contre le Mal innommable, Quidor aida une guerrière mourante. Elle devint son Orbital mais se révéla une traîtresse, suivant ses propres objectifs. Elle provoqua des dégâts dans la Tanxtuunra tandis que Quidor réorganisait le système détruit. Elle finit par s'enfuir. Pour neutraliser une possible race de guerriers, Quidor détruisit toute vie sur la planète florissante. La Toile montre finalement une image de Moïra sans sa chevelure. Moïra présente le rapport comme mensonger. Elle déclare que Quidor a dû la calomnier, n'étant pas capable de la tuer. Moïra montre aux Terraniens une statue noire de cinquante mètres de haut. C'est une créature insectoïde avec un puissant dard et deux longues jambes. La paire supérieure de ses six bras forme le symbole de Quidor. Quand la Toile commence à louer Quidor avec des mots pathétiques, la guerrière désintègre l'image en une éruption de rage. Elle détruit toute la Toile et tue ainsi tous les câblés. Seuls Saedelaere et les sœurs Vandemar sont libérés à temps de leurs callons.

Moïra annonce qu'elle repart pour Charon mais, le 31 juillet 1216, elle décide de revenir dans la Voie Lactée après trois ans de vaine recherche. Apparemment, seul Perry Rhodan porte en lui la Clé de la Vérité.


1699 - Un message de Taurec

Cycle 24

Auteur | Horst Hoffmann
Titre Allemand | Nachricht von Taurec
Date de parution | 15 mars 1994
Traducteur |

Résumé

Le 4 août 1216, le Fondation atteint le pulsar Borgia. Parti de la Voie Lactée fin février 1213, il ne s'est pas arrêté dans les stations Coma pour gagner du temps. A bord se trouvent tous les porteurs d'activateurs, sauf Alaska Saedelaere et les sœurs Vandemar. Le commandant du Fondation pour son dernier vol est le Tube-de-Hamiller. Il est inquiet de son destin, en tant qu'élément du vaisseau affaibli par l'âge. Les Galactiques apprennent des Ennox, arrivés sur le Fondation peu avant, l'attaque de Moïra et des créatures-prismes sur l'École des Théans. Près de Borgia, sept Théans font attaquer le vaisseau porteur par sept mille vaisseaux-têtards des Gish-Vatachh. Ils veulent repousser les Briseurs de Tabou, alliés supposés de leur ennemie. Les Galactiques obtiennent un délai de dix jours pour prouver leur innocence. Cependant, bien que les Ennox visitent tous les Collecteurs, ils n'arrivent pas à trouver Moïra et les créatures-prismes. Par ruse, Atlan et L'Émir imposent un cessez-le-feu. L'Odin part pour Charon.

Durant ce vol, Perry Rhodan se retrouve en rêve sur les champs de bataille de la Tanxtuunra. Il voit une forme sombre sans visage qui lui rappelle Voltago. Le 13 septembre, une arme inconnue arrache l'Odin de l'hyperespace. Moïra, alertée à temps par l'Ennox Claudia, sauve les Galactiques, attaqués par trois cents vaisseaux-têtards. Voltago monte sur le Styx avec Rhodan.

Quand la créature-prisme Cinq rencontre Voltago et le désigne comme son égal, la mémoire bloquée du cyberclone se libère. Son visage prend l'aspect de Taurec et relate un rapport du Cosmocrate.

En 1147, Taurec consolidait son pouvoir dans Truillau en tant que Protecteur. Il voulait retourner dans le domaine des Cosmocrates en transformant l'Immortel en Source de la Matière. Il s'intéressa à l'énigme du Grand Vide et apprit les légendes des combats du Chevalier de l'Abîme et de la Tanxtuunra contre une indicible menace. Le Cosmocrate visita quelques planètes-collecteurs en secret. Il s'empara d'un prisme incomplet sur le monde monochrome. Les informations qu'il trouva l'amenèrent sur le monde obscur Charon, où séjournait Moïra. Taurec l'attira par un faux message sur une planète à 1,5 millions d'années-lumière puis il s'empara dans la mer gelée de l'un des vingt-et-un segments. Sur Meliserad, le Cosmocrate réunit le prisme et le segment, mais il interrompit la formation de la créature-prisme. Il remit la biomatière créée au Prizappa Mamerule sur Qylinam, avec la mission de cloner un être viable avec des éléments cybernétiques. Mamerule créa alors Voltago.

Voltago déclare pouvoir indiquer le monde d'origine de chaque créature-prisme. Par exemple, Cinq vient de Downunder. Avec Rhodan, qui explique son cauchemar par une liaison mentale avec Voltago, Alaska Saedelaere, les sœurs Vandemar, le cyberclone et les autres créatures-prismes, le Styx de Moïra part pour Charon. Claudia, dont le temps d'activité touche à sa fin, dit adieu à Rhodan avant le départ pour pénétrer dans le Modèle cosmique des Ennox.