32 - L'Empire de Tradom

L'empire de Tradom

Cycle 32

France :

Allemagne : 2100 à 2199

N° | Titre français | N° | Titre Allemand | Date de parution
 | La fenêtre stellaire | 2100 | Das Sternenfenster | 20 novembre 2001
 | Le conquérant | 2101 | Der Konquestor | 27 novembre 2001
 | La main de la Providence | 2102 | Die Hand der Vorsehung | 4 décembre 2001
 | Le combat du conquérant | 2103 | Der Kampf des Konquestors | 11 décembre 2001
 | Par-delà la fenêtre stellaire | 2104 | Durch das Sternenfenster | 18 décembre 2001
 | Refuge sur Jankar | 2105 | Zuflucht auf Jankar | 25 décembre 2001
 | La mort blanche | 2106 | Der weiße Tod | 1 janvier 2002
 | Dans le vaisseau-usine | 2107 | Im Fabrikraumer | 8 janvier 2002
 | L'héritage de Samaho | 2108 | Samahos Erbe | 15 janvier 2002
 | Le journal de bord du Sol | 2109 | Tagebuch der SOL | 22 janvier 2002
 | L'esprit bienveillant d'Aquamarque | 2110 | Der Gute Geist von Wassermal | 29 janvier 2002
 | Le môle malique | 2111 | Die Malische Mole | 5 février 2002
 | Disparu dans Tradom | 2112 | Verschollen im Tradom | 12 février 2002
 | Prisonnier dans la citadelle | 2113 | Gefangen in der Zitadelle | 19 février 2002
 | Le poème de Mogtan | 2114 | Mogtans Gedicht | 26 février 2002
 | L'œil d'Anguela | 2115 | Anguelas Auge | 5 mars 2002
 | L'assaut du fou furieux | 2116 | Sturm auf den Irrläufer | 12 mars 2002
 | La planète à 5 dimensions | 2117 | Der 5-D Planet | 19 mars 2002
 | Qintatha | 2118 | Quintatha | 26 mars 2002
 | La tempête ultime | 2119 | Det letzte sturm | 2 avril 2002
 | Meurtre à bord | 2120 | Assassine an Bord | 9 avril 2002
 | La tour des visions | 2121 | Turm der Visionen | 16 avril 2002
 | Les guerriers du prince | 2122 | Die Prinzenkrieger | 23 avril 2002
 | Temps de folie | 2123 | Wahnzeit | 30 avril 2002
 | Dans la zone crépusculaire | 2124 | In der Zwielichtzone | 7 mai 2002
 | Le nombre Nert | 2125 | Der Dunkle Nert | 14 mai 2002
 | Signal de code Fleur de feu | 2126 | Signalkode Feuerblume | 21 mai 2002
 | Le combat des Titants | 2127 | Kampf der Titanen | 28 mai 2002
 | Le plan du Mascantin | 2128 | Der Plan der Mascantin | 4 juin 2002
 | L'informateur | 2129 | Der Gewährsmann | 11 juin 2002
 | Le ver de l'Aarus | 2130 | Der Wurm der Aarus | 18 juin 2002
 | Le fanatique | 2131 | Der Schwarmer | 25 juin 2002
 | Le prêcheur des saltants | 2132 | Der Saltansprecher | 2 juillet 2002
 | La justice des Princes-Guerriers | 2133 | Das Gericht der Prinzenkrieger | 9 juillet 2002
 | Assaut sur Vision | 2134 | Vorstoß nach vision | 16 juillet 2002
 | La fontaine temporelle | 2135 | Der Zeitbrunnen | 23 juillet 2002
 | Les Éclaireurs des Décombres | 2136 | Die Trümmerscouts | 30 juillet 2002
 | Opération « Peau Neuve » | 2137 | Operation Mauser | 6 août 2002
 | Combat pour Gh'ipan | 2138 | Kampf um Gh'ipan | 13 août 2002
 | Les Eltaniens | 2139 | Die Eltanen | 20 août 2002
 | Le monarque-enfant | 2140 | Der kindliche Herrscher | 27 août 2002
 | Le ver perdu | 2141 | Der verlorene Wurm | 3 septembre 2002
 | Dans l'empire de l'Aarus | 2142 | Im reich der Aarus | 10 septembre 2002
 | A l'assaut de la fenêtre stellaire | 2143 | Gegen die Fensterstation | 17 septembre 2002
 | Avant la conjonction | 2144 | Vor der Konjunktion | 24 septembre 2002
 | Naufragé sur Vision | 2145 | Gestrandet auf Vision | 1 octobre 2002
 | Les statisticiens pangalactiques | 2146 | Die Pangalaktischen Statistiker | 8 octobre 2002
 | La grande conjonction | 2147 | Die große Konjunktion | 15 octobre 2002
 | L'épreuve galactique du feu | 2148 | Galaktische Feuerprobe | 22 octobre 2002
 | Chasseur transdimensionnel | 2149 | Paradimjäger | 29 octobre 2002
 | La forteresse de l'Inquisition | 2150 | Festung der Inquisition | 5 novembre 2002
 | Le centre de l'Inquisition | 2151 | Zentrum der Inquisition | 12 novembre 2002
 | Le marché de l'Ito | 2152 | Der Markt der Ito | 19 novembre 2002
 | La forge du tribut | 2153 | Die Tributschmiede | 26 novembre 2002
 | Plus grand que la vie | 2154 | Größer als das Leben | 3 décembre 2002
 | Le refuge de Zebuck | 2155 | Zebucks Hort | 10 décembre 2002
 | La voix du prophète | 2156 | Stimme des Propheten | 17 décembre 2002
 | Les conducteurs des Vers | 2157 | Die Wurmreiter | 24 décembre 2002
 | Le vaisseau bleu | 2158 | Das blaue Schiff | 31 décembre 2002
 | Vaisseau Force de Lumière | 2159 | Raumschiff LEUCHTKRAFT | 7 janvier 2003
 | Terreur sur la Lune | 2160 | Terror auf Luna | 14 janvier 2003
 | Cinq heures d'Enfer | 2161 | Fünf Stunden Hölle | 21 janvier 2003
 | L'hypertempête | 2162 | Hypersturm | 28 janvier 2003
 | Les cavaliers de l'Interface | 2163 | Die Media-Ritter | 4 février 2003
 | Enfants des étoiles | 2164 | Kinder der Sterne | 11 février 2003
 | Retour dans le maelström | 2165 | Rückkehr in den Mahlstrom | 18 février 2003
 | A travers la fontaine temporelle | 2166 | Durch den Zeitbrunnen | 25 février 2003
 | Invisible aux Héliotes | 2167 | Für Helioten unsichtbar | 4 mars 2003
 | Le guerrier sarkan | 2168 | Der Sarkan-Kämpfer | 11 mars 2003
 | Le peuple-lumière | 2169 | Das Lichtvolk | 18 mars 2003
 | L'empire de la bonté | 2170 | Das Reich der Güte | 25 mars 2003
 | L'inquisition de la raison | 2171 | Inquisition der Vernunft | 1 avril 2003
 | Projet Ténèbres | 2172 | Projekt Finsternis | 8 avril 2003
 | L'ultra-aimant | 2173 | Der Ultramagnet | 15 avril 2003
 | Le dernier jour d'Anguela | 2174 | Anguelas letzter Tag | 22 avril 2003
 | Saut dans le passé | 2175 | Zeitsprung rückwärts | 29 avril 2003
 | Les enfants de Thoregon | 2176 | Thoregons Kinder | 6 mai 2003
 | Le Circulaire | 2177 | Das Zirkular | 13 mai 2003
 | Le QG du Circulaire | 2178 | Zentrale des Zirkulars | 20 mai 2003
 | Le monde des Akréols | 2179 | Akreols Welt | 27 mai 2003
 | Objet Armaire | 2180 | Objekt Armaire | 3 juin 2003
 | Les amants du temps | 2181 | Die Liebenden der Zeit | 10 juin 2003
 | Le plan Thoregon | 2182 | Der THOREGON-Plan | 17 juin 2003
 | Par les yeux de Cishaba | 2183 | Mit den Augen der Cishaba | 24 juin 2003
 | Oracle en péril | 2184 | Orakel in Gefahr | 1 juillet 2003
 | Souverain de la raison | 2185 | Souverän der Vernunft | 8 juillet 2003
 | Le nouveau souverain | 2186 | Der neue Souverän | 15 juillet 2003
 | Les villes volantes | 2187 | Die schwebenden Städte | 22 juillet 2003
 | Escamotés | 2188 | Gekapert | 29 juillet 2003
 | Le secret des Kattixu | 2189 | Geheimnis der Kattixu | 5 août 2003
 | Metanu-Station | 2190 | Metanu-Station | 12 août 2003
 | Tout pour l'éternité | 2191 | Alles für die Ewigkeit | 19 août 2003
 | Contre le vampire psychique | 2192 | Wider den Seelenvampir | 26 août 2003
 | Activation du plan de secours | 2193 | Rettungsplan Stimulation | 2 septembre 2003
 | Le quatrième inquisiteur | 2194 | Der Vierte Inquisitor | 9 septembre 2003
 | Le réveil de Vaia | 2195 | VAIA erwacht | 16 septembre 2003
 | Le nombril de Metanu | 2196 | METANU-Nabelplatz | 23 septembre 2003
 | Un plan de plusieurs millions d'années | 2197 | Der Jahrmillionenplan | 30 septembre 2003
 | Le plan des Cosmocrates | 2198 | Plan des Kosmokraten | 7 octobre 2003
 | Sombre avenir | 2199 | Düstere Zukunft | 14 octobre 2003

Haut de page

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


2100 - La fenêtre stellaire

Cycle 32

Auteur | Robert Feldhoff
Titre Allemand | Das Sternenfenster
Date de parution | 20 novembre 2001
Traducteur |

Résumé

La situation dans la Voie Lactée semble s’apaiser dans les années suivant la fin de SOURCE D’ÂME. Mais Bostich cherche toujours à faire de son Empire de Cristal la première puissance de la Galaxie. Il renonce toutefois à des affrontements ouverts avec la L.L.T. Seul l’archipel stellaire de Hayok, toujours occupé par les Arkonides, demeure une poudrière politique. La jeune et belle noble Ascari da Vivo est en charge de ce secteur. Perry Rhodan fait sa connaissance lors d’une réception de l’Empereur en 1306 N.D.G. quand elle est élevée au rang de détentrice de trois Soleils. Il s’avère dès cette rencontre qu’Ascari va constituer un adversaire politique et militaire pour Perry Rhodan.

Fin décembre 1306, cinq croiseurs du Sol atteignent la Terre et délivrent le message de Mondra Diamond à Rhodan.

En 1307, un astronef d’un type inconnu apparaît dans l’archipel stellaire de Hayok et est repéré par le Leif Eriksson. Il ne fait que cent dix mètres de long et soixante-six de large, mais dispose d’une incroyable accélération. En raison de sa forme, il est baptisé catamar. Rhodan suit le vaisseau qui effectue manifestement des relevés. Une flotte arkonide sous les ordres d’Ascari da Vivo fait aussi son apparition. Elle ouvre le feu mais, par un effet de réflexion, les bombes reviennent sur les nefs arkonides et les détruisent. Avant que des renforts arrivent, le catamar disparaît.

Le 22 janvier 1309, l’Empereur Bostich invite de nouveau Rhodan à des festivités : Ascari da Vivo devient mascant, une position dans la hiérarchie militaire arkonide où elle n’est redevable que devant son begam. A part elle et Kraschyn, l’ancien conquérant de la Terre et Étrus, deux seuls Arkonides ont jamais accédé à ce rang. Elle essaie de séduire Rhodan mais celui-ci ne voit que le visage de Mondra Diamond.

En octobre 1311, quatre gigantesques disques de dix-neuf kilomètres de diamètres apparaissent dans la galaxie, leur technologie étant la même que celui du catamar déjà observé. Ascari da Vivo les attaque et, de nouveau, ses propres vaisseaux sont détruits par les écrans réflecteurs des étrangers. Un phénomène incroyable se produit ensuite : les quatre vaisseaux se mettent en position et disparaissent avec un fort ébranlement de structure, laissant à leur place une sorte de fenêtre donnant sur une autre galaxie. Celle-ci est identifiée comme l’objet A de la galaxie H.C.G. 87, à quatre cents millions d’années-lumière de la Terre. L’envoi de sondes prouve que cette fenêtre est infranchissable.

Le 24 octobre, un autre catamar apparaît, traversant cette fenêtre, et met le cap sur la Terre. Rhodan s’y dirige immédiatement avec le Leif Eriksson et déclare l’état d’alerte. Une chaloupe sort du vaisseau de trois mille cinq cent quarante mètres de long et émet un message : Trah Rogue, le Conquérant de Tradom, vient en mission diplomatique et demande la permission de se poser.

Le Résident Terranien accepte. Ascari da Vivo, qui a suivi le catamar avec sa flotte, prend part aussi à la réception. Et le 27 octobre 1311, Trah Rogue se pose sur l’astroport de Terrania, plante un drapeau dans le sol et déclare prendre possession de la Terre, du Système Solaire et de la Ligue des Libres Terraniens au nom de l’Empire de Tradom.


2101 - Le conquérant

Cycle 32

Auteur | Andreas Finding
Titre Allemand | Der Konquestor
Date de parution | 27 novembre 2001
Traducteur |

Résumé

Trah Rogue déclare en quelques mots marquants la Terre et les mondes de la L.L.T. comme un protectorat de l’Empire de Tradom. Perry Rhodan espère d’abord qu’il s’agit d’un malentendu mais le Conquérant ne laisse subsister aucun doute. Le Résident Terranien l’invite quand même dans la Résidence Solaire. L’extragalactique ressemblant à un chimpanzé géant explique que l’Empire de Tradom est un Thoregon. Il présente un holo-spectacle montrant comment la Voie Lactée doit être absorbée par l’Empire. Un autre film est projeté, montrant ce qui se passerait en cas de refus. Cette fois, les flottes galactiques seraient anéanties par des catamars de guerre. Rhodan s’inquiète particulièrement du fait que ces films sont très précis, l’Empire de Tradom connaît très bien la Voie Lactée.

Le S.L.T. découvre alors que de minuscules nanorobots se sont répandus dans tout le Système Solaire à partir du lieu d’atterrissage du Marzom. Il est fort probable qu’ils doivent être activés par une impulsion. Comme ils travaillent sur une base syntronique, il existe un moyen de s’en débarrasser : le virus KorraVir, mais le remède risque de se montrer plus dangereux que le mal. Les services spéciaux sont tout de même contraints de l’utiliser.

Finalement, Perry Rhodan annonce à Trah Rogue que la L.L.T. rejette l’offre de l’Empire de Tradom et lui montre à son tour un film où on voit les flottes de guerre détruire les catamars. A la fin, le Conquérant est rasé sur tout son corps.

Ce dernier, vexé, retourne sur son yacht qui s’éloigne en catastrophe. Il est pourchassé par plusieurs nefs de la L.L.T. Ne pouvant passer dans l’hyperespace à cause de la Barrière Aagenfelt, il est traqué par les Terraniens mais quand il ouvre le feu, plusieurs navires sont détruits. Seule l’intervention de la flotte d’Ascari da Vivo permet enfin de détruire le Marzom, mais une chaloupe parvient à s’enfuir. La victoire est amère. Pour détruire un catamar, des milliers de navires ont été anéantis et des centaines de milliers d’hommes et femmes ont trouvé la mort.

Dans l’archipel de Hayok, Reginald Bull, à bord du Roald Amundsen, est parvenu à envoyer une sonde de l’autre côté de la fenêtre des étoiles. Et sur les enregistrements, il voit se masser une flotte gigantesque de nefs tradomiennes


2102 - La main de la Providence

Cycle 32

Auteur | Leo Lukas
Titre Allemand | Die Hand der Vorsehung
Date de parution | 04 décembre 2001
Traducteur |

Résumé

Dans l’amas stellaire Virginox, situé proche de Tradom, le peuple avien des Jankarons se lance à la conquête de l’espace. Ils utilisent la navigation spatiale par hypertransitions. Ils connaissent l’existence de leurs puissants voisins qui ne semblent pas pour l’instant s’intéresser à eux. Bien que les Jankarons ne disposent que d’une trentaine de croiseurs et veulent tenir secrète la position de leur monde, ils se sont déjà fait un nom comme habiles commerçants. Pour Roxo Quatron et l’équipage du Keltammer, l’univers est plein de merveilles et de dangers. Ils échappent de justesse à une attaque de pirates et s’intéressent ensuite aux infirmations technologiques des Shuftarrs, le plus puissant peuple de Virginox.

En compagnie de ses fidèles amis, la pilote Itchi Cultega, le maître-artilleur Kiv Aaterstam et le génial scientifique à moitié autiste Vett Burmer, Roxo se livre à une opération risquée pour entrer en contact avec un prince-marchand influent. Il trouve un candidat convenable en la personne du prince Hornblatt de Masch'anzga mais celui-ci lui pose un piège, voulant obtenir les coordonnées de son système d’origine. Par chance, Roxo est aussi un habile stratège. Il s’était attendu à une telle trahison. Il parvient à démasquer le double jeu du prince et à s’emparer des données recherchées.

Grâce aux documents volés, les Jankarons peuvent améliorer la technologie et l’armement de leurs croiseurs. Le premier vaisseau à en profiter est bien entendu le Keltammer. Roxo Quatron part pour un vol d’essai. Lors du passage dans l’hyperespace, il est toutefois avalé par un gigantesque objet cubique. A la stupéfaction des Jankarons, il s’agit d’un astronef appartenant aux Eltans, les Anciens. Cette vieille race pacifique est opposée à l’Empire de Tradom. Ils lui opposent de la résistance mais n’ont pas pu empêcher l’empire d’ouvrir une fenêtre des étoiles pour asservir une galaxie lointaine. Pour aider ses habitants, les Eltans ont besoin de collaborateurs qu'ils trouvent en Roxo, Itchi, Kiv et Vett.

Après une brève réflexion, les quatre acceptent de traverser la fenêtre et de prendre contact avec les êtres de l’autre côté. Les Eltans mettent à leur disposition un puissant astronef, le chasseur Cojito.

Malgré toute cette technologie, Quatron et ses amis ne peuvent pas passer la fenêtre des étoiles. Il faut accomplir la manœuvre à moins de cinq pour-cent de la vitesse de la lumière et, de plus, une gigantesque flotte de catamars s’est massée devant. Bien que le Cojito dispose d’une arme pouvant percer les écrans réflecteurs des catamars, une percée est hors de question. Roxo parvient toutefois par une ruse à s’approcher de la fenêtre et la traverse. Sept vaisseaux ennemis le suivent, mais ils sont forcés de prendre la fuite devant les Galactiques.

Roxo rencontre peu après Perry Rhodan qui se tient à proximité de « son » côté de la fenêtre avec le Leif Eriksson


2103 - Le combat du conquérant

Cycle 32

Auteur | Horst Hoffmann
Titre Allemand | Der Kampf des Konquestors
Date de parution | 11 décembre 2001
Traducteur |

Résumé

Trah Rogue échappe au dernier moment à l’enfer déclenché par les Terraniens et les Arkonides avec son yacht Marzom. Son vaisseau n’est toutefois plus qu’une épave, et il finit par s’écraser dans une région marécageuse de la planète Pinblot. C’est une planète primitive où se trouve une base illégale des Gardiens Galactiques, lesquels exploitent les indigènes. Le Conquérant doit se frayer un chemin seul à travers la jungle. Par ses propres moyens, il finit enfin par atteindre la base. Là, il assassine tout le personnel et envoie un message par hypercom. Les sept catamars qui avaient suivi le Cojito reçoivent l’appel et le récupèrent.

Rhodan, qui a aussi perçu le message, arrive trop tard pour les intercepter.


2104 - Par-delà la fenêtre stellaire

Cycle 32

Auteur | Uwe Anton
Titre Allemand | Durch das Sternenfenster
Date de parution | 18 décembre 2001
Traducteur |

Résumé

Face à l’invasion imminente de l’Empire de Tradom, Perry Rhodan a décidé de traverser la fenêtre des étoiles pour demander l’aide des Eltaniens dont lui ont parlé les Jankarons. La principale difficulté consiste à approcher de la fenêtre à très faible vitesse, alors qu’une flotte puissante est massée derrière. Afin de faciliter l’approche du Leif Eriksson et du Karribo, le vaisseau d’Ascari da Vivo qui doit aussi participer à l’opération, chaque navire embarque des Antis qui doivent renforcer leurs écrans protecteurs. Une flotte d’épaves doit aussi les accompagner pour semer la confusion chez les catamars.

Zim November est âgé de dix-huit ans et est en formation à l’Académie de Pilotage Émotionnel de Terrania. Il suit un stage à bord du Leif Eriksson. L’Étrusien Rock Mozun, le pilote émotionnel en titre et tuteur de Zim, refuse que ce dernier participe au vol à travers la fenêtre des étoiles. Le jeune homme s’adresse au commandant du navire Pearl TenWafer et la persuade de son utilité en tant que deuxième pilote.

Le plan réussit et les deux croiseurs franchissent d’un coup trois cent quatre-vingt-huit millions d’années-lumière. Sous le choc, Rock Mozun s’effondre et c’est Zim November qui doit assurer le pilotage du Leif Erickson et lui permettre de fuir la flotte de Tradom. Les deux navires parviennent à s’enfuir de justesse et filent à toute vitesse vers les coordonnées fournies par Roxo Quatron où doit se situer le vaisseau géant des Eltaniens.

Mais, arrivés au point de rendez-vous, ils ne trouvent que des débris. Comme aucun retour n’est possible sans l’aide des Eltaniens, la situation devient critique. Les Galactiques décident de rallier la patrie des Jankarons.


2105 - Refuge sir Jankar

2105 - Refuge sur Jankar

Cycle 32

Auteur | Arndt Ellmer
Titre Allemand | Zuflucht auf Jankar
Date de parution | 25 décembre 2001
Traducteur |

Résumé

Perry Rhodan est parvenu de justesse à franchir la fenêtre des étoiles avec le Leif Eriksson mais au point de rendez-vous avec les Eltaniens, il n’a trouvé qu’un nuage de particules. Le croiseur ainsi que le Karribo doivent effectuer des réparations d’urgence, et Roxo Quatron leur propose de rallier le système des Jankarons bien que les coordonnées de celui-ci soient tenues secrètes.

En échange de leur collaboration, Rhodan leur propose une aide technologique. Tous les Jankarons ne sont pas emballés par l’arrivée des étrangers mais seul le Seigneur-Marchand Kattisch Melchya s’oppose avec véhémence à eux. En attendant, Rhodan propose à Roxo Quatron d’étudier en détails le chasseur Cojito des Eltaniens. Le Jankaron accepte après quelques hésitations. De plus, il essaie avec L’Émir de découvrir pourquoi le Seigneur-Marchand Kattisch Melchya s’oppose autant aux Terraniens.

En attendant que la Médiatrice prenne sa décision, Rhodan se rend avec le Leif Eriksson au point de rendez-vous fixé avec les Eltaniens. Il espère retrouver des chaloupes de sauvetage mais cet espoir ne se concrétise pas. En éjectant de nombreuses torpilles, il parvient à envoyer un message en morse à Reginald Bull, de l’autre côté de la fenêtre des étoiles.

Durant l’absence de Rhodan, le Seigneur-Marchand Kattisch Melchya est victime d’une intrigue. Son assistante Vellki Otis est en ligue avec les pirates Red Chy qui veulent s’emparer de la patrie des Jankarons. Elle met Melchya sous contrôle hypnotique pour neutraliser la défense spatiale. L’Émir et Roxo découvrent le plan machiavélique mais les croiseurs des pirates se matérialisent déjà dans le système. Ascari da Vivo fait alors expulser une flottille de corvettes contre lesquelles les pirates sont sans défense. Quand Rhodan revient avec le Leif Eriksson, tout est terminé. Le Terranien n’est pas d’accord avec le comportement de la Mascant mais l’Arkonide est tout de même parvenue à protéger le monde des Jankarons. Après ces événements, la Médiatrice et le Conseil sont prêts à aider les Galactiques.


2106 - La mort blanche

Cycle 32

Auteur | Horst Hoffmann
Titre Allemand | Der weiße Tod
Date de parution | 01 janvier 2002
Traducteur |

Résumé

Depuis des années, les Zinedas insectoïdes sont exploités par les E’Valentes techniquement supérieurs et contraint de travailler comme esclaves dans des mines. La population décroît de jour en jour. Quand le général Imm Zuliffer propose d’attaquer leurs oppresseurs, l'érudit Liktus Bol accorde son soutien. La petite troupe essaie de vaincre les gardiens de la mine mais ils ne peuvent rien faire face aux armes radiantes de l’ennemi. Seul l'érudit échappe à la débâcle et est renvoyé auprès de la reine avec un message, de nouveaux travailleurs doivent immédiatement être envoyés à la mine. Scharanay, touchée par la mort du général, ne veut pas obtempérer.

Dans son désespoir, Bol se rappelle de la visite d’un étranger sur son monde, venu de l’Empire des Ruines. Il lui a laissé un spatiandre et un hypercom avant de mourir. L'érudit utilise ce dernier appareil pour envoyer un appel de détresse.

A la recherche des Eltaniens, le croiseur Jefe Claudrin commandé par Harun al Kharud reçoit le message et se dirige vers le système des Zinedas. Benjameen da Jacinta et Tess Qumisha se rendent à la surface avec une Gazelle et prennent contact avec Liktus Bol. Ils pénètrent dans la mine pour se faire une idée de la situation et découvrent que les E’Valentes sont les mêmes êtres que ceux qui escortaient Trah Rogue lors de son arrivée sur Terre. Ils voient aussi que les esclaves souffrent d’une infection mortelle. Les deux Galactiques apprennent aussi qu’un vaisseau de transport doit bientôt partir.

Le jour suivant, la reine Scharanay lance une attaque et, aidés par les Galactiques, les Zinedas tuent tous les E’Valentes. Les Terraniens essaient ensuite de trouver un antidote à l’infection mais ils ne peuvent que produire un sérum immunisant les insectoïdes sains. Pour effacer toute trace du combat, Tess fait sauter la mine. En compagnie de deux Étrusiens, Tess et Benjameen s’introduisent dans le vaisseau de transport qui part pour un but inconnu.


2107 - Dans le vaisseau-usine

Cycle 32

Auteur | H. G. Francis
Titre Allemand | Im Fabrikraumer
Date de parution | 08 janvier 2002
Traducteur |

Résumé

Benjameen da Jacinta, Tess Qumisha, Filk Zimber et Kayzer Han parviennent à s’introduire à bord du vaisseau gigantesque chargé d’usiner le minerai récolté sur le monde des Zinedas. Au lieu de pouvoir observer en secret, la petite équipe est confrontée à une série de pièges et de systèmes de sécurité. Benjameen ne peut se procurer des informations qu’en rêve-zéro. Manifestement, des vaisseaux-usines sillonnent Tradom pour exploiter les matières premières pillées sur d’autres planètes dont les habitants sont réduits en esclavage.

A bord du vaisseau se déroulent des évènements dont les Galactiques n’ont toutefois aucune idée : Pamas Kaquant, un Di’Valente et commandant en second, croit que des indigènes d’une planète se sont introduits à bord. Son supérieur, Zo Rakmynt, trouve cette idée ridicule. Pamas se lance à la recherche des intrus, aidé par un symbiote. Il est attaqué dans une coursive et, à son réveil, le symbiote a disparu. Le Di’Valente croit à une attaque de son commandant car il a découvert que celui-ci garde pour lui une partie des matériaux récupérées. Sans son symbiote, Pamas n’a plus longtemps à vivre en raison d’une infection virale.

Le Di’Valente décide d’informer les autres officiers des actions illégales du commandant. Il les mène à la cachette mais ils sont tous tués. Pamas rencontre bientôt une créature arachnoïde à laquelle s’est lié son symbiote, elle veut se venger des pillards.

Les deux Étrusiens sont parvenus à accéder au poste central mais, découverts, ils doivent vite rejoindre Benjameen et Tess. Ils quittent de justesse le navire avant qu’explose une bombe armée par Pamas.


2108 - L'héritage de Samaho

Cycle 32

Auteur | Susan Schwartz
Titre Allemand | Samahos Erbe
Date de parution | 15 janvier 2002
Traducteur |

Résumé

Le Sol est en route pour la galaxie Aquamarque afin de rendre visite aux Statisticiens Pangalactiques et en apprendre plus sur Thoregon. Il a besoin de six à sept ans pour couvrir les six cent quatre-vingt millions d'années-lumière depuis le Pays Dommrath. Mais les responsables ont d’autres problèmes en tête, comme le nécrophore toujours caché à bord ou les Mom’sérimiens hébergés dans la Cellule-2 du Sol.

Alors que les anciens Mom’sérimiens ne se sont toujours pas fait à la perte de leur patrie, la nouvelle génération se passionne pour le vaisseau. Ainsi, Shoy Carampo et Basch Fatingard traînent dans la partie centrale du navire, un amas de décombres jamais nettoyé depuis que l’arche stellaire a été reprise à Shabazza.

Un jour, Shoy et Basch finissent par découvrir le nécrophore tant recherché. Le conteneur est projeté dans l’espace, mais il semble en fait qu’il ne contenait rien.


2109 - Le journal de bord du Sol

Cycle 32

Auteur | Susan Schwartz
Titre Allemand | Tagebuch der SOL
Date de parution | 22 janvier 2002
Traducteur |

Résumé

Bien que mourant, Crom Harkanvolter, le Lord-eunuque des Mom’sérimiens, comprend que son peuple a besoin d’un nouvel objectif et qu’il est malsain de se retrancher sur le passé. Il montre son accord avec les plans de Shoy Carampo qui veut intégrer les Mom’sérimiens à l’équipage du Sol. Après sa mort, toutefois, c’est le traditionaliste Stap Crumero qui prend sa place. Shoy et ses amis créent une véritable ville, Décombres-City. De plus en plus de Mom’sérimiens viennent s’y installer bien que Crumero tente de s’y opposer, mais la race des Mom’sérimiens étant pacifique, le conflit reste verbal.

Le Sol fait une longue pause dans la galaxie Notrast pour installer d’autres hypercapteurs permanents. Il répond à l’appel de détresse du peuple des Winténiens dont le soleil menace d’exploser. Durant un an et demi, il évacue sa population vers une autre planète.

Fee Kellind, le commandant du vaisseau, rompt la règle qu’elle avait elle-même édictée et fait un enfant avec Porto Deangelis. Par la suite, d’autres enfants naissent à bord du vaisseau qui mérite de nouveau son nom d’arche stellaire.

Quand, enfin, le Sol atteint la galaxie Aquamarque, les Mom’sérimiens qui se sont donné comme mission d’explorer la partie centrale à l'abandon, découvrent un inconnu conservé dans un caisson.


2110 - L'esprit bienvaillant d'Aquamarque

2110 - L'esprit bienveillant d'Aquamarque

Cycle 32

Auteur | H. G. Ewers
Titre Allemand | Der Gute Geist von Wassermal
Date de parution | 29 janvier 2002
Traducteur |

Résumé

Tout l’équipage du Sol est soudain entouré d’un champ mental positif, émanant de « l’Esprit Bienveillant d’Aquamarque ». Il s’agit d’une entité, d’un rang inférieur à celui d’une Superintelligence, et qui teste tous les visiteurs d’Aquamarque pour ne laisser passer que ceux d’un haut niveau moral. Le processus se passe toutefois différemment de ce qu’attendait Mohodeh Kascha, et Atlan disparaît brusquement – de même que l’inconnu récemment découvert.

Atlan se retrouve sur une planète artificielle où il rencontre Sershan Contagi Peiragon, l’inconnu, qui combattait autrefois pour les Cosmocrates dans la galaxie Kohagen-Pasmereix. Las des combats, il tenta de rompre avec le nouvel ordre des Chevaliers de l’Abîme, mais il fut puni par les Cosmocrates et plongé en hibernation. Une femme magnifique apparaît, Tagira. Elle explique qu’elle va prendre un des deux hommes comme époux. Les deux hommes s’affrontent en duel et, après un âtre combat, Atlan finit par vaincre son opposant.

Pourtant, c’est l’ancien guerrier des Cosmocrates qui est choisi. Doué de la faculté de faire exploser les objets à distance, il ne s’en est pas servi durant le combat, prouvant ainsi sa supériorité morale.

Tagira, qui n’est autre que l’Esprit Bienveillant, renvoie Atlan sur le Sol. L’entité transmet à Sénèque les coordonnées d’un lieu où les Galactiques doivent participer à la Loterie, destinée à choisir ceux qui pourront avoir accès aux Statisticiens Pangalactiques.


2111 - Le môle malique

Cycle 32

Auteur | Arndt Ellmer
Titre Allemand | Die Malische Mole
Date de parution | 05 février 2002
Traducteur |

Résumé

Le Sol se rend aux coordonnées laissées par l’Esprit Bienfaisant d’Aquamarque et découvre une station cylindrique de vingt et un kilomètres de long dans le système de Stijssen, dans la frange galactique. Plus de six cents astronefs se groupent autour. Mohodeh Kascha révèle qu’il s’agit de Gistunten-3, un des cinquante-quatre Môles Maliques où a lieu la Loterie, un système de sélection permettant de choisir les personnes pouvant pénétrer dans la Galaxie.

L’interlocuteur des Galactiques est le Gris Marlite Sfonoci, qui appartient à une espèce insectoïde. Atlan se rend à bord en compagnie de Mohodeh Kascha et des deux mutants Trim Marath et Startac Schroeder. Sfonoci reconnaît aussitôt le Chevalier de Dommrath. Il leur explique les règles du jeu : les participants doivent payer par troc. Atlan propose un hypercapteur. L’Arkonide apprend que la Loterie a lieu une fois par an et, par chance, la prochaine commence dans quelques jours.

Le problème c’est que des êtres dotés de pouvoirs parapsychiques ne peuvent y participer et que l’aura d’Atlan le désigne comme un Chevalier de l’Abîme. Comme l’organisation n’existe plus, il obtient quand même la permission de participer à la sélection.

Le 22 123ème Loterie commence le 10 décembre 1311. Atlan, Mohodeh Kascha et Icho Tolot sont confrontés à des épreuves dans une gigantesque arène. L’Arkonide et le Kimbanien sont éliminés et même Icho Tolot subit le même sort lors du test suivant.

Les Galactiques ne pourront pas entrer en contact avec les Statisticiens Pangalactiques. L’état-major envisage de forcer le passage quand l’Esprit Bienveillant d’Aquamarque intervient auprès des responsables de Gistunten-3. Sept personnes pourront finalement passer.


2112 - Disparu dans Tradom

Cycle 32

Auteur | Uwe Anton
Titre Allemand | Verschollen im Tradom
Date de parution | 12 février 2002
Traducteur |

Résumé

Perry Rhodan, avec son Leif Eriksson, et Ascari da Vivo, avec le Karribo, ont provisoirement trouvé refuge sur Jankar. Plusieurs croiseurs ont été envoyés pour se procurer des informations. Rhodan est inquiet car le Phœnix avec L’Émir à bord ne donne plus signe de vie. Il ignore que l’Ilt se trouve sur la planète Pombar.

Le souverain des Pombariens unisexués est Ikanema Two. Les E’Valentes ont interrompu une réunion de famille, l’accusant lui et ses cinq enfants d’activités dissidentes. Ils sont incarcérés. Ikanema Two commence à relater sa vie à ses enfants.

En tant que successeur désigné au trône, Ikanema Two doit suivre des études d’économie sur la planète Zaujanji. Sur le croiseur de ligne l’Œil des Étoiles, il rencontre plusieurs races tradomiennes. Il se lie d’amitié avec la Rhiskanesque-Kara Ascarde. Le vaisseau n’atteint toutefois jamais son but car il est arraisonné par le navire pirate Fesco sous le commandement du Prymbo Inckaz. Les morts sont nombreux. Ikanema est pris comme esclave et demeure longtemps sur le vaisseau pirate avant que ceux-ci ne soient arrêtés par les E’Valentes. Toutefois, criminels comme victimes sont emmenés sur la planète pénitentiaire Sivkadam. Ikanema est choqué d’apprendre que les E’Valentes reprochent surtout aux pirates de ne pas payer de tribut. Ikanema et les autres prisonniers sont finalement relâchés mais ils sont déposés sur la planète Aeusen XIV.

Pendant ce temps, les Galactiques supposent que le phénomène astronomique découvert à cent quatre-vingt-cinq mille années-lumière est un Pouls. Près de la fenêtre des étoiles, des sondes voient des vaisseaux spéciaux pénétrer dans les stations gigantesques maintenant ouvertes la fenêtre. Pour Rhodan, il ne fait aucun doute que l’invasion de la Voie Lactée se prépare.


2113 - Prisonnier dans la citadelle

Cycle 32

Auteur | Uwe Anton
Titre Allemand | Gefangen in der Zitadelle
Date de parution | 19 février 2002
Traducteur |

Résumé

Ikanema Two reprend le récit de sa vie pour expliquer à ses enfants les raisons de leur incarcération.

Après que les forces de police de l’Empire de Tradom les aient déposés, lui et les anciens esclaves des pirates, sur la planète Aeusen XIV, les E’Valentes effectuent une expédition punitive sur la planète. Durant les combats, Ikanema voit un drapeau présentant la galaxie Tradom sur un fond en dents de scie. Son amie Tratto réagit à cette vision en parlant de l’Empire des Décombres. Les combats sont rudes jusqu’à ce qu’un étranger apparaisse. Il neutralise les assiégés en peu de temps puis disparaît de nouveau.

Après le retrait des E’Valentes, Ikanema Two devient ingénieur en réaction, ne trouvant pas de moyen de quitter la planète. Il est toutefois considéré avec méfiance, comme un espion potentiel de l’Empire. Au bout d’un an, il apprend enfin les raisons de l’expédition punitive des E’Valentes. Les Aeusiens s’opposent depuis toujours à l’Empire et ont déjà été punis cinq fois. Son supérieur Kirg lui montre une substance poussiéreuse contenant en fait des nanomachines pouvant bloquer complètement toute l’industrie de la planète.

Ikanema Two finit par quitter la planète à bord du vieux cargo Zigzag, emmenant son ami Tratto. Le capitaine, Pirguso, est un passionné d’archéologie. Il s’intéresse plus particulièrement à la civilisation de Thatrix qui disparut il y a plus de cent mille ans. Il a découvert cent vingt planètes non enregistrées sur les cartes officielles mais toutes ne sont plus que des amas de cendres. Il s’agissait certainement d’anciens mondes de la civilisation de Thatrix.

Quand le cargo revient sur Aeusen XIV quelque temps plus tard, toute la civilisation de la planète a été exterminée.

Tous ces événements remontent Ikanema Two contre l’Empire et l’Inquisition de la Raison qui le gouverne. Il devient alors enceint, s’apprêtant à donner la vie par parthénogenèse. Mais c’est alors que le Zigzag est attaqué par des pirates. Seuls Ikanema, qui perd son enfant encore à naître, et deux membres d’équipage s’en sortent vivants et font naufrage sur une planète. En mourant, Stratto révèle être une messagère de l’Empire des Décombres. Elle l’informe qu’une fenêtre des étoiles va s’ouvrir dans le secteur de Roanna et que le Conquérant Trah Rogue équipe une flotte de cuirassés Aglazar.

La planète où ils se trouvent est habitée par les pacifiques Paculliens. Avec leur aide, un hyperémetteur est assemblé à partir de l’épave du Zigzag. Les forces de police récupèrent les naufragés et, après une odyssée de onze ans, Ikanema Two peut enfin retourner sur Pombar.

Ikanema Two devient le souverain de la planète mais il éprouve de plus en plus de doutes envers l’Empire. Lors d’une visite sur la planète Sepold, il a la surprise de revoir son ancienne amie Ascarde, la Rhiskanesque-Kara, qui fait maintenant partie d’une bande de pirates. Elle doit être exécutée. Elle demande seulement au Pombarien de ramener chez son peuple sa pierre-de-vie. Peu de temps après, Ikanema reçoit la visite d’un Prymbo qui lui annonce que l’Empire des Décombres veut prendre Ikanema dans ses rangs.

Sur Jankar, Ascari da Vivo décide de partir avec le Karribo pour le secteur supposé être un Pouls, en compagnie de Roxo Quatron et du chasseur CoJito. Rhodan, lui, part avec le Leif Eriksson pour le secteur de Siepan. Là, il reçoit un appel de détresse du Phœnix en grave danger.


2114 - Le poème de Mogtan

Cycle 32

Auteur | H. G. Francis
Titre Allemand | Mogtans Gedicht
Date de parution | 26 février 2002
Traducteur |

Résumé

Le croiseur LE-CR-01, baptisé Phœnix, sous les ordres de Rudo K’Renzer, se dirige vers la planète Pombar pour obtenir des informations. L’Émir se rend à la surface, accompagné des deux robots Tomcat et Shecat, équipés de Sigans.

Sur la planète, Ikanema Two attend d’être déporté sur la planète pénitentiaire Sivkadam avec ses enfants. Son « miroir de l’âme » Mogtan prédit qu’il sera libéré par un étranger mais que celui-ci trouvera la mort.

L’Émir éprouve quelques difficultés à employer ses pouvoirs parapsychiques. L’équipe de recherche découvre à sa grande stupéfaction un crâne parfaitement humain, réplique d’un objet situé dans un musée. Ikanema Two l’a ramené d’une expédition archéologique. Les Galactiques s’introduisent dans le musée et découvre un squelette entier. L’alarme se déclenche mais le mulot-castor a le temps de s’en emparer. Une analyse ADN prouve que le squelette est bien d’origine humaine.

L’Émir décide d’interroger directement Ikanema Two mais, à son insu, le commandant des Di’Valentes, Le Karanu, est sur ses traces. Il informe les Créatures de Quintatha qui lui ordonnent de ne rien entreprendre et d’attendre l’arrivée d’un navire spécial.

L’Émir et les Sigans parviennent à libérer Ikanema Two et ses enfants. Le Pombarien explique avoir découvert le squelette sur la planète Linckx mais ignore tout de son origine. Pendant ce temps, L’Émir retourne au musée mais il est confronté aux Créatures de Quintatha, les mêmes êtres observés par Ikanema Two sur Aeusen XIV. L’un d’eux jette un couteau qui traverse l’écran paratronique et se plante dans la poitrine du mulot-castor. Le robot Tomcat est aussi touché. Les deux Katsugos et L’Émir sont emportés à bord du vaisseau ennemi.


2115 - L'œil d'Anguela

Cycle 32

Auteur | Rainer Castor
Titre Allemand | Anguelas Auge
Date de parution | 05 mars 2002
Traducteur |

Résumé

Ascari da Vivo se rend vers l’œil d’Anguela, le secteur que l’on suppose être l’équivalent d’un Pouls. Les Arkonides s’informent sur les briseurs de blindage, les armes eltanes pouvant percer les écrans protecteurs des catamars. Ils atteignent sans problème le pont de matière entre les galaxies Tradom et Terelanya. A 185 années-lumière de « l’œil », ils découvrent un « mini-œil » émettant un jet rouge 5,5 fois par minute. Mais le Karribo ne peut pénétrer dans l’un ou de l’autre que d’une demi-année-lumière. Au septième essai, ils sont découverts par trente-six catamars. Le Karribo trouve refuge dans une « zone de calme », une bulle de la taille d’un système solaire au milieu de laquelle se trouve une station gigantesque, identique à celles ayant stabilisé la fenêtre des étoiles.

La station ouvre aussitôt le feu mais pas sur les Arkonides, sur les vaisseaux de Tradom qui se retirent après la perte de trois unités. Ascari da Vivo pénètre dans la station avec une équipe. Ils découvrent qu’il existe une grande quantité de stations similaires dont le rôle est similaire à celui des Guan a Var dans le Chaudron de DaGlausch. Le Karribo ayant terminé ses réparations évacue finalement le secteur.

Dans la Voie Lactée, Arkonides et Terraniens mobilisent des forces importantes devant la fenêtre des étoiles.


2116 - L'assaut du fou furieux

Cycle 32

Auteur | Arndt Ellmer
Titre Allemand | Sturm auf den Irrläufer
Date de parution | 12 mars 2002
Traducteur |

Résumé

Quand le Leif Eriksson atteint le système des Pombariens, le Phœnix a déjà disparu. Le commandant Rudo K’Renzer a pris en chasse le navire ovale d’où le robot sigan Tomcat émet un signal de détresse. Une balise radio apprend à Rhodan ce qui s’est passé sur la planète. Il voit sur un film L’Émir s’effondrer, poignardé. L’arme s’est plantée en plein cœur, une blessure mortelle même pour un porteur d’activateur.

Le Leif Eriksson rejoint le Phœnix près d’une ancienne lune de vingt kilomètres de diamètre dérivant dans l’espace.

Les Sigans à l’intérieur de Tomcat essaient de résoudre la panne totale due au couteau planté. Ils découvrent que ce type de poignard est chargé d’énergie psionique. Ils peuvent se décharger au contact d’un être organique. Comme le robot est fait de matière inerte, les Sigans parviennent à décharger l’arme en toute sécurité. Quand le vaisseau dans lequel il se trouve quitte l’hyperespace, le robot est presque entièrement réparé. Les Sigans arrivent enfin à voir ce qui se passe à l’extérieur et aperçoivent des E’Valentes ainsi que les étranges êtres lanceurs de couteaux, des colosses au visage masqué. Shecat est là aussi, de même que L’Émir dont le corps sans vie repose dans un caisson de verre. Un des « lanceurs de couteaux » enlève le poignard planté dans le cœur du mulot-castor. Celui-ci se remet à respirer mais il doit être soigné d’urgence pour survivre.

Rhodan ordonne d’attaquer la lune qui est en fait une station secrète des Tradomiens. Les Galactiques parviennent à déposer des troupes de combat.

Les Sigans dans Tomcat profitent des explosions pour passer à l’action. Shecat se révèle aussi pleinement opérationnel. Le robot récupère le corps de L’Émir et le place à son intérieur, à l’emplacement déjà utilisé pour enlever l’empereur Bostich. Les Katsugos doivent affronter les lanceurs de couteaux puis rejoignent les troupes de débarquement. Les Galactiques réunis quittent la station alors qu’un processus d’autodestruction est en cours.


2117 - La planète à 5 dimensions

Cycle 32

Auteur | Horst Hoffmann
Titre Allemand | Der 5-D Planet
Date de parution | 19 mars 2002
Traducteur |

Résumé

Lors de l’action ayant mené au sauvetage de L’Émir et des Sigans, les Galactiques se sont emparés du sac de l’un des lanceurs de couteaux. Son analyse montre qu’ils viennent de la planète Linckx – là où Ikanema Two avait découvert le squelette d’un Terranien.

D’étranges conditions physiques règnent sur ce monde : toute la planète est entourée d’une bulle quintidimensionnelle. Seule une technologie primitive peut être utilisée à la surface. Il existe pourtant de nombreux prospecteurs à la recherche du minerai yddith, semblable au howalgonium.

Rhodan et Ascari da Vivo, déguisés en Xirrites, se mêlent aux prospecteurs. Benjameen da Jacinta et Tess Qumisha les accompagnent. Benjameen a obtenu des informations en « rêve zéro » et est tombé sur une étrange présence qu’il appelle le Visage et qui le fascine. Peu après l’atterrissage, le mutant arkonide se sépare de ses compagnons. Il parvient à louer une place sur un dirigeable. Benjameen cache toutefois à son capitaine, Eshmatay Amgen, que son objectif est le continent interdit Sikma où le rêveur zéro est persuadé que se trouve le Visage.

Entre-temps, Rhodan a trouvé l’hôpital où Ikanema Two avait découvert le squelette d’un Terranien. Lui et Ascari da Vivo essaient en vain d’atteint Sikma. Ils s’embarquent sur un sous-marin mais l’équipage tente de se débarrasser d’eux. Ils parviennent à s’en sortir et gagnent la terre avec leur équipement.

Benjameen a plus de chance. Il finit par atteindre le continent interdit. Durant le vol, son dirigeable « dérive » dans une pararéalité suite à un phénomène hyperphysique. C’est une chance pour eux car, ainsi, l’aéronef est indétectable. Finalement, ils aperçoivent le Visage : une gigantesque masse gélatineuse qui montre à chacun son propre visage.


2118 - Qintatha

Cycle 32

Auteur | Leo Lukas
Titre Allemand | Quintatha
Date de parution | 26 mars 2002
Traducteur |

Résumé

Alors qu’il fixe son propre visage dans la masse gélatineuse du Visage, Benjameen da Jacinta est brusquement projeté dans un univers radicalement différent.

Le mutant se retrouve nu et sans équipement dans une mer rouge. Il est sauvé de justesse par un bateau. L’équipage se compose manifestement de lanceurs de couteaux mais ceux-ci ne portent pas les masques habituels. L’Arkonide se remet peu à peu et apprend qu’il se trouve dans Quintatha, une cavité apparemment située dans l’hyperespace. C’est la patrie des Barkniens qui sillonnent avec leurs navires la mer apparemment infinie. Benjameen a été récupéré par un de ces navires, le Sirios. Shirka, le capitaine, l’a pris à bord parce qu’il pense qu’il existe un rapport entre le nain rachitique – à ses yeux – et le poisson géant Rishtyn-Jaffami. Shirka est un chasseur de Titans, le plus grand des poissons.

Benjameen apprend vite que la culture primitive des Barkniens dépend entièrement de la chasse aux Titans. Leurs corps fournissent toutes les ressources nécessaires ainsi que des éléments chargés psioniquement. Les couteaux, dont l’un a failli coûter la vie à L’Émir, viennent des dents. Quand l’Arkonide en touche une, il se sent pris d’une furieuse envie de meurtre.

Shirka envoie Benjameen à l’école et celui-ci apprend avec surprise que les Barkniens viennent au monde de la même façon que lui ; en tombant dans la mer depuis nulle part ! Le point central de la vie des Barkniens est la cité flottante Hellmock. Un camarade de classe l’informe qu’il existe une autre forme de vie intelligente dans Quintatha : les Machinites. Benjameen en voit un jour et ceux-ci se révèlent être des Valentes. Le mutant comprend qu’ils viennent de l’univers standard et qu’ils échangent du matériel contre les couteaux. Benjameen essaie de s’introduire à bord de l’un de leurs navires mais il échoue. Shirka le punit par des coups de fouet.

Le Sirios se lance ensuite à la poursuite du Grand Gris, Rishtyn-Jaffami. Mais quand il arrive enfin face au géant, il s’avère qu’il s’agit d’une énorme créature face à laquelle les Barkniens ne peuvent rien faire. La bête plonge, attirant le Sirios dans les profondeurs. Le navire crève alors la surface d’une sphère creuse. Il a atteint la mystérieuse mer intérieure. L’équipage est tué par Rishtyn-Jaffami et seul Shirka parvient à fuir avec une chaloupe, emmenant Benjameen avec lui. Un visage se forme alors sur la surface de l’eau dans lequel Shirka reconnaît le sien. Le Barknien pense qu’il s’agit de celui de Rishtyn-Jaffami et vise l’œil avec un harpon.


2119 - La tempête ultime

Cycle 32

Auteur | Horst Hoffmann
Titre Allemand | Det letzte sturm
Date de parution | 02 avril 2002
Traducteur |

Résumé

Le Rigo, toujours captif d’une pararéalité, est bloqué sur le continent interdit Sikma. Benjameen da Jacinta est prisonnier dans son rêve zéro et le capitaine Eshmatay Amgen attend sa mort sans rien faire.

Seuls, Tess Qumisha et Ailey, le machiniste du dirigeable, ne peuvent ramener l’aéronef à Kara. Mais Benjameen se réveille soudain, avec une secousse paramentale qui arrache même Eshmatay à sa léthargie. Avec l’aide du mutant, le dirigeable peut enfin quitter le continent et regagner la réalité. Benjameen et Tess retrouvent Rhodan. Comme l’Arkonide craint que la blessure mortelle du Grand Gris provoque en fait la mort de la masse gélatineuse à Sikma et n’entraîne les E’Valentes sur les traces des Terraniens, le Leif Eriksson et le Karribo quittent Linckx en catastrophe.

Shirka a aussi survécu au combat contre le Grand Gris Rishtyn-Jaffami et est parvenu dans le « froid continuum », l’univers réel. Shirka est transformé par les E’Valentes en Créature de Quintatha par des méthodes brutales et chargé par le véritable Rishtyn-Jaffami, en fait la masse gélatineuse, de traquer Benjameen. Cinquante croiseurs Alazar se lancent alors à la poursuite des Galactiques.

Rishtyn-Jaffami raconte au Barknien les conditions de sa naissance :

Cent soixante mille ans plus tôt, un astronef des Jaffami s’écrasa sur Linckx. Rishtyn-Jaffami fut le seul survivant mais en raison des conditions hyperphysiques inhabituelles, son corps se transforma et il obtint la faculté de manipuler les pararéalités. Sa puissance devint si grande qu’il put créer son propre « univers virtuel » : Quintatha, qu’il peupla de Barkniens et de Titans. L’Empire de Tradom apprit un jour son existence. Un Inquisiteur apparut et l’asservit. Comme tribut, il doit remettre à l’Empire les Créatures et les couteaux. Pour exclure toute révolte, l’Inquisiteur a fait installer des charges explosives sur Sikma.

Rishtyn-Jaffami, pour se venger, attire l’Inquisiteur sur Linckx, la mission de Shirka ne lui servant qu’à détourner l’attention. Quand l’être haï se présente, Rishtyn-Jaffami fait exploser toutes les charges, trouvant aussi la mort. Toute la planète est dévastée.

Ignorant cela, les Galactiques sont pourchassés à travers la galaxie. Durant la fuite, le Leif Eriksson et le Karribo sont séparés. Benjameen finit par comprendre que les catamars qui les pourchassent sont attirés par la « dent » qu’il a ramenée de Quintatha. Il s’arrange pour qu’elle soit projetée à l’intérieur d’un soleil. La ruse réussit et tous les poursuivants trouvent la mort en plongeant dans l’astre.

Le Leif Eriksson revient sur Jankar mais deux mauvaises nouvelles l’attendent : le Karribo n’est pas encore revenu et les 22 000 nefs de guerre qui attendaient jusque-là près de la fenêtre de étoiles convergent sur Virginox.


2120 - Meurtre à bord

Cycle 32

Auteur | H. G. Francis
Titre Allemand | Assassine an Bord
Date de parution | 09 avril 2002
Traducteur |

Résumé

Grâce à l’intervention de l’Esprit Bienveillant d’Aquamarque, les Galactiques ont pu monter à bord d’une Jonque Malique malgré leur échec à la Loterie. Atlan est accompagné de Mohodeh Kascha, du Halutien Icho Tolot, de Myles Kantor, Mondra Diamond et des deux mutants Startac Schroeder et Trim Marath.

La jonque Adscha-Zaboroo est un gigantesque croiseur de ligne où l’équipage essaie de rendre le voyage le plus plaisant possible aux gagnants de la Loterie. Un passager est toutefois tué lors d’une explosion près de la cabine d’Atlan. D’autres morts se produisent bientôt. L’Arkonide et ses compagnons essaient de trouver le meurtrier mais ils sont gênés par l’équipage. Le capitaine, un Gris Marlite, leur est de peu d’aide. Les Galactiques parviennent toutefois à arrêter le coupable, un Pfauchonien, et à le remettre aux autorités.

Mais peu après, un autre passager est assassiné. Atlan force le capitaine à lui répondre et apprend que l’assassin est au service des Princes-Guerriers, la puissance faisant régner l’ordre dans Aquamarque. Il s’agit en fait d’exécutions légales. La dernière victime se barricade toutefois dans la salle des machines et menace de faire sauter la jonque. Startac Schroeder parvient à éviter le pire en se téléportant au dernier moment.


2121 - La tour des visions

Cycle 32

Auteur | Susan Schwartz
Titre Allemand | Turm der Visionen
Date de parution | 16 avril 2002
Traducteur |

Résumé

Après que les Galactiques aient pu éclaircir une étrange série d’assassinats à bord de la jonque malique Adscha-Zaboroo, le vol se poursuit sans autre incident. Le 20 décembre, le navire atteint son but, la planète Vision, et laisse ses passagers dans le chaos de la ville de Rik’ombir au centre de laquelle s’élève la Tour des Visions.

Atlan et ses compagnons trouvent un guide en la personne du robot Chaparu-27 qui leur procure aussi un logement. Tous les arrivants, les gagnants de la Loterie, sont pris ainsi en charge. Les Galactiques comprennent que tous les étrangers sont préparés à la visite de la Tour où réside le Statisticien Pangalactique Rik. Cet être épie les vastes étendues du cosmos et sort régulièrement de sa tour et transmet ses informations aux Visionnaires, de petits gnomes disposant de mémoire eidétique. Ce sont eux les véritables statisticiens car ils stockent ensuite les données dans les médiathèques cosmologiques. Atlan et ses compagnons réalisent qu’ils n’ont pas été amenés comme ils le pensaient sur un monde intermédiaire mais directement sur la planète des Statisticiens.

Trim Marath se sent étrangement attiré par la Tour des Visions. Il est pressé de s’y rendre. Ce n’est que le 22 décembre que les Galactiques peuvent y aller. Après la visite, ils ont accès à la médiathèque cosmologique. Ils cherchent des informations sur Thoregon mais découvrent à leur grande déception que les données ne sont pas cataloguées. Pour trouver une information donnée, il faut se fier au hasard.

Le jour suivant, Atlan propose que chacun tente sa chance dans une autre ville. Trim Marath veut essayer de nouveau d’accéder au Statisticien Pangalactique. Startac reste avec lui. La fouille dans les médiathèques cosmologiques se révèle fructueuses : le soleil Taknu où avaient trouvé refuge les survivants de l’Abîme a failli se transformer en nova mais les Cosmocrates l’en ont empêché. Il existe encore des Gardiens de la Lumière dans une galaxie à un demi-milliard d’années-lumière. Mais avant que les recherches n’aient pu aller plus loin, Vision est attaquée par une flotte étrangère et l’évacuation est ordonnée.

L’incursion de Trim Marath dans la Tour, où il est presque arrivé à contacter le Statisticien Pangalactique, empêche les Galactiques de rejoindre le dernier vaisseau d’évacuation mais ils sont récupérés par l’Assassin Kuni Maghate qui se sent obligé envers eux.


2122 - Les guerriers du prince

Cycle 32

Auteur | Ernst Vlcek
Titre Allemand | Die Prinzenkrieger
Date de parution | 23 avril 2002
Traducteur |

Résumé

Le Pfauchonien Soner, fils unique et héritier du Prince-Guerrier Marca naît sur la planète Kazién d’où le Maître de la Lumière règne sur une des neuf « sections » d’Aquamarque. Huit comètes flamboient dans le ciel le jour de sa naissance et le huit est le symbole absolu du malheur. Marca fait effacer l’événement de tous les registres, tue tous les astrologues et rend punissable de peine de mort le fait de parler de la pluie de météorites.

Le petit prince Soner grandit dans le palais de son père. Les Pfauchoniens ont développé un sens complexe de l’honneur qui, en dehors de leur religion, est la base de leur vie. Soner visite en secret le palais, ignorant qu’il est surveillé de près par ses instructeurs. Il rencontre lors d’une excursion Parkiru, le fils du Ministre de la Sécurité Planétaire. Une profonde amitié se lie entre les deux enfants.

Quand Soner devient plus âgé, il accompagne son père lors de missions diplomatiques mais son plus grand souhait, se rendre sur la planète Vision, ne se remplit pas. A onze ans, le jeune prince se procure deux déflecteurs. Avec leur aide, il quitte fréquemment le palais et s’introduit dans la Ville de Verre avec son ami Parkiru. Là, il peut assister à la vie quotidienne sur Kazién. Un jour, il rencontre l’étrange Rodo, qui le prévient de la secte de Koshy-Shyna, une organisation criminelle. Soner en apprend plus quand ils sont un jour retenus et ne peuvent revenir au palais avant la tombée de la nuit. C’est une véritable nuit, les Pfauchoniens refusant tout éclairage artificiel. Ils errent et tombent entre les mains de criminels. Rodo les sauve, mais Soner n’est pas certain qu’il n’ait pas organisé la mauvaise rencontre pour se donner le beau rôle.

En conséquence, Marca décide de modifier le plan de formation de son fils. Il est instruit dans la langue d’honneur, un idiome uniquement maîtrisé par les Pfauchoniens de haut rang. Le jeune prince l’apprend vite et développe ses talents en combat rapproché. A la fin de sa formation, Soner se soumet au rituel du saltan. Il s’agit d’un animal parasite en forme de queue de cheval fixé à l’arrière de la tête, un procédé provoquant de violentes douleurs. Quand Soner se remet enfin de la cérémonie, son père l’emmène sur Vision, la planète des Statisticiens Pangalactiques. Marca apprend à Soner que sa mère a été assassinée par les Koshy-Shyna. Il lui demande de ne rien entreprendre contre eux par précaution.

Sur Vision, Soner rencontre la jeune Sihame, la fille du Prince-Guerrier Vaxine. Ils tombent amoureux mais comme leurs pères sont hostiles, un avenir commun n’est pas envisageable. De retour sur Kazién, Soner se montre apathique, jusqu’à ce qu’il soit de nouveau enlevé. Il parvient toutefois à s’évader de ses propres forces.

Il se rend ensuite incognito dans le domaine de Vaxine pour entrer en contact avec Sihame. Là, il est arrêté comme terroriste présumé et amené devant le Prince-Guerrier. Quand Sihame se hâte à l’aide de son bien-aimé, Vaxine comprend qu’il ne pourra s’opposer à leur amour et se déclare prêt à mettre fin à la vieille hostilité avec Marca. Les deux Princes-Guerriers meurent toutefois avant d’avoir mis fin officiellement aux hostilités.

Soner monte sur le trône et doit accomplir selon la coutume un meurtre rituel, celui d’un Pfauchonien né au même moment que lui. Il se voit ainsi contraint d’exécuter lui-même son ami Parkiru.


2123 - Temps de folie

Cycle 32

Auteur | Ernst Vlcek
Titre Allemand | Wahnzeit
Date de parution | 30 avril 2002
Traducteur |

Résumé

Sihame doit attendre un an que toutes les formalités soient accomplies pour qu’elle épouse le Prince-Guerrier Soner. Juste après le voyage de noce, une mauvaise surprise attend Soner : quatre de ses ministres ont été brutalement assassinés – de la même façon qu’il avait lui-même exécuté l’amiral Hergetoor, haut dignitaire des Koshy-Shyna. Il comprend que c’est un avertissement de l’organisation criminelle. Le Prince-Guerrier intensifie la lutte. Il effectue plusieurs voyages et parvient à développer de bons rapports avec les huit autres Princes-Guerriers. Il n’arrive toutefois pas à avoir d’héritier. Un jour, il va consulter le prophète Riddyn qui lui prédit une descendance. Et à peine rentre-t-il chez lui qu’il apprend que sa compagne Sihame est enceinte.

Il décide par la suite de frapper un grand coup contre les Koshy-Shyna. L’opération réussit mais, en représailles, le fils de Soner est assassiné. Il rend de nouveau visite au prophète, et tombe dans un piège de l’organisation criminelle. Le prophète a été drogué et prédit que Soner sera la source d’un terrible malheur. Confus, le Prince-Guerrier s’enfuit et quand il revient chez lui, il a changé. Il renvoie Sihame dans une aile isolée du palais. Il entreprend ensuite des actions brutales, fait assassiner tous les prophètes. Sihame essaie de le ramener à la raison mais elle trouve une autre dans son lit : l’amie d’enfance de Soner, Minda.

Le pire acte de Soner est encore à venir : il part avec cent mille vaisseaux pour occuper la planète des Statisticiens Pangalactiques et doit s’opposer aux autres Princes-Guerriers. Minda laisse tomber le masque : elle est en fait à la tête des Koshy-Shyna qu’elle a rejoint parce que Soner l’avait rejetée. C’est elle qui a organisé ce piège. Dans quelques jours va se produire une des rares conjonctions, plusieurs Statisticiens devant sortir de leurs tours en même temps.

Trois semaines après qu’Atlan et ses compagnons soient partis à bord de la jonque Adscha-Zaboroo, l’Esprit Bienveillant contacte Ronald Tekener à bord du Sol et permet aux Terraniens d’intervenir. Le croiseur gigantesque obtient la permission de pénétrer dans Aquamarque.


2124 - Dans la zone crépusculaire

Cycle 32

Auteur | Uwe Anton
Titre Allemand | In der Zwielichtzone
Date de parution | 07 mai 2002
Traducteur |

Résumé

Des scientifiques terraniens étudient dans le centre de recherche Mercure-Alpha les données obtenues lors de la rencontre avec Trah Rogue. Blo Rakane, le Halutien blanc, arrive sur la planète en compagnie de Bré Tsinga. Rakane découvre des anomalies au niveau de la syntronique, à ce point minime qu’elles n’ont pas encore été détectées. Il en informe Noviel Residor, le chef du Service de la Ligue. Le Halutien finit par découvrir une sonde-espion d’origine inconnue. Il tire dessus avec une arme développée par lui-même et la neutralise. Il tente de la démonter à bord du Zhauritter. Il parvient à accéder à des données mais l’appareil s’autodétruit, déclenchant aussi des impulsions agissant sur des membres de la base conditionnés psychiquement, lesquels sont en possession de capsules de gaz. Bré Tsinga en tombe victime quand elle essaie de leur venir en aide. Elle est toutefois sauvée de justesse.

Il s’avère que Trah Rogue a pu obtenir des informations sur la barrière Aagenfelt. La piste mène à la surprise de tous au Fondation.


2125 - Le nombre Nert

Cycle 32

Auteur | Hans Kneifel
Titre Allemand | Der Dunkle Nert
Date de parution | 14 mai 2002
Traducteur |

Résumé

Vendu en 1222 N.D.G., le Fondation fait office de casino depuis des années. Un consortium gère l’ancien navire des Terraniens. Le nouveau directeur Javvcyn cherche à le rendre plus rentable et organise un spectacle, une course Karaketta. Parmi les pilotes se trouvent Mifany da Metzat et Lox da Kurranti, membres de la noblesse arkonide d’une incommensurable richesse et possédés par le jeu. Ils sont liés par une relation d’amour-haine.

Ce que le public ignore c’est que se sont en fait des agents de l’O.M.U. et du S.L.T. Ils ne font que simuler leurs différends. Ce n’est pas la course qui les attire ici en fait, mais les évènements qui se sont déroulés sur Mercure. Ils découvrent un secteur isolé du Fondation et voient un des êtres qui avaient accompagné Trah Rogue sur Terre. Ils ne peuvent toutefois accéder directement à ce secteur.

Lors de la course, ils s’arrangent pour provoquer un carambolage gigantesque et en profitent pour accéder aux lieux. Ils découvrent un cerveau manifestement humain conservé dans un récipient et disposant de facultés paramentales.

Mifany da Metzat parvient à sortir les données récupérées du Fondation et à les amener à Quinto-Center.


2126 - Signal de code Fleur de feu

Cycle 32

Auteur | Rainer Castor
Titre Allemand | Signalkode Feuerblume
Date de parution | 21 mai 2002
Traducteur |

Résumé

Les informations récupérées sur le Fondation montrent nettement que Trah Rogue se cache effectivement derrière les évènements sur Mercure. Il a utilisé le croiseur casino pour faire transiter des marchandises vers un lieu inconnu. Monkey décide de se cacher dans un container et de voir où il arrive. Par précaution, il emporte dans ses affaires une bombe arkonide.

Au cas où un affrontement avec des catamars se produirait, il fait appel à un nouveau vaisseau : le Trajan, bâti toutefois à partir des éléments de l’ultracroiseur Imperator VIII dont la construction avait jadis été interrompue par l’invasion des Larénians. Il est toutefois équipé de toute la technologie moderne.

Monkey suit son plan et se retrouve sur Paricza, un monde des Lourds. L’Oxtornien prévient le Trajan de sa position puis il étudie la station où il se trouve. Il découvre vite que l’on y étudie la barrière Aagenfelt, la meilleure défense de la Terre. Trah Rogue se trouve là aussi. Monkey doit toutefois prendre la fuite et, pour mettre fin à ces recherches pouvant mettre le Système Solaire en danger, il amorce la bombe arkonide.

Le Trajan arrive à temps pour le récupérer et il a l’occasion de démontrer sa puissance en détruisant un catamar.


2127 - Le combat des Titants

Cycle 32

Auteur | Arndt Ellmer
Titre Allemand | Kampf der Titanen
Date de parution | 28 mai 2002
Traducteur |

Résumé

Les unités de la L.L.T. montant la garde devant la fenêtre des étoiles ont été transformées pour mieux pouvoir résister aux catamars. Il en est de même pour les Arkonides qui mettent en œuvre mille cents nouvelles constructions.

Durant son séjour sur Paricza, Monkey a découvert que le Conquérant s’intéressait plus particulièrement à Trokan. Il décide de se rendre sur la planète et de monter la garde devant le dôme-champignon. Tandis que les nefs de guerre du Conquérant surgissent près de la fenêtre des étoiles, Trah Rogue se rend sur Trokan. Il est aidé par un des soldats rudimentaires, un cerveau doté de facultés paramentales. Ce dernier plonge les environs du dôme-champignon dans une pararéalité pour y parvenir plus facilement. Là, il doit affronter l’Oxtornien en duel. Trah Rogue est à deux doigts de tuer Monkey en utilisant des couteaux de Quintatha mais le chef de l’O.M.U. parvient à survivre et il tue Trah Rogue ainsi que le soldat rudimentaire. Il est ensuite emmené dans une clinique spéciale.

Pendant ce temps, une bataille fait rage devant la fenêtre des étoiles. Terraniens et Arkonides parviennent à emporter le combat mais une capsule contenant toutes les données sur la barrière Aagenfelt parvient à passer de l’autre côté.


2128 - Le plan du Mascantin

Cycle 32

Auteur | H. G. Francis
Titre Allemand | Der Plan der Mascantin
Date de parution | 04 juin 2002
Traducteur |

Résumé

Le Conquérant Trah Zebuck attend de pouvoir venir en aide à Trah Rogue dans la Voie Lactée mais en raison des manipulations des Eltans, ses unités ne peuvent franchir la fenêtre des étoiles. Il se lance du coup à la recherche du Leif Eriksson et du Karribo et entreprend le ratissage de Virginox.

En fait, seule la nef de Rhodan s’y trouve et, avec des blocs-propulsion endommagés. Le Karribo s’est dirigé vers la fenêtre des étoiles. Ascari da Vivo est surprise de n’y découvrir aucun vaisseau tradomien. Elle détecte une structure gigantesque se présentant comme un puissant « ver » et manifestement chargé de réparer les stations maintenant la fenêtre des étoiles.

Ascari comprend vite que les catamars disparus sont à la recherche des Galactiques dans Virginox. Pour détourner leur attention du Leif Eriksson, elle entreprend une manœuvre de diversion et attaque une station de l’Empire. Durant l’opération, elle libère un prisonnier qui est un informateur de l’Empire des Décombres.


2129 - L'informateur

Cycle 32

Auteur | Horst Hoffmann
Titre Allemand | Der Gewährsmann
Date de parution | 11 juin 2002
Traducteur |

Résumé

Ascari da Vivo espère obtenir des prisonniers libérés des Tradomiens de nouvelles informations sur l’Empire. Deux d’entre eux portent des tenues avec le symbole de l’Empire des Décombres et affirment pouvoir établir le contact mais ils se révèlent être de simples imposteurs.

Pendant ce temps, malgré la présence de catamars stationnés dans le système des Jankarons, Perry Rhodan se lance à la recherche de l’Arkonide. Il quitte l’amas de Virginox avec deux micro-Gazelles. Tess Qumisha et Benjameen de Jacinta sont de la partie, de même que Norman, l’éléphant nain. Le Karribo est retrouvé sans problème.

En rêve-zéro, Benjameen découvre qu’un véritable informateur de l’Empire des Décombres se trouve parmi les rescapés. Il s’agit d’un Médile nommé Blau Cefu. Malheureusement, cette découverte arrive trop tard car Ascari da Vivo a déposé les rescapés sur la planète franche Shurriks. Perry Rhodan envoie Tess et Benjameen pour le retrouver.

Blau Cefu doit transmettre des informations vitales d’ici dix jours. Mais, confronté à des Quintaniens criminels, il doit se cacher sur le marché aux esclaves. Il croit reconnaître parmi les captives sa sœur Duari. Il tente de la faire évader mais tombe entre les mains du négrier Garachim qui le traite rudement. Quand Benjameen et Tess le retrouvent, il est trop tard. Le Médile a vaincu Garachim mais il succombe à ses blessures. Il a toutefois le temps de transmettre son message : il demande à ce que son cadavre soit amené sur la planète Toko-Ro pour être remis à l’Exalté en second d'Aarus-Jima.


2130 - Le ver de l'Aarus

Cycle 32

Auteur | Susan Schwartz
Titre Allemand | Der Wurm der Aarus
Date de parution | 18 juin 2002
Traducteur |

Résumé

Depuis la disparition de leur planète d’origine, les Aarus sillonnent l’Empire de Tradom dans leurs vers géants. Cette espèce issue de poissons s’est adaptée au fil du temps à la vie à l’air libre même si leur principal élément est l’eau. Ce sont des techniciens particulièrement doués et ils voyagent de monde en monde pour offrir leurs services. Ils ne peuvent toutefois dépasser le niveau de technologie imposé par l’Inquisition de la Raison.

Cheplin est un jeune Aarus qui grandit dans le ver Aarus-Jima. Son plus grand rêve est de devenir Navigateur mais il est né dans le bassin des Non-marqués et les lignées génétiques « pures » s’opposent à ce qu’un Non-marqué atteigne un tel niveau. Son principal ennemi est Vaikiri de la Famille des Vika. Cheplin prouve toutefois qu’il dispose de facultés hors du commun. Il s’avère le meilleur dans tous les tests et entre dans l’école de navigation. Vaikiri lui joue un sale tour en le jetant dans un bassin de reproduction où les hormones sexuelles lui fait presque s’accoupler avec une instructrice. Celle-ci a toutefois bien compris qu’il a été victime d’un coup monté.

Cheplin et son amie Susa sont enthousiasmés lors d’une rencontre avec un autre ver, Aarus-Lufficim. L’Exalté – capitaine et régent – du ver Aarus-Jima, Geytrimm, s’unit avec l’Exaltée de l’autre ver. Un Conquérant de l’Empire de Tradom apparaît toutefois et les deux jeunes réalisent que la liberté de leur peuple n’est qu’apparente. Ils doivent aussi payer un tribut à l’Inquisition de la Raison.

A l’âge de vingt-deux ans, Cheplin devient Navigateur et est chargé du contact avec les autres peuples en tant qu’éclaireur. Au fil des ans, il remplit son rôle avec bravoure. Il apprend un jour d’un ancien généticien sa véritable origine : il est en fait le dernier membre de la Famille des Luna dont sont issus depuis des générations les Exaltés des vers. Mais les autres Familles ont pratiquement éliminé tous les membres de cette famille. Geytrimm est en fait le père de Cheplin.

Survient alors le jour où Geytrimm refuse une augmentation du tribut. La réaction ne se fait pas attendre et trois catamars apparaissent. Geytrimm est incarcéré. Il mourra en détention.


2131 - Le fanatique

Cycle 32

Auteur | Susan Schwartz
Titre Allemand | Der Schwarmer
Date de parution | 25 juin 2002
Traducteur |

Résumé

Sous un déguisement, Rhodan et ses compagnons se rendent sur la planète Toko-Ro avec le cadavre du Médile Blau Cefu. A ce moment apparaît au-dessus de la planète un ver géant des Aarus. Les Galactiques comprennent que c’est là leur véritable objectif. L’Exalté en second est Cheplin, qui a obtenu cette position de Vaikiri, le nouvel Exalté d’Aarus-Jima. Il le considère en fait comme moins dangereux que d’autres rivaux malgré la haine qui les unit. La mission principale de Cheplin est de conclure de nouveaux marchés. Il profite de ses nombreux voyages pour tenter d’obtenir des informations sur l’Empire des Décombres. Après un premier contact avec un Rhiskanesque Kara, il a dû attendre longtemps avant d’obtenir un deuxième contact. On lui propose de devenir alors un informateur, en remplacement de Geytrimm. Les vers des Aarus ont une grande importance dans les plans de l’Empire des Décombres. Ils sont parfaits pour collecter des informations.

Quand Aarus-Jima atteint le système de Toko-Ro, Cheplin permet à Rhodan et ses compagnons de lui rendre visite. Un accord est conclu, les Galactiques trouvant enfin un allié. A l’aide d’un décodeur spécial, il obtient des informations auprès de l’A.D.N. modifiée du cadavre de Blau Cefu. Il doit toutefois interrompre cette lecture pour empêcher Vaikiri de mettre en place une dictature. Cheplin et Vaikiri s’affrontent et le premier emporte le combat. Il est nommé Exalté par les autres Familles.

Deux jours plus tard, il peut de nouveau s’occuper de ses invités. Le message codé indique une Planète Interdite de la civilisation de Thatrix, la géante gazeuse Cocindoe à 62 961 années-lumière de là.

Les Galactiques repartent pour le Karribo avec enfin une piste concrète pour retrouver l’Empire des Décombres.


2132 - Le prêcheur des saltants

Cycle 32

Auteur | Claudia Kern
Titre Allemand | Der Saltansprecher
Date de parution | 02 juillet 2002
Traducteur |

Résumé

Une petite colonie de Prophètes pfauchoniens s’est installée sur la planète Loan. Lemna et Ters donnent naissance au jeune Tieger mais celui-ci souffre de « mikhate » : c’est un attardé mental, un déshonneur. Lors d’une cérémonie, l’enfant absorbe la drogue gabrauni-zisz destinée à accroître les facultés prophétiques. Il a des visions précises concernant la mort d’un Prince-Guerrier mais de peur d’être ridiculisés, les Prophètes ne communiquent pas cette information. C’est une erreur car deux membres de la famille du Prince-Guerrier Jargath trouvent la mort lors d’un accident.

Tieger est envoyé dans le monastère de la ville de Follmonk sur la planète Phitter. Là, le jeune homme fait à nouveau preuve de grands talents mais il déplaît à Olibec, le Père supérieur. Au lieu de le former, il l’envoie s’occuper des saltans, des animaux très dangereux. Il arrive pourtant à s’entendre avec eux. Un jour, il rencontre la Pfauchonienne Lo, la fille d’un paysan local. Ils tombent amoureux et font un enfant, Rufus. Or, il est interdit aux Prophètes de se mêler aux simples Pfauchoniens. Quand Olibec l’apprend, il punit Tieger de façon cruelle, en lui tranchant les deux mains. Tieger végète un certain temps puis des prothèses lui sont posées. Il recommence à se charger des saltans.

Il a un jour la vision d’un grave danger menaçant Sihame, la femme du Prince-Guerrier Soner, un péril pouvant affecter la totalité des Princes-Guerriers. Tieger libère tous les saltans, donnant ainsi vie à la légende du porte-parole des saltans, un saint homme dont la parole fait foi. Olibec est un des rares à s’opposer à lui mais il est impitoyablement tué par les saltans.

Tieger gagne la planète de Soner et libère Sihame, captive. Peu après, le frère de celle-ci, le Prince-Guerrier Sabal, Seigneur du Matin, envoie un message parlant d’étrangers à la galaxie et demandant à sa sœur de le rejoindre au plus vite.


2133 - La justice des Princes-Guerriers

Cycle 32

Auteur | Arndt Ellmer
Titre Allemand | Das Gericht der Prinzenkrieger
Date de parution | 09 juillet 2002
Traducteur |

Résumé

Le Sol quitte le Môle Malique Gistunten-3 sur les indications de l’Esprit Bienveillant pour se rapprocher du système des Statisticiens Pangalactiques. Les flottes de tous les Princes-Guerriers entourent la planète Vision. Les Galactiques prennent contact avec les Pfauchoniens qui considèrent l’intrusion du vaisseau comme un crime. Ils acceptent toutefois de recevoir une délégation. Ronald Tekener et Fee Kellind montent à bord du vaisseau du Prince-Guerrier Rhusbyr, le Seigneur de la Vie. Seule l’intervention de l’Esprit Bienveillant les sauve de la mort. Les Pfauchoniens permettent alors au Sol de se déplacer librement.

Atlan et son équipe ont été amenés sur la planète Zoun qui déborde de réfugiés. Atlan parvient à rencontrer Sabal qui sent en lui son aura de Chevalier de l’Abîme. Le Sol les rejoint bientôt.


2134 - Assaut sur Vision

Cycle 32

Auteur | Ernst Vlcek
Titre Allemand | Vorstoß nach vision
Date de parution | 16 juillet 2002
Traducteur |

Résumé

Le Sol part à destination de Vision. La princesse Sihame accompagne les Galactiques, Sabal ayant réalisé qu’elle pourrait peut-être ramener Soner à la raison. Avec l’aide du téléporteur Startac Schroeder, Atlan, Sihame et Trim Marath se rendent discrètement sur la planète. Ils ne se retrouvent pas là où ils désiraient aller mais dans une dixième ville, inconnue des Pfauchoniens. Là aussi existe une Tour bien qu’on ne puisse détecter la présence d’un Statisticien. Trim et Startac y pénètrent, bientôt rejoints par Atlan, et découvrent une carte indiquant que cette ville se situe au centre d’un cercle formé par les neuf autres. L’ensemble semble former comme une antenne parabolique.

Quand ils quittent la tour, ils se rendent compte que Sihame a disparu.


2135 - La fontaine temporelle

Cycle 32

Auteur | Horst Hoffmann
Titre Allemand | Der Zeitbrunnen
Date de parution | 23 juillet 2002
Traducteur |

Résumé

Tandis que Trim Marath, Startac Schroeder et Atlan fouillent la tour de la dixième ville sur Vision, la princesse Sihame se dirige seule vers la ville de Raud’ombir à la recherche de son époux Soner.

Celui-ci attend la Petite Conjonction car il croit que seuls les Statisticiens Pangalactiques pourront faire pencher la balance dans le bon sens. Après avoir tenté en vain d’entrer en contact avec le Statisticien Raud, il découvre une sorte de « trou noir » de cinq mètres de diamètre dans une rue. Il y pénètre et se retrouve sur un autre monde où un « Astronome » lui explique qu’il se trouve dans la galaxie Artgernoor. Il observe un amas d’étoile répandant l’intelligence dans l’univers – un Essaim. L’Astronome désigne le trou noir comme une « fontaine temporelle ». Soner revient sur Vision avant qu’elle ne s’efface.

De son côté, Sihame découvre aussi une fontaine temporelle et fait un bref voyage sur un autre monde. Elle retrouve enfin son époux. Pour empêcher une guerre civile, il doit se soumettre au Jugement d’Honneur des Princes-Guerriers bien qu’une condamnation à mort soit certaine. Et, effectivement, après un jugement rapide, la mise à mort de Soner est décidée. C’est alors que le Statisticien Pangalactique Raud intervient. Il accuse les Pfauchoniens d’être trop rigides dans leur code de l’honneur et prononce une Amnistie Divine. Il annonce aussi que la Petite Conjonction n’aura pas lieu mais que, dans quinze jours, une Grande Conjonction se produira et tous les Statisticiens Pangalactiques seront réunis. Le Sol devra être présent et il lui interdit de quitter le système d’ici là.

Un des Princes-Guerriers tente quand même de tuer Soner mais ce dernier pare l’attaque et le tue. Il ne reste plus que huit Princes-Guerriers, un chiffre maudit pour les Pfauchoniens.


2136 - Les Eclaireurs des Décombres

2136 - Les Éclaireurs des Décombres

Cycle 32

Auteur | H. G. Francis
Titre Allemand | Die Trümmerscouts
Date de parution | 30 juillet 2002
Traducteur |

Résumé

Une mauvaise nouvelle attend Perry Rhodan et Ascari da Vivo : leur unique allié dans Tradom, l’Exalté Cheplin, annonce vouloir quitter la galaxie, ne supportant plus les lourds tributs exigés par l’Inquisition de la Raison. Rhodan explique posséder une arme efficace contre les catamars. Les Aarus doivent être capables de l’étudier et de la répliquer. Cheplin accepte finalement de retarder son départ.

Le navire arkonide Kator’mere est parti pour Cocindoe dans l’espoir de rencontrer des représentants de l’Empire des Décombres. Benjameen da Jacinta se trouve à bord, avec Tess Qumisha et leur éléphant-nain Norman.

Dans ce système, un groupe de Médiles s’intitulant les Éclaireurs des Décombres étudie cinq antiques stations datant de l’empire de Thatrix. Elles sont en mauvais état et ce n’est que sur la cinquième qu’ils font une découverte, la représentation d’un être humanoïde. Les Médiles apprennent aussi qu’elles sont l’œuvre des Ingénieurs Vaianiques qui jouaient un grand rôle cent soixante mille ans plus tôt. Ils doivent toutefois fuir devant les attaques des autochtones, qui ressemblent à des rongeurs.

C’est à ce moment que plusieurs navires des Valentes surgissent. Ils pénètrent dans la station et tuent les Médiles. Seul leur chef, Chiru Euping, s’en sort vivant. Il est incarcéré. Quand la flotte quitte le système, le Kator’mere les suit.


2137 - Opération "Mue"

2137 - Opération « Peau Neuve »

Cycle 32

Auteur | Leo Lukas
Titre Allemand | Operation Mauser
Date de parution | 06 août 2002
Traducteur |

Résumé

Depuis plus de deux semaines, le Leif Eriksson se cache des croiseurs du Conquérant Trah Zebuck sur la planète Jankaron. Roxo Quatron, le chef des « Quatre Invincibles » pense qu’une manœuvre de diversion est nécessaire pour permettre au navire terranien de fuir. Peu après, un navire marchand part pour le système de Maschanti, où le roi Dsherilolla gère le plus grand marché de ferrailles de la galaxie Virginox. A bord se trouve, en plus des Jankarons, L’Émir et le jeune pilote émotionnel Zim November. L’Émir, apparemment remis, souffre toutefois d’accès de faiblesse qu’il tente de cacher par bravade.

L’Émir se procure un ancien croiseur des pirates Red Chy et le fait remettre en état. Parallèlement, un commando dirigé par Roxo Quatron pénètre dans un navire des Shuftarr et, grâce à des Swoons, prend le contrôle de ses installations techniques.

Le but de l’opération est de faire croire à une intervention des pirates contre les forces de Tradom. Lors d’une transmission vidéo reçue par Trah Zebuck, L’Émir apparaît un bref moment. Le Conquérant sait désormais que les Terraniens sont à l’œuvre quelque part dans Virginox, mais il hésite pour l’instant à agir, pensant à une manœuvre de diversion.

Le navire shuftarr et l’ancien croiseur pirate ont atteint un système solaire à quinze années-lumière de Jankaron et simulent une course poursuite. Deux catamars sont stationnés dans ce système. A l’aide du chasseur CoJito embarqué à bord du vaisseau pirate, Roxo Quatron parvient à abattre un des deux navires de Tradom. Zebuck se voit maintenant contraint d’agir. Toutes ses unités se lancent à la poursuite du chasseur, y compris les deux catamars surveillant Jankaron.

Le Leif Eriksson peut enfin quitter sa cachette et disparaît dans le cosmos, à l’insu des Tradomiens.


2138 - Combat pour Gh'ipan

Cycle 32

Auteur | Arndt Ellmer
Titre Allemand | Kampf um Gh'ipan
Date de parution | 13 août 2002
Traducteur |

Résumé

Après que le Leif Eriksson soit parvenu à fuir de Virginox, il rejoint Perry Rhodan et Ascari da Vivo à bord du ver Aarus-Jima. Cheplin, l’Exalté, est prêt à aider les Galactiques à combattre l’Inquisition de la Raison. Les scientifiques Humphrey Parrot et Sackx Prakma travaillent à libérer le ver des nombreux micromécanismes qui l’infestent depuis que le Conquérant Trah Zebuck a cherché à prendre les Aarus sous son contrôle. Cheplin ne peut toutefois fournir un contact direct avec l’Empire des Décombres. Rhodan décide de suivre la seule piste à sa disposition : l’Éclaireur des Décombres Chiru Euping, enlevé par les forces de police de l’Empire. Le Kator’mere l’ayant suivi, les Galactiques savent qu’il se trouve sur la planète Gh’ipan, une des planètes industrielles de Tradom.

Lors d’une manœuvre de diversion avec le Leif Eriksson, les robots Katsugo avec leur équipage de Sigans sont largués à la surface. Le Karribo simule un atterrissage raté et prend la fuite

Kuhr Verynt, le Cy’Valente responsable de la planète, a saisi que la manœuvre du Leif Eriksson servait à dissimuler une action mais il pense que c’était pour permettre au croiseur arkonide de se poser. Les Sigans font détoner une bombe arkonide et parviennent à retrouver Chiru Euping. Ils fuient avec lui, en emportant son vaisseau, le Spit, qui semble devoir jouer un rôle important.


2139 - Les Eltaniens

Cycle 32

Auteur | Horst Hoffmann
Titre Allemand | Die Eltanen
Date de parution | 20 août 2002
Traducteur |

Résumé

À peine les Galactiques sont-ils parvenus à libérer l’Éclaireur des Décombres Chiru Euping des mains de la police tradomienne que Perry Rhodan demande à entrer en contact avec les Eltaniens. Chiru Euping est d’accord pour aider les Terraniens et il propose de se diriger vers la Dernière Cité avec le Spit. Il ne peut toutefois emporter que deux personnes. Perry Rhodan choisit Ascari da Vivo pour l’accompagner.

La ville cachée des Eltaniens est une bulle située dans l’hyperespace. Sur ce monde artificiel vivent dix mille Eltaniens ainsi que trente-cinq mille représentants d’autres races. Les Eltaniens se sont largement retirés de la politique active de l’Empire des Décombres. Leur race est vieille et ils font preuve de peu d’initiative. Cela vient aussi du fait que ce sont les jeunes les plus actifs. Juste après la naissance, un bébé reçoit par voie paramentale la totalité des connaissances des adultes. La dernière naissance remonte toutefois à cinquante ans.

La généticienne Corinna EhGon est persuadée que seul un enfant pourra tirer les Eltaniens de leur léthargie et donner une nouvelle impulsion au combat contre l’Inquisition de la Raison. Même son partenaire Feki HiUre n’est pas ravi, d’autant plus qu’elle veut choisir un autre père génétique. Ce rôle échoit à Ruim OhJar, le commandant du croiseur Thatrix et un des hommes les plus actifs de son peuple. Comme Corinna ne veut pas se laisser fléchir, Feki met fin à leur relation. La mystérieuse « Fraternité de la Véritable Vie » s’oppose avec violence aux plans de la jeune femme. Ruim OhJar, parti en mission avec le Thatrix, est porté disparu. Bien que maintenant isolée, la généticienne n’abandonne pas. Son ancien compagnon Feki HiUre lui vient toutefois en aide quand elle est enlevée. Après deux ans de grossesse, l’enfant naît enfin et la cérémonie de Rokenna a lieu, faisant de l’enfant un être doté de profondes connaissances.

Quand Perry Rhodan et Ascari da Vivo font leur entrée dans la bulle hyperspatiale avec le Spit, ils sont stupéfaits de voir le représentant des Eltaniens, Troym LeCaro, un nourrisson âgé de quelques jours.


2140 - Le monarque-enfant

Cycle 32

Auteur | Horst Hoffmann
Titre Allemand | Der kindliche Herrscher
Date de parution | 27 août 2002
Traducteur |

Résumé

Troym LeCaro dispose d’un grand potentiel spirituel mais il est handicapé par les fonctionnalités de son corps non encore développé. Le souverain-enfant se montre tout de suite prêt à conclure un pacte avec les Galactiques pour entreprendre ensemble un combat contre l’Empire de Tradom. Il s’adresse à Causio, le super-ordinateur de la Dernière Cité, pour obtenir des informations. Mais tandis qu’il est amené dans les souterrains par sa mère Corinna, dont il dépend encore, il tombe dans un piège d’opposants. Sa mère est gravement blessée.

Perry Rhodan et Ascari da Vivo visitent pendant ce temps la cité et vont voir le vieux philosophe Feki HiUre mais celui-ci ignore tout de la technologie et des armes. Le Terranien et l’Arkonide arrivent ensuite sur un plateau rocheux où la magie des lieux les attire l’un vers l’autre. Une attaque de terroristes intervient alors qu’ils s’apprêtent à s’embrasser. Ils s’en sortent toutefois vivants. Ils apprennent ensuite de Chiru Euping que les Éclaireurs des Décombres sont déjà tombés sur la piste d’êtres manifestement d’origine terranienne.

Troym LeCaro apprend à sa surprise que Causio n’a pas été construit par les Eltaniens mais par un autre peuple et les Eltaniens n’ont pas accès aux données. Il ne parvient pas non plus à accéder à une crypte protégée par un bouclier. Il retrouve les Galactiques et leur demande d’aller visiter la crypte. Perry et Ascari franchissent le bouclier et parviennent dans une petite chambre pleine d’instruments de contrôle. En faisant des essais, ils ne se rendent pas compte qu’à un moment, ils ramènent la cachette des Eltaniens dans l’espace einsteinien. Ils quittent ensuite les lieux, sans en avoir compris le rôle exact.

Rhodan et Ascari voyant qu’ils ne trouveront aucune aide ici décident de quitter la Dernière Cité. Troym LeCaro leur remet un présent lors de leur départ : un cristal-enregistreur avec les plans d’une station gigantesque devant se situer à proximité de la fenêtre des étoiles.


2141 - Le ver perdu

Cycle 32

Auteur | Susan Schwartz
Titre Allemand | Der verlorene Wurm
Date de parution | 03 septembre 2002
Traducteur |

Résumé

À peine revenu de la Dernière Cité où les Galactiques ont obtenu de nouveaux amis mais pas l’aide technique espérée, Rhodan s’intéresse au secteur Roanna où les Tradomiens dirigés par Trah Zebuck essaient de neutraliser les manipulations effectuées par les Eltaniens sur la fenêtre des étoiles. Le Leif Eriksson et le Karribo effectue des vols de reconnaissance près de la fenêtre des étoiles et rapportent les informations à Aarus-Jima. Un des trois vers « perdus » cent soixante mille ans plus tôt lors de l’exode des Aarus se trouve au service de l’Inquisition : Aarus-Kaart. Les Galactiques et l’Exalté Cheplin pensent que celui-ci est soumis à une forte pression de la part de l’Inquisition, comme le montre le fait qu’il n’est plus indépendant en ce qui concerne son approvisionnement.

Et effectivement, le Conquérant Trah Zebuck a posé un ultimatum à Sapritti, l’Exalté de Kaart. Si la fenêtre des étoiles n’est pas réparée d’ici cent vingt heures, l’Exalté sera exécuté.

Les Galactiques décident d’introduire un commando à bord du ver. Cheplin et sa compagne Susa se mêlent à des Aarus venus chercher des fournitures sur une planète. Cheplin est d’autant plus intéressé que les Aarus de Kaart sont tous de la même lignée que lui. Ils parviennent à accéder jusqu’à un transmetteur situé dans un secteur reculé mais ils tombent sur un technicien hostile. Sapritti apparaît par surprise et les sauve. Le transmetteur est mis en service et une équipe se matérialise dont fait aussi partie L’Émir qui se présente sous son véritable nom de « Plofre ».

Sapritti, philosophe, répond à la convocation de Trah Zebuck bien que cela signifie sa mort prochaine.


2142 - Dans l'empire de l'Aarus

Cycle 32

Auteur | Uwe Anton & Castor Rainer
Titre Allemand | Im reich der Aarus
Date de parution | 10 septembre 2002
Traducteur |

Résumé

Avec l’aide de Cheplin et Susa, un commando est parvenu à bord du « ver perdu » Aarus-Kaart. Il a deux missions à accomplir : saboter la station gigantesque maintenant la fenêtre des étoiles et transmettre à la Voie Lactée les données de constructions de l’unique arme permettant de traverser les écrans protecteurs des croiseurs Aglazar. Les Galactiques veulent manipuler le champ protecteur du ver géant pour émettre un signal optique.

Tandis qu’une partie de l’équipe se rend dans la station, Cheplin, Susa et L’Émir se chargent de manipuler l’écran protecteur. Ils doivent de plus s’assurer que les Aarus ne pourront pas annuler la transformation trop vite. Cheplin et Susa effectue des manipulations au niveau de l’océanotronique, le cerveau d’Aarus-Kaart, et l’opération réussit. Trente pour cent des données sont transmises avant que le Conquérant Trah Zebuck s’en aperçoive et ne mette fin au transfert de données par la meilleure méthode qu’il connaissance : en ouvrant le feu sur l’océanotronique. Les deux Aarus et L’Émir, qui souffre toujours mentalement des blessures reçues sur Lincks, sont en danger de mort.


2143 - A l'assaut de la fenêtre stellaire

Cycle 32

Auteur | Uwe Anton & Castor Rainer
Titre Allemand | Gegen die Fensterstation
Date de parution | 17 septembre 2002
Traducteur |

Résumé

Tandis que L’Émir, Cheplin et Susa échappent à la destruction de l’océanotronique par une téléportation d’urgence, la deuxième équipe remplit sa mission dans la Station 3. Ils réussissent à rassembler des informations mais pas le moyen de saboter la station. Finalement, une aide inattendue leur parvient : le chef des Eltaniens, Troym LeCaro, et le robot Shecat. Sur Aarus-Kart, L’Émir, Cheplin et Susa doivent fuir devant leurs poursuivants. Les forces du mulot-castor s’épuisent tandis que sa personnalité de « Plofre » se fait envahissante. Cette schizophrénie l’accable depuis sa blessure sur Lincks. La liaison avec le Lord Zwiebus ne pouvant être rétablie, aucune évasion n’est possible.

Sur la station gigantesque, le Zalitain Trerok trouve un moyen pour transmettre des informations de l’autre côté de la fenêtre des étoiles en utilisant la liaison entre les stations la maintenant, quatre de chaque côté. Quatre-vingt-dix pour cent des données concernant l’arme anti-catamars sont transmises. Trah Zebuck a entre-temps compris que les Galactiques sont aussi à l’œuvre sur la station cachée dans l’entr’espace. Il l’attaque avec vingt-deux mille catamars. LeCaro parvient à activer les systèmes de défense et le Conquérant perd des centaines de ses précieux Aglazars. La station finit toutefois par revenir dans l’espace normal et explose. Les Galactiques ont pu toutefois prendre la fuite et regagner le Lord Zwiebus. L’Émir, Cheplin et Susa y sont aussi parvenus.

De l’autre côté de la fenêtre des étoiles, Reginald Bull observe les évènements et voit soudain une station exploser et une partie de la fenêtre des étoiles disparaître. Il envoie une sonde dans Tradom et constate soulagé qu’elle ne peut pas revenir. La flotte de Tradom ne peut toujours pas envahir la Voie Lactée.


2144 - Avant la conjonction

Cycle 32

Auteur | H. G. Francis
Titre Allemand | Vor der Konjunktion
Date de parution | 24 septembre 2002
Traducteur |

Résumé

Une fois que les Statisticiens ont annoncé une Grande Conjonction, Vision grouille à nouveau de visiteurs. Parmi eux se trouvent Atlan, Trim Marath et Startac Schroeder. Ils veulent assister à la Grande Conjonction depuis la surface. Ils doivent affronter l’hostilité de l’une des innombrables espèces étrangères puis sont victimes d’hallucinations sensorielles. Ils finissent malgré tout par atteindre la tour d’un Statisticien. Quand la Conjonction commence, un phénomène inattendu perturbe le processus. À bord du Sol, Myles Kantor parvient à en localiser la source, une fontaine temporelle. Il arrive à l’isoler au moyen d’un bouclier paratronique. Il aperçoit à cette occasion brièvement une créature étrangère, le Vertyre Rom An Machens. Celui-ci, un Cyno, a été temporairement attiré par la fontaine temporelle alors qu’il est en activité sur la planète de contrôle d’un Essaim.


2145 - Naufragé sur Vision

Cycle 32

Auteur | Arndt Ellmer
Titre Allemand | Gestrandet auf Vision
Date de parution | 01 octobre 2002
Traducteur |

Résumé

Au début de la Grande Conjonction, Atlan et Trim Marath se trouvent devant la tour du Statisticien Rik. Ils entrent et découvrent un sarcophage à l’intérieur duquel se trouve le corps d’un humanoïde. Celui-ci commence à raconter l’histoire des Statisticiens Pangalactiques.

Dans un lointain passé, neuf technos cynos sous les ordres de Kewin Kirrik reçoivent l’ordre de se rendre sur la route de l’Essaim Kys Chameis pour faire des mesures de contrôle. Ils sont accompagnés par la Mago Kamattagira, une Cyno aux facultés empathiques développées. En route, ils captent l’appel de détresse d’une entité étrangère qui les entraîne sur une planète à oxygène. Malgré l’avertissement de la Mago, Kirrik se pose et découvre un être moribond sans forme définie. Quand il le touche, une puissante décharge psionique se produit qui anéantit le vaisseau des Cynos. En mourant, l’entité inconnue a transféré dans l’esprit des Cynos ses fragments mentaux – ce qu’elle avait prévu dès le début. Au début, les naufragés s’attendent à voir une mission de sauvetage mais les années passent, en vain. Kirrik, Kamattagira et les huit autres Technos décident d’amener progressivement les habitants de la planète à un haut niveau technologique devant leur permettre de retourner dans l’Essaim. Il faudra toutefois des dizaines de millénaires.

Pendant tout ce temps, alors que les Cynos sont considérés comme des dieux par les Visionnaires, il s’avère que l’entité moribonde leur a laissé un étrange héritage : ils sont capables « d’écouter » l’espace, en envoyant leur conscience dans l’univers. C’est la base de leur future existence en tant que Statisticiens Pangalactiques. Kirrik et Kamattagira deviennent amants mais cela a pour effet d’entraîner une rupture entre Kewin et son meilleur ami Get Leshishi, qui était aussi amoureux de la Mago. Ils en viennent aux mains. Revenu à la raison, Leshishi décide de se retirer dans la vie sauvage.

Il revient quelques années plus tard. A la frayeur de tous, un astéroïde se précipite vers la planète et Get ne veut pas laisser ses compagnons en plan. Le salut vient toutefois de l’extérieur : un astronef étranger apparaît et détruit l’astéroïde. Il appartient au peuple des Pfauchoniens.


2146 - Les statisticiens pangalactiques

Cycle 32

Auteur | Arndt Ellmer
Titre Allemand | Die Pangalaktischen Statistiker
Date de parution | 08 octobre 2002
Traducteur |

Résumé

L’ancien Cyno Kewin Kerrik poursuit son récit :

Les Cynos décident de pacifier la galaxie Aquamarque et, pour cela, s’appuient sur les Pfauchoniens qui deviennent l’espèce dominante. Les tours sont érigées sur Vision. Leur construction spéciale permet aux Cynos d’étendre leurs facultés d’observation. Seule Kamattagira se développe autrement. Non seulement elle ne peut pas envoyer sa conscience dans l’espace comme les autres, mais elle les gêne s’ils veulent s’unir pour un voyage psychique. L’amour de la Mago et de Kewin se poursuit toutefois toujours.

Les Hautes Puissances Cosmiques remarquent vite que quelque chose de nouveau se passe dans la galaxie Aquamarque, d’autant plus que les Statisticiens ont commencé à accumuler des archives uniques dans l’univers. Cosmocrates comme Chaotarques envoient leurs émissaires. Cairol pour les puissances de l’Ordre, Goriatch pour celles du Chaos. Tant que les Statisticiens demeureront neutres, les Puissances ne se mêleront pas de ce qui se passe dans Aquamarque.

Des millénaires s’écoulent à nouveau. Quand la galaxie est envahie par les forces du Couvent de Bakoq, les Pfauchoniens et les Cynos ne parviennent à les repousser qu’au prix de nombreuses pertes. Mais la joie après la victoire ne dure pas longtemps. Une deuxième flotte apparaît et ravage Aquamarque. Alors que tout semble perdu, une flotte des Cosmocrates menée par Cairol apparaît et anéantit les agresseurs. Le robot explique que les Cosmocrates ne désirent pas que les Statisticiens tombent au pouvoir d’une force non neutre. Il est décidé de protéger à tout prix la neutralité d’Aquamarque. Kamattagira se sépare définitivement de ses compagnons et se charge de protéger la Galaxie de visiteurs hostiles sous la forme de l’Esprit Bienveillant.

Atlan et Trim connaissent maintenant l’histoire des Statisticiens. Mais une autre surprise les attend. Rik demande à Trim Marath de s’installer dans la dixième tour, vide, car il possède le potentiel psionique, ayant du sang cyno dans les veines.


2147 - La grande conjonction

Cycle 32

Auteur | Robert Feldhoff
Titre Allemand | Die große Konjunktion
Date de parution | 15 octobre 2002
Traducteur |

Résumé

Tandis qu’Atlan et Trim Marath se trouvent toujours dans la tour de Rik, Myles Kantor et Tangens der Falke se trouvent à l’infirmerie du Sol, où a été aussi amené Rom An Machens. Curieux de savoir qui est cet inconnu, Fee Kellind et Ronald Tekener lui rendent visite. Ils ne parviennent à établir le contact que quand Tekener parle dans l’ancienne langue des Puissants. Il annonce seulement être un Vertyre et s’être trouvé dans l’Essaim Kys Chameis quand une fontaine temporelle l’a amené ici sans son avis. Il s’enfuit mais finit par accepter la discussion avec l’état-major du navire.

À la surface de Vision, les tours des Statisticiens Pangalactiques s’inclinent et forment une gigantesque antenne parabolique virtuelle. À la surprise de tous, celle-ci se pointe sur une zone bien connue des Terraniens, le Maelström des Étoiles. Les tours s’orientent de nouveau, pour se braquer cette fois sur le Sol.

Mohodeh Kascha qui fouille la médiathèque de Rik finit par découvrir que les informations sont réparties selon une structure neurale. Il apprend ainsi que les évènements dans l’univers relève pour un cinquième seulement de l’action des Cosmocrates et des Chaotarques, ce qui signifie que leur rôle a été grandement surestimé jusqu’ici. Rik apparaît soudain et demande au Kimbanien de s’occuper de la restructuration de la médiathèque. En échange, il propose de stopper son processus de vieillissement. Le Chevalier de Dommrath accepte. Keifan le Druide décide de rester avec lui.

À bord du Sol, Trim Marath hésite à accepter la proposition de devenir le dixième Statisticien mais, heureusement, il n’a pas à prendre la décision. Rik décide finalement de prendre Rom An Machens, le Cyno parvenu par accident sur Vision. Le Statisticien explique ensuite aux Terraniens que l’élément le plus décisif dans l’univers n’est pas les Cosmocrates mais la vie elle-même. Les Hautes Puissances le savent depuis longtemps et font tout pour l’empêcher. Les Héliotes, de leur côté, cherche à devenir eux-mêmes une puissance et tentent d’influencer le Code Moral. Ils se livrent aussi à des expérimentations, menaçant ainsi de supprimer la Source de Matière Gourdel. Hangay risque de se transformer bientôt en Négasphère. De plus, les Cosmocrates ont installé des détonateurs galactiques dans toutes les Galaxies susceptibles de devenir un jour un Pouls, qui auraient pour effet l’effondrement de la texture gravitationnelle.

Comme les Statisticiens tiennent à leur neutralité, ils demandent au Sol de se rendre dans le Maelström des Étoiles où se trouve le Premier Thoregon. Comme il est très éloigné, il propose d’utiliser le dôme-champignon de la galaxie voisine Salthi.

Bientôt, l’arche stellaire part pour sa nouvelle mission.


2148 - L'épreuve galactique du feu

Cycle 32

Auteur | Susan Schwartz
Titre Allemand | Galaktische Feuerprobe
Date de parution | 22 octobre 2002
Traducteur |

Résumé

Dans la Voie Lactée, les Galactique se demandent la part qu’a pris Perry Rhodan dans la destruction de l’une des stations maintenant la Fenêtre des Étoiles. Bull veut d’abord garder pour lui les informations transmises par voie optique devant permettre de construire des « casse-blindage » mais Bré Tsinga le persuade qu’il vaut mieux inclure les Arkonides dans le projet. Bully accepte bien qu’il éprouve une haine personnelle envers Bostich. Ce n’est pas à lui qu’il communique toutefois les informations mais au scientifique en chef Aktakul.

Reginald Bull demande à Bré Tsinga d’assurer un rôle diplomatique dans la collaboration haluto-terrano-arkonide. Elle accepte et se rend d’abord à Mercure Alpha. Là, Blo Rakane travaille à l’arme destinée à supprimer les écrans paradimensionnels des catamars jusque-là invincible. Le Halutien blanc se montre froid, mais c’est en fait parce qu’il éprouve des sentiments d’amitié envers la cosmopsychologue et ne sait pas comment les exprimer. Parmi l’équipe se trouve le Tuglanien Renia Chanzur qui fait la cour à Bré mais elle le repousse.

Le 3 février, Monkey apparaît sur Mercure. Bien qu’il ne se soit pas entièrement remis de son combat contre Trah Rogue, il veut employer tous les moyens de l’O.M.U. pour aider au développement des armes.

Blo Rakane et Bré Tsinga partent ensuite sur Arkonis pour traiter avec Aktakul. Ils sont accompagnés par Renia Chanzur qui n’est pas seulement un hyperphysicien de haut rang mais aussi un agent secret de l’O.M.U. Il travaillait auparavant pour le S.L.T. et les Arkonides. Aktakul refuse de coopérer, aussi Bré part pour la Fenêtre des Étoiles discuter en personne avec Bostich. L’empereur accepte de mettre ses moyens à disposition mais exige en retour que ses Kralasènes aient libre accès à la Lune où doit avoir lieu la production.

Le navire arkonide Ano Marentis apparaît bientôt comme prévu sur le satellite de la Terre mais les installations de production restent en fait à bord. L’essentiel est toutefois que la construction des chasseurs équipés de casse-blindage peut commencer.

Il est temps car le 26 février, un catamar parvient à traverser la Fenêtre des Étoiles. Il peut être anéanti mais cela signifie que la grande offensive est proche.


2149 - Chasseur transdimensionnel

Cycle 32

Auteur | Robert Feldhoff
Titre Allemand | Paradimjäger
Date de parution | 29 octobre 2002
Traducteur |

Résumé

Parmi les jeunes pilotes formés à l’Académie spéciale de Terrania se trouvent Kisch Fakir et Jee Martima qui sont amoureux l’un de l’autre. Un beau jour, tout leur plan de formation est annulé. Kisch et ses camarades doivent se former sur d’antiques matériels : des chasseurs monoplace. En toute hâte, la L.L.T. a récupéré ces appareils dans tous les coins de la galaxie. Dans les semaines suivantes, les cadets se familiarisent avec les chasseurs. Ils doivent jouer un rôle central dans le conflit imminent : les armes destinées à briser les écrans paradimensionnels des catamars ne peuvent être installées que sur des petites unités, les grosses machineries interférant avec leur fonctionnement. Trois impacts sont nécessaires pour vaincre les systèmes défensifs des Tradomiens. Les pertes risquent d’être nombreuses.

Le 3 mars, les Tradomiens parviennent enfin à passer outre au blocage unidirectionnel de la Fenêtre des Étoiles provoqué par les Eltaniens. Les catamars se placent en formation de combat et franchissent la Fenêtre des Étoiles vers la Voie Lactée. Bull mobilise aussitôt tous les chasseurs paradim. Vingt mille petites unités se lancent contre les gigantesques vaisseaux ennemis. Le plan des Terraniens réussit, les catamars ne parviennent pas à se débarrasser de ces minuscules astronefs qui mettent à bas leurs défenses, permettant aux plus grands croiseurs d’entrer en action. La conquête victorieuse se transforme en débâcle pour l’Inquisition de la Raison.

Les unités tradomiennes se voient contraintes de revenir dans leur galaxie. Cela ne suffit pas à Bull qui, en accord avec Bostich, traverse aussi le gigantesque transmetteur pour établir une tête de pont dans la galaxie Tradom. Le contact est enfin établi avec le Leif Eriksson et le Karribo.

À la fin des combats, Kisch Fakir brave les ordres pour rejoindre son amie Jee Martima, gravement blessée et traitée sur un navire médical. Elle a survécu à la terrible bataille qui a vu périr huit millions d’hommes.


2150 - La forteresse de l'Inquisition

Cycle 32

Auteur | Uwe Anton
Titre Allemand | Festung der Inquisition
Date de parution | 05 novembre 2002
Traducteur |

Résumé

Les Galactiques qui ont pris pied dans la galaxie Tradom prennent le contrôle des gigantesques stations maintenant la Fenêtre des Étoiles. Trah Zebuck, le Conquérant, s’est retiré à distance avec la nef amirale, le Trah Bar. Il réalise que son échec va lui coûter sa vie et il attend que l’Inquisition se manifeste.

Suite à un mystérieux appel reçu, Perry Rhodan s’absente quelque temps à bord du croiseur Journée dans Andromède (ces évènements sont relatés dans la mini-série ANDROMEDA). A son retour, les scientifiques ont pu développer le « casse-blindage » qui peut maintenant être installé sur des grosses unités.

Le 30 mars, le Trah Bar est détecté et le Journée immédiatement envoyé sur ses traces. Ce vaisseau est équipé d’un traqueur hyperspatial spécial, d’une protection antidétection sophistiquée et d’un facteur supraluminique de deux cents millions. Le pilote émotionnel Zim November assure son pilotage. Le vaisseau du Conquérant se dirige vers le centre de la galaxie où une surprise attend les Terraniens : une station gigantesque, la Forteresse de l’Inquisition. Benjameen da Jacinta tente d’espionner l’intérieur en rêve zéro. Il établit le contact avec une entité glaciale et effroyable et essaye d’en apprendre plus.

De son côté, Trah Zebuck est convoqué par un Inquisiteur qui, contrairement à ses attentes, lui laisse encore une chance.

Une nuée de catamars apparaît soudain, plus de vingt-quatre mille unités, et se fixent aux disques composant une partie de la forteresse – il s’agit en fait d’astronefs autonomes. Six formations gigantesques mettent le cap sur la Fenêtre des Étoiles. Le Journée, une fois Benjameen da Jacinta réveillé, part en catastrophe pour prévenir le reste de la flotte.

Une nouvelle bataille s’engage et, cette fois, les Tradomiens sont à deux doigts de remporter la victoire. Les scientifiques terraniens parviennent toutefois à prendre le contrôle des armes des stations générant la Fenêtre. La flotte ennemie est contrainte de se retirer.

Le Journée se lance à la poursuite d’un élément de la Forteresse endommagé.


2151 - Le centre de l'Inquisition

Cycle 32

Auteur | Hubert Haensel
Titre Allemand | Zentrum der Inquisition
Date de parution | 12 novembre 2002
Traducteur |

Résumé

Durant la deuxième grande bahtaille de la Fenêtre des Étoiles, un des six satellites de la Forteresse a été gravement endommagé. Le Journée s’est lancé à sa poursuite. Il parvient à ne pas le perdre malgré la flotte de catamars qui l’escorte et les radiations qui en émanent. Ils arrivent dans le système du soleil Trapitz censé n’habiter que des mondes primitifs. Il s’avère pourtant qu’il s’agit d’un site actif, aussi puissant qu’Arkonis ou la Terre. Les blocs-propulsions du Journée ont souffert et le vaisseau doit se poser sur la lune d’une géante de méthane. Tandis que les techniciens se mettent au travail, Benjameen, Tess et Grek-665 ½ partent espionner l’ennemi. L’éléphant nain Norman les accompagne sur la demande du Maahk.

Ils se rendent sur la planète centrale où l’esclavage est chose courante. Alors qu’ils sont en train de récupérer des données en se connectant à un réseau informatique, deux Valentes font leur apparition. Ils sont paralysés mais une alarme se déclenche. Les Galactiques prennent la fuite.

Entre-temps, le satellite de la Forteresse a atteint un gigantesque dock et des équipes valentes tentent d’accéder à un lieu particulier pour sauver l’Inquisiteur qui y est prisonnier. La construction finit par disparaître dans une terrible explosion.

Le Journée est bientôt repéré et doit prendre la fuite, abandonnant Benjameen da Jacinta et ses compagnons sur la planète. Ceux-ci, informés par radio, utilisent un transmetteur pour quitter la ville.


2152 - Le marché de l'Ito

Cycle 32

Auteur | Horst Hoffmann
Titre Allemand | Der Markt der Ito
Date de parution | 19 novembre 2002
Traducteur |

Résumé

Benjameen da Jacinta, Tess Qumisha, Grek-665 ½ et l’éléphant Norman ont fui par transmetteur jusqu’à la lune Tra-Ito, toujours dans le système de Trapitz. Là, les Ito arachnoïdes dirigent un gigantesque marché aux esclaves. Les Galactiques se retrouvent en pleine révolte matée brutalement par les forces de police valentes. Le petit groupe éveille un intérêt insoupçonné. Les Méthaniens sont des esclaves recherchés pour l’exploitation minière sur certaines planètes. Les Ito s’intéressent de ce fait énormément à Grek-665 ½. Un voleur leur vient en aide incognito, la Panthère Blanche, qui a été autrefois aidé par des Hijthi, un peuple humanoïde – pour lesquels Tess et Benjameen se font passer.

Tess s’introduit dans le réseau informatique des Ito et découvre que Trapitz est un système secret des Valentes, où se trouvent des mondes plus ou moins accessibles comme Tra-Ito mais aussi des planètes strictement interdites, comme le monde franc Celona, un important centre financier. Les Galactiques décident de s’y rendre. Il leur faut toutefois des papiers. Benjameen trouve en rêve-zéro le capitaine d’un cargo qui doit bientôt s’y rendre. Ils le rencontrent et le marchand accepte de les embarquer moyennent finance. Il leur procure des visas.

Quand ils reviennent dans leur appartement, ils découvrent que celui-ci a été attaqué. Norman est paralysé et le Maahk a été enlevé. Un enregistrement leur montre le raid ainsi qu’un être à la peau blanche qui leur annonce vouloir libérer la victime.

Benjameen et Tess se rendent au bâtiment central des Ito. Tess sabote les installations d’énergie. Les systèmes de sécurité bloquant les esclaves tombent en panne et ceux-ci prennent la fuite. Ils retrouvent Grek-665 ½ mais des Ito et des Valentes les arrêtent. L’intervention in extremis de la Panthère Blanche les sauve. Ils se rendent ensuite sur Celona, non avec le cargo mais par transmetteur grâce aux visas obtenus.


2153 - La forge du tribut

Cycle 32

Auteur | H. G. Francis
Titre Allemand | Die Tributschmiede
Date de parution | 26 novembre 2002
Traducteur |

Résumé

Benjameen da Jacinta et ses compagnons arrivent sur Celona qui est un centre financier vital pour Tradom. C’est là que se trouvent les Perceptions d’où est dirigée l’économie de l’Empire.

Le Collecteur Supérieur est Can Jumptey, un Cy’Valente, qui voue sa vie à l’Empire et qui se montre brutal envers ses subordonnés. Il est actuellement inquiet car il doit déployer un nouveau logiciel qui doit être le couronnement de sa carrière : CaJu Perfect. La responsable du projet est son assistante Mina Rafid. Il subsiste pourtant de nombreux bugs. Jumptey reçoit la visite d’un messager de l’Inquisition, un Cy’Valente aussi, qui lui annonce qu’il ne recevra sa récompense – disposer de sa propre planète – que quand le projet sera arrivé à terme. Comme il n’a pas d’accès direct au logiciel, il demande l’aide de son fils Morank Tharay avec qui il est pourtant en froid. Celui-ci parvient à s’introduire dans la zone de la Perception où est développé le nouveau logiciel et d’en faire une copie. Il travaille ensuite dessus et élimine les erreurs.

Quand le messager de l’Inquisition revient, Can Jumptey dispose d’un logiciel correct. Ce qu’ignore Mina Rafid, opposée à son déploiement. Son chef l’ignore et met le logiciel en service – et tout marche à la perfection. Le travail de Jumptey est ainsi terminé et il va pouvoir se retirer tranquillement. Mina Rafid est censée le remplacer, ce qui lui déplait car il la soupçonne d’être hostile à l’Empire.

Entre-temps, Perry Rhodan a aussi reçu des informations sur le système de Trapitz. Il a appris que des informateurs de l’Empire des Décombres s’y trouvent. Il décide de libérer les quatre fugitifs et envoie un croiseur sur Celona, maquillé en nef hijthi. L’Émir retrouve Benjameen et ses compagnons dans leur chambre d’hôtel. Benjameen veut porter un coup décisif à la Perception avec l’aide des membres du commando de l’Empire des Décombres. Le chef de celui-ci, Loco le Gris, et les Galactiques s’introduisent dans l’aile sécurisée pour manipuler le programme CaJu Perfect. L’opération réussit et le programme déclenche un chaos financier. L’Émir et ses camarades rejoignent l’hôtel où des forces de police valentes font irruption, mais le mulot-castor leur permet de prendre la fuite. Les dégâts ne restent pas longtemps inaperçus. Un dernier affrontement oppose Can Jumptey et la nouvelle directrice de la Perception, Mina Rafid. Jumptey est persuadé que la femme a manipulé le programme et tente de la tuer. Mina emporte le combat et l’esprit de Jumptey est projeté dans les parois du bâtiment où se trouvent les esprits de ses prédécesseurs.

L’amant de Mina Rafid, le gladiateur Skandkan Jannar, provoque toutefois un accident mortel pour elle, car il est en fait le fils de Jumptey, Morank Tharay.


2154 - Plus grand que la vie

Cycle 32

Auteur | Michael Nagula
Titre Allemand | Größer als das Leben
Date de parution | 03 décembre 2002
Traducteur |

Résumé

Après l’attaque sur le monde financier de l’Empire, les Galactiques s’installent dans le croiseur maquillé en navire hijthi et attendent la réaction des Tradomiens. Benjameen da Jacinta en profite pour en apprendre plus sur les Valentes en rêve-zéro. Il tombe sur Sogtan Kapellme moribond et par lui en apprend plus sur le fonctionnement de l’empire.

Avant même d’avoir quitté le ventre de leur mère, les frères jumeaux Sogtan et Kresto s’affrontent. La haine mutuelle est telle que chaque frère essaie toujours de vaincre l’autre. Ils survivent tout de même à l’enfance et à l’école sans blessures graves. Quand la période d’éducation prend fin, la moitié des diplômés est mise au service de l’Empire en tant que tribut. Les jumeaux sont amenés dans la Boîte, une mystérieuse construction. Un étrange rayonnement en émane qui rend de nombreux Valentes apathiques, entraînant leur mort. Sogtan découvre qu’il est dû à un capteur d’énergie d’un Aglazar. Les radiations permettent de sélectionner les meilleurs Valentes. Les deux jumeaux s’en sortent et poursuivent leur lutte. À la fin, Sogtan – ignorant le sort de son frère – est amené dans une clinique et soigné. Il est envoyé à Matrice Alpha où les jeunes Valentes sont formés sur simulateur. Finalement, Sogtan est nommé à bord d’un véritable Aglazar.

Il retrouve son frère à bord de l’Honneur de Tradom. Il apprend que seuls les Valentes sont capables de résister assez longtemps aux rayonnements émis par les Aglazars. Les autres êtres vivants dépendent de la protection des soldats rudimentaires dotés de pouvoirs psi. En tant que navire-école, l’Honneur de Tradom demeure stationné dans le système de Trapitz puis, au fil des années, il intervient dans de plus nombreuses expéditions. Sogtan et Krest servent cinq ans puis ils atteignent l’âge où les Valentes subissent une évolution par une poussée d’hormones. On apprend alors s’ils deviendront des E’, Di’ ou Cy’Valentes, ces derniers pouvant évoluer encore plus tard, devenant des B’ ou des Arhan’Valentes. Sogtan devient un Cy'Valente, doté de pouvoirs psi. Leurs chemins se séparent à nouveau.

Sogtan est nommé assistant du Commandement de Planification Stratégique et envoyé dans la Province Distante Myrrein. Là il parvient à étouffer une révolte des Phesunkara ce qui lui donne un coup d’accélérateur à sa carrière. Il est personnellement nommé commandant des troupes dans Myrrein par un Inquisiteur. Dans les unités sous ses ordres se trouve le Trafie, commandé par Kresto devenu « seulement » un Di’Valente. Kresto infecte son frère avec une maladie incurable qui doit mettre des années à se déclarer.

Sogtan remplit son rôle pendant quarante-cinq ans avant d’être rappelé à cause de l’âge. Il doit ensuite se charger de la direction de la logistique dans le système de Trapitz. A peine est-il arrivé qu’il est appelé au Refuge de Zebuck. Trah Zebuck le presse car de gros problèmes se posent dans le secteur de Roanna où la Fenêtre des Étoiles est bloquée. Suite à la débâcle lors de l’invasion des forces galactiques, Sogtan fait son possible pour accélérer les réparations. Il trouve un moyen pour se venger de son frère en envoyant le Trafie en direction de la Fenêtre des Étoiles. Et lors de ce deuxième affrontement, le Trafie est anéanti. Mais la joie de Sogtan est de courte durée car l’esprit de Kresto se mêle au sien. La maladie se déclare alors et en l’espace d’un mois, le corps de Sogtan se désagrège.

Tout se termine comme cela a commencé : par une haine farouche entre les deux frères.


2155 - Le refuge de Zebuck

Cycle 32

Auteur | Arndt Ellmer
Titre Allemand | Zebucks Hort
Date de parution | 10 décembre 2002
Traducteur |

Résumé

Grâce au Journée, Perry Rhodan dispose maintenant d’informations importantes sur le système de Trapitz vital pour l’Empire de Tradom. Il décide d’intervenir, tant pour occuper le système que tenter de s’emparer d’un Inquisiteur. L’adversaire de Rhodan, le Conquérant Trah Zebuck, est complètement surpris par l’attaque des Galactiques mais il réagit avec fermeté en envoyant ses vaisseaux valentes. Il ne dispose toutefois pas de suffisamment d’Aglazars en état de marche.

Trah Zebuck quitte le système à bord de son Refuge, une construction en forme de tour faisant aussi office de vaisseau spatial. Son plan est aussi simple que brutal : tandis que l’ennemi sera confronté aux pièges laissés par lui dans le système de Trapitz, il mènera une contre-attaque et anéantira les escadres galactiques demeurant près de la Fenêtre des Étoiles. Son plan échoue et ses forces sont repoussées.

La victoire des flottes terraniennes, arkonides et bioposies dans le système de Trapitz se révèlent être une victoire à la Pyrrhus. Zebuck s’est arrangé pour anéantir la planète principale, causant des millions de mort, et détruire les Aglazars encore présents. Le Leif Eriksson et le Karribo ne peuvent en récupérer qu’un.

Rhodan le fait installer sur une barge et l’envoie dans la Voie Lactée. Ce que les Galactiques ignorent c’est qu’il n’est pas vide. Quand la barge atteint les chantiers de la L.L.T. sur la Lune, une tâche de lumière se manifeste.


2156 - La voix du prophète

Cycle 32

Auteur | Susan Schwartz
Titre Allemand | Stimme des Propheten
Date de parution | 17 décembre 2002
Traducteur |

Résumé

Une épidémie de décès inexpliqués sévit chez les Herreachs, sur la planète Trokan. Le philosophe Viorel Zagi propose de quitter Trokan et de faire émigrer tous les Herreachs sur une autre planète. Sur la Terre, Alaska Saedelaere s’intéresse à ce problème. Il se sent lié aux Herreachs depuis qu’il porte la peau de Kummerog. Il se rend sur place pour mieux constater les dégâts. Il trouve un compagnon inattendu en la personne de l’Oxtornien Monkey qui ne s’est pas encore complètement remis de son combat avec Trah Rogue.

Ils se rendent dans la capitale de Trokan, Moond, et apprennent que les Herreachs éprouvent des visions douloureuses lors de leurs transes. Ils se sentent aussi soumis à une pression mentale croissante. Le plus surprenant est la brève apparition d’une fontaine temporelle. Il semble bien y avoir un lien direct entre le problème des Herreachs et ce moyen de déplacement « obsolète » des messagers des Cosmocrates.

Presto Go leur demande de les aider dans leurs plans d’émigration. Viorel Zagi a eu la vision de la planète Cauto, à 1366 années-lumière de Sol. Tandis qu’ils s’efforcent à trouver les moyens, des créatures ectoplasmiques générées par les transes des Herreachs s’attaquent au dôme-champignon. Après avoir essayé en vain de le détruire, elles se tournent contre les Herreachs eux-mêmes. Des milliers d’individus trouvent la mort.

Tandis que les premiers Herreachs quittent leur monde le 11 avril 1312, Alaska Saedelaere et Monkey sont attirés par une nouvelle fontaine temporelle. Ils disparaissent à l’intérieur.


2157 - Les conducteurs des Vers

Cycle 32

Auteur | Susan Schwartz
Titre Allemand | Die Wurmreiter
Date de parution | 24 décembre 2002
Traducteur |

Résumé

Les Permines, un peuple ressemblant à des gnomes, vivent sur la Montagne Kedo, et utilisent de grands vers volants comme montures. Les différents clans mènent une guerre continuelle. Le jeune Emboy Wogelkern du peuple des Azzati est un talentueux cavalier ainsi que le conjoint de Rani Kecki, la Mère des Azzati, mais sa fougue et son individualisme lui valent de ne pas être bien accepté. Lors d’une attaque des Orichi, au cours de laquelle Rani Kecki est gravement blessée, il perd son sang-froid et s’enfuit. Considéré comme un lâche et un traître bien que cela ait été son premier combat, il est ligoté à son ver Gurru et jeté en bas des falaises. Il survit par miracle.

Le monde de jungles sur lequel vivent les Permines est aussi celui-ci sur lequel se retrouvent Alaska Saedelaere et Monkey après avoir franchi la fontaine temporelle sur Trokan. Ils rencontrent Emboy et lui viennent en aide. A leur surprise, le dialecte qu’il emploie se rapproche de la langue des Puissants.

Le jeune homme emmène les Galactiques auprès de son clan. Les Azzati éprouvent des doutes quant à leur appartenance à un peuple des étoiles, mais le doute est levé quand Alaska active un objet antique contenant un enregistrement, lequel précise que les Permines ont été bannis sur la Montagne Kedo à cause de leurs luttes incessantes.

Monkey suppose qu’une station doit se trouver quelque part à l’intérieur de la montagne et, effectivement, ils la découvrent. Pour remercier Emboy, ils lui offrent une lampe. Ils s’occupent ensuite à étudier les lieux. Les différentes consoles portent toutes des inscriptions dans la langue des Puissants. Ils en arrivent à la conclusion qu’ils se trouvent à l’intérieur d’un Essaim, sans savoir s’il s’agit de celui qui avait autrefois traversé la Voie Lactée.


2158 - Le vaisseau bleu

Cycle 32

Auteur | Horst Hoffmann
Titre Allemand | Das blaue Schiff
Date de parution | 31 décembre 2002
Traducteur |

Résumé

Kafetchein est le Suprême Mago de l’Essaim Kys Chamei, celui qui a traversé il y a très longtemps la galaxie Aquamarque. Depuis quelque temps, un étrange vaisseau cylindrique a été vu à l’intérieur de l’Essaim en train de saboter des installations. Personne n’a jamais pu faire quoi que ce soit contre lui. Deux choses étonnantes ont été observées : il semble connaître à la perfection le fonctionnement de l’Essaim et épargne les êtres vivants. L’alerte est soudain donnée, mais elle émane d’une station secondaire sur la planète Kedo.

Kafetchein part aussitôt pour cette planète et découvre deux étrangers : Alaska Saedelaere et Monkey. Tous deux sont paralysés et amenés à bord de son vaisseau. En identifiant la présence d’activateurs cellulaires, les Cynos comprennent qu’ils sont du même bord. Les Galactiques essaient d’obtenir la position de la Voie Lactée en échange de leur aide.

Le vaisseau bleu inconnu réapparaît et s’attaque à la planète Keipeo d’où sont dirigés les Manips, les navires qui manipulent les lignes de champ gravitationnel quintidimensionnelles pour augmente l’intelligence des habitants de la galaxie.

Bien qu’une flotte de cent mille navires de guerre des Vertyres – les êtres reptiliens dont les Cynos ont pris la forme – intervienne, le vaisseau inconnu anéantit la planète sans problème. Il rappelle à Alaska Saedelaere les unités des Ufonautes, les serviteurs des Cosmocrates. Monkey propose de se rendre sur un monde susceptible d’être attaqué pour prendre l’ennemi de court : ce sera Eolix, le monde de contrôle principal. Durant l’attente, les Galactiques explorent les installations et découvrent à leur grande stupeur la statue d’un Serviteur de la Matière et un Habit de Destruction, semblable à celui que Saedelaere a porté durant des siècles.

Le cylindre bleu apparaît alors. De nouveau, les Cynos ne peuvent rien faire. Des milliers de gnomes atterrissent et un message est envoyé, enjoignant les habitants de la planète à fuir car le Force de la Lumière va anéantir ce monde.

Alaska ne participe pas à l’évacuation et s’empare de l’Habit de Destruction. Il apprend de l’un des gnomes que le vaisseau sous les ordres de Samburi agit pour les Cosmocrates et qu’il est chargé de désactiver l’Essaim. Saedelaere est sauvé au dernier moment grâce aux forces psychiques de Kafetchein.

Il existe toutefois un second monde de contrôle, Eolix II, et s’il est détruit ce sera la fin de l’Essaim Kys Chamei.


2159 - Vaisseau Force de Lumière

Cycle 32

Auteur | Robert Feldhoff
Titre Allemand | Raumschiff LEUCHTKRAFT
Date de parution | 07 janvier 2003
Traducteur |

Résumé

Alaska Saedelaere et Monkey accompagnent le Mago Kafetchein sur Eolix II à bord du Catoo. Le Force de Lumière de Samburi Yura, l’envoyée des Cosmocrates, est déjà là et un champ de force isole la planète. Kafetchein parvient à le franchir grâce à ses facultés parapsychiques et à l’appui d’Alaska Saedelaere aidé de son habit de Destruction. Des milliers de gnomes se sont répandus à la surface. Alaska et Monkey les suivent et les voient désactiver les équipements contrôlant l’Essaim.

Alaska tente de pénétrer dans le Force de Lumière pour entrer en contact direct avec Samburi Yura. Monkey l’accompagne bien qu’il ne soit pas persuadé de la justesse de cette action. Ils parviennent à entrer et se retrouvent dans un monde étranger au lieu d’un vaisseau.

Les deux Terraniens se lancent à la recherche de l’envoyée. Ils sont séparés et Alaska finit par parvenir dans une forteresse où il rencontre un homme qui lui est semblable et qui arbore derrière un masque un fragment cappin – identique à celui que Saedelaere a porté durant des siècles. Le fragment vient se coller au visage d’Alaska. La Peau de Kummerog commence à se plaindre du nouveau parasite qui la tue.

De son côté, Monkey est tombé sur un navire préatomique. Il joue à un jeu avec une créature qui se conclue par le remplacement de ses yeux mécaniques par de véritables organes – au mépris de toute loi biologique. L’Oxtornien tombe à l’eau et rejoint la rive. Il découvre un oiseau, un Lamuuni, un oiseau téléporteur originaire de la galaxie DaGlausch. Le volatile lui permet de quitter le vaisseau Force de Lumière. Il retrouve enfin Alaska. Les deux Terraniens regagnent le Catoo.

Alaska Saedelaere veut retourner dans le navire pour se débarrasser du fragment cappin. La Peau est morte. Alors qu’ils cherchent à entrer, Samburi Yura leur apparaît. Sa tâche est terminée, l’Essaim est complètement désactivé et les Cynos doivent trouver une nouvelle existence dans la galaxie Foo. L’envoyée des Cosmocrates explique que Kys Chamei était le dernier Essaim dans cette partie de l’univers. Elle exige les vrais yeux de Monkey et l’Habit de Destruction de Saedelaere.

Les deux Terraniens se retrouvent seuls sur la planète. L’oiseau lamuuni aide Monkey à retrouver ses implants oculaires mais le fragment cappin demeure fixé au visage d’Alaska. Alors que le Catoo les appelle, une fontaine temporelle se forme devant eux. Ils décident de s’y engager.


2160 - Terreur sur la Lune

Cycle 32

Auteur | Uwe Anton
Titre Allemand | Terror auf Luna
Date de parution | 14 janvier 2003
Traducteur |

Résumé

Le 10 avril 1312, le vaisseau Aglazar capturé par les Terraniens dans la galaxie Tradom arrive dans le Système Solaire. Son étude commence sous la direction de Blo Rakane mais elle doit être vite interrompue. Un rayonnement émis par ses propulseurs provoque une sorte d’empoisonnement cellulaire. La cosmopsychologue Bré Tsinga est affectée. Seul Blo Rakane demeure immunisé. Il se met en liaison avec le Leif Eriksson stationné à la Fenêtre des Étoiles et demande au Résident de mettre à sa disposition les scientifiques Parrot et Prackma. Rhodan accepte. Pendant ce temps, les premières victimes de l’empoisonnement cellulaire succombent. Bré Tsinga s’en sort par miracle.

A bord du croiseur Aglazar, à l’insu des Terraniens, se trouve un soldat rudimentaire. Le cerveau, qui s’appelle Minster Nai Fukati, est capable de se projeter dans d’autres pararéalités. Depuis des siècles, il est chargé par l’Inquisition de protéger l’équipage du croiseur des radiations émises par ses mystérieuses machineries. Il décide de s’attaquer aux Terraniens mais lui-même est en danger car il lui faut le médicament que lui fournit régulièrement ses maîtres. Il commet des actes de sabotage dans les chantiers lunaires.

Quand le Leif Eriksson arrive, Benjameen de Jacinta et Tess Qumisha se lancent à la recherche du mystérieux saboteur. Minster Nai Fukati, qui s’affaiblit, est finalement arrêté grâce à l’intervention de prêtres de Bâalol. Il est paralysé et, à son réveil, il réalise stupéfait que ses douleurs ont disparu. Il souffre en effet de la maladie de Parkinson et le mystérieux médicament que lui fournissent avec parcimonie les Inquisiteurs est connu depuis longtemps par les Terraniens. A la surprise de tous, l’A.D.N. du cerveau est analogue à 99% avec celui des humains : il est donc de souche humaine ! Tout un monde s’écroule pour le soldat rudimentaire.


2161 - Cinq heures d'Enfer

Cycle 32

Auteur | Hubert Haensel
Titre Allemand | Fünf Stunden Hölle
Date de parution | 21 janvier 2003
Traducteur |

Résumé

Minster Nai Fukati, bien qu’il soit maintenant convaincu de son origine terranienne, n’est pas encore complètement devenu un allié en raison de son conditionnement. Bré Tsinga, qui s’occupe du cerveau, est systématiquement attaquée sur un plan parapsychique dès qu’elle aborde le sujet de l’Inquisition de la Raison. La cosmopsychologue en trouve finalement la raison : un amas cellulaire artificiel avec la structure d’un hypercristal. Bré informe Minster de sa découverte et lui propose d’enlever l’implant. Le soldat rudimentaire accepte. Le Leif Eriksson, en route pour la Fenêtre des Étoiles, interrompt son vol pour permettre à l’opération d’avoir lieu.

Trah Zebuck prépare une nouvelle attaque car il veut impérativement reconquérir la Fenêtre des Étoiles. Il a fait rassembler neuf cent mille vaisseaux des Phesunkara dans la Province Distante Myrrein. Ceux-ci sont inférieurs aux unités de la Voie Lactée mais le Conquérant veut seulement s’en servir comme diversion pour faire intervenir en secret ses propres troupes, en particulier les croiseurs Structure construits par les Dhyraba'Katabe. Il reçoit la visite inattendue d’un Inquisiteur qui le charge de mener en personne la flotte des Phesunkara en compagnie des Vatiicha. Trah Zebuck est contraint d’obéir.

Face à l’arrivée de la flotte des Phesunkara, Perry Rhodan donne l’ordre de ne pas attaquer, conscient de sa supériorité, mais les Arkonides réagissent différemment. Alors qu’on s’attend à voir l’ennemi décimé, de plus en plus de vaisseaux terraniens, arkonides et bioposis explosent soudain. Le Leif Eriksson est aussi menacé et la cause est découverte : des créatures énergétiques en forme d’étoiles de mer qui s’attaquent aux écrans protecteurs. Il s’agit des Vatiicha. La nef amirale de Rhodan échappe à la destruction grâce aux Antis présents à son bord. Une parade est vite trouvée, impliquant une modification des boucliers. La bataille tourne à l’avantage des Galactiques et Trah Zebuck subit une nouvelle défaite.

Et pendant les combats, les scientifiques sont aussi parvenus à supprimer le conditionnement de Minster Nai Fukati.


2162 - L'hypertempête

Cycle 32

Auteur | Rainer Castor
Titre Allemand | Hypersturm
Date de parution | 28 janvier 2003
Traducteur |

Résumé

Après la nouvelle débâcle face aux Galactiques, Trah Zebuck doit se présenter devant l’Inquisiteur qui l’a chargé de cette mission. Pour la première fois, le Conquérant éprouve des doutes quant à la justesse des décisions de ses supérieurs. L’Inquisiteur lui donne une dernière chance pour repousser les Galactiques de la Fenêtre des Étoiles.

Le 17 avril 1312, le scientifique zalitain Trerok et le scientifique en chef de l’Empire de Cristal, le Ka'Marentis Aktakul, se rencontrent dans les ruines d’une ancienne installation des Grands Anciens où Aktakul a découvert une fontaine temporelle active. Trerok tombe sur une étrange sphère argentée basée sur une technologie psi avancée. Quand il repart pour la Fenêtre des Étoiles, Trerok l’emporte.

Les forces de Tradom déclenche une hypertempête à l’aide de leurs croiseurs Structure, ce qui leur permet de semer la confusion chez les Galactiques et d’aborder secrètement une des stations maintenant la Fenêtre des Étoiles. Trah Zebuck passe aussi à l’action avec ses vaisseaux Pilon que des soldats rudimentaires protègent de toute détection. Mais la chance n’est décidément pas de son côté. Trerok réussit à localiser les croiseurs Structure. Grâce à l’aide de Minster Nai Fukati, le plan des Tradomiens échoue et la batille doit se livrer de façon classique.

Trah Zebuck prend la fuite à bord de son vaisseau Trah Bar. Le Trajan à bord duquel se trouve Roi Danton le prend en chasse.


2163 - Les cavaliers de l'Interface

Cycle 32

Auteur | H. G. Francis
Titre Allemand | Die Media-Ritter
Date de parution | 04 février 2003
Traducteur |

Résumé

Le Conquérant Trah Zebuck fuit avec sa nef amirale, le Trah Bar, suivi par le Trajan de Roi danton. Zebuck sait qu’il est maintenant tombé en disgrâce, aussi il se dirige vers un système solaire censé être dépourvu de planètes pour l’Inquisition mais qui en possède pourtant. Le vaisseau s’écrase et seuls Trah Buck et le Valente Grusz Thran affecté par les radiations émanant du catamar s’en sortent. Trah Zebuck espère se cacher de l’Inquisition un moment et, avec l’aide des autochtones, se construire un astronef.

La planète est habitée par les Kechts, une espèce extrêmement attachée à ses traditions et où les médias jouent un rôle considérable. Il existe des caméras partout et la vie privée n’existe pas.

Le Trajan se pose et éteint un incendie déclenché par le crash du Trah Bar. Il sauve ainsi une ville kechte. Les habitants de la planète assistent Danton dans sa recherche de Trah Zebuck. Celui-ci finit par se retirer dans une centrale nucléaire. Il défie Danton en duel tout en provoquant une surchauffe des réacteurs, ce qui risque de déclencher une explosion dévastatrice. Le fils de Perry Rhodan parvient à le vaincre et le Conquérant est tué.

Avant de mourir aussi, Grusz Thran désactive les systèmes de sécurité du trône volant de Trah Zebuck. Le siège est amené à bord du Trajan pour être analysé. Les spécialistes de l’O.M.U. trouvent les notes personnelles de Zebuck avec la position de sa forteresse. Le Trajan rallie la Fenêtre des Étoiles et Roi Danton transmet à son père les informations recueillies.


2164 - Enfants des étoiles

Cycle 32

Auteur | Susan Schwartz
Titre Allemand | Kinder der Sterne
Date de parution | 11 février 2003
Traducteur |

Résumé

Le Sol a quitté la galaxie Aquamarque à destination de la galaxie Salthi où un méga-dôme doit lui permettre d’accéder au Maelström des Étoiles et de là au Premier Thoregon. Quarante-sept enfants vivent maintenant à bord, dont Arlo Kellind, le fils du commandant du navire.

Le 6 mars, le but est atteint. Le Méga-dôme est entouré par de nombreux vaisseaux et stations des habitants de Salthi. Le contact est pacifique bien que le dôme ait une fonction religieuse chez les Salthiens. Des échanges commerciaux facilitent les discussions.

L’équipe scientifique de Myles Kantor est parvenue à déchiffrer les données fournies par les Statisticiens Pangalactiques et concernant l’aura psionique du Sol. C’est un domaine complètement nouveau pour eux. Ils mettent au point un appareil devant leur permettre d’adapter l’aura du Sol pour qu’il puisse franchir le méga-dôme. Ils obtiennent aussi la position de milliers de Thoregon. Mais quand l’appareil est activé, un phénomène secondaire se produit : tout l’équipage adulte commence à se comporter comme des enfants. Même Sénèque est contraint de désactiver ses éléments plasmatiques.

Finalement, c’est Arlo Kellind qui doit enclencher la manœuvre nécessaire pour que le Sol franchisse le Méga-Dôme.


2165 - Retour dans le maëlstrom

2165 - Retour dans le maelström

Cycle 32

Auteur | Arndt Ellmer
Titre Allemand | Rückkehr in den Mahlstrom
Date de parution | 18 février 2003
Traducteur |

Résumé

Après avoir franchi le Méga-Dôme de Salthi, le Sol arrive dans le Maelström des Étoiles, à proximité immédiate du Gouffre. Le croiseur ne parvient que de justesse à échapper à la terrible attraction. Il reste maintenant à localiser le Pouls local. Myles Kantor parvient à le trouver à l’autre extrémité du Maelström, il s’agit d’une zone impénétrable de 7670 années-lumière de diamètre. Comme le Sol n’est pas capable d’y entrer, Atlan espère que les Héliotes prendront contact avec lui mais cette attente se révèle vaine. Finalement, la décision est prise de séparer les éléments du Sol. La CS-1 doit partir pour Ploohn-Nabyl afin de prendre contact avec les Ploohns qui doivent certainement se souvenir des Terraniens. La CS-2 doit s’assurer qu’il subsiste des humains sur la Planète d’Ovaron tandis que la partie centrale demeurera sur place.

Un vaisseau apparaît toutefois avant le départ programmé. Il s’agit d’un croiseur de combat ploohn. Au lieu de prendre contact avec les arrivants – qui n’ont pas remarqué le Sol – Atlan décide de le suivre discrètement. Le vaisseau rejoint bientôt dix autres unités qui partent ensuite pour des directions différentes. Au point de rendez-vous, l’équipage du Sol découvre un objet qu’il embarque à son bord mais un signal est aussitôt émis. C’en est fini de la discrétion. L’objet semble être un élément d’un réseau de collecte d’informations disposé autour du Pouls. Les Galactiques apprennent à partir des informations obtenues que la galaxie où ils se trouvent s’appelle Mahagoul.

Pendant ce temps, Startac Schroeder et Mondra Diamond s’occupent de Trim Marath qui se comporte étrangement depuis le transfert depuis Salthi. Il s’avère que le Statisticien Rik a implanté en Trim une partie de sa « membrane » qui permet aux Statisticiens Pangalactiques d’écouter le cosmos. Une nouvelle faculté psi s’est éveillée chez le Mutant Monochrome.

Le Sol atteint son but et tombe sur toute une flotte de vaisseaux ploohns – et un croiseur cylindrique bleu des Cosmocrates. C’est donc au service des puissances cosmiques que les Ploohns surveillent le Pouls du Maelström. Et il s’avère aussi que le Sol n’est pas le bienvenu. Le croiseur galactique doit prendre la fuite, traqué. Finalement, le vaisseau cosmocrate se rapproche suffisamment près du Sol pour le prendre à l’aide de faisceaux tracteurs. Le vaisseau génère un bref décalage spatio-temporel qui lui permet de fuir. Mais la seule chance qui s’offre aux Galactiques c’est de trouver refuge dans le Pouls.

Trim Marath trouve finalement un moyen de s’en sortir. Il parvient, grâce à ses nouvelles facultés, à détecter une sorte de porte. Le Sol s’y dirige et, effectivement, une ouverture apparaît. Les Galactiques voient alors quatre « remorques » tirer un Méga-Dôme dont il manque la base hors du Pouls. Le convoi disparaît dans l’hyperespace alors que le tunnel se referme. Le Sol se précipite mais avant d’avoir pu passer il subit un grand choc. Avant de perdre connaissance, Atlan entend Sénèque dire que le Sol est prisonnier d’un champ tracteur.


2166 - A travers la fontaine temporelle

Cycle 32

Auteur | Hubert Haensel
Titre Allemand | Durch den Zeitbrunnen
Date de parution | 25 février 2003
Traducteur |

Résumé

Après leur rencontre avec l’envoyée des Cosmocrates, Samburi Yura, Alaska Saedelaere et Monkey quittent l’Essaim Kys Chamei par une fontaine temporelle qui est soudain apparue devant eux. Ils arrivent sur un monde à première vue inhabité. Alaska doit de nouveau se faire à son fragment cappin tandis que Monkey est accompagné par un oiseau Lamuuni. Une sorte de sarcophage volant apparaît. Son pilote, un humanoïde, se présente comme Chiffa Phi, un Mochini. Aux signaux émis par les activateurs cellulaires des visiteurs, il croit qu’il s’agit d’émissaires des Cosmocrates.

Les Kattixu, les chasseurs de fontaines temporelles, apparaissent dès qu’une fontaine temporelle se manifeste pour capturer les voyageurs. Chiffa Phi conseille aux Galactiques de se rendre dans la ville de Kiról pour aller voir le Mochichi Ghem Jhegar. Les glisseurs lourdement armés des Kattixu apparaissent alors et Chiffa meurt en tentant de les détourner.

Sur leur chemin, Alaska et Monkey tombent sur une créature ursine, un Leftass. Ceux-ci font partie d’une caste de travailleurs. Les Galactiques découvrent ensuite qu’ils se trouvent dans un Thoregon mais pour le Leftass, ce terme a une connotation plutôt religieuse. À Kiról, les Galactiques observent l’arrivée d’un puissant astronef et découvrent au centre-ville une coupole d’où émane un puissant champ mental interdisant toute approche.

Alaska et Monkey se mêlent aux ouvriers de la ville-usine et cherchent Ghem Jhegar. Comme les passants croient reconnaître dans la lumière sous le masque de Saedelaere un signe du Dieu Thoregon, ils lui indiquent le chemin. Ils apprennent de Jhegar qu’ils se trouvent dans le Premier Thoregon et que les Kattixu s’intéressent aux fontaines temporelles car elles offrent une possibilité de pénétrer dans le Pouls. Jhegar leur offrent des torques devant les protéger. Les Kattixu ont toutefois repéré les Galactiques et attaquent le domicile de Jhegar. Les deux voyageurs prennent la fuite.

Le vaisseau géant décolle alors, attirant à lui par un rayon tracteur le quartier où les Terraniens ont trouvé refuge. Manifestement, Kiról n’est qu’un site de production dont les produits seront utilisés ailleurs.


2167 - Invisible aux Héliotes

Cycle 32

Auteur | Horst Hoffmann
Titre Allemand | Für Helioten unsichtbar
Date de parution | 04 mars 2003
Traducteur |

Résumé

Alaska Saedelaere et Monkey ne survivent qu’avec chance au transport du quartier de la ville où ils s’étaient cachés à travers l’espace. La planète sur laquelle ils se retrouvent finalement est un gigantesque centre d’assemblage où les divers quartiers livrés sont préparés. Les Terraniens se mêlent aux ouvriers, dont les Leftass ursidés qu’ils connaissent déjà. Sur une holo-carte, ils déterminent qu’ils se trouvent sur la planète Org Regimen laquelle se situe à l’intérieur d’un Pouls.

Ce qu’ils ignorent c’est que dans leur secteur le Cannibe Ogla’Tan cherche à éliminer les intrus. Il leur pose un piège mais quand les Terraniens se retrouvent pris dans sa toile, Alaska utilise son fragment cappin pour plonger le Cannibe dans la folie. Celui-ci a toutefois le temps de prévenir ses commanditaires, les chasseurs de fontaines temporelles.

Alaska et Monkey découvrent plus tard des Héliotes et il est manifeste que les sphères lumineuses coordonnent les travaux. Quand ils s’en approchent, ils sont repoussés par un fort champ mental agressif. Monkey croit d’abord qu’il est dirigé spécifiquement contre eux mais Alaska détermine que ce champ sert en fait à diriger les ouvriers. Les torques que Ghem Jhegar leur avait offerts les rendent invisibles aux Héliotes. Les Galactiques découvrent peu à peu que toute l’installation sert en fait à la construction d’un Méga-dôme.

Quand celui-ci est enfin terminé, il est amené dans l’espace. Saedelaere et Monkey ont alors l’immense surprise de voir un vaisseau doré en forme d’haltère s’approcher de la planète : le Sol.

Toutefois, pourchassés par les Kattixu, ils doivent embarquer à bord d’un vaisseau qui quitte la planète.


2168 - Le guerrier sarkan

Cycle 32

Auteur | Michael Nagula
Titre Allemand | Der Sarkan-Kämpfer
Date de parution | 11 mars 2003
Traducteur |

Résumé

Fin avril 1312, les flottes des Arkonides, des Bioposis et de la L.L.T. contrôlent la Fenêtre des Étoiles côté Tradom. Le drone reptilien Quertan, qui a sauvé la vie d’Ascari da Vivo il y a plusieurs années et est devenu son chef de la sécurité, dispose d’un informateur à bord du Leif Eriksson. Il apprend de cette façon des informations cachées par leurs alliés. Quand les Arkonides en parlent au Résident, ils sont interrompus par l’arrivée de Julian Tifflor qui vient d’arriver avec une flotte fraîche.

La rencontre suivante est aussi interrompue par un événement inattendu : Troym LeCaro, l’Enfant-Roi des Eltaniens, les avertit que le dernier vaisseau des Eltaniens, le Tefani, a envoyé un appel de détresse. Il sait seulement qu’il est parti pour une mission secrète avant sa naissance. Son but était le système d’Oika. Rhodan et Ascari décident de leur venir en aide. Les Galactiques partent bientôt avec neuf cent navires.

Quertan reste à bord du Leif Eriksson tandis qu’Ascari se rend sur sa propre nef amirale. Il est toutefois confronté à son informateur, un ancien Mutant Monochrome, qui lui réclame de la drogue. Pour effacer toute trace, Quertan se voit contraint de le tuer. L’homme a toutefois laissé des enregistrements qui démasquent Quertan.

Rhodan a cependant d’autres soucis. Arrivé dans le système d’Oika, il voit que le Tefani est attaqué par cinq cents catamars. Les Galactiques interviennent dans le combat mais, soudain, le Leif Eriksson, le Karribo et le Tefani accomplissent une transition initiée par ce dernier.

Les Galactiques réalisent alors à leur stupeur qu’ils ont été projetés cent soixante mille ans dans le passé, à l’époque où la civilisation de Thatrix fut exterminée par l’Inquisition de la Raison.


2169 - Le peuple-lumière

Cycle 32

Auteur | Leo Lukas
Titre Allemand | Das Lichtvolk
Date de parution | 18 mars 2003
Traducteur |

Résumé

Cent soixante mille ans dans le passé, la future planète-prison Sivkadam est un important monde commercial de la civilisation de Thatrix. Des Guyaam y vivent : des humanoïdes originaires de la planète Caldera dotés de la faculté de paradétection. Ils la doivent aux poussières psioniques entourant leur système solaire. Les Guyaam ont un corps transparent avec une couche de particules psi lumineuses. Cette faculté leur permet entre autres d’exprimer leurs émotions. Ceux dont les parafacultés sont les plus développées se spécialisent en tant qu’Ingénieurs Vaianiques. Sur Sivkadam, les Lumineux vivent dans un domaine isolé sous des coupoles dorées où l’environnement de parapoussière de leur produit est artificiellement reproduit. Les femmes sont le sexe dominant, les hommes accomplissant les travaux simples.

Quand Panige Kulalin, une Ingénieure Vaianique, tombe enceinte pour la quatrième fois, elle espère avoir enfin une fille mais son souhait n’est pas exaucé. C’est un fils, et à sa grande frayeur, il ne rayonne pas à sa naissance. Il devient heureusement très vite lumineux et reçoit le nom d’Anguela, le « sans-lumière ».

Le jeune Guyaam a du mal à trouver sa voie. Ses parents lui fournissent toutefois une bonne éducation. Chez les Guyaam, les enfants ne portent pas de vêtements de façon à ce que leurs émotions traduites par leur rayonnement se voient bien. Seuls les adultes peuvent recouvrir leur corps de bandelettes. Anguela fait des incursions dans le monde hors des couples dorées. Il découvre rapidement que les habitants de Tradom ont un grand respect pour le Peuple de Lumière. Il apprend aussi que Tradom appartient à un Thoregon créé par la Superintelligence VAIA. Il y a eu jadis une guerre qui s’est déclenchée quand Vaia s’est retirée dans le Pouls. Grâce aux Guyaam et leurs vaisseaux Aglazar, la paix pu être rétablie. Anguela apprend beaucoup de choses sur les Anbarthi, des êtres à moitié robotiques voyageant de planète en planète. Il apprend aussi que sur Caldera, hommes et femmes vivent sur un plan d’égalité. Le représentant de la Superintelligence est Ijotha Hyndalin, un mâle.

Anguela reçoit finalement une formation d’Ingénieur Vaianique. Il apprend vite mais quand arrive son examen final, il doit partir sur Caldera sans avoir pu terminer ses études.


2170 - L'empire de la bonté

Cycle 32

Auteur | Leo Lukas
Titre Allemand | Das Reich der Güte
Date de parution | 25 mars 2003
Traducteur |

Résumé

La famille Kulanin s’est installée sur Caldera. Tandis que Panige, la mère d’Anguela, s’adapte vite, son conjoint Enguarti et Anguela ont plus de mal. Anguela rencontre la cavalière Meloce Xip. Il est fasciné par cette beauté guyaam. Elle pratique une activité originale : chevaucher sur un surf les poussières psioniques emplissant le système solaire. Avec leurs facultés, les Guyaam sont même capables d’effectuer des transitions.

Anguela laisse tomber ses études d’Ingénieur Vaianique et utilise sa planche spatiale comme « taxi ». Il abandonne ce mode de vie insouciant quand il aperçoit dans un club l’image de son ancienne idole, l’Émissaire Ijotha Hyndalin. Il réalise à son aura qu’il est identique au vieillard qui lui a en premier parlé des « cavaliers de poussière ». Anguela demande à le rencontrer et découvre qu’Ijotha Hyndalin l’observe depuis des années et que c’est lui qui a manœuvré pour qu’il vienne sur Caldera. Il voit en le jeune Guyaam un collaborateur potentiel. Anguela finit par accepter.

Une nouvelle vie commence pour lui. Il termine sa formation d’Ingénieur Vaianique et commence à travailler dans les Palais Calditiques. Il apprend au cours de missions diplomatiques que tout n’est pas aussi rose dans l’Empire de la Félicité. Il existe des affrontements pour des intérêts politiques et économiques. La véritable mission de l’Émissaire est de chercher des solutions pacifiques autant que possible. Et s’il n'y parvient pas, les croiseurs Aglazar sont à sa disposition.

Anguela apprend que ces croiseurs ont été construits par un peuple qui donna plus tard naissance à la Superintelligence Vaia. Les Guyaam, qui descendent d’une branche secondaire, peuvent les entretenir, mais ne peuvent pas en construire de nouveaux. Les Ingénieurs Vaianiques travaillent sur les hyperpropulseurs. Sans leur aide, ceux-ci émettent de dangereuses radiations. Anguela entre ensuite en contact avec Rintacha Sahin. Le génial architecte des Guyaam travaille à un monde artificiel qu’il veut installer dans une bulle hyperspatiale afin d’offrir un espace vital aux Eltaniens, un peuple allié des Guyaam dont la population baisse dramatiquement.

Une mauvaise nouvelle l’atteint bientôt. La représentante de l’Émissaire sur Sivkadam est tombée victime d’un attentat et l’ancienne amie d’Anguela, Meloce Xip, a aussi été tuée. Au cours des évènements, Anguela apprend qu’il existe plusieurs petits groupuscules qui s’agitent dans l’Empire de la Félicité. L’un d’eux s’intitule l’Inquisition de la Raison.

Ijotha Hyndalin fait d’Anguela son potentiel successeur et l’informe de divers secrets. Il est aussi un Messager de Thoregon et il possède un Passantum. Par le Pont dans l’Infini, Hyndalin amène Anguela dans le Pouls de Tradom. Il lui montre aussi le Seta Wae, son navire de Thoregon. Il lui parle aussi d’une rumeur selon laquelle les Cosmocrates auraient commencé à limiter la durée de vie des Superintelligences pour endiguer l’expansion de la « vie autonome ».

Peu après, Anguela rencontre de nouveau l’architecte Rintacha Sahin. Celui-ci travaille à une machine temporelle mais Anguela lui interdit de poursuivre ses travaux.

Quand Hyndalin meurt, Anguela prend sa succession.


2171 - L'inquisition de la raison

Cycle 32

Auteur | H. G. Francis
Titre Allemand | Inquisition der Vernunft
Date de parution | 01 avril 2003
Traducteur |

Résumé

Suivant les instructions du marchand émotionnel Sickz Unadi, un Tonkihn, les Généticiens de Kaaf, un peuple insectoïde, ont cloné Anguela. Ils prévoient de faire l’échange mais le temps n’est pas encore venu. Les Valentes agressifs qui ne se satisfont pas du pacifisme de l’Empire de la Félicité doivent aussi jouer un rôle, assurer la part militaire de la loge secrète de l’Inquisition de la Raison. Ils reçoivent de l’aide extérieure: Cairol, le robot des Cosmocrates qui veut appuyer la rébellion contre Vaia. Le robot ne peut pas agir directement car la Superintelligence a conclu un pacte de non-agression avec les Cosmocrates.

La jeune et talentueuse Eifage Agehr est au service de l'Émissaire. Elle découvre des indices prouvant l’existence de traîtres parmi les Ingénieurs Vaianiques mais quand elle parvient à en démasquer un, celui-ci est tué avant qu’elle ait pu l’interroger. Plus tard, elle découvre dans le système de Queigat un piège mis en place par Cairol: l’ultra-aimant construit à partir d’une coque de vaisseau-spores. Son but est d’anéantir VAIA. Le marchand émotionnel efface toutefois ses souvenirs.

L’unanimité ne règne pas au sein de l’Inquisition de la Raison et Sickz Unadi élimine une bonne partie de ses confrères. De leur côté, les Généticiens manipulent le Tonkihn avec un gène qui doit à terme mener à l’extinction de sa race. Ils ont aussi programmé de la même façon la fin des Eltaniens.


2172 - Projet "Ténèbres"

Cycle 32

Auteur | Susan Schwartz
Titre Allemand | Projekt Finsternis
Date de parution | 08 avril 2003
Traducteur |

Résumé

Après leur voyage dans le passé, les équipages du Leif Eriksson et du Karribo effectuent des réparations. Ils cherchent aussi à aborder le Tefani, le croiseur eltanien, qui est gravement endommagé. Personne ne donne signe de vie à bord. Une équipe de scientifiques parvient toutefois à y accéder après deux jours. A l’intérieur, il y a eu de nombreuses victimes mais la menace principale pour les survivants est le rayonnement émanant de la machine temporelle. Les Galactiques peuvent soigner les blessés après l’avoir désactivée. Comme Troym LeCaro, l’Enfant-Roi des Eltaniens, accompagne les Galactiques, le contact est facilité avec le chef de l’expédition Fian DeGater. Le but du Projet Ténèbres était d’empêcher la création de l’Inquisition en manipulant le passé. Il n’était pas prévu de retour au présent.

Rhodan explique au vu de son expérience que changer le passé est impossible. Pour lui, le Projet Ténèbres était dès le début voué à l’échec. Mais il croit pouvoir tout de même profiter de ce voyage imprévu dans le bien de l’avenir.

Le Leif Eriksson part pour Caldera, le monde qu’ils déduisent être le centre de l’Empire en raison de la densité du trafic hypercom. Le Journée part en reconnaissance vers le système de Queigat. Là est censé se trouver le point de départ des mini-trous noirs qui sillonnent la galaxie, les nœuds-de-douleur. Le Karribo demeure pour protéger le Tefani mais Ascari da Vivo accompagne Rhodan.

A la périphérie du système de Caldit, le Leif Eriksson est amicalement accueilli mais il ne peut pas traverser les nuages de poussières psionique. Rhodan demande à parler à Anguela, l’Émissaire de la Superintelligence VAIA. Un rendez-vous est fixé pour dans dix jours mais les Galactiques ne veulent pas attendre. Perry Rhodan force le rendez-vous. Entre-temps, lui et Ascari da Vivo sont tombés dans les bras l’un de l'autre.

Rhodan explique que lui aussi est un Messager de Thoregon, ce qui lui donne la confiance d’Anguela. Il lui présente le danger qui menace l’Empire de la Félicité mais Anguela croit pouvoir le vaincre sans difficultés car aucun souci ne menace alors Tradom. Eifage Agehr lui apporte alors des nouvelles alarmantes : quelque chose d’inattendu s’est produit dans le secteur de Queigat où les Tonkihn sont partis faire des expériences pour pacifier les Valentes. Quand il s’avère que Sickz Uknadi qui commande cette opération est aussi le chef de la loge secrète connue sous le nom d’Inquisition de la Raison, Rhodan comprend que la chute de l’Empire est amorcée.

Anguela fait décoller les Palais Calditiques et Rhodan reconnaît dans ces bâtiments majestueux les futures Forteresses de l’Inquisition.


2173 - L'ultra-aimant

Cycle 32

Auteur | Uwe Anton
Titre Allemand | Der Ultramagnet
Date de parution | 15 avril 2003
Traducteur |

Résumé

Tandis que le Leif Eriksson est en route pour le système de Caldit afin de prendre contact avec l’Émissaire de Vaia, le Journée se rend dans le secteur de Queigat. Là doit se trouver le point de départ commun des mystérieux mini-trous noirs et l’événement à leur origine est censé justement se produire cent soixante mille ans dans le passé. L’équipage ressent une forte angoisse, se demandant si le squelette terranien trouvé ou l’origine terranienne des Soldats Rudimentaires ne proviendraient pas justement d’eux-mêmes. Le vaisseau arrive dans le système de Queigat juste au moment où l’ultra-aimant est activé.

Sickz Uknadi échappe de justesse au chaos énergétique qu’il a provoqué. L’ultra-aimant attire tous les fragments de conscience de la Superintelligence Vaia répartis dans Tradom et les détruit, jusqu’à ce qu’il n’en reste plus que les nœuds-de-douleur.

Le Journée plonge involontairement dans un de ces mini-trous noirs et est projeté à cent mille années-lumière de là. Tous ses systèmes de propulsion et de communication sont détruits. Il lui est impossible de contacter le Leif Eriksson.


2174 - Le dernier jour d'Anguela

Cycle 32

Auteur | Robert Feldhoff
Titre Allemand | Anguelas letzter Tag
Date de parution | 22 avril 2003
Traducteur |

Résumé

Après la destruction de Vaia par l’arme secrète des Cosmocrates, une onde de choc quintidimensionnelle traverse Tradom et se révèle mortelle pour les sensibles Guyaam. Une des premières victimes est la représentante d’Anguela, Eifage Agehr. L’Eltanien Jo Vampuce, qu’elle avait nommé comme secrétaire, assiste impuissant à sa fin. Les Valentes présents à bord de son vaisseau ouvrent alors le feu sur l’équipage eltanien. Seul Vampuce parvient à fuir.

Rhodan décide de rallier Queigat avec le Leif Eriksson pour retrouver le Journée. Il se retrouve en plein chaos. Les planètes ont été détruites et des milliers de croiseurs endommagés dérivent dans le vide. Quand le croiseur s’approche d’un nœud-de-douleur, L’Émir comprend qu’il s’agit d’un reste de la Superintelligence Vaia.

Quand Jo Vampuce atteint Caldera, il informe immédiatement Anguela. Celui-ci remet alors tous ses espoirs en Vaia. Il part avec Vampuce pour la planète Frieson I où se trouve le dôme-champignon. Il peut se rendre directement dans le Pouls par le Pont dans l’Infini. Mais il découvre que l’accès est bloqué. Il gagne ensuite le dôme-champignon de la galaxie Aul Eimanx mais là, un croiseur cylindrique bleu cobalt ouvre le feu sur lui.

Perry Rhodan a entre-temps abandonné tout espoir de retrouver le Journée. Il décide de retourner sur Caldera, le cœur lourd. Là, il apprend qu’Anguela est parti pour Frieson I et le suit. Il se rend sur le Pont dans l’Infini et la retrouve. Il demande au Guyaam de mettre en place un plan à long terme pour vaincre l’Inquisition dans le futur.

La révolte de l’Inquisition gagne tout Tradom à une vitesse folle. L’onde de choc émise par l’ultra-aimant joue un rôle essentiel, de même que les nombreux sabotages et mutineries orchestrées par Sickz Uknadi. Une résistance sérieuse ne se forme qu’en deux endroits : Caldera où Anguela rassemble ses palais volants et le système de Niktasi où l’architecte Rintacha Sahin regroupe les Aglazars non contrôlés par les Valentes. Deux choses l’intriguent : des impulsions correspondant à un convertisseur temporel activé et l’apparition d’un objet semblable à un trou noir dans la bulle d’entr’espace où il édifie une ville pour les Eltaniens. En raison de son aura mentale, les Eltaniens baptisent cette manifestation Kita, qui signifie « ami ». La flotte de Rintacha est toutefois rapidement défaite par les forces de Sickz Uknadi.

Dans le système de Caldit, les Guyaam ont résisté à l’onde de choc grâce au nuage de poussière psionique qui baigne le système. Quand Uknadi apparaît avec cent mille Aglazars, Anguela décide de fuir avec les Palais Calditiques. Uknadi fait alors exploser des bombes qui déclenchent une réaction en chaîne dans le système de Caldit, anéantissant tout.

Anguela est conscient que son peuple ne survivra pas longtemps et prend une décision inédite en nommant Jo Vampuce comme son représentant. Il remet ainsi l’héritage du Peuple de Lumière aux Eltaniens.


2175 - Saut dans le passé

Cycle 32

Auteur | Horst Hoffmann
Titre Allemand | Zeitsprung rückwärts
Date de parution | 29 avril 2003
Traducteur |

Résumé

Tandis que l’Inquisition de la Raison étend son pouvoir sur Tradom et que la fin de l’Empire de la Félicité se précise, les Eltaniens du Tefani demeuré dans le système d’Oika essaient de réparer la machine temporelle défectueuse. Fian DeGater entre en conflit avec l’Enfant-Roi Troym LeCaro en refusant de lui laisser les commandes. Troym décide alors de se rendre avec une chaloupe sur Klarion, le monde d’origine paradisiaque des Eltaniens. Il est accompagné par Elenea DeBanu, une jeune Eltanienne de l’équipage du Tefani. Il rencontre les autorités de la planète mais ne parvient pas à les convaincre de l’imminence du danger. Quand une flotte d’Aglazars au pouvoir des Valentes arrive et attaque, les deux visiteurs parviennent de justesse à fuir. Ils emportent avec eux un parasite, Assija, qui dispose de facultés télépathiques. Il se fixe sur Elenea. En partant, ils voient Klarion exploser.

Un saboteur est ensuite démasqué sur le Tefani grâce au parasite.

Au-dessus de la planète Sivkadam, Anguela a rassemblé ses dernières forces mais celles-ci ne sont pas de taille face aux Aglazars aux mains de Sickz Uknadi et sont dévastées. Anguela prend la fuite avec ses Palais Calditiques.

Le Leif Eriksson revient dans le système d’Oika. Perry Rhodan apporte de mauvaises nouvelles : le Journée a disparu sans laisser de traces. Le cœur lourd, il ordonne le retour vers le présent. Mais Troym LeCaro décide de rester en arrière. Il veut aider les Eltaniens à trouver une meilleure voie pour le futur. Fian DeGater et Elenea DeBanu se joignent à lui. Quand leur chaloupe s’éloigne, elle explose hélas sous le feu de croiseurs valentes.

Le 9 mai, le Leif Eriksson, le Karribo et le Tefani regagnent le présent. Le vaisseau eltanien explose lors du retour. La situation dans Tradom n’a pas évolué. Les flottes de la L.L.T., des Arkonides et des Bioposis surveillent toujours la Fenêtre des Étoiles. Une patrouille découvre une sonde antique qui date de plusieurs millénaires… une sonde du Journée.


2176 - Les enfants de Thoregon

Cycle 32

Auteur | Susan Schwartz
Titre Allemand | Thoregons Kinder
Date de parution | 06 mai 2003
Traducteur |

Résumé

Malgré l’apparition surprise du Sol sur la planète de Thoregon Ord Regimen, Alaska Saedelaere et Monkey tentent leur chance sur un nouveau monde. D’un côté pour échapper aux Kattixu, les chasseurs de fontaines temporelles, d’autre part pour prendre contact avec le mouvement clandestin des Mochichi auquel ils doivent leurs colliers qui les protègent de toute détection. Ils prennent le vaisseau de ligne Mekethem pour la planète Arth Chichath.

Parmi les nombreux passagers, un éventail coloré des peuples vivant dans les deux cent cinquante mille systèmes solaires du Pouls du Premier Thoregon, se trouve aussi un Mochichi appelé Roch Kempsy avec lequel Monkey et Alaska prennent contact. Le Mekethem est attaqué par des vaisseaux kattixu. Ils en ont après Roch Kempsy. Ce dernier trouve la mort ainsi que de nombreux innocents. Peu avant la fin du voyage, le capitaine du Mekethem convoque les Terraniens. Comme il a vu qu’ils discutaient avec Rock Kempsy il leur demande de prendre ses affaires dans sa cabine.

Arrivés sur Arth Chichath, ils découvrent que les affaires incluent une combinaison permettant de se téléporter. Alaska explore les environs en utilisant une sorte de skate-board volant. Il sauve un jeune Mochichi qui s’est écrasé avec son appareil. Celui-ci sert de guide au Terranien. Il apprend ainsi l’existence d’anciens habitants semblables à des centaures, les Algorrians. Alaska Saedelaere a également l’occasion de voir une sculpture holographique présentant le Pouls. Au milieu, le fragment cappin sent une sorte de point mort d’un froid glacial et a une forte réaction de rejet.

Quand Alaska rejoint Monkey, huit Mochichi jaillissent du néant, équipés de combinaisons téléporteuses et les enlèvent.


2177 - Le Circulaire

Cycle 32

Auteur | Susan Schwartz
Titre Allemand | Das Zirkular
Date de parution | 13 mai 2003
Traducteur |

Résumé

Capturés par un groupe de Mochichi, Alaska Saedelaere et Monkey sont enfermés dans un container et emmenés vers l’inconnu. Quelque chose d’inattendu se produit et le container s’écrase au fond d’un gouffre. Les deux Terraniens doivent escalader une falaise pour en sortir. Ils se trouvent dans un pays montagneux désert. Bientôt, ils sont repris par des Mochichi qui les amène dans leur quartier général, une antique cité du peuple des Algorrians, depuis longtemps éteint. Là, ils rencontrent le chef de la résistance mochichi : Elhe Ghill.

Après une première période de méfiance, ils concluent un accord. Le mouvement de résistance, le Circulaire, s’oppose aux Héliotes parce que ceux-ci veulent ébranler les Hautes Puissances pour s’emparer du pouvoir sur le multivers. Un certain Objet Armaire doit jouer un rôle prépondérant. Alaska se souvient aussitôt du point noir vu dans la projection holographique de l’amas stellaire lors de leur arrivée sur Arth Chichath. L’Objet Armaire semble être aussi responsable des fontaines temporelles irrégulières qui se manifestent. Peu après, un Mochichi annonce qu’un grand vaisseau-base des Kattixu vient d’atterrit sur la planète. Elhe Ghill décide l’évacuation immédiate.

Entre-temps, Monkey suit une piste que lui indique son oiseau Lamuuni et, dans une caverne découvre deux Algorrians figés dans une sorte de sarcophage transparent. Les Galactiques et les Mochichi les emportent dans leur fuite.


2178 - Le QG du Circulaire

Cycle 32

Auteur | Arndt Ellmer
Titre Allemand | Zentrale des Zirkulars
Date de parution | 20 mai 2003
Traducteur |

Résumé

Les résistants du Circulaire, accompagnés d’Alaska Saedelaere et Monkey ainsi que des Algorrians endormis, parviennent à quitter la planète Art Chichath à bord d’un transporteur. Monkey est méfiant, pour lui tout cela s’est passé bien trop facilement. En fait, il a raison car le commandant des Kattixu les a laissés fuir à dessein.

Le but d’Elhe Ghill est une ceinture d’astéroïdes. C’est là que se trouve le Q.G. du Circulaire, sur le plus gros des astéroïdes. Le Circulaire a l'intention de s’emparer sur Ord Regimen d’un tracteur spatial et de quitter le Premier Thoregon avec. Pour eux, il devrait être facile, une fois au-dehors, de prendre contact avec les Hautes Puissances.

Alaska et Monkey leur déconseille d’agir ainsi. Ils considèrent qu’il faut mieux libérer le Sol qui est toujours prisonnier d’un champ de stase sur Ord Regimen. Ils arrivent finalement à persuader les Mochichi que le vaisseau leur sera utile.

C’est à ce moment que les Kattixu passent à l’attaque. Mais les Mochichi peuvent fuir, leur Q.G. étant en fait un vaisseau spatial, l’Irdera Nenalda.


2179 - Le monde des Akréols

Cycle 32

Auteur | Michael Nagula
Titre Allemand | Akreols Welt
Date de parution | 27 mai 2003
Traducteur |

Résumé

Bien que le quartier général du Circulaire ait été découvert par les Kattixu, les rebelles, Alaska Saedelaere et Monkey ont pu fuir à bord de l’Irdera Nenalda. Le plan consiste à s’emparer d’un gigantesque tracteur spatial. Le responsable de ce projet est le constructeur mochichi Zit Akréol, un adorateur des Algorrians défunts et très carriériste. Le fait que ce soit Monkey qui dirige les opérations en lui plaît guère, et surtout que le plan ait été modifié : le but n’est plus de fuir du Premier Thoregon mais de libérer le Sol.

Les projecteurs qui maintiennent l’arche stellaire dans un champ de stase doivent être neutralisés mais comme il s’agit d’une technique algorriane, les Mochichi ne savent pas comment faire. Un autre problème est posé par trois vaisseaux-bases des Kattixu qui viennent d’arriver en orbite d’Ord Regimen. Heureusement, le Circulaire a de nombreux adeptes sur la planète. Ceux-ci réussissent à localiser les projecteurs et à déposer des charges explosives. Des actions sont prévues pour détourner l’attention des chasseurs de fontaines temporelles.

Le 1er mai 1312, les rebelles s’emparent d’un tracteur spatial. Le plan se déroule comme prévu. Peu après, Alaska Saedelaere peut établir un contact radio avec Sénèque. Le cerveau P annonce que l’équipage commence à se réveiller et que le Sol sera bientôt opérationnel. L’équipage ouvre le feu sur les dispositifs maintenant encore l’arche stellaire captive. Le Sol fuit dans l’espace et convient d’un rendez-vous avec le tracteur spatial à bord duquel se trouve Alaska Saedelaere et Monkey.


2180 - Objet Armaire

Cycle 32

Auteur | Rainer Castor
Titre Allemand | Objekt Armaire
Date de parution | 03 juin 2003
Traducteur |

Résumé

Malgré l’attaque kamikaze de quelques Héliotes, le Sol peut fuir en hypercadence vers le point de rendez-vous convenu avec Alaska Saedelaere. Peu après, le Terranien, accompagné de Monkey et des Mochichi Elhe Ghill et Zit Akréol se rendent à bord de l’arche stellaire. Ils amènent les « cercueils » contenant les Algorrians conservés.

Mondra Diamond fait une étonnante découverte : en observant une holoprojection galactique, elle se rend compte qu’elle dispose de fragments de mémoire manifestement absorbés lors de l’affrontement entre Torr Samaho et Kintradim Crux. Elle réalise que Dommrath, Tradom, Erranternohre, la Voie Lactée et d’autres galaxies importantes se trouvent sur une ligne droite. Il se peut que la Voie Lactée ne se retrouve au cœur des intrigues galactiques que parce que les Cosmocrates veulent attaquer le Pouls du Premier Thoregon au moyen de la Source de Matière Gourdel située dans Erranternohre.

Le Sol se rend à l’endroit où se trouve le mystérieux « Objet Armaire ». Il est suivi par des tracteurs spatiaux mais peut leur échapper. Une incroyable découverte est faite : il semblerait que les soleils dans le Pouls possèdent une propre conscience. Des Héliotes de couleur verte apparaissent mais ils ne se préoccupent pas du Sol.

Le 3 mai, le Sol atteint la zone interdite au centre du Sol. Là, les Galactiques trouvent une étoile double entourée par trois planètes et huit méga-dômes. Elhe Ghill affirme qu’il pourrait s’agir de Thoregon-Cencha, le lieu de naissance légendaire du dieu solaire Thoregon. L’Objet Armaire se trouve à 1,82 années-lumière, un champ d’énergie psionique circulaire qui n’est autre qu’un cosmonucléotide ! Le Sol est alors attaqué par des Héliotes verts et doit fuir. Le tracteur spatial qui l’accompagnait est détruit par les Héliotes.


2181 - Les amants du temps

Cycle 32

Auteur | Hubert Haensel
Titre Allemand | Die Liebenden der Zeit
Date de parution | 10 juin 2003
Traducteur |

Résumé

Les deux Algorrians que Monkey a récupérés se réveillent de leur hibernation. En raison de l’aura de Chevalier de l’Abîme d’Atlan, ils croient être tombés entre les mains de serviteurs des Cosmocrates. L’Arkonide parvient à les persuader qu’il n’a plus rien avoir affaire avec eux. L’Algorrian Le Anyante raconte alors sa longue histoire.

Au service des Cosmocrates, le peuple des Algorrians a développé la technologie des fontaines temporelles. Lorsque Curcaryen Varantir effectue des essais sur un prototype, lui et la splendide Le Anyante trouvent la mort. Il se produit toutefois un phénomène incroyable : ils se réincarnent dans un autre corps, mais en conservant tous leurs souvenirs précédents, et ce dans un cycle sans fin.

Au cours des millénaires suivants, les deux essaient de retirer leur peuple de la tutelle des Cosmocrates. Ce n’est que quand les Algorrians perdent leur maîtrise technologique que les forces des Cosmocrates se retirent. Les « Amants du Temps » organisent l’exode de leur race pour poursuivent leur existence en paix. Ils choisissent la galaxie Mahagoul dans le Maelström des Étoiles.

C’est là que se manifeste la jeune Superintelligence THOREGON. Curcaryen Varantir et Le Anyante, après quelques hésitations, entreprennent de transférer des soleils à l’intérieur du Pouls pour que la Superintelligence se mette à l’abri des Hautes Puissances. Son essence est répartie entre les divers soleils. Les Cosmocrates l’apprennent et attaquent mais, au dernier moment, le soleil Thoregon-Cencha qui constitue le cœur de THOREGON, peut être transféré dans le Pouls.


2182 - Le plan Thoregon

Cycle 32

Auteur | Hubert Haensel
Titre Allemand | Der THOREGON-Plan
Date de parution | 17 juin 2003
Traducteur |

Résumé

Le Anyante et Curcaryen Varantir continuent à accompagner le développement de leur peuple après le transfert de la Superintelligence THOREGON dans le Pouls du Maelström. Un Héliote annonce aux Algorrians qu’un accord a été conclu avec les Cosmocrates. Les Hautes Puissances reconnaissent le Pouls comme un domaine extraterritorial et se maintiennent à l’écart de la galaxie Mahagoul. En échange, THOREGON promet de ne plus étendre le Pouls.

Les Algorrians sont ensuite chargés de créer des tunnels de liaison avec l’univers standard. On découvre bientôt que les amas stellaires transférés dans le Pouls perdent de la masse, ce qui peut amener à la fin de THOREGON. Une période de stagnation commence pour les Algorrians. Les « Amants du Temps », après plusieurs réincarnations, reçoivent une nouvelle mission : construire un système de transport analogue aux fontaines temporelles des Cosmocrates : un Pont dans l’Infini. Curcaryen se met au travail, cette œuvre arrachant les Algorrians à leur stagnation. Ils ignorent toutefois quels sont les desseins de THOREGON. Le Anyante et Curcaryen Varantir finissent toutefois par apprendre qu’il compte violer le pacte conclu avec les Cosmocrates. Ils sont aussi témoins de la chute d’Estartu et voient brièvement apparaître un vaisseau en forme d’haltère. Ils saisissent qu’ils ont échappé au joug des Cosmocrates pour tomber sous l'emprise d’un autre maître implacable. Afin de se protéger, ils plongent le monde Tulacame 2 dans un champ de stase.

Au fil des millénaires, de nouveaux peuples naissent dans le Premier Thoregon. Parmi eux se trouvent les Mochichi qui s’apprêtent à prendre l’héritage des Algorrians dont les derniers représentants se sont retirés sur la planète Arth Chichath. Les Algorrians sont à présent décidés à œuvrer contre THOREGON. Celui-ci a fait transférer dans le Pouls les restes d’une Superintelligence moribonde, Kabba, qui doit devenir un pseudo-cosmonucléotide. THOREGON finit par s’attaquer aux Algorrians en détruisant tous leurs vaisseaux.

Le Anyante et Curcaryen Varantir décident alors de se placer dans un état de stase.

Curcaryen, une fois le récit terminé, demande au Sol de rallier la planète Tulacame 2.


2183 - Par les yeux de Cishaba

Cycle 32

Auteur | Ernst Vlcek
Titre Allemand | Mit den Augen der Cishaba
Date de parution | 24 juin 2003
Traducteur |

Résumé

L’agent du S.L.T. Sinjune Toria découvre une grande structure fantomatique dans le système de Dromp. Peu après, les habitants de la planète sont pris d’une folie destructrice. L’information atteint Quinto-Center et Roi Danton part enquêter. Son attirance pour Sinjune Toria n’est pas non plus étrangère à sa décision.

Près du soleil de Dromp, le Trajan repère un objet de mille kilomètres de diamètre qui se situe à l’écart de l’espace einsteinien. L’équipage, bien qu’il soit mentalement stabilisé, est pris aussi de folie. Les consciences de Roi et Sinjune se retrouvent à l’intérieur du corps de Cishabas, les créatures insectoïdes peuplant le Kro’ghom’atho. Leur unique but est la mort et ils veulent s’attaquer à toute la Voie Lactée. Les Terraniens ont en fait découvert un des fameux détonateurs galactiques.

Les deux Galactiques réussissent à obtenir des informations auprès d’Algakira Tufune, le Haut Exécuteur des Cishabas. Ils apprennent ainsi que le détonateur à proprement parler, le Kro Gom, se trouve au centre du Kro’ghom’atho, et qu’il doit s’intégrer progressivement à la texture de la Galaxie. Comme ni Roi Danton, ni Sinjune ne parviennent à quitter les corps d’insectoïdes, ils se lancent à la recherche du Kro Gom. Pourchassés par les Cishabas, ils atteignent finalement leur but et déterminent que l’objet se compose en partie d’ultimatière. Quand ils sont attaqués, ils parviennent à regagner leurs corps d’origine sur le Trajan.

Sinjune Toria ne survit toutefois pas à l’expérience.


2184 - Oracle en péril

Cycle 32

Auteur | Arndt Ellmer
Titre Allemand | Orakel in Gefahr
Date de parution | 01 juillet 2003
Traducteur |

Résumé

La sonde antique émanant du Journée est récupérée par le Leif Eriksson et soumise à des examens. Elle contient des cristaux enregistreurs qu’il va falloir toutefois restaurer. En accord avec Ascari da Vivo, Rhodan décide de détruire les autres Fenêtres des Étoiles installées dans Tradom. Plusieurs flottes se lancent à l’assaut.

Pendant ce temps, les Quatre Invincibles sont en vol de reconnaissance à travers Tradom. Ils reçoivent un faible appel de détresse venant du système de Sharam, centre d’une nouvelle alliance de rebelles. Comme le message comporte un indice sur la Superintelligence Vaia, Roxo Quatron décide de s’y rendre. Le signal les amène sur Sharamandie, la capitale du système de Sharam. L’émetteur se trouve dans un temple des anciens habitants. Mais comme c’est un endroit sacré, les Jankarons s’en voient refuser l’accès. Ils tentent aussi de s’y introduire avec leurs écrans déflecteurs. A l’intérieur, ils découvrent un champ nébuleux et doivent répondre à plusieurs questions relatives au passé de la galaxie Tradom et à l’Empire de la Félicité. Une fois les réponses données le champ se dissout et, à l’intérieur, ils reconnaissent le corps d’Anguela qui est toujours en vie.

C’est alors qu’un Fort des Inquisiteurs avec une flotte de catamars apparaît. Son but n’est pas de balayer la rébellion mais d’accéder au temple avec l’émetteur. Les Jankarons tentent de retrouver leur chasseur CoJito avec le corps d’Anguela tandis que des troupes valentes débarquent. Ils voient les soldats escorter un être humanoïde recouvert d‘une capuche. Tous ceux qui se trouvent à proximité perdent la vie. Il s’agit certainement d’un Inquisiteur, une sorte de vampire psychique. Quand l’Inquisiteur s’approche de l’endroit où reposait le corps d’Anguela, il est tué par une explosion.

Le chasseur CoJito parvient à quitter la planète et à rejoindre le Leif Eriksson. De bonnes nouvelles attendent Rhodan : les autres Fenêtres des Étoiles ont été détruites et le message laissé par le Journée déchiffré.


2185 - Souverain de la raison

Cycle 32

Auteur | Uwe Anton
Titre Allemand | Souverän der Vernunft
Date de parution | 08 juillet 2003
Traducteur |

Résumé

Rhodan espère obtenir des informations sur le Journée disparu dans le passé grâce à la sonde récupérée. Celle-ci contient en fait un enregistrement de Zim November.

Après avoir franchi un nœud-de-douleur suite à la destruction de Vaia, le Journée est gravement endommagé. Les réparations effectuées, le vaisseau repart dans l’espoir de retrouver le Tefani afin de revenir à son époque. L’opération échoue et, suite à l’explosion de ses blocs-propulsion, le croiseur s’écrase sur une nouvelle planète, sans espoir de salut. Vingt-cinq membres d’équipage trouvent la mort. Les survivants réussissent à remettre en état une chaloupe. Rebaptisée Bonne Espérance, elle part chercher des secours avec dix hommes. C’est alors qu’un Aglazar apparaît et anéantit définitivement le Journée. Les seuls survivants sont Zim November, Raye Corona, Grek-665½, le commandant Coa Sebastian, Bruno Thomkin, Jeremiah Hutkin, Bi Natham Sariocc et Hannah Snider. Un croiseur eltanien surgit bientôt et les prend à bord.

Les Terraniens sont amenés à Jo Vampuce, le successeur d’Anguela. Celui-ci mène une lutte désespérée contre les forces de l’Inquisition. Zim propose ses services à l’Eltanien qui ne s’y connaît pas trop en stratégie. Au cours du temps, le jeune homme devient général en chef de la civilisation de Thatrix à son crépuscule. Il apprend l’existence de l’Étoile de Sahni, une station secrète à l’intérieur du mini-pouls limitrophe du véritable Pouls de Tradom. Les Eltaniens veulent créer d’ici un corridor vers le Pouls. Zim se souvient alors d’un jet découvert par les Terraniens lors de leur arrivée dans Tradom et comprend que d’ici cent soixante mille ans, le corridor existera vraiment.

Pour aider Rhodan dans l’avenir, November veille à ce que le chasseur CoJito soit plus tard construit et s’arrange pour que le Tefani et le Thatrix soient mis à l’abri dans la ville eltanienne cachée dans une bulle d’entr’espace. Quand Vampuce découvre que le Terranien efface toutes traces concernant cette ville, pour la protéger, il lui enlève sa confiance.

Une offensive de l’Inquisition contre le dernier bastion eltanien balaye les dernières défenses. Sickz Uknadi, le chef de l’Inquisition, parvient à s’emparer des Palais Calditiques. Zim November et les autres survivants du Journée fuient avec le Potton vers le secteur de Roanna pour y éjecter une sonde devant informer Rhodan de leur situation. Hélas, le vaisseau est attaqué et il s’écrase en flamme sur une planète, le monde des Généticiens de Kaaf.


2186 - Le nouveau souverain

Cycle 32

Auteur | Uwe Anton
Titre Allemand | Der neue Souverän
Date de parution | 15 juillet 2003
Traducteur |

Résumé

Gravement blessé, Zim November se réveille dans un caisson régénérateur des Généticiens de Kaaf. Il ne se souvient de rien, si ce n’est de son amour pour Raye Corona. Lui et les autres survivants sont complètement difformes.

La Bonne Espérance avec les autres survivants du Journée s’écrase sur Linckx, là où des millénaires plus tard un squelette humain sera découvert.

Sickz Uknadi, le Souverain de la Raison, a maintenant le contrôle total de la galaxie Tradom. Pour empêcher une révolte, il utilise le clone d’Anguela que lui ont fourni les Généticiens et s’en sert pour répandre une religion contrôlée par l’Inquisition. Après avoir appris l’existence du Pont dans l’Infini, il se rend sur Frieson I et pénètre dans le Dôme-Champignon. Il lui est toutefois impossible de pénétrer dans le Pouls de Tradom dont l’accès est bloqué. Il a l’occasion de rencontrer Cairol, le robot des Cosmocrates, qui l’informe que Vaia n’est pas morte mais endormie à l’intérieur du Pouls. Durant deux siècles, Uknadi assoit son pouvoir. Les Généticiens de Kaaf ont créé les « soldats rudimentaires » pour contrôler les radiations émanant des Aglazars. Ils taisent leur origine : ils les ont conçus à partir du matériau génétique des survivants du Journée conservé dans des caissons et régulièrement « reconstruits ».

Longtemps après, le nouveau chef de l’Inquisition demande aux Généticiens de lui fournir des aides, le peuple des Tonkihns s’éteignant lentement. Huit « Secrétaires » sont mis à sa disposition, November et ses compagnons complètement remodelés. Comme ceux-ci dégénèrent au bout d’un moment, les Généticiens les reprennent auprès d’eux pour les améliorer. Ils ont aussi fourni des aides aux Inquisiteurs sous la forme des Conquérants, utilisant le matériel génétique des Terraniens, d’où leur apparence de chimpanzé.

Des millénaires plus tard, les Généticiens ont complètement transformé Zim November et les autres survivants du Journée, leur donnant la faculté de se « nourrir » d’énergie vitale. En tant que vampires psychiques, ils sont maintenant quasi-immortels. N’ayant rien pu faire à partir du matériau génétique maahk, ils ont détruit ce qui restait de Grek-665½. Le but des Généticiens est de se rendre maître de Tradom mais le Souverain de la Raison en poste les fait tous exterminer. Il ne se passe pas longtemps avant que Zim November devienne le maître absolu, prenant ses compagnons d’infortune comme Inquisiteurs.

Au fil des millénaires qui s’écoulent ensuite, l’Empire de Tradom commence à étendre son pouvoir. Les Inquisiteurs utilisent les créatures de Quintatha comme éclaireurs sur le Pont dans l’Infini. Ils s’attaquent uniquement aux galaxies appartenant à des Thoregons, les Cosmocrates leur laissant ainsi la main libre.

November apprend qu’un de ses Inquisiteurs complote contre lui. Quand il apprend que c’est Corona, il n’hésite pas à la tuer et absorber son énergie vitale.


2187 - Les villes volantes

Cycle 32

Auteur | Horst Hoffmann
Titre Allemand | Die schwebenden Städte
Date de parution | 22 juillet 2003
Traducteur |

Résumé

Les Terraniens connaissent maintenant la position des principaux mondes de l’Inquisition. Parmi ceux-ci se trouve Rifa, où vivent les Honorables Scientifiques du peuple des Dhyraba'Katabe. Comme une Forteresse de l’Inquisition s’y trouve, Perry Rhodan décide de lancer une grande attaque.

Sur la planète, Marmock Decot est confronté à de nombreuses difficultés. Il est responsable du projet Catapulte mais le travail n’avance pas assez vite. Il est persuadé que c’est son second Annin Coffoal, supérieur à lui sur le plan technologique, qui freine les travaux. Tous deux portent des symbiotes, des Wapirs, qui leur confèrent des pouvoirs empathiques. Le Souverain de la Raison fait son apparition soudaine et exige que le projet soit achevé.

Sur le Leif Eriksson, Anguela se réveille enfin mais il est toujours très faible. Pour venir en aide à Perry Rhodan dans l’avenir, il a estimé que la meilleure méthode était de se placer lui-même en hibernation et d’apporter toutes ses connaissances.

La flotte galactique attaque alors Rifa en force et parvient à détruire de nombreux catamars. Le Souverain de la Raison, November, tue Marmock Decot car celui-ci a étouffé la carrière de son second plus efficace et absorbe son énergie vitale. November s’intéresse en fait à un certain objet dont il tait la nature. Le projet Catapulte arrive enfin à terme et douze vaisseaux parviennent à quitter le système malgré la pression des Galactiques.

A partir des informations à sa disposition, Rhodan suppose que le Souverain de la Raison projette de pénétrer dans le Pouls pour tuer définitivement le corps de Vaia.


2188 - Escamotés

Cycle 32

Auteur | Leo Lukas
Titre Allemand | Gekapert
Date de parution | 29 juillet 2003
Traducteur |

Résumé

À l’intérieur du Premier Thoregon, le Sol est en route pour Tulacame 2 entourée dans un champ de stase temporelle. Curcaryen Varantir et Le Anyante ont des difficultés avec les Solaniens, considérant que ceux-ci devraient entièrement suivre leurs ordres. Ronald Tekener et Dao-Lin-H’ay essaient par divers moyens de les amener à la raison mais l’arrogance des centaures demeure entière. Ce n’est que quand Curcaryen accède aux données de Sénèque qu’il commence à croire ce que disent ses hôtes.

Une très mauvaise surprise les attend toutefois quand ils arrivent au but. Accompagnés de Ronald Tekener et Dao-Lin-H’ay, les « amants du temps » se rendent sur la station Stase-01 et désactivent le champ temporel. Il s’avère alors que la planète est complètement déserte, sans nulle trace de vie. Manifestement, les Héliotes sont intervenus et ont inversé le champ temporel, accélérant le temps au lieu de le ralentir. Le peuple des Algorrians s’est en fait éteint tout seul. Il ne reste d’autre choix à Curcaryen Varantir et Le Anyante que de collaborer avec les Solaniens.

Alaska Saedelaere a des problèmes de son côté. Son fragment cappin est excité par une influence inconnue. Il croit remarquer que ça empire quand il s’approche de la partie centrale du Sol. Là, il rencontre les Dookies qui lui fournissent des microsondes pour qu’il enregistre tout ce qui sort de l’ordinaire. Quand le champ temporel de Tulacame 2 est désactivé, le Terranien reçoit un choc et perd connaissance. À son réveil, il s’avère que les minicaméras ont enregistré la présence d’une construction inconnue composée de cinq coupoles en plein milieu du Sol. Il en informe Atlan. L’Arkonide décide de séparer les deux cellules mais Sénèque annonce abruptement qu’il a des ordres supérieurs et refuse.


2189 - Le secret des Kattixu

Cycle 32

Auteur | H. G. Francis
Titre Allemand | Geheimnis der Kattixu
Date de parution | 05 août 2003
Traducteur |

Résumé

L’attention des Solaniens se porte sur le pseudo-cosmonucléotide. Ils apprennent en interceptant des appels radio qu’il s’appelle Metanu. Près du champ d’énergie psionique qui sert de porte d’accès se trouve une « station-Metanu » composée de plusieurs tracteurs spatiaux interconnectés. Tandis qu’Atlan part étudier la structure de plus près avec la CS-2, Ronald Tekener se rend avec la CS-1 dans le système de l’étoile double Thoregon-Cencha. Avec l’aide de Trim Marath et Startac Schroeder, il espère obtenir d’autres informations.

Les deux mutants pénètrent par téléportation dans un cargo à destination de Cencha-1 et atterrissent dans un grand complexe industriel. Il y a des Kattixu partout ainsi que quelques Mochichi. Mais malgré l’automation poussée, tout ne semble pas fonctionner. Bientôt les Kattixu s’intéressent à eux, obligeant Startac Schroeder à se téléporter sans cesse pour leur échapper. Quand tous deux sont finalement paralysés, seul le « Noir Jumeau » de Trim Marath peut les sauver. Durant une courte pause, Trim et Marath voient pour la première fois des Kattixu sans masque. A leur étonnement, ils ont une apparence très humanoïde.

Les deux mutants finissent par rejoindre le Sol après avoir dû se téléporter dans le vide cosmique.


2190 - Metanu-Station

Cycle 32

Auteur | Horst Hoffmann
Titre Allemand | Metanu-Station
Date de parution | 12 août 2003
Traducteur |

Résumé

Suite aux informations obtenues par Trim Marath et Startac Schroeder, Atlan décide de pénétrer dans une station-Metanu positionnée devant le pseudo-cosmonucléotide. Accompagné des deux mutants et de l’expert informatique Trabzon Karett, il se fait recruter par les Kattixu. Tout se passe comme prévu et les Galactiques apprennent qu’un événement appelé flamboiement de Metanu est imminent. Le pseudo-cosmonucléotide doit émettre un Messager devant influencer l’univers (similaire à l’A.R.N. messager du corps humain). L’extinction prévisible de la Source de Matière Gourdel ou la transformation future de Hangay en Négasphère, prévues par les Statisticiens Pangalactiques, sont dues à de tels Messagers. Atlan est conscient que cela va inciter les Cosmocrates à amorcer les détonateurs galactiques.

Quand l’un des formateurs de Kattixu découvre que quelque chose n’est pas en ordre avec les quatre nouvelles recrues, les Galactiques sont contraints à fuir. Ils piratent un transporteur ayant à bord cinq isoblocs, des appareils devant permettre de pénétrer dans le pseudo-cosmonucléotide.


2191 - Tout pour l'éternité

Cycle 32

Auteur | Michael Nagula
Titre Allemand | Alles für die Ewigkeit
Date de parution | 19 août 2003
Traducteur |

Résumé

À bord du Sol, les scientifiques guidés par Icho Tolot et Myles Kantor essaient de déterminer au plus vite comment utiliser les isoblocs récupérés. Le temps presse. Les informations obtenues par Atlan permettent de déduire que le prochain flamboiement du pseudo-cosmonucléotide poussera les Cosmocrates à activer les détonateurs galactiques. En d’autres mots, la fin du monde est prévue le 1er juin 1312. Pour l’éviter, l’arche stellaire doit pénétrer dans le pseudo-cosmonucléotide. Il faut pour cela coupler les isoblocs au Sol et aussi neutraliser les vaisseaux ennemis postés près des stations-Metanu.

Curcaryen Varantir offre une solution. L’Algorrian veut utiliser la station Stase-01, toujours en orbite autour de Tulacame 2. L’état-major du navire commence à préparer des plans détaillés. Les deux Amants du Temps partent avec Ronald Tekener pour Tulacame à bord d’une chaloupe.

Fee Kellind persuade Atlan par sécurité de séparer le Sol. La CS-2 doit rester avec les enfants dans le Pouls et dans le pire des cas prendre la fuite. Sénèque refuse toutefois d’exécuter cet ordre. Pour la seconde fois, il affirme obéir à une instance supérieure.

Comme prévu, le Stase-01 surgit au-dessus des planètes industrielles Cencha-1 et Cencha-2. Lors de lourds combats, les Kattixu détruisent la station des Algorrians mais les Amants du Temps et Tekener fuient à temps par transmetteur. Le chemin est dégagé pour le Sol et l’arche stellaire prend la direction de la Porte de Metanu.


2192 - Contre le vampire psychique

Cycle 32

Auteur | Claudia Kern
Titre Allemand | Wider den Seelenvampir
Date de parution | 26 août 2003
Traducteur |

Résumé

Après la bataille de Rifa, le Souverain de la Raison s’est retiré avec la Forteresse et le Fort du projet Catapulte dans la zone ardente devant le Pouls de Tradom, un endroit non surveillé par les citadelles de Vaia. S’il parvient à pénétrer dans le Pouls et à prendre le commandement des forteresses stationnées dans la zone ardente, il pourra faire tourner la chance en sa faveur.

Pour réaliser ce plan, de petites capsules doivent être envoyées dans le Pouls. La construction de ces capsules est l’œuvre des Dhyraba'Katabe, les Honorables Scientifiques de l’Empire. Parmi ceux-ci se trouve le mathématicien 6-D Postal Evvy. Quand November tue sa compagne pour se procurer de l’énergie vitale, il jure de se venger.

Il ne faut pas longtemps à Perry Rhodan et Ascari da Vivo pour découvrir l’objectif du Souverain de la Raison. Le problème est de savoir où il se trouve exactement. Les Galactiques partent pour le Pouls avec une grande partie de leur flotte.

Dans le Fort, la première capsule est éjectée. Chacune a à son bord une Honorable Scientifique, un soldat rudimentaire et une Créature de Quintatha. Comme prévu, l’expérience échoue et l’équipage trouve la mort. Mais à partir des données obtenues, les Dhyraba'Katabe peuvent ajuster la prochaine capsule. Le Souverain de la Raison ignore que Postal Evvy est parvenu à mettre de son côté tous les autres Honorables Scientifiques. Les quatre conspirateurs veulent commettre un attentat pour tuer November. Evvy l’a filmé en secret pour montrer à ses compagnons que ce n’est qu’un être vivant.

L’opération est lancée lorsque la troisième capsule est éjectée. Le Souverain de la Raison est surpris mais il échappe à la mort et exécute sur-le-champ les quatre scientifiques. C’est à ce moment que les Galactiques attaquent. November doit sacrifier le Fort Catapulte pour parvenir à fuir.


2193 - Activation du plan de secours

Cycle 32

Auteur | Rainer Castor
Titre Allemand | Rettungsplan Stimulation
Date de parution | 02 septembre 2003
Traducteur |

Résumé

Dans la galaxie Tradom, l’ordre imposé par l’Inquisition de la Raison se délite de plus en plus mais les maîtres de l’empire sont toujours actifs. Par précaution, les Aarus demandent asile à la Voie Lactée et, une fois les trois vers au service de l’Inquisition sécurisés, ils franchissent la Fenêtre des Étoiles vers la Galaxie de l’Humanité.

À bord du Karribo, on essaie d’atteindre l’Étoile de Sahin, pour utiliser le jet émis de là afin de réveiller Vaia. Cela ne se révèle pas si simple. Le vaisseau n’arrive pas à passer les turbulences entourant l’Étoile de Sahin et Anguela, de nouveau debout, n’arrive à rien malgré sa connaissance des anciens codes. Ascari da Vivo ordonne de poursuivre les essais bien qu’elle ait des problèmes : elle est enceinte, et ça ne peut être que de Perry Rhodan. Elle décide de garder le secret.

Le Zalitain Trerok réussit toutefois à permettre l’accès à l’Étoile de Sahin. Des travaux de réparation sont effectués sur le satellite et le plan réussit. Partout dans Tradom, les fragments de conscience de la Superintelligence contenus dans les nœuds-de-douleur commencent à regagner leur corps.

Ce que les Galactiques ignorent c’est qu’il y a un million quatre cents mille ans, le Chevalier de l’Abîme Vaikan von Vaniloon lutta contre la Superintelligence négative Occian qui voulait annexer la Sphère de Puissance de la Superintelligence Myr limitrophe de celle de Vaia. Il était aidé par les Qevayaan – un peuple issu des Quérions à l’instar des Barkonides – qui donnera plus tard naissance à Vaia.


2194 - Le quatrième inquisiteur

Cycle 32

Auteur | Leo Lukas
Titre Allemand | Der Vierte Inquisitor
Date de parution | 09 septembre 2003
Traducteur |

Résumé

Le Souverain de la Raison s’est retiré avec la Forteresse dans le système des Généticiens de Kaaf. Là, il attend des nouvelles du Conquérant Trah Katree qu’il a chargé de retrouver un mystérieux objet. La flotte de Perry Rhodan part pour le rejoindre. En route, un plan est mis au point : l’Étrusienne Reca Baretus doit pénétrer dans la Forteresse avec ses troupes pour qu’Anguela puisse reprendre le contrôle de l’ancien Palais Calditique. Le Leif Eriksson parvient à s’approcher. L’opération réussit mais les problèmes commencent. Au lieu d’arriver dans un secteur relativement calme comme ils s’y attendaient, ils se retrouvent dans une caserne de Valentes et doivent se battre.

Depuis Kaaf, le Quatrième Inquisiteur Hutkin observe la bataille. Il ne supervise pas seulement la « production » de soldats rudimentaires et de Conquérants mais aussi de nouveaux sujets. Au fil des dizaines de millénaires, il s’est mis à savourer l’absorption d’énergie vitale comme il le faisait jadis pour des plats de grande cuisine.

Quand Reca Baretus et son équipage amènent finalement Anguela à son objectif et que celui-ci commence à reprendre le contrôle de la Forteresse, le Quatrième Inquisiteur envoie ses nouveaux soldats. Tandis que les « guerriers intégraux » se lancent au combat, Hutkin se rend directement sur la Forteresse avec une troupe de nouveaux X’Valentes. Il suit les traces des Étrusiens et « boit » pour la première fois un Terranien. L’expérience le plonge dans un état d’ivresse. Quand il atteint la centrale de contrôle où se sont retirés Anguela et les autres, il absorbe l’énergie de tous les Valentes mais l’intense afflux d’énergie provoque sa mort.

Le Souverain de la Raison fuit de sa forteresse quand l’appel de Trah Katree lui parvient. Le vieux Conquérant a enfin trouvé le Seta Wae caché par la Deuxième Inquisitrice. Après son départ, la résistance de la flotte tradomienne s’écroule complètement. Les Galactiques ont gagné. Il ne reste plus que le Souverain qui pénètre dans le Pouls avec le Seta Wae.


2195 - Le réveil de Vaia

Cycle 32

Auteur | Uwe Anton
Titre Allemand | VAIA erwacht
Date de parution | 16 septembre 2003
Traducteur |

Résumé

November, le Souverain de la Raison, s’est enfoncé dans le Pouls avec le Seta Wae. Il espère anéantir Vaia et prendre le contrôle des forteresses surveillant le Pouls, ce qui lui permettrait de reprendre le dessus sur les Galactiques. Mais quand le croiseur atteint l’intérieur du Pouls, ce n’est plus qu’une épave. Le vaisseau parvient à se poser sur la seule planète d’un espace extra-universel. Le Souverain sait que c’est là que se trouve le corps de Vaia.

Rhodan sait aussi que tout n’est pas gagné. Il n’a qu’une possibilité pour accéder au Pouls : emprunter le Pont dans l’Infini depuis la planète Frieson I. Dès que les Valentes qui défendent la ville construite autour du dôme-champignon sont vaincus, Rhodan et L’Émir se rendent sur le Pont dans l’Infini. De là, ils parviennent dans le Mégadôme. Ils se procurent un glisseur qui leur permet de rejoindre la planète de Vaia.

Le mulot-castor affronte les créatures de Quintatha qui accompagnent le Souverain de la Raison, même si cela éveille en lui de terribles souvenirs. Rhodan se lance à la poursuite du Souverain mais ce dernier se révèle le plus fort. Il absorbe toute l’énergie du Résident Terranien qui « meurt ». Heureusement, Rhodan reprend vie grâce à son activateur cellulaire. Il reconnaît alors avec horreur qui est véritablement le Souverain de la Raison. En appelant November par son prénom, Zim, il éveille chez son interlocuteur des souvenirs depuis longtemps occultés. Épouvanté par ce qu’il est devenu, Zim November se blesse mortellement et meurt.

Vaia – qui n’est autre que la planète elle-même – se réveille alors. Quand L’Émir, que la Superintelligence a aidé durant son combat, lui demande pourquoi elle s’est inquiétée de lui, Vaia se présente sous la forme du Chevalier de l’Abîme Vaikan de Vaniloon – un mulot-castor d’un mètre et demi de haut ! Des surprises attendent aussi Rhodan. Après qu’il lui ait parlé du problème lié à Thoregon, elle propose de l’envoyer dans le Premier Thoregon. Le Terranien ramène le mulot-castor sur Frieson I par le Pont dans l’Infini puis il revient dans le Pouls.

Là, il est projeté dans un lieu lointain.


2196 - Le nombril de Metanu

Cycle 32

Auteur | Michael Nagula
Titre Allemand | METANU-Nabelplatz
Date de parution | 23 septembre 2003
Traducteur |

Résumé

Le Sol est parvenu à pénétrer dans le pseudo-cosmonucléotide Metanu. Il se retrouve dans un espace de cinquante et un mille kilomètres de diamètre où se trouve une planète entourée de nombreux méga-dômes et éclairée par des soleils artificiels. Il s’y trouve aussi de nombreux navires; dont cinquante tracteurs spatiaux et deux bases kattixu. L’arche stellaire est tout de suite prise sous un feu nourri mais l’ennemi n’utilise pas toute sa puissance, sans doute de peur de léser Metanu. La seule possibilité de fuite réside dans « l’enveloppe » entourant la bulle spatiale, sillonnée de nombreux tunnels et canaux.

L’équipage du Sol ne tarde pas à se faire une bonne idée du pseudo-cosmonucléotide. Le « nombril » est un objet de cinquante kilomètres de diamètre qui semble composé de champs psi et de pseudo-matière accompagné d’un autre objet de même nature. Les deux Algorrians supposent qu’il s’agit des restes de la Superintelligence Kabba. L’équipage du Sol détermine comment fonctionne le pseudo-cosmonucléotide. Des Messagers sont créés à partir du noyau de Kabba et chargés d’informations par les Héliotes rouges. La structure cessera de fonctionner dès que la substance de la Superintelligence défunte sera complètement épuisée.

Pendant ce temps, Alaska Saedelaere et Monkey veulent découvrir le secret du mystérieux objet que le porteur de masque a découvert à l’intérieur. Saedelaere finit par réussir à pénétrer à l’intérieur et à sa grande stupéfaction il découvre le robot Cairol III, l’émissaire des Cosmocrates. Cairol explique alors que le long vol du Sol correspond à un plan mis en place par les Cosmocrates pour accéder au Pouls du Premier Thoregon. L’Immortel joue en fait un double jeu. Cairol veut appeler le Cosmocrate Hismoom, il dispose de plusieurs corps de Maunari. L’opération échoue toutefois à plusieurs reprises et les corps des cyclopes sont détruits.


2197 - Un plan de plusieurs millions d'années

Cycle 32

Auteur | Arndt Ellmer
Titre Allemand | Der Jahrmillionenplan
Date de parution | 30 septembre 2003
Traducteur |

Résumé

Après la renaissance de Vaia, Perry Rhodan est projeté par la Superintelligence dans le Pouls du Premier Thoregon. Le Terranien se retrouve dans un Mégadôme. Il aperçoit une planète éclairée par des soleils artificiels avec huit méga-dômes en orbite. Ce qu’il ignore, c’est qu’il se trouve en fait à l’intérieur du nucléotide analogue Metanu. Rhodan parvient à se rendre sur ce monde où il rencontre un petit humanoïde, Chabed, qui se révèle être à sa grande surprise un Ingénieur Spatio-Temporel. Il fait partie de l’esprit collectif de THOREGON.

Chabed ne montre aucune surprise devant la présence de Rhodan. Il explique le fonctionnement de Metanu et effectue une visite à bord d’un petit vaisseau. Avec l’aide d’un Messager Terminal, THOREGON veut frapper des Superintelligences du même niveau que lui. La première doit être Thermioc, née de la fusion de Bardioc et de l’Impératrice de Therm. Vaia et l’Immortel sont aussi concernés. Chabed propose à Perry Rhodan de devenir un des aides de THOREGON.

Chabed présente trois versions de l’avenir qui effraient Rhodan. Il affirme ne pas vouloir entrer au service de THOREGON mais avant que Chabed ne réagisse, l’Ingénieur Spatio-Temporel disparaît en prononçant le mot « Hismoom ».


2198 - Le plan des Cosmocrates

Cycle 32

Auteur | Uwe Anton
Titre Allemand | Plan des Kosmokraten
Date de parution | 07 octobre 2003
Traducteur |

Résumé

À bord du Sol, Cairol III essaie toujours de faire apparaître le Cosmocrate Hismoom mais les corps de Maunari se consument avant. L’opération finit tout de même par réussir et c’est un Maunari qui se consume lentement qui arrive dans le poste central du vaisseau. Hismoom veut utiliser le Sol mais Atlan s’y oppose. À la surprise de l’Arkonide, le Cosmocrate accepte de se rendre sur le croiseur Canberra équipé des isoblocs. Alaska Saedelaere, Trim Marath et Startac Schroeder l’accompagnent tandis que le Sol doit détourner l’attention de l’ennemi.

L’apparition du Cosmocrate a aussi été remarquée par Chabed, l’émanation de la Superintelligence THOREGON. Il disparaît du vaisseau à bord duquel il s’entretenait avec Perry Rhodan, laissant le Terranien voler seul à travers le nucléotide analogue. Il échappe de justesse à des Héliotes rouges et aperçoit un croiseur terranien – le Canberra – mais celui-ci l’ignore. Perry Rhodan prend enfin contact avec le Sol et il est pris à bord.

Hismoom se consacre à un unique but : pourchasser le Messager Terminal, une sphère psi de vingt kilomètres de diamètre. Il finit par en prendre le contrôle et le projette sur le corps de Kabba, le noyau de Metanu. Le nucléotide analogue commence alors à se désagréger.


2199 - Sombre avenir

Cycle 32

Auteur | Uwe Anton
Titre Allemand | Düstere Zukunft
Date de parution | 14 octobre 2003
Traducteur |

Résumé

La collision entre le Messager Terminal et le noyau de Kabba provoque la destruction de Metanu à l’intérieur duquel se trouvent toujours le Canberra et le Sol. Les deux vaisseaux s’en sortent de justesse et regagnent le Pouls du Premier Thoregon. Ils se dirigent vers Cencha III où Alaska Saedelaere assiste au dernier combat entre Hismoom et THOREGON. L’affrontement est violent et se termine par la victoire du Cosmocrate qui soumet THOREGON à un processus de dévolution. La Superintelligence redevient un être sans intelligence qui est abattu par Cairol.

Hismoom anéantit ensuite les dômes-champignons dans le Premier Thoregon. Il va aussi détruire le Pont dans l’Infini mais il propose avant à Perry Rhodan de l'emprunter pour regagner la Terre. Il a une heure tout juste pour le faire et n’a droit qu’à un seul compagnon. Rhodan choisit Mondra Diamond. Pour le Sol, il faudra plusieurs années avant le retour dans la Voie Lactée. Cairol annonce que plus aucun danger n’émane des détonateurs galactiques mais que d’ici quelque temps, la résistance hyperphysique de l’univers sera augmentée pour endiguer la pullulation de la vie. Les Terraniens ne pourront compter sur l’Immortel qui doit s’occuper d’autres secteurs de sa Sphère de Puissance.

Après que Rhodan ait accédé au Pont dans l’Infini, Hismoom se désagrège. Cairol disparaît par une fontaine temporelle, suivi par Alaska Saedelaere.

Sur le Pont, Perry Rhodan se rend dans le Pouls de DaGlausch mais celui-ci est complètement abandonné. Il arrive sur Trokan à l’instant où le Pont dans l’Infini disparaît. Les épreuves ne sont toutefois pas finies. Perry Rhodan et Mondra Diamond quittent à temps la planète pour la voir à son tour disparaître… pour être remplacée par la planète Mars qui reprend sa position d’origine.

De retour sur Terre, Perry et Mondra comprennent tous deux que l’amour qu’ils ressentaient jadis est mort.