38 - Le tribunal atopique

Le tribunal atopique

Cycle 38

France :

Allemagne : 2700 à 2799

N° | Titre français | N° | Titre allemand | Date de parution
 | La Techno-Lune | 2700 | Der Techno-Mond | 17 mai 2013
 | Sous la technocroûte | 2701 | Unter der Technokruste | 24 mai 2013
 | Le fantôme positronique | 2702 | Das positronische Phantom | 31 mai 2013
 | La mort dans l'espace | 2703 | Tod im All | 7 juin 2013
 | Le retour du Jules Verne | 2704 | Die Rückkehr der JULES VERNE | 14 juin 2013
 | Le clan des indignes | 2705 | Die Sippe der Würdelosen | 21 juin 2013
 | La tombe stellaire | 2706 | Sternengrab | 28 juin 2013
 | Les Rêveurs | 2707 | Messingträumer | 5 juillet 2013
 | Quatre contre Ithafor | 2708 | Vier gegen ITHAFOR | 12 juillet 2013
 | Le chasseur parfait | 2709 | Der perfekte Jäger | 19 juillet 2013
 | Chasse à l'Halutien | 2710 | Haluter-Jagd | 26 juillet 2013
 | Un piège pour le chasseur | 2711 | Falle für den Jäger | 2 août 2013
 | Les terroristes de Luna City | 2712 | Die Attentäter von Luna City | 9 août 2013
 | Dans la mer des Nuages | 2713 | Im Wolkenmeer | 16 août 2013
 | L’ultimatum des Onryons | 2714 | Das Ultimatum der Onryonen | 23 août 2013
 | Mission dans la Cour Polyport | 2715 | Einsatz im Polyport-Hof | 30 août 2013
 | Le désastre Polyport | 2716 | Das Polyport Desaster | 6 septembre 2013
 | Vothantar Zhy | 2717 | Vothantar Zhy | 13 septembre 2013
 | Passage vers Arkonis | 2718 | Passage nach Arkon | 20 septembre 2013
 | Commando d'abordage Gos'Tussan | 2719 | Enterkommando GOS' TUSSAN | 27 septembre 2013
 | Dans l'étoile d'Apsuma | 2720 | Im Stern von Apsuma | 4 octobre 2013
 | Le paravoleur | 2721 | Der Paradieb | 11 octobre 2013
 | Altin Magara | 2722 | Altin Magara | 18 octobre 2013
 | Seulement 62 heures | 2723 | Nur 62 Stunden | 25 octobre 2013
 | Les témoins du futur | 2724 | Zeitzeuge der Zukunft | 31 octobre 2013
 | Le prix de la justice | 2725 | Preis der Gerechtigkeit | 8 novembre 2013
 | Danse mortelle | 2726 | Totentanz | 15 novembre 2013
 | Dans l'Abîme Gravitationnel | 2727 | Am Gravo-Abgrund | 22 novembre 2013
 | Les Gravi-Architectes | 2728 | Die Gravo-Architekten | 29 novembre 2013
 | Dans une nouvelle ère | 2729 | In eine neue Ära | 6 décembre 2013
 | L'équipe de Vénus | 2730 | Das Vénus-Team | 13 décembre 2013
 | Mondes-prisons | 2731 | Gefängniswelten | 20 décembre 2013
 | Le Hetork Tesser | 2732 | Der Hetork Tesser | 27 décembre 2013
 | Écho de l'Apocalypse | 2733 | Echo der Apokalypse | 3 janvier 2014
 | Le bois et la jeune fille | 2734 | Der Wald und das Mädchen | 10 janvier 2014
 | Le Musée Contrefactuel | 2735 | Das Kontrafaktische Museum | 17 janvier 2014
 | Le vieil Hétran | 2736 | Der greise Hetran | 24 janvier 2014
 | Les instructions du Vectorion | 2737 | Die Weisung des Vektorions | 31 janvier 2014
 | Le domaine du peuple du feu | 2738 | Domäne des Feuervolks | 7 février 2014
 | L'appel des étoiles | 2739 | Die Sternenrufer | 14 février 2014
 | Attaque sur le Galacticum | 2740 | Griff nach dem Galaktikum | 21 février 2014
 | La Stèle Ordique | 2741 | Die Ordische Stele | 28 février 2014
 | Duel psionique | 2742 | Psionisches Duell | 7 mars 2014
 | Le palais noir | 2743 | Der Schwarze Palast | 14 mars2014
 | Aux racines d'Arkonis | 2744 | An Arkons Wurzeln | 21 mars 2014
 | Nom de code DAS | 2745 | Kodewort ZbV | 28 mars 2014
 | Le départ du Reginald Bull | 2746 | Start der REGINALD BULL | 4 Avril 2014
 | La Nouvelle Atlantide | 2747 | Neu-Atlantis | 11 avril 2014
 | Les éclats célestes | 2748 | Die Himmelsscherbe | 17 avril 2014
 | La Ville Omniprésente | 2749 | Die Stadt Allerorten | 25 avril 2014
 | Départ | 2750 | Aufbruch | 2 mai 2014
 | L’Émir sur Aikkaud | 2751 | Gucky auf AIKKAUD | 9 mai 2014
 | Le visage du rebelle | 2752 | Das Antlitz des Rebellen | 16 mai 2014
 | Terminus Cestervelder | 2753 | Endstation Cestervelder | 23 mai 2014
 | Le monde détruit | 2754 | Die zerstörte Welt | 30 mai 2014
 | Le maître de culpabilité | 2755 | Der Schuldmeister | 6 juin 2014
 | Le vaisseau de la Juge | 2756 | Das Schiff der Richterin | 13 juin 2014
 | L'enfant fragile | 2757 | Das Sorgenkind | 20 juin 2014
 | Le Tamraon | 2758 | Der Tamaron | 27 juin 2014
 | Les jeux Messing | 2759 | Die Messingspiele | 4 juillet 2014
 | Paranoïa bioposi | 2760 | Posbi-Paranoia | 11 juillet 2014
 | Les héritiers de Lémuria | 2761 | Die Erben Lemurias | 18 juillet 2014
 | La statue du Maître | 2762 | Die Meister-Statue | 25 juillet 2014
 | Lumière lunaire sur Naat | 2763 | Mondlicht über Naat | 1 août 2014
 | Rendez-vous dans Larhatoon | 2764 | Rendezvous in Larhatoon | 8 août 2014
 | L'œuvre d'art génétique | 2765 | Das genetische Kunstwerk | 15 août 2014
 | Un Rhodan de trop | 2766 | Ein Rhodan zu viel | 22 août 2014
 | L'Ange de la Barrière | 2767 | Die Engel der Schmiege | 29 août 2014
 | La planète du malheur | 2768 | Der Unglücksplanet | 5 septembre 2014
 | Commando Sang de Dragon | 2769 | Das Drachenblut-Kommando | 12 septembre 2014
 | Les Para-Paladins | 2770 | Die Para-Paladine | 19 septembre 2014
 | Le pèlerin de la justice | 2771 | Pilger der Gerechtigkeit | 26 septembre 2014
 | La Garde du Domaine | 2772 | Die Domänenwacht | 2 octobre 2014
 | La Juge Cristalline | 2773 | Der Kristalline Richter | 10 octobre 2014
 | Le cosmoglobe | 2274 | Der Kosmoglobus | 17 octobre 2014
 | La ville des Kéloskers | 2275 | Stadt der Kelosker | 24 octobre 2014
 | Facteur perturbateur Gholdorodyn | 2276 | Störfaktor Gholdorodyn | 31 octobre 2014
 | Fuite de la Ville Omniprésente | 2277 | Flucht aus Allerorten | 7 novembre 2014
 | Le chemin de Délos | 2278 | Der Weg nach Wanderer | 14 novembre 2014
 | Le jeu d'ombres de l'éternité | 2279 | Schattenspiel der Ewigkeit | 21 novembre 2014
 | La voie d'Haluta | 2280 | Haluts Weg | 28 novembre 2014
 | Le Poing de Shiva | 2281 | SHIVAS FAUST | 5 décembre 2014
 | Duel sur Everblack | 2282 | Duell auf Everblack | 12 décembre 2014
 | Le sauveur des Larenns | 2283 | Retter der Laren | 19 décembre 2014
 | Objectif d'attaque Chemma Dhurga | 2284 | Angriffsziel CHEMMA DHURGA | 27 décembre 2014
 | Le Chevalier et la Juge | 2285 | Der Ritter und die Richterin | 2 janvier 2015
 | Le véritable Rhodan | 2286 | Der wahre Rhodan | 9 janvier 2015
 | Le labyrinthe des dieux morts | 2287 | Das Labyrinth der toten Götter | 16 janvier 2015
 | Les trois jours du Manta | 2288 | Die drei Tage der Manta | 23 janvier 2015
 | Les débris de Plothalos | 2289 | Plothalos Trümmerwelten | 30 janvier 2015
 | Faktor IV | 2290 | Faktor IV | 6 février 2015
 | Les aventuriers d'Arkonis | 2291 | Die Hasardeure von Arkon | 13 février 2015
 | Fièvre obscure | 2292 | Finsterfieber | 20 février 2015
 | Les architectes des mondes | 2293 | Die Weltenbaumeister | 27 février 2015
 | Chasseur de Jaj | 2294 | Jäger der Jaj | 6 mars 2015
 | Le Monde d'Ockham | 2295 | Ockhams Welt | 13 mars 2015
 | Ultima Margo | 2296 | Ultima Margo | 20 mars 2015
 | Le Pays Collthark | 2297 | Das Land Collthark | 27 mars 2015
 | Phase 3 | 2298 | Phase 3 | 2 avril 2015
 | Vers la dernière frontière | 2299 | Zur letzten Grenze | 10 avril 2015

Haut de page

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


2700 - La Techno-Lune

Cycle 38

Auteur | Andreas Eschbach
Titre Allemand | Der Techno-Mond
Date de parution | 17 mai 2013
Traducteur |

Résumé

Quand le Système Solaire quitte le Neuro-Univers le 17 janvier 1470 N.D.G., il retrouve son emplacement d’origine avec trente-trois ans de décalage. On est alors en 1503. En raison de la longue absence de la Terre, Maharani est devenue la nouvelle capitale de la Ligue des Libres Terraniens et le Premier Terranien est toujours Arun Joschannan. Les mondes du Système Solaire ont maintenant leur propre gouvernement qui réside dans la Maison Solaire. Le chef du gouvernement est une femme, le Primat Solaire Cai Cheung. La Résidence Solaire flotte maintenant sur Maharani.

En 1501 N.D.G., la cour Polyport Ithafor-5 a été déplacée dans le système de Ghatamyz, dans le secteur des Bleus, en raison d’interférences avec le transmetteur stellaire de Nabeg. Cela a provoqué un conflit avec les Téfrodiens du Nord galactique. Sous les ordres du Haut Tamraon Vetris-Molaud, ils veulent bâtir un nouveau Tamanium. Comme la situation est tendue, le Galacticum a posté à proximité un contingent terranien, sous les ordres du colonel Anna Patoman.

Le Système Solaire est revenu du Neuro-Univers sans la Lune, ce qui a provoqué des difficultés écologiques sur la Terre. La Lune réapparaît en 1512 N.D.G. mais toute sa surface est couverte d’installations techniques qualifiée de techno-treillage. Ce qu’on appelle le mur répulsif empêche de s’en approcher. L’Émir essaie de se téléporter mais il est rejeté et est depuis dans le coma. On ignore s’il se réveillera un jour et si oui, s’il aura toujours ses facultés. Il se pourrait même qu’il en acquière d’autres. Devant la menace que représente la Lune, beaucoup d’Humains émigrent vers d’autres systèmes.

Un projet secret a été mis en place pour tenter d’atteindre la Lune, sous la direction de Sichu Dorksteiger, la scientifique en chef de la L.L.T. le Stardiver dispose d’un progresseur hypertrans, qui lui permet de plonger dans l’hyperespace en étant immobile. De grandes quantités de salkrit sont nécessaires pour son fonctionnement. L’équipage doit se trouver en état de suspension, dans un état dématérialisé. Il faut un pilote capable de fusionner littéralement avec le navire et le seul à disposition est Perry Rhodan.

Perry Rhodan a le titre de Préfet du Réseau Polyport. Depuis quelque temps, le milliardaire Viccor Bughassidow essaie d’obtenir son soutien pour un projet ambitieux. Avec son vaisseau privé, le Krusenstern, une ancienne nef composite des Bioposis, il cherche la planète errante Médusa qui est censée s’être trouvée jadis dans le Système Solaire. D’abord peu intéressé, Rhodan accepte de le voir quand il apprend que la pilote du Krusenstern, Farye Sepherroa, est peut-être sa petite-fille. Rhodan apprend que le milliardaire a trouvé des indices sur Médusa dans une caverne de la lune Europa, datant de dix ou vingt millions d’années. Pour calculer la trajectoire de son vaisseau, Bughassidow a besoin de l’accès à la biopositronique Otherwise; dans la maison Solaire. Rhodan le lui accorde.

Le Stardiver part pour la Lune le 19 juin 1514 N.D.G. À bord se trouvent en plus de Perry Rhodan l’hyperphysicien Fionn Kemeny, la télépathe Shanda Sarmotte et Toufec. Désirant être discrets, ils profitent que l'attention soit tournée vers une escalade de la tension entre Bleus et Téfrodiens. Une bataille sanglante vient de se dérouler. Un convoi d’aide aux survivants doit partir du Système Solaire.

Quand le Stardiver pénètre dans l’hyperespace pour traverser le mur répulsif, le techno-treillage s’ouvre et plusieurs vaisseaux en sortent. Un humanoïde s’adresse aux Terraniens. L’Onryon Shekval Genneryc, porte-parole du Tribunal Atopique, affirme que l’Humanité a souffert de suffisamment de guerres. Il interdit tout vol supraluminique dans le Système Solaire. Quand les vaisseaux du convoi d’aide partent quand même, ils sont abattus, alors même qu’ils se trouvent déjà dans l’espace linéaire.

Shekval Genneryc annonce que c’est le premier jour où siège le Tribunal Atopique. Les accusés sont Perry Rhodan et Bostich. Rhodan doit être jugé pour avoir provoqué le choc Dorifer et tué des superintelligences comme Seth-Apophis ou Koltoroc. On lui reproche aussi un crime dans le futur: l’incendie planétaire de l’Ekpyrosis de GA-yomaad. Rhodan et Bostich doivent être livrés au Tribunal.

Pendant ce temps, Perry Rhodan et ses trois compagnons sont arrivés à la surface de la Lune.


2701 - Sous la technocroûte

Cycle 38

Auteur | Christian Montillon
Titre Allemand | Unter der Technokruste
Date de parution | 24 mai 2013
Traducteur |

Résumé

Le Stardiver est abattu mais Perry Rhodan et ses compagnons sont amenés sur la surface de la Lune par Pazuzu. Rhodan déclenche l’autodestruction du vaisseau pour qu’il ne tombe pas entre des mains étrangères. Toute la surface de la Lune est couverte de techno-treillage. Cette structure se transforme constamment. Les dômes lunaires en sont recouverts mais existent toujours. Les Terraniens découvrent une ouverture par laquelle ils peuvent atteindre Luna Town IV.

Shanda Sarmotte perçoit vaguement les pennées d’un être qui se désigne comme Pyzhurg. Il s’agit d’un enfant onryon qui surveille d’autres individus. Quand les enfants se réveillent, ils attaquent les Humains, pris d’une peur panique. Les enfants sont paralysés. Shanda capte ensuite les pensées d’une Lunarienne appelée Quinta Weienater. Avec deux hommes, elle prépare un attentat contre les soleils artificiels. Des soldats onryons et des robots tuent les deux hommes et la femme est grièvement blessée. Rhodan intervient. Quinta le reconnaît et lui demande de l’amener à Pri Sipiera. Rhodan apprend alors que pour les habitants de la Lune, on est le 25 octobre 1572 N.D.G. Le temps s’est écoulé différemment que dans le reste de l’Univers.

Rhodan emmène la femme, dans le coma, vers la capitale Luna City. Les conditions de vie semblent normales mais il existe des patrouilles comprenant des Onryons comme des Terraniens. Les Terraniens doivent fuir devant l’une d’elles. Un nain les conduit dans une cachette sûre. Il s’appelle Loolon. Dans l'hôtel de luxe Lunafant, une base de la résistance lunaire, Perry Rhodan rencontre Pri Sipiera, le chef de la résistance. Le journal de bord de son père contient l'histoire de la Lune.

Après avoir été projetée hors du Neuro-Univers, la Lune se retrouve dans un environnement grisâtre baptisé le Puits. Toutes les tentatives pour en sortir échouent. De plus, des séismes de plus en plus violents se produisent. Le 23 avril 1469 N.D.G., un vaisseau inconnu apparaît. C'est l'astropère Tuuciz sous le commandement de l'Onryon Fheurbasd Hannacoy. Il demande l'asile pour son équipage. Les Onryons fondent la ville d'Iacalla sur la face obscure de la Lune. Le contact est établi avec d'autres vaisseaux onryons et leur communauté grandit.


2702 - Le fantôme positronique

Cycle 38

Auteur | Marc A. Herren
Titre Allemand | Das positronische Phantom
Date de parution | 31 mai 2013
Traducteur |

Résumé

Pri Sipiera accueille Perry Rhodan dans l’une des nombreuses cachettes de la résistance lunaire. La présence de Rhodan donne un nouvel espoir aux résistants. Il apprend comment on en est venu à la situation actuelle et il est informé que le Tribunal Atopique veut le juger. Rhodan voit souvent une femme qui semble se refléter depuis nulle part : c’est le fantôme positronique, qui a souvent prévenu les résistants d’un danger. Les forces de sécurité des Onryons attaquent la base. Les résistants s’enfuient. L’un d’eux est abattu et, en réanimant brièvement le cadavre, les Onryons apprennent la présence de Perry Rhodan. Le groupe se réfugie dans une université. Le fantôme positronique est en fait Yla, une extension de Nathan qui, contrairement à lui, n’est pas influencée par les Onryons. Yla est l’œuvre de la positronicien géniale Leyla Kezziban. Yla affirme qu’un seul Atope se trouve sur la Lune. Son nom est Matan Addaru Dannoer, et ce n’est pas un Onryon.

Rhodan apprend que le père de Pri, Antonin Sipiera, avait permis aux Onryons d’accéder à Nathan pour lutter contre les séismes de plus en plus fréquents. Cela permit aussi de construire le Reportal, un appareil devant ramener la Lune dans son univers. Le techno-treillage qui croissait toujours en faisait partie. Les relations étant de plus en plus tendues entre Onryons et Humains, Sipiera s’est fait de nombreux ennemis, dont Golo Sipiera, le troisième partenaire de sa famille et deuxième père génétique de Pri. Golo a fondé la résistance lunaire. De premiers combats se déroulèrent en 1540. En 1568 N.D.G., Pri a assuré la direction de la résistance en remplacement de Golo devenu sénile.

Rhodan suit le conseil d'Yla et décide de quitter la Lune avec le vaisseau onryon Pytuu. Fionn Kemeny, Shanda Sarmotte et Toufec restent sur la Lune. Avant de partir, Rhodan participe à une mission pour s'emparer d'un objet important pour les Onryons, la Peau, qui ressemble à une peau de serpent. Personne ne sait à quoi il sert. Rhodan le prend avec lui ainsi qu'un échantillon de patronite, un matériau utilisé par les Onryons.

Une extension de Pazuzu permet à Rhodan de se fixer à la coque du Pytuu. Le Pytuu quitte la Lune et franchit le mur répulsif. Perry Rhodan s'éjecte et peut prendre contact avec le Krusenstern.


2703 - La mort dans l'espace

Cycle 38

Auteur | Bernd Perplies
Titre Allemand | Tod im All
Date de parution | 7 juin 2013
Traducteur |

Résumé

Perry Rhodan est récupéré dans l’espace par le Krusenstern. Il remet la Peau au médecin arra Jatin, la garde du corps de Viccor Bughassidow. Elle découvre que la Peau est un être artificiel quasi-organique dont les cellules contiennent des nanomachines. Quand une collègue de Jatin se retrouve seule avec la Peau, celle-ci se réveille et la tue. Elle disparaît ensuite dans le vaisseau.

Rhodan participe à la traque et découvre que la Peau en a après lui personnellement. La créature tue d’autres membres d’équipage. À chaque fois que la Peau absorbe le sang d’une victime, elle devient plus forte et plus intelligente. Elle apparaît également dans la centrale et menace la petite-fille de Rhodan, Farye Sepheroa. Rhodan sert d’appât et attire la Peau dans une chaloupe qui est éjectée puis détruite.

Sur la Terre, Sichu Dorksteiger reçoit un message du docteur Lhukas Scalsi. Celui-ci s’occupe de Tasso Cormac, le seul survivant du convoi d’aide anéanti par les Onryons. Sichu utilise une résille T.R.M.S. (Transmission Réflexe et Mnémonique Simultanées), qui permet d’avoir accès à la mémoire d’une personne. Elle vit ainsi de l’intérieur la destruction du Hildebarg von Bingen.

Elle est ensuite invitée à bord du Krusenstern. Perry Rhodan lui remet les échantillons restants de la Peau pour qu’elle les étudie. Tandis qu’elle retourne sur Terre, Perry Rhodan reste avec Bughassidow qui part pour la planète Rhea. Il veut rester à l’écart des Onryons pour l’instant.


2704 - Le retour du Jules Verne

Cycle 38

Auteur | Michael Marcus Thurner
Titre Allemand | Die Rückkehr der JULES VERNE
Date de parution | 14 juin 2013
Traducteur |

Résumé

Avec l’accord du Primat Solaire Cai Cheung, le Premier Terranien Arun Joschannan envoie deux mille cinq vaisseaux dans le Système Solaire, commandés par le colonel Girma Teshale. Teshale considère que livrer Perry Rhodan aux Onryons est une option à prendre en compte. La flotte se positionne à l’extérieur du système. Cheung envoie ensuite un agent de la D.L.T. légèrement sociopathe, Ghiyas Khosrau, vers Androdelta par le Réseau Polyport. Il doit prendre contact avec Reginald Bull. celui-ci se trouve dans Andromède et ses galaxies satellites, à bord du Jules Verne, pour étudier les perturbations du Réseau Polyport. Le croiseur s’est fixé à KO-altruiste, une plate-forme paddler qui se situe dans le système d’Aphée, tout comme la Cour Polyport Darwag. L’interlocuteur des Terraniens sur la plateforme est le robot Quick Silver.

Le voyage de Khosrau vers Darwag ne se déroule pas normalement et le passage à travers le Réseau Polyport se déroule plus longuement que prévu, ce qui est depuis quelque temps un problème récurrent. Le vaisseau de Khosrau est endommagé et risque de s’écraser sur la planète Laùm mais il est sauvé par Reginald Bull. Ce dernier est informé de la situation dans le Système Solaire. Il ordonne de retourner immédiatement dans la Voie Lactée en utilisant les transmetteurs stellaires. Peu avant le départ, Jawna Togoya, le commandant bioposi du Jules Verne, est contactée par Quick Silver qui lui dit que c’est un piège.

Shekval Genneryc se manifeste de nouveau auprès de Cheung et interdit toute utilisation du Réseau Polyport.

Sichu Dorksteiger étudie les restes de la Peau et est attaquée par eux. La chose est détruite avant de pouvoir causer des dommages.

Le Jules Verne atteint le Système Solaire le 28 juin 1514 N.D.G. et est aussitôt attaqué par les vaisseaux onryons. Il est obligé de prendre la fuite. Shekval Genneryc exige que le vaisseau lui soit immédiatement remis. Comme Cai Cheung refuse, il s’adresse à toute la population et promet un activateur cellulaire à toute personne qui lui permettrait de capturer le Jules Verne.


2705 - Le clan des indignes

Cycle 38

Auteur | Michael Marcus Thurner
Titre Allemand | Die Sippe der Würdelosen
Date de parution | 21 juin 2013
Traducteur |

Résumé

La proposition de Shekval Genneryc ne soulève pas que de l’indignation. L’immortalité relative est tentante chez certains. Des actions isolées ont lieu, comme une tentative d’enlèvement de Cai Cheung. Le colonel Girma Teshale estime que pour elle, Perry Rhodan devrait être livré aux Onryons.

Le Mehandor Audunt, patriarche du clan méprisé des Tusnetz, est coincé dans le Système Solaire depuis que les Onryons ont interdit tout vol linéaire. Abanell, son adjoint et fils illégitime, aimerait bien prendre sa place. Il offre le soutien du clan à l'Onryon Ctamio Ifmald et obtient la permission de piller les épaves de la flotte détruite.

Pour récupérer la boîte noire du Hildegard von Bingen, Sichu Dorksteiger paye Abanell qui obtient le monopole du commerce sur quelques mondes de la L.L.T. Il trouve la boîte noire et la lui remet.

Le Jules Verne se cache dans la couverture antidétection d'un soleil. Ghiyas Khosrau et son équipement sont examinés car Reginald Bull pense que c'est un traître ou qu'il a été manipulé par les Onryons. On ne trouve rien. Le bras droit de Khosrau se détache soudain du corps et des rayons d'énergie jaillissent des doigts, tuant des agents de sécurité et détruisant des robots. Le bras explose ensuite.

Au même moment, le 29 juin 1514 N.D.G., le Jules Verne attaque une flotte d'Onryons. L'un d'eux est capturé, Caileec Maltynouc, qui a le rang de marshal. Les Terraniens apprennent que Chuv, un juge du Tribunal Atopique, doit se trouver près du trou noir Tephaya, au centre de la Voie Lactée. Bull se doute que c'est un piège mais il ne peut laisser passer cette occasion.


2706 - La tombe stellaire

Cycle 38

Auteur | Michael Marcus Thurner
Titre Allemand | Sternengrab
Date de parution | 28 juin 2013
Traducteur |

Résumé

L’Onryon Caileec Maltynouc se révèle être un métamorphe du peuple des Jaj. Son plan était depuis le départ de s’emparer du Jules Verne. Il a manipulé l’agent Ghiyas Khosrau durant son voyage vers Andromède par le Réseau Polyport. Il a ensuite infecté l’équipage du Jules Verne et l’influence d’une façon indéterminée. Seuls Reginald Bull et Jawna Togoya ne sont pas affectés.

Près du trou noir de Tephaya, l'équipage influencé du Jules Verne quitte le vaisseau avec deux chaloupes et s'éloigne du trou noir. Bull renvoie Jawna Togoya avec les quatre croiseurs Nautilus pour que les autres membres d'équipage puissent être mis en sécurité par transmetteur au cas où le Jules Verne n'arriverait pas à s'arracher du champ gravitationnel de Tephaya à temps.

Pour sauver l'équipage, Reginald Bull est prêt à sacrifier le vaisseau et lui-même. Il a le soutien de l'hologramme du Métaphaseur Ilz Namib. Celui-ci déclenche l'éclair hyperdévastateur pour aveugler une flotte d'Onryons qui approche et permettre au Jules Verne d'attaquer. Bull réussit à récupérer les deux chaloupes. La propulsion normale étant impossible à cause de la proximité du trou noir, Ilz Namib active l'aiguilleur transtronique qui permet de transférer tous les membres de l'équipage. Seul Bull n'arrive pas à l'utiliser, étant trop loin de l'appareil. Le Jules Verne plonge dans le trou noir.

Le robot Quick Silver apparaît bientôt et récupère les débris du Jules Verne rejetés par Tephaya.


2707 - Les Rêveurs

Cycle 38

Auteur | Wim Vandemaan
Titre Allemand | Messingträumer
Date de parution | 5 juillet 2013
Traducteur |

Résumé

Perry Rhodan est un invité à bord du Krusenstern de Viccor Bughassidow. Le vaisseau est en route pour son port d'attache Rhéa, dans le système de Taranis. Rhéa est un satellite de la géante gazeuse Iapetos, essentiellement habité par des Terraniens. Des Cheborparniens, des Akonides et des Arkonides y vivent également. Rhodan profite du voyage pour discuter avec Farye Sepheroa, sans toutefois parler de leur lien de parenté.

Un vaisseau étranger apparaît dans le système. Il appartient à Dhayqe, un Tesqire, porte-parole du Tribunal Atopique. D'autres se manifestent dans plusieurs systèmes. Dhayqe se montre amical et annonce qu'il est venu expliquer les buts du Tribunal. Pinar Cantanzaro, l'administrateur du système de Taranis, fait examiner son vaisseau, lequel contient de la technologie terranienne, à l'exception du flexoderme, une enveloppe flexible. Le cerveau de Dhayqe possède de nombreux neurones-mémoires qui génèrent de l'empathie. Un ancien agent de l'O.M.U., Freeman Zennor, est chargé de le surveiller de près.

Rhodan, Bughassidow et Marian Yonder, le commandant du Krusenstern, se rendent au musée des Arts Automatiques, à la recherche d'un commandant protoplasmique pour rendre plus efficace le Krusenstern. Le cerveau présent au musée ne souhaite pas le quitter. Il en existe toutefois un deuxième sur le continent Blostonia habité par des Arkonides. Ceux-ci sont des rêveurs qui se plongent dans une réalité virtuelle en réseau où ils peuvent vivre plusieurs vies. Le cerveau est repéré dans la demeure de l'Arkonide Announ da Zoltral. Considérant que Rhodan fait pratiquement partie de sa famille, elle l'accueille. Le cerveau protoplasmique est lui aussi un Rêveur, c'est même lui qui produit la réalité virtuelle pour ceux qui habitent dans l'immeuble d'Announ. Rhodan doit plonger dans les rêves pour persuader le cerveau de déménager dans le Krusenstern.

Dhayqe est très bien accueilli par la population de Rhéa en raison de sa bonhomie. Il réussit à convaincre ses auditeurs que le Tribunal Atopique a raison d’agir comme il le fait mais c’est alors que deux cent quarante croiseurs onryons pénètrent dans le système. Leur commandant Becenna Toschk interdit toute propulsion linéaire.

Announ da Zoltral transporte le commandant protoplasmique dans son vaisseau, le Heydrangotha. Des inspecteurs onryons montent à bord mais ne décèlent rien de suspect. Le vaisseau part à destination de la planète Perkon où se trouve un chantier qui permettra d’équiper le Krusenstern. Le Krusenstern suit discrètement.

Freeman Zennor suite Dhayqe jusque que dans sa suite d’hôtel puis dans son vaisseau mais son champ déflecteur s’éteint soudain. Dhayqe savait dès le début qu’il était surveillé.


2708 - Quatre contre Ithafor

Cycle 38

Auteur | Arndt Ellmer Christian Montillon
Titre Allemand | Vier gegen ITHAFOR
Date de parution | 12 juillet 2013
Traducteur |

Résumé

La Cour Polyport Ithafor-5 est administrée par les Bleus. Le Weddonien Ghöllrysch en assure le commandement. Le Téfrodien Vetris-Molaud, Haut Tamraon du Nouveau Tamanium, projette sa conquête. Dans l'Étoile d'Apsuma, le siège du gouvernement sur la planète Tefor, il convoque les quatre membres de sa propre Milice des Mutants.

Le chef de l'équipe, Satafar, a le corps d'un enfant de dix ans et le visage d'un vieillard. À l'aide d'une drogue, il peut donner à son visage l'apparence d'un enfant. La télépathe vitale Totio Zindher peut voir l'énergie vitale des êtres vivants sous la forme d'une aura et deviner leur état de santé. Le téléporteur paradoxal Lan Meota peut se téléporter d'une façon inédite. Il emprunte un milieu inconnu et cela lui cause toujours de grandes souffrances. Il peut aussi téléporter à distance de petits objets. Le super-scientifique Trelast-Pevor n'a pas de véritable parafaculté mais aucun système technique ne lui est impénétrable.

Deux agents téfrodiens, Benjuber-Wocaud et Holoter-Lyst, arrivent sur la Cour Polyport dans des masques-cocons de Bleus. Ils ignorent qu'ils sont en fait sacrifiés pour détourner l'attention des Bleus sur les quatre autres Téfrodiens. Toio se fait passer pour la mère de Satafar, un enfant malade qui a besoin de l'hormone B pour survivre. Ils se la procurent auprès d'une Bleue enceinte. Toio, Satafar et Lan se laissent volontairement capturer.

Comme ils ont avec eux une fausse cosse d'acridocère, Ghöllrysch et son chef de la sécurité, l'Akonide Berhàan ter Pikour, sont pris d'une grande inquiétude. Ils emmènent les prisonniers dans le bureau du Bleu. Lan Meota téléporte au loin le Contrôleur qui permet de commander la Cour Polyport puis téléporte le cerveau de Berhàan hors de son crâne, le tuant net.

Le 9 juillet 1514 N.D.G., Ithafor-5 tombe aux mains des Téfrodiens. La station est rebaptisée Wocaud.


2709 - Le chasseur parfait

Cycle 38

Auteur | Susan Schwartz
Titre Allemand | Der perfekte Jäger
Date de parution | 19 juillet 2013
Traducteur |

Résumé

L’Onryon Shekval Genneryc, porte-parole du Tribunal Atopique, charge le Jaj Leza Vlyoth, un métamorphe, d’éliminer Icho Tolot. Vlyoth est heureux de cette mission audacieuse. Il entreprend des préparatifs avec son vaisseau, le Xyango, qui peut aussi changer de forme. Sous la forme du Linguide Yoanu Quont, il recrute le jeune Anti Peo Tatsanor qui possède des parafacultés sans même le savoir.

Vlyoth forme le Bàalol comme son élève et l’emmène sur Tahun où se trouve le vieux Halutien Fancan Teik, proche de la mort. Sous le prétexte de pouvoir l’aider, Tatsanor pénètre dans son esprit. Il utilise une drogue qui renforce ses facultés, le Gel. Tatsanor soumet le Halutien à de fortes douleurs et obtient l’information qu’il désirait.

Icho Tolot, en compagnie du vieil Halutien Luto Faonad et du fils de celui-ci, Avan Tacrol, effectue des recherches sur la planète Kamaad dans la nébuleuse d’Orion. C’est une planète médusienne, une planète vagabonde. Les Halutiens ont trouvé les vestiges d’une civilisation inconnue.

Le vaisseau de Vlyoth se reconfigure et prend la forme du vaisseau de Fancan Teik. Il arrive près de Kamaad le 7 juillet 1514 N.D.G. Vlyoth anéantit le Haluta IV d’Icho Tolot puis commence à prendre une autre apparence.


2710 - Chasse à l'Halutien

Cycle 38

Auteur | Hubert Haensel
Titre Allemand | Haluter-Jagd
Date de parution | 26 juillet 2013
Traducteur |

Résumé

Leza Vlyoth cherche à capturer Icho Tolot pour qu’il réponde de ses crimes devant le Tribunal Atopique. Le Jaj prend la forme d’un Uleb puis le Xyango se change en vaisseau halutien et atterrit sur Kamaad. Vlyoth appelle les Halutiens qui s’y trouvent en se faisant passer pour Fancan Teik. Ils tombent dans le piège. Luto Faonad est tué. Icho Tolot et Avan Tacrol se sauvent dans l’océan.

Tacrol jure de se venger et Tolot a eu du mal à retenir le jeune Halutien impulsif. Tous deux se réfugient dans la Termitière, une construction en partie organique. Là, ils sont attaqués par Vlyoth et Tatsanor. Tacrol est capturé et Icho Tolot doit fuir. Au moyen de ses facultés renforcées par le Gel, l’Anti torture le jeune Halutien. Vlyoth fait diffuser les cris de douleur par les haut-parleurs.

Icho Tolot pénètre dans le Xyango et affronte le soi-disant Uleb. Il apprend ainsi l’existence du Tribunal Atopique. Le Halutien est vaincu par le Jaj puis placé dans un environnement où la température descend au zéro absolu.


2711 - Un piège pour le chasseur

Cycle 38

Auteur | Leo Lukas
Titre Allemand | Falle für den Jäger
Date de parution | 2 août 2013
Traducteur |

Résumé

Tandis que le commandant de protoplasme – qui se donne le nom d’Adam – est intégré au Krusenstern, Perry Rhodan apprend la destruction du Jules Verne et explique à Farye Sepheroa qu’elle est sa petite-fille, ce qui ne l’émeut pas particulièrement. Adam reçoit l’appel de détresse du Haluta IV. Le Krusenstern part pour la planète Kamaad et un contact est établi avec le Xyango.

Perry Rhodan se fait reconnaître et exige que le Halutien lui soit remis. Le Xyango adopte la forme d'un vaisseau franc-passeur et le Jaj se fait passer pour un Mehandor qui aurait capté l'appel de détresse d'Icho Tolot. La supercherie est reconnue trop tard. Le Xyango percute le Krusenstern. Vlyoth et quelques robots pénètrent dans le vaisseau de Bughassidow dans le but de capturer Perry Rhodan.

Le métamorphe croit prendre Perry Rhodan mais c’est en réalité Bughassidow sous un masque. Il est immobilisé dans un champ de contention. Le vrai Rhodan a pénétré dans le Xyango avec des Bioposis. Il libère Icho Tolot et Avan Tacrol. Grâce à l’intervention de Peo Tatsanor qui manipule la doctoresse Jatin, Leza Vlyoth est libéré. Il s’empare de Bughassidow et veut retourner dans le Xyango. Les deux groupes se heurtent.

Leza Vlyoth est contraint de prendre la fuite. Tatsanor tombe entre les mains du groupe de Rhodan et leur révèle tout ce qu’il a pu apprendre. Perry Rhodan convient alors d’un rendez-vous avec l’empereur arkonide Bostich dans le système de Perkon.


2712 - Les terroristes de Luna City

Cycle 38

Auteur | Marc A. Herren
Titre Allemand | Die Attentäter von Luna City
Date de parution | 9 août 2013
Traducteur |

Résumé

Les informations obtenues par Perry Rhodan sur le Jaj Leza Vlyoth et son vaisseau sont transmises à Cai Cheung.

Le Jaj revient incognito dans le Système Solaire, fait son rapport auprès de ses commanditaires et demande à rencontrer l’Atope Matana Addari Dannoer. Il profite du temps d’attente pour infiltrer la Résistance Lunaire. Sous la forme de Laurence Wu, il participe à une allocution d’Antonin Sipiera. Le Résident Lunaire annonce publiquement que les rumeurs sur le retour de la Lune à son emplacement d'origine sont exactes. Le processus d'adaptation ne serait pas encore achevé si bien que personne ne peut quitter la Lune. De plus, une guerre effroyable se prépare. Comme preuve, il montre des images d’une flotte terranienne détruite, celle qui est en fait tombée victime des torpilles linéaires des Onryons.

Sous l’identité de Wu, Vlyoth proteste, attirant ainsi sur lui l’attention de Moana Tapu, une recruteuse de la résistance. Moana Tapu se laisse convaincre qu’un attentat doit être commis contre le Résident Lunaire. Pri Sipiera, qui dirige la résistance lunaire, s’y oppose. Wu, Tapu et deux autres résistants entreprennent une action de leur propre initiative. L’attentat échoue.

Entre-temps, Pri s’est liée d’amitié avec Shanda Sarmotte et lui a montré trois structures particulière du technotreillage : la Structure Nectarienne, une sorte d’échiquier rouge sombre dans la mer des Nectars et le Palais Noir dans le cratère Petavius. Quand elles s’approchent du Palais Noir, la télépathe a des sensations bizarres comme si toute la structure échappait à la réalité. Pri prévoit une expédition dans la mer des Nuages où se trouve la Peau de Serpent. Là, le technotreillage se modifie considérablement, ce qui laisse présager un événement particulier.

Leza Vlyoth s’intéresse aussi à ce phénomène. En contact avec un Genifère, un Onryon qui communique avec Nathan, il apprend que le Prieuré Synaptique se trouve dans la mer des Nuages.


2713 - Dans la mer des Nuages

Cycle 38

Auteur | Christian Montillon
Titre Allemand | Im Wolkenmeer
Date de parution | 16 août 2013
Traducteur |

Résumé

Leza Vlyoth a implanté un émetteur dans le corps du résistant Angh Pegola. Le chasseur apprend que la Résistance Lunaire a pour objectif le Prieuré Synaptique dans la mer des Larmes. Avec l’accord du chancelier Fheyrbasd Hannacoy, qui s’oppose ainsi à Shekval Genneryc, Vlyoth se lance à la recherche du groupe dont font partie Pri Sipiera, Shanda Sarmotte, Toufec et Fionn Kemeny. Trois Onryons ignorant du piège servent d'appât. Ils tombent entre les mains des Lunaires et leur révèlent où est le bureau de leur supérieur. Pri et ses compagnons s’y rendent pour obtenir des informations, sans se douter que c’est en réalité Vlyoth.

Le résistant Angh Pegola se sépare du groupe car il veut causer de gros dégâts dans le Prieuré Synaptique. Quand ses compagnons sont attaqués par des robots, il leur vient en aide. Shanda a toutefois repéré télépathiquement qu’il s’agit d’un piège. Les résistants peuvent fuir. Pegola rencontre alors le Toloceste Roentgen. Cette créature informe le Terranien qu'il porte un émetteur en lui. Pegola l’enlève à l’aide d’un désintégrateur, ce qui le blesse grièvement.

Ses compagnons le retrouvent. Fionn Kemeny est fasciné par le Toloceste et apprend de nombreuses informations. La majeure partie du technotreillage sert à accumuler de l’énergie pour le réseau Transpositor. Les transpositors, qui se comptent par dizaines de milliers, sont utilisés pour générer un champ structurel permettant de déplacer la Lune. Le Prieuré Synaptique contrôlé par les Tolocestes sert de centre de commande au technotreillage qui n’est qu’un gigantesque propulseur à transitions. Les Onryons n’ont pas conçu le système.

Malgré la perte du signal de l’émetteur, Vlyoth suit sa victime et l'arrête. Angh sait qu’il ne lui reste que quelques heures à vivre et il se sacrifie pour retenir leurs poursuivants. Le 2 août 1514 N.D.G., le groupe de Pri retourne à Luna-City.

Vlyoth a de nouveau échoué et a été gravement blessé dans les combats. Il se réveille dans la station médicale, sous sa véritable forme qui n’est dès lors plus un secret pour Shekval Genneryc.


2714 - L’ultimatum des Onryons

Cycle 38

Auteur | Uwe Anton
Titre Allemand | Das Ultimatum der Onryonen
Date de parution | 23 août 2013
Traducteur |

Résumé

La conquête de la Cour Polyport Ithafor-5 était un acte symbolique car les Téfrodiens ne peuvent pas l’utiliser tant qu’ils ne disposent pas d’un Contrôleur-A. Pourtant, le 28 juillet 1514 N.D.G., les cheminées de transfert s’activent d’elles-mêmes. Le scientifique en chef Famather Myhd observe les phénomènes étranges et découvre un doigt pétrifié. On ne peut déterminer à quel peuple il appartient. Le commandant Gorden Kandrit n’accorde aucune importance à la découverte jusqu’à ce qu’on détermine que le doigt est âgé de plus de dix-neuf milliards d’années et donc plus vieux que l’Univers. Il doit pourtant provenir de l’univers standard vu que son altérité est nulle. Projjid Tyx, l’ancien scientifique en chef bleu, suppose qu’il provient d’un lointain futur.

Le colonel Anna Patoman hait l’inaction mais elle doit assister sans rien faire à un combat entre Yülziishs et Téfrodiens dans le système de Ghatamyz. Les Bleus subissent une défaite. D’autres unités du Nouveau Tamanium apparaissent. Une autre bataille semble inévitable quand surgissent 450 vaisseaux des Onryons. Ghonvar Toccepur se manifeste depuis le Charill et interdit tout combat. Les Téfrodiens attaquent quand même en utilisant des propulseurs à transitions pour ne pas être affectés par les torpilles linéaires. Vetris-Molaud contraint les Onryons à fuir. Toccepur a toutefois un atout dans sa manche. Il ordonne aux Téfrodiens de se retirer sinon la Cour Atopique de la Lune sera déplacée en orbite de Tefor, le centre du Nouveau Tamanium. Il annonce de surcroît la désactivation du Réseau Polyport.

La Nouvelle O.M.U. veut semer la confusion entre Téfrodiens et Onryons. Un commando dirigé par Ronald Tekener est envoyé sur Ithafor-5 depuis la station Jergall mais le transfert se déroule mal. À l’arrivée, le SERUN de Tekener annonce que toutes ses fonctions vitales ont cessé et que son cœur est irréparable. Tekener s’effondre.


2715 - Mission dans la Cour Polyport

Cycle 38

Auteur | Uwe Anton
Titre Allemand | Einsatz im Polyport-Hof
Date de parution | 30 août 2013
Traducteur |

Résumé

Le SERUN de Ronald Tekener implante une unité cybermed dans sa poitrine et le maintient en vie. Les trois autres membres du commando, Ellendea Lon, Mathis de Veer et le Yülziish Cheprijl souffrent comme lui de lésions et de maladies provoquées par le transfert Polyport. Le transfert leur a fait perdre du temps et il ne reste que trois jours avant la fin de l’ultimatum. Ellendea se lance à la recherche d’une positronique des Bleus pour pouvoir introduire un virus dans la flotte téfrodienne. Elle souffre d’hallucinations, dues aux médicaments qui doivent sans cesse lui être administrés. Elle réussit sa mission et, après avoir été presque découverte, elle appelle Tekener et les autres.

La présence des étrangers n’échappe pas aux Téfrodiens. Ils supposent toutefois qu’il s’agit d’Onryons. Vetris-Molaud compte collaborer avec eux dans l’espoir de se procurer un activateur cellulaire. Gornen Kandrit envoie la Milice des Mutants téfrodienne pour neutraliser les intrus. On se prépare en même temps à la venue d’une délégation onryon.

Tandis que ses compagnons installent des virus, Ronald Tekener guette la délégation et tue un Onryon, faisant croire que l’assassin est un Téfrodien.

La traque de l’équipe de Tekener est intensifiée. Leur mission réussit toutefois. La flotte téfrodienne croit voir une attaque des Onryons et ordonne une riposte, si bien qu’une bataille fait de nouveau rage dans le système de Ghatamyz. Ellendea Lon est tuée par l’un des mutants téfrodiens, Lan Meota, qui lui enlève son cœur. Les trois autres Terraniens fuient à bord d’un chasseur qui est récupéré par le Galbraith Deighton d’Anna Patoman.

Ghonvar Toccepur annonce que la Lune va être transférée dans le système des téfrodiens. La flotte onryon quitte ensuite le système de Ghatamyz. Vetris-Molaud charge ses mutants d’une nouvelle mission. Leur objectif est le Système Solaire.

Le 9 août 1514 N.D.G., la Lune disparaît de l’orbite terrestre. Le Système Solaire s’entoure de l’écran de cristal.


2716 - Le désastre Polyport

Cycle 38

Auteur | Wim Vandemaan
Titre Allemand | Das Polyport Desaster
Date de parution | 6 septembre 2013
Traducteur |

Résumé

Le 21 juillet 1514 N.D.G., Perry Rhodan rencontre Bostich sur Poschkor, une planète dans l’amas de Cerkol. Bostich s’oppose à la décision de Rhodan de désactiver le Réseau Polyport. Perry Rhodan se rend ensuite par le Réseau Polyport sur l’étoile de commerce Jergall. Il se matérialise sous l’apparence d’un vieillard. L’activateur cellulaire le rétablit et après deux jours de sommeil, il est de nouveau normal. Malgré cela, il se risque de nouveau à utiliser le Réseau Polyport. En compagnie du Maahk-Ombre Pral, il se rend de Jergall à la station Fatico à bord d’un petit croiseur, le Precver. Rhodan vieillit de nouveau rapidement. Pral dit que la prime vitale du réseau, de l’énergie vitale prélevée à chaque transfert, a grimpé exceptionnellement.

Lors du transfert du Precver se produit une sorte de collision avec un autre vaisseau. Il s’agit du Magicien d’Oz, un vaisseau emportant des colons terraniens qui est parti le 28 août 2171 après J.-C. pour Gwydion dans le secteur de Rigel mais qui n’est jamais arrivé. Il est entré en collision avec un objet inconnu durant une transition. Rhodan et Pral pénètrent dans le Magicien d’Oz. L’arrivée de celui qu’ils considèrent toujours comme le Stellarque cause une grande joie mais le capitaine Tyrone Kilmacthomas demeure sceptique. Rhodan commence à expliquer qu’il s’est écoulé plus que 82 jours depuis que le vaisseau a quitté la Terre.

Rhodan apprend que l’équipage reçoit sans cesse la visite d’êtres spectraux. Ces figures para-matérielles sont appelés Banshees à cause de leurs cris perçants. Ils viennent de la zone nébuleuse, enlèvent des gens et les intègrent à d’étranges objets biomécaniques qui sont laissés dans le Magicien d’Oz. Rhodan et Pral arrivent à pénétrer dans la zone nébuleuse. Ils établissent le contact avec les étrangers, qui viendraient de cinq milliards d’années dans le futur. Ces étrangers, qui se font appeler l’Instance, veulent aider l’équipage du Magicien d’Oz mais il n’est pas possible de le laisser à cette époque. Les Terraniens doivent les suivre dans le futur. Pral, qui est proche de la mort en raison des dommages subis durant le transfert, doit fusionner avec le Réseau Polyport.

Une fois tous les Humains du Magicien d’Oz transférés dans le vaisseau de l’Instance, Perry Rhodan s’entretient une dernière fois avec Pral. Le Maahk-Ombre a découvert que le Réseau Polyport n’est plus synchrone avec l’univers normal. Des bulles xénochroniques, semblables à celui dans lequel le Magicien d’Oz étaient prisonnier, bloquent les routes. Une puissance, différente des Onryons, en est responsable. Rhodan repart avec le Precver pour la Cour Polyport Galilée. N’ayant plus le choix, il désactive le Réseau Polyport. Il apprend qu’il a perdu quatre semaines et que la Lune a disparu.


2717 - Vothantar Zhy

Cycle 38

Auteur | Susan Schwartz
Titre Allemand | Vothantar Zhy
Date de parution | 13 septembre 2013
Traducteur |

Résumé

Les Jaj Gemian Ocary et Vloster Shyogh ont une mission claire : Arkonis doit tomber. L’Empire de Cristal est confronté à de multiples problèmes. De plus en plus d’Arkonides s’enfuient dans le Messing, une réalité virtuelle où ils peuvent vivre des vies d’aventures. Tormanac da Hozarius, Vice-empereur depuis 14 ans, règne pratiquement seul, Bostich ayant dû disparaître. Son ancien ami et conseiller, le Naat Ghlesduul, est mort 18 ans plus tôt. Tormanac l’a fait conserver dans une crypte cryogénique. L’Arkonide souffre d’une maladie grave et il ne lui reste qu’un an à vivre.

Le 24 août 1514 N.D.G., 80 000 vaisseaux onryons apparaissent dans le système d’Arkonis. Tormanac fait immédiatement activer l’écran de cristal. Kalosd Xallavor, de l’astropère Goospyr, se manifeste et affirme que sa flotte doit seulement protéger les Arkonides contre un criminel. Il demande la permission de se poser sur Naat et qu’on lui livre Bostich. Tormanac refuse. Xallavor s’adresse à toute la population et propose un activateur cellulaire en récompense pour la capture de Bostich.

Les Jaj sont à l’action dans le complexe de Subtorcas, le centre de contrôle de l’écran de cristal. Le commandant Yscrou da Scadgasd comprend qu’un saboteur s’est introduit mais elle ne peut pas empêcher la destruction du centre. Elle et quelques membres de la garnison, dont la jeune technicienne Thala, se rendent par transmetteur sur Vothantar Zhy. Cette station secrète cachée dans un fragment de l'ancienne planète Arkonis III est le véritable centre de défense du système. Tant que Vothantar Zhy est intact, l’écran de cristal tiendra. Yscrou a le sentiment d’avoir négligé quelque chose d’important.

Ronald Tekener n’est plus le même et doit s’habituer à son nouveau cœur. Il est choisi pour servir de garde du corps à l’empereur Bostich. Il part avec l’Argo pour rejoindre le Gos’Tussan II, un vaisseau de six mille mètres de long. En raison des événements actuels, Bostich retourne dans le système d’Arkonis. Il assiste à l’arrivée du Juge Chuv le 28 août.

Le Chuvanc, le navire ellipsoïde de l’Atope, se dirige droit sur l’écran de cristal et commence à traverser les pararéalités induites. Il génère ainsi un tunnel par lequel les autres unités des Onryons pourront le suivre.

Bostich donne l’ordre d’attaquer.


2718 - Passage vers Arkonis

Cycle 38

Auteur | Hubert Haensel
Titre Allemand | Passage nach Arkon
Date de parution | 20 septembre 2013
Traducteur |

Résumé

Le Gos’Tussan II suit le Chuvanc dans le tunnel à travers l’écran de cristal et attaque le vaisseau de Chuv. Le mini-Mur Répulsif qui l’entoure peut arrêter trois salves transformatrices. Chuv riposte. Le Gos’Tussan II est touché et doit faire demi-tour.

Tormanac da Hozarius envoie une flotte-robot mais la plupart des unités sont détruites par les torpilles linéaires des Onryons. Soixante mille autres vaisseaux onryons apparaissent. Les nefs-robots des Arkonides sont anéanties tandis que le Chuvanc et quelques unités traversent l’écran de cristal.

Tormanac comme Bostich sont persuadés que l’écran de cristal maintiendra le gros de la flotte onryon à l’écart. À Vothantar Zhy, le deuxième Jaj, Gemian Ocary, est passé à l’action. Sous l’apparence de la technicienne Thala, il a pu accéder au centre de contrôle. Yscrou da Scadgasd le démasque mais ne peut l’empêcher de désactiver l’écran protecteur de la station et d’activer un transmetteur. Des troupes onryons se matérialisent en masse. Les guerriers dirigés par Sbindar Cenfellor s’emparent de la station. Yscrou apprend de Cenfellor que Chuv n’a pas l’intention de désactiver l’écran de cristal. Le système d’Arkonis doit venir le nouveau siège du Tribunal Atopique. L’étoile devra porter de nouveau le nom que lui avaient attribué les véritables enfants du système, les Naats : Baag.

Le Gos'Tussan II pénètre également dans le système d’Arkonis. Bostich compte attaquer Vothantar Zhy car il est clair que le propriétaire de la station peut décider du sort du système.


2719 - Commando d'abordage Gos'Tussan

Cycle 38

Auteur | Verena Themsen
Titre Allemand | Enterkommando GOS' TUSSAN
Date de parution | 27 septembre 2013
Traducteur |

Résumé

Bostich est prêt à sacrifier Vothantar Zhy pour empêcher que le système d’Arkonis devienne une forteresse imprenable du Tribunal Atopique. Le Gos’Tussan II est mis hors de combat par une arme du Chuvanc provoquant l’effondrement des boucliers. Des commandos onryons pénètrent dans le vaisseau avec pour mission de capturer Bostich. Celui-ci se réfugie dans une centrale de secours avec son garde du corps, Ronald Tekener.

Tormanac da Hozarius rencontre Chuv sur la planète Naat. Le Juge annonce que l’Ordre Atopique va devoir être instauré. Le système de Baag (Arkonis) doit être redonné à ses véritables enfants, les Naats. Les Arkonides doivent avoir évacué le système d’ici un an. Le vice-empereur considère une évacuation come impossible mais il obtient que le délai soit porté à cinq ans.

Le Jaj Gemian Ocary utilise la forme de Thala pour approcher l’empereur. Bostich n’est pas dupe et tue le métamorphe. Peu après, ils sont pris en tenaille par les Onryons. Bostich est abattu et Tekener tente de rejoindre l’Argo. Des robots de combat Katsugo surgissent soudain, commandés par… Bostich. C’est un robot organique qui jouait son rôle jusqu’à présent.

Bostich considère que le Gos’Tussan II est perdu et donne au has’athor Famai l’ordre de capituler. Lui-même et Tekener quittent le vaisseau avec l’Argo, traversent l’écran de cristal par le paratunnel toujours actif et se dirigent vers le Système Solaire.


2720 - Dans l'étoile d'Apsuma

Cycle 38

Auteur | Uwe Anton
Titre Allemand | Im Stern von Apsuma
Date de parution | 4 octobre 2013
Traducteur |

Résumé

La Lune doit arriver en orbite de Tefor le 1er septembre 1514 N.D.G. Elle disparaît de l’orbite terrestre le 9 août. Les semaines suivantes, des agitations se produisent dans le système d’Helitas, le cœur du Nouveau Tamanium. La Ministre Ashya Tosso essaie de calmer le peuple par de la propagande. Des canons paratroniques lourds sont produits en masse pour se préparer à l’arrivée de la Techno-Lune. Des opposants préparent toutefois l’assassinat de Vetris-Molaud.

Le commerçant A.C. Blumencron observe les développements sur Tefor depuis son vaisseau privé, le Francesco Datini, parqué sur l’astroport de la capitale Apsuma. Blumencron, son compagnon Lebbovitz et le tailleur Ghoussep ont édifié un comptoir dans le croiseur et font de bonnes affaires. Blumencron vend ainsi un vêtement luxueux au Téfrodien Gador-Athina., le directeur de production d’une usine où sont fabriqués des canons paratroniques. L’homme a perdu sa femme et maintenant son fils a été tué dans le système de Ghatamyz. Il a été recruté par son beau-frère Kelen-Setre qui fait partie d’un mouvement de résistance. Une arme spéciale doit être utilisée contre Vetris-Molaud : le Tomopate Schechter.

Les Tomopates sont des humanoïdes avec des bras-tentacules qu’ils peuvent transformer en armes. Quand ils sont menacés, ils perdent leur contrôle de soi. C’est dans ces circonstances que Schechter a récemment commis un meurtre qui lui a valu d’être incarcéré dans la prison de Holosker sur le monde glacé Aunna. Il entre en conflit avec d’autres prisonniers et est envoyé à la surface du monde où il est confronté à des vers-robots. Il a un ange protecteur en la personne de Kelen-Setre. Gador-Athinas récupère Schechter avec un glisseur.

Les Téfrodiens glorifient leur chef, la Lune n’apparaissant ni le premier septembre, ni les jours suivants. Le vaisseau Attentive est l’oreille de la Justice du Tesqire Dhayqe apparaît dans le système d'Helitas. Il annonce que le Tribunal Atopique a modifié ses plans. Il annonce à Vetris-Molaud que si l’empereur Bostich leur est livré, le Téfrodien recevra un activateur cellulaire en récompense. Dhayqe pense que Bostich se trouve dans le Système Solaire. Et c’est là que se trouve déjà la Milice des Mutants téfrodienne.


2721 - Le paravoleur

Cycle 38

Auteur | Leo Lukas
Titre Allemand | Der Paradieb
Date de parution | 11 octobre 2013
Traducteur |

Résumé

Toio Zindher, Satafar, Lan Meota et Trelast-Pevor, les membres de la Milice des Mutants téfrodienne, atteignent le Système Solaire comme passagers clandestins dans un cargo. Ils prennent l’identité d’une famille puis s’installent dans un hôtel. Ils déclenchent une explosion pour faire croire que la famille a trouvé la mort. En tant que télépathe vitale, Toio Zindher peut sentir l’énergie vitale des porteurs d’activateur. Elle remarque ainsi l’arrivée de Perry Rhodan le 26 août 1514 N.D.G., de même que celle de Bostich et Ronald Tekener un peu plus tard.

Le professeur Andressou Bouring s’occupe de L’Émir, toujours dans le coma dans la clinique Startac Schroeder. Là se retrouve aussi Severin Fock, un mutant de l’Institut Terranien des Individus Paranormaux, après un accident de sport. Il n’a pas d’yeux sans être pourtant aveugle. Il peut voir des images dans l’esprit des autres personnes. Il n’est toutefois pas télépathe et ne peut lire les pensées. Le mulot-castor se réveille le premier septembre. Il a perdu toutes ses parafacultés quoique son potentiel psi soit encore plus élevé. Quand il touche Severin, L’Émir lui prélève involontairement toute son énergie vitale, le tuant sur le coup, et ses facultés.

L’Émir s’accable de reproches et s’enfuit. Il entre en contact avec un autre mutant, Muaz Riocourt, qu’il tue également. Il cherche alors à se suicider mais Shadin Riocourt – la sœur de Muaz – l’en empêche en utilisant ses pouvoirs qui consistent à susciter l’euphorie chez les autres. Elle touche L’Émir mais cette fois, il ne se passe rien.

Le 4 septembre, Perry Rhodan s’entretient avec le mulot-castor. Celui-ci est toujours affaibli mais Rhodan a besoin de son aide.


2722 - Altin Magara

Cycle 38

Auteur | Michael Marcus Thurner
Titre Allemand | Altin Magara
Date de parution | 18 octobre 2013
Traducteur |

Résumé

Bostich obtient l’asile sur la Terre. Il est mis à l’abri dans une maison sécurisée à Istanbul, toujours accompagné de Ronald Tekener. Des agents de Tu-Ra-Cel, les services secrets arkonides, sont également sur place.

Un attentat se produit dans un hammam. Toio Zindher a réussi à suivre les traces d’énergie vitale de Bostich. Lors du combat, le Téfrodien Trelast-Pevor est tué, abattu par Tekener. Bostich est conduit dans une base secrète du Tu-Ra-Cel mais Toio localise de nouveau l’empereur. Tandis que des bruits de combat détournent l’attention, Lan Meota se téléporte avec Toio à l’intérieur de la cachette. Satafar s’en prend à Tekener pour venger la mort de Trelast-Pevor. Il réussit à le blesser très grièvement. Bostich se bat contre Toio qui est une excellente combattante.

Le 15 septembre 1514 N.D.G., à 18 h 00, l’image d’une galaxie spirale se forme au-dessus d’Istanbul. C’est le signe qu’un porteur d’activateur est mort mais on ignore s’il s’agit de Bostich ou Ronald Tekener.


2723 - Seulement 62 heures

Cycle 38

Auteur | Michael Marcus Thurner
Titre Allemand | Nur 62 Stunden
Date de parution | 25 octobre 2013
Traducteur |

Résumé

Cai Cheung reçoit un paquet avec une puce-activateur cellulaire et de la matière organique qui provient de l’empereur Bostich. Un message affirme que si Perry Rhodan ne se livre pas au Tribunal Atopique, l’Arkonide mourra à l’issue du délai de 62 heures. Rhodan décide de se livrer, mais il se livre à des préparatifs auparavant.

Après s’être recueilli sur le corps de Ronald Tekener dont le cadavre a été découvert, Perry Rhodan va voir Attilar Leccore, le chef de la Défense de la Ligue Terranienne. Il sait qu’il est en réalité le descendant d’un Koda Aratier, un métamorphe de la Colonne Terminale Traïtor. Leccore est toutefois loyal envers la Ligue des Libres Terraniens. Il doit trouver un moyen pour que Perry Rhodan puisse être suivi une fois qu’il sera emporté par les Atopes.

Leccore remet à Sichu Dorksteiger la puce-activateur de Bostich. La scientifique en chef de la L.L.T. a des scrupules pour se livrer à des expériences sur le précieux objet mais elle l’enveloppe finalement d’une couche d’hypercristaux nanoactifs qui ne seront activés que quand le détenteur passera dans un continuum d’ordre supérieur, par exemple un vol supraluminique. Cela permettra de le suivre.

Avec ses nouvelles parafacultés, L’Émir sent la présence des trois agents téfrodiens à Istanbul. Lors d’un raid sur leur cachette, Toio Zindher est gravement blessée. Elle est capturée tandis que Lan Meota se téléporte en sécurité avec Satafar. L’Émir tente de le retrouver mais avec ses faibles facultés télékinésiques, il échoue. Il ne reste plus d’autre choix pour Perry Rhodan que d’annoncer sa reddition.

L’Atope Matana Addaru Dannoer apparaît avec son vaisseau 232-Colpcor et demande à pénétrer dans le Système Solaire. Le procès aura lieu sur Terre. Satafar et Lan Meota indiquent aux autorités terraniennes l’endroit où est caché Bostich. Celui-ci est près de la mort mais il se remet rapidement une fois l’activateur cellulaire réimplanté.


2724 - Les témoins du futur

Cycle 38

Auteur | Wim Vandemaan
Titre Allemand | Zeitzeuge der Zukunft
Date de parution | 31 octobre 2013
Traducteur |

Résumé

Dès que le Juge Matan Addaru Dannoer quitte le 232-Colpcor qui s’est posé sur l’astroport de Terrania, il est attaqué mais il résiste sans problème à l’assaut. Il ignore l’incident. Pour le procès contre Perry Rhodan et Bostich, des jurés et une salle de tribunal seront nécessaires. Le Juge choisit comme lieu un bar du quartier de Happytown, le Happy Betty. Comme jurés, il y aura des Humains de tous âges, des non-Humains ainsi que des animaux à l’intelligence optimisée. Pour Cai Cheung, c’est une idée ridicule mais l’Atope est sérieux. Quand Dannoer demeure à examiner le Soleil et en particulier le cadavre de Tafalla, Cheung refuse. Un référendum a lieu parmi la population de la Terre et plus de cinquante pour cent acceptent le souhait de Dannoer. Pour Cheung, il ne fait aucun doute que la population a été manipulée mentalement.

À bord du 232-Colpcor où ils sont prisonniers, Perry Rhodan et Bostich apprennent de leur gardien Angakkuq qu’il existe un troisième criminel, qu’il appelle Adaurest, et que GA-yomaad est un autre nom pour la Voie Lactée.

Le 19 septembre 1514 N.D.G., Julian Tifflor arrive sur la Terre. Il a été invité par Dannoer comme témoin.

Attilar Leccore dévoile le secret de son origine à Cai Cheung. Il prend l’apparence de L’Émir quand l’Atope demande à parler à celui-ci. Il en profite pour collecter autant d’échantillons que possible à Happy Betty et avant tout du Glivtor, un bâton de marche que Dannoer a toujours avec lui. L’étude des informations indique que Dannoer n’est qu’une simulacre pour un autre être dont la personnalité est cachée dans le Glivtor.

Le jugement se déroule le 20 septembre en présence des accusés. Tifflor affirme que le Refuge d’Archetim lui a permis de voir l’Ekpyrosis de ses propres yeux. Il n’a pu en voir l’origine car à l’époque pré-Ekpyrosis, le Système Solaire est entouré d’une brume corpusculaire. Dannoer annonce finalement que Rhodan et Bostich sont condamnés à cinq cents ans de privation de mobilité et de responsabilité. Ils doivent être déportés sur un monde du Tribunal Atopique.

En parlant avec le Juge, Perry Rhodan apprend que les Atopes eux-mêmes ne savent pas ce que Rhodan et Bostich ont fait – ou feront – pour déclencher l’Ekpyrosis. Le Terranien est persuadé qu’ils agissent non pour des raisons morales mais parce que l’Ekpyrosis menace leur propre existence.

Avant de partir, Dannoer fait un discours. La Voie Lactée doit être démilitarisée et tous les mondes occupés rendus à leurs habitants d’origine. Grâce à une positronique, Sichu Dorksteiger découvre que l’image holographique de Dannoer est falsifiée. En réalité, il paraît proche de la mort.

L’Émir est conduit par Attilar Leccore au cent-sixième étage de la Tour D.L.T. Là, Toio Zindher est plongée dans le coma. Comme paravoleur, le mulot-castor pourrait lui prendre son don de télépathie vitale mais il la tuerait en même temps.


2725 - Le prix de la justice

Cycle 38

Auteur | Christian Montillon
Titre Allemand | Preis der Gerechtigkeit
Date de parution | 8 novembre 2013
Traducteur |

Résumé

Gador-Athinas emmène Schechter sur Tefor. Ils séjournent dans un monastère qui est habité par des Téfrodiens qui ont été autrefois torturés par les Technoscorpions de Vetris-Molaud. Ils reçoivent la visite du Cadet, le chef de la résistance, dont personne ne connaît le visage. En échange de ses services pour tuer le dictateur, Schechter veut l’activateur cellulaire qui doit être remis à Vetris-Molaud. Le Cadet accepte.

L’attentat doit avoir lieu le 12 octobre 1514 N.D.G., le jour de la remise de l’activateur cellulaire. Le chef de la sécurité de Vetris-Molaud, Oc Shozdor, a déjà identifié plusieurs sources de danger potentiel. Son principal agent, Uvan-Kollemy, est sur les traces de Schechter, son attention ayant été attirée par les traces d’ADN laissée sur un homme que Schechter a tué.

L’apparence du Tomopate est chirurgicalement modifiée. Il obtient deux bras normaux et un autre visage. Schechter simule l’attentat dans une réalité virtuelle en suivant le plan prévu. À l’issue de l’opération, il trouve la mort. Schechter décide donc de modifier le plan.


2726 - Danse mortelle

Cycle 38

Auteur | Christian Montillon
Titre Allemand | Totentanz
Date de parution | 15 novembre 2013
Traducteur |

Résumé

En préparation de l’attentat contre Vetris-Molaud, Schechter observe le Téfrodien Boocor Vazur, un assassin engagé par un autre mouvement. Schechter le sauve d’une intervention des forces de sécurité et le fait travailler pour lui. Il ignore qu’Uvan-Kollemy est sur ses traces. Quand Uvan-Kollemy interroge les Téfrodiens du monastère où s’étaient cachés Schechter et Gador-Athinas, il est percé à jour par l’Abbé. Celui-ci provoque la destruction du monastère pour effacer toutes traces mais Uvan-Kollemy s’en sort. L’Abbé a préalablement fait partir la jeune nonne Khaika. Uvan-Kollemy suit le glisseur de celle-ci.

Schechter prend la place d’un vétéran invité aux festivités du 12 octobre. Le ministre de la Défense Laolo Cewii est aussi impliqué dans la conspiration. Ses gens contrôlent l’un des trois croiseurs qui doivent protéger le secteur. Le vaisseau ouvre le feu sur l’écran protecteur de Vetris-Molaud et largue des bombes. Vetris-Molaud et sa compagne enceinte Amyon Kial sont gravement blessés mais les forces de sécurité reprennent le contrôle de la situation. Schechter s’est jusqu’à présent tenu en retrait. Il s’arrange pour être emmené dans le même hôpital que Vetris-Molaud.

Grâce à l’activateur cellulaire, Vetris-Molaud survit à ses blessures. Sa compagne est sauvée mais elle a perdu son enfant. Quand Schechter s’approche pour tuer le Tamraon, il est abattu par Uvan-Kollemy. Lan Meota téléporta Vetris-Molaud en sûreté.

Gador-Athinas et Khaika se réfugient à bord du Francesco Datini d’A.C. Blumencron.

Malgré la tristesse suite à la mort de l’enfant, Vetris-Molaud sort grandi de l’épreuve. Tous les traîtres sont démasqués et exécutés. Vetris-Molaud prend désormais le titre de Maghan, autrefois réservé aux Maîtres Insulaires.


2727 - Dans l'Abîme Gravitationnel

Cycle 38

Auteur | Michelle Stern
Titre Allemand | Am Gravo-Abgrund
Date de parution | 22 novembre 2013
Traducteur |

Résumé

Quand le réseau Transpositor est activé pour la première fois afin que la Lune quitte l’orbite terrestre, il se produit de graves phénomènes gravitationnels qui mettent Onryons et Terraniens en danger. Yla explique aux résistants que la Lune se trouve maintenant sur une piste hyper-indifférentielle, un continuum où hyperespace et entr’espace se mélangent. Pour être amenée à bon port, la Lune doit accomplir plusieurs étapes.

Le Résident Lunaire Antonin Sipiera s’oppose pour la première fois au chancelier Fheyrbasd Hannacoy. Le Jaj Leza Vlyoth prend sa place pour s’exprimer devant la population, affirmant que la Lune s’est déplacée pour échapper à une attaque de la L.L.T.

Yla et Fionn Kemeny développent un plan pour bloquer la Lune. Nathan et le Prieuré Synaptique sont pilotés par le Génifère Aytosh Woytrom. Shanda Sarmotte et Toufec doivent se rendre dans la ville des Onryons, Iacalla, pour l’enlever. Simultanément, Yla doit générer de puissants champs gravitationnels pour perturber le Prieuré Synaptique, à l’aide du gravi-exciteur.

Shanda Sarmotte et Toufec pénètrent dans les quartiers d’Aytosh Woytrom, qui sont complètement composés de technotreillage. L’endroit semble même en être la source. Le Génifère utilise le technotreillage pour se défendre contre les intrus et les met en difficulté. Ils réussissent à fuir grâce à Pazuzu mais leur plan a échoué.

Le gravi-exciteur fonctionne et la Lune retombe dans l’espace normal. La joie des résistants est toutefois de courte durée.

Une autre transposition est déclenchée. Cette fois, les phénomènes gravitationnels provoquent des désastres à Iacalla et Luna-City. La Lune effectue plusieurs saut incontrôlés et se rematérialise entre quatre étoiles à neutrons, qui forment une constellation d’origine artificielle. Fheyrbasd Hannacoy apprend des Tolocestes qu’une troisième puissance, inconnue, est intervenue. La Lune est maintenant dans un nuage de plasma aux propriétés hyperphysiques. Seul le Mur Répulsif empêche sa destruction.

Fheyrbasd Hannacoy s’adresse à tous les habitants de la Lune, y compris aux résistants. La Lune se trouve dans l’Abîme Gravitationnel. Tous les Sélénites doivent collaborer pour sauver leur patrie.


2728 - Les Gravi-Architectes

Cycle 38

Auteur | Michelle Stern
Titre Allemand | Die Gravo-Architekten
Date de parution | 29 novembre 2013
Traducteur |

Résumé

Après avoir discuté du bien-fondé d’une collaboration avec les Onryons, Pri Sipiera, Shanda Sarmotte, Toufec, Fionn Kemeny et d’autres résistants rencontrent le chancelier Fheyrbasd Hannacoy, le Toloceste Éclair Gamma et d’autres responsables. Pri Sipiera va voir son père mais ne se rend pas compte qu’il a été remplacé par le Jaj Leza Vlyoth. Les Onryons ont essayé d’envoyer un vaisseau à travers le Mur Répulsif mais il a été détruit. Il est déterminé que la constellation des quatre étoiles à neutrons a vingt millions d’années et que la Lune est soumise à une dilatation temporelle.

Il est maintenant clair que la constellation de quatre étoiles à neutrons (baptisée Dhalaam par Toufec) ne peut pas être d’origine naturelle. Le seul salut réside dans l’aide de ceux que l’on appelle les Gravi-Architectes. Des nano-agents de Pazuzu forment une minuscule sonde empreinte d’une copie mentale de Toufec. Shanda Sarmotte pourra ainsi établir un contact télépathique.

Le garde du corps de Pri, Raphael Shilo, est persuadé par son ami, l’excentrique Mathieu Cort, que tout est une mise en scène des Onryons.

La sonde envoyée découvre sur Dhalaam-Delta une structure cristalline qui doit être la centrale de contrôle qui maintient la stabilité des quatre étoiles. Par le relais de l’éclat de conscience, Shanda établit le contact avec un Kusto, un être artificiel qui sert de gardiens. Il ne s’intéresse pas au sort des Lunariens, croyant qu’ils appartiennent à l’Empire des Rebelles, un ennemi du Vieux Pays Stellaire qui se situe dans le Sud galactique. Shanda explique en vain qu’elle ignore de quoi parle le Kusto.

Shilo frappe alors. Il essaie d’enlever Toufec. Bonthonner Khelay, le chef militaire des Onryons, l’espionnait et tire sur le transmetteur qu’il utilise. L’appareil explose et Shanda est touchée par un éclat. Elle doit être soignée d’urgence. Quand elle reprend le contact avec le Kusto, celui-ci se montre impressionné par la volonté de la femme et admet que l’Empire des Rebelles n’existe plus depuis longtemps. Il reçoit de son maître la permission de sauver la Lune. La Lune est positionnée sur une orbite stable.

Les travaux de réparation dans les villes et le Réseau Transpositor peuvent commencer. Yla explique que ce sont elle et Nathan qui sont la troisième force responsable du transfert de la Lune dans l’Abîme Gravitationnel. Du temps a été ainsi gagné. Le Mur Répulsif ne peut plus maintenant être franchi d’un côté comme de l’autre.

Après une semaine, Toufec demande l’aide de Shanda. Quelque chose ne va pas avec Pazuzu. Le djinn n’apparaît pas quand on le demande. Shanda se rend compte qu’il a toujours une copie mentale de Toufec en lui et qu’il est maintenant un être doué de pensée.


2729 - Dans une nouvelle ère

Cycle 38

Auteur | Marc A. Herren
Titre Allemand | In eine neue Ära
Date de parution | 6 décembre 2013
Traducteur |

Résumé

Une nouvelle ère a commencé pour les peuples de la Voie Lactée après la condamnation de Perry Rhodan et Bostich mais personne ne sait ce que signifient réellement les actions des Atopes. Le Premier Terranien Arun Joschannan se rend sur la planète Zaltertepe habitée par des Étrusiens et des Sigans. Là, Joschannan, son adjoint Otiena Portella et Monkey, le Lord-amiral de l’O.M.U. rencontrent le 4 octobre 1514 N.D.G. des représentants de la Fédération des Libres Étrusiens. Paior Gasparan, le président de la F.L.E. ne tolère plus la présence des Onryons dans sn système. Pour l’offensive prévue, il a besoin de l’appui de la L.L.T. et de l’O.M.U. Un ultimatum est lancé aux Onryons, leur enjoignant de quitter le système avant le 30 octobre.

Entre-temps, Cai Cheung se rend sur le chantier de la Nouvelle Ganymède avec Homer G. Adams. Un vaisseau spécial va être construit pour des vols intergalactiques, destiné à des actions spéciales. Ce vaisseau-DAS est financé par Viccor Bughassidow. Il est équipé d’un progresseur hypertrans permettant les vols intergalactiques. Comme Fionn Kemeny a disparu avec la Lune, Sichu Dorksteiger doit participer au projet. La Bioposi Jawna Togoya dirigera l’opération.

Peu après Cai Cheung reçoit des réfugiés arkonides qui s’installent sur une île des Açores rebaptisée Nouvelle Atlantis.

La recherche de Perry Rhodan et Bostich commence immédiatement. Le Galbraith Deighton V du colonel Anna Patoman suit les traces que laisse l’activateur cellulaire de Bostich. À bord se trouvent L’Émir et Orest Athapilly, le directeur de l’Institut Terranien des Individus Paranormaux. Ils essaient d’inciter Toio Zindher à collaborer. Les activateurs cellulaires agissent comme un phare pour elle et elle pourrait facilement les localiser. Athapilly peut manipuler les émotions de la Téfrodienne, l’amenant à tomber amoureuse de lui, mais elle s’en rend compte et l’attaque.

Le Galbraith Deighton V découvre une flotte de croiseurs onryons dissimulée derrière un voile paratronique. C’est probablement l’une des nombreuses bases du Tribunal Atopique. La recherche de Rhodan et Bostich doit être interrompue. Le Galbraith Deighton V retourne dans le Système Solaire.

Le commandant onryon Foscer Ghuttcuyr laisse s’écouler l’ultimatum des Étrusiens. Une bataille se déroule dans le système de Kreit le 30 et le 31 octobre. Des renforts onryons ne cessent d’arriver et Ghuttcuyr menace d’anéantir Étrus si un seul vaisseau de la L.L.T. intervient. Paior Gasparan capitule. La flotte de l’O.M.U. est fortement touchée et sa nef amirale, le Trajan, est détruite.

Shekval Genneryc demande au Galacticum d’enquêter sur l’affaire et le rapport annonce que l’ultimatum et l’intervention de l’O.M.U. étaient légitimes. Genneryc proclame alors que l’O.M.U. est une organisation terroriste et sera interdite. Paior Gasparan se livre pour éviter un bain de sang. Le Tesqire Pecqay annonce qu’Étrus sera l’un des premiers mondes à recevoir la Stèle Ordique.


2730 - L'équipe de Vénus

Cycle 38

Auteur | Arndt Drechsler
Titre Allemand | Das Vénus-Team
Date de parution | 13 décembre 2013
Traducteur |

Résumé

Le major Bruce Cattai est le chef d’une équipe de soldats d’élite de la D.L.T. Elle comprend le sergent Tacitus Drake, un Oxtornien, le Swoon Benner, le serpent Patrick St John et le lieutenant Baucis Fender. En janvier 1514 N.D.G., ils reçoivent d’Attilar Leccore la mission de s’emparer du vaisseau linguide Gatoir Butinny parqué sur Vénus. Tout laisse à supposer qu’il s’agit en fait du Xyango du Jaj Leza Vlyoth, lequel a quitté son navire quelques mois plus tôt.

Leccore, qui peut changer de forme, trompe la positronique du vaisseau, Wister, et arrive à faire entrer l’équipe Vénus. Wister est toutefois décentralisé et ne peut pas être pris sous contrôle. Il provoque la destruction du Xyango mais l’équipe a pu se sauver à temps.

Dans les premières semaines de janvier, le Techno-Mahdi fait parler de lui à Terrania. Farye Sepheroa, qui s’est installée dans la maison de Perry Rhodan avec son dodo intelligent Oxford, voit des fourmis former des lettres sur un mur : La technique est le salut. La même phrase apparaît dans toute la ville. Il s’avère que les fourmis ont été manipulées génétiquement. La secte du Techno-Mahdi, qui n’apparaît jamais publiquement, a de plus en plus d’influence. Son but est de libérer l’Humanité des manipulations des superintelligences et de leurs agents – comme Perry Rhodan ou Bostich.

Le 30 novembre, Farye Sepheroa et L’Émir se rendent dans la Nouvelle Atlantis où, en plus des Arkonides, se sont établis aussi des Ferroliens et des Topsides. Un orage éclate soudain et des éclairs forment la phrase : Le savoir est le salut.

Une équipe étudie les restes du Xyango et, après de longues recherches, les coordonnées de trois mondes-prisons du Tribunal Atopique peuvent être découvertes : Gorgesd, Onuper et Bootasha. Ce sont des mondes obscurs, des mondes sans soleil. Le Krusenstern doit s’y rendre pour essayer de retrouver Perry Rhodan et Bostich. Son nouveau commandant est la Bioposi Jawna Togoya. Les Halutiens Icho Tolot et Avan Tacrol sont à bord, de même que L’Émir qui emmène Toio Zindher. Farye Sepheroa fait également partie de l’expédition.


2731 - Mondes-prisons

Cycle 38

Auteur | Michael Marcus Thurner
Titre Allemand | Gefängniswelten
Date de parution | 20 décembre 2013
Traducteur |

Résumé

À la recherche de Perry Rhodan et de Bostich, le Krusenstern se dirige vers les mondes-prisons des Onryons. Il atteint Gorgesd dans la nébuleuse de Murloth le 3 mars 1516 N.D.G. La planète obscure a été aménagée par les Onryons et une flotte d’au moins dix mille vaisseaux l’entoure. Toio Zindher ne repère toutefois aucune impulsion vitale. Perry Rhodan et Bostich ne sont pas là. L’objectif suivant est Bootasha. Cette fois, Toio Zindher repère les impulsions d’activateurs cellulaires mais elles sont de plus en plus faibles.

La chaloupe Brussilow II est sacrifiée pour permettre aux deux Halutiens d’accéder au monde obscur. Elle s’approche de la planète et est abattue. Icho Tolot, Avan Tacrol et quelques Bioposis s’écrasent à la surface, camouflés en débris. Les Bioposis installent sur Bootasha un transmetteur de matière par lequel L’Émir peut venir. Il existe quelques villes onryons sur la surface. Les prisons se situent à l’intérieur, enkystées dans la roche. Elles sont qualifiées de cellules de pénitence et ne sont accessibles que par des voycrands, les lithoscaphes qui s’enfoncent dans la roche. L’Émir découvre un pilote de lithoscaphe appelé Soroloyn Tevvcer qui est le gardien de pénitence de Rhodan et Bostich. L’homme est enlevé par Icho Tolot et drogué. Tolot accède à la cellule mais celle-ci est vide, à l’exception d’une imitation d’activateur cellulaire.

L’Émir tire des pensées de Tevvcer qu’un autre prisonnier, venu d’une autre galaxie, a aidé Rhodan – et sans doute Bostich – à s’évader.


2732 - Le Hetork Tesser

Cycle 38

Auteur | Uwe Anton
Titre Allemand | Der Hetork Tesser
Date de parution | 27 décembre 2013
Traducteur |

Résumé

Perry Rhodan se réveille dans un environnement familier sans avoir connaissance du temps écoulé. Il se trouve dans une maison au milieu des champs et tout l’équipement est du vingtième siècle, rien n’étant postérieur à 1971, de même que livres et films. Il ne peut pas s’éloigner de plus de cinquante mètres, la gravité augmentant et un lion veille à ce qu’il n’aille pas plus loin. Rhodan ne doute pas que c’est là l’endroit où le Tribunal Atopique l’a condamné à passer cinq cents ans. Les jours passent et Rhodan lit et regarde la télévision. De la nourriture apparaît régulièrement et il règne un été éternel.

Un vieux téléphone se met à sonner après plusieurs jours. Le gardien de pénitence Soroloyn Tevvcer, responsable pour Perry Rhodan et Bostich, est à l’autre bout du fil. Un rendez-vous est convenu mais Tevvcer se présente sous la forme d’une projection. Il parle longtemps à Rhodan pour qu’il se repente mais celui-ci ne peut se repentir pour un acte qu’il n’a pas encore commis.

Quelque temps plus tard, un certain Neacue se manifeste, affirmant qu’il peut aider Rhodan à s’évader. Neacue est l’un des nombreux Benetah qui ont fait naufrage il y a des millénaires sur Bootasha. Ce sont des télépathes capables de manipuler les souvenirs des autres. Ils peuvent aussi se déplacer le long des veines de Vae, un métal analogue au semper qui parcourent l’astéroïde. Neacue rend visite à Rhodan en personne, sous la forme d’un filament qui sort du téléphone et prend la forme d’une tête humaine. Les Benetah cherchent avant tout à s’amuser. Neacue apprend à Rhodan que les Onryons sont sur l’astéroïde depuis 300 ans.

Neacue met Perry Rhodan en contact avec un autre prisonnier. À la stupeur du Terranien, il s’agit d’un Larenn appelé Avestry-Pasik qui est prisonnier sur Bootasha depuis vingt ans. Pour les Larenns, Perry Rhodan est devenu le symbole du mal, le Hetork Tesser. Le Tribunal Atopique occupe la galaxie des Larenns depuis cinq cents ans. Avestry-Pasik est membre des Proto-Hétostes, un mouvement de résistance. Une flotte larenn est en route depuis plusieurs années pour rejoindre Bootasha. Neacue obtient de Soroloyn Tevvcer le matériau nécessaire pour construire un faux activateur cellulaire – ce qui leur permettra de retarder la découverte de l’évasion – en échange d’un effacement de souvenirs douloureux.

Quand les Larenns attaquent, les Benetah sortent les trois prisonniers de leurs cellules via les capillaires Vae. Un croiseur larenn s’écrase et il se produit une catastrophe. Des Benetah sont tués et Bostich a un bras arraché. Les fugitifs se retrouvent sur le spatiopère Gyudoon qui est en route pour la galaxie des Larenns.


2733 - Echo de l'Apocalypse

2733 - Écho de l'Apocalypse

Cycle 38

Auteur | Michael Nagula
Titre Allemand | Echo der Apokalypse
Date de parution | 3 janvier 2014
Traducteur |

Résumé

Le Gyudoon se dirige vers la galaxie Larhatoon en utilisant une liaison de cinq portes stellaires. En raison de ses graves blessures, Bostich est immobilisé. Avestry dispose de drones minuscules qui lui servent de sondes et qui peuvent aussi former des masques-cocons. Perry Rhodan a l’intention de collaborer avec les Larenns contre le Tribunal Atopique.

Déguisés en Onryons grâce aux masques-cocons, Avestry-Pasik et Perry Rhodan quittent la soute. Le spatiopère a entre-temps atteint le portail stellaire Aikkaud. Les transmetteurs sont contrôlés par les Aiunkko, des êtres massifs de trois mètres de haut. Trois douaniers fouillent le vaisseau et s’emparent de divers objets.

Rhodan établit le contact avec le douanier Galdkaut. Il apprend que les Aiunkko viennent de la galaxie Lajaspyanda, la patrie des Greykos. Ils étaient opprimés par les Larenns et le calme n’est revenu qu’avec l’arrivée du Tribunal Atopique. Rhodan apprend que le réseau de transmetteur aujourd’hui administré par les Tolocestes appartenait autrefois à différents peuples.

Rhodan veut envoyer un message vers la Voie Lactée. Galdkaut, influencé par Neacue, conduit le Terranien à l’Onryon Passtar Loccolur. Il obtient le code d’accès à la centrale mais apprend avec effroi que le Gyudoon est parti. Perry Rhodan se rend dans la centrale et arrive à envoyer quelques sondes. Des Onryons surgissent et un combat s’engage mais il s’avère que c’étaient des Larenns déguisés par des masques-cocons. Rhodan en a tué deux et le troisième est Avestry-Pasik. Il avait suivi Rhodan car il se méfie de lui. Ils rappellent le Gyudoon. Neacue s’arrange pour faire effacer tout souvenir de l’incident. Le voyage reprend et la destination du vaisseau est la planète Volterhagen où, jadis, Icho Tolot avait perdu son enfant.


2734 - Le bois et la jeune fille

Cycle 38

Auteur | Uwe Anton
Titre Allemand | Der Wald und das Mädchen
Date de parution | 10 janvier 2014
Traducteur |

Résumé

Quand le Gyudoon s’approche de la planète Volterhagen, Avestry-Pasik provoque des explosions qui forcent le vaisseau à un atterrissage en catastrophe. Le Larenn attaque Perry Rhodan. Celui-ci réplique puis s’enfuit en compagnie de Bostich et Neacue. Ils se retrouvent au milieu d’une forêt pleine de créatures agressives. Ils rencontrent la jeune Larenn Than-Deneec. La jeune fille est accompagnée de Yuuper, un yazad, un animal avec six membres capable de changer la structure de son corps. Rhodan et Bostich se font passer pour des Shetorniens, un peuple larenn relativement semblable aux Humains. Than-Deneec les emmène chez elle, le centre de recherches Narotaak. Elle dispose d’équipements médicaux qui permettent de refaire pousser un bras à Bostich.

Than-Deneec est chargée de s’occuper des yazads. Ce sont des êtres créés à partir des gènes d’un animal local et des restes d’une créature étrangère. Than-Deneec porte également en elle l’A.D.N. de cette créature. Elle est en fait âgée de plusieurs siècles. Perry Rhodan réalise que la créature étrangère était l’enfant qu’Icho Tolot avait perdu lorsqu’il est venu sur Volterhagen en 3581 après J.-C.

La galaxie Larhatoon est divisée en quatre domaines, dont trois sont occupés par les Onryons, les Larenns et les Lucbarni. Shyoricc, le quatrième domaine dans le Centre galactique, est une zone interdite. Les Atopes sont censés y séjourner. Rhodan apprend plus tard que les Tolocestes limitent la puissance de tous les vaisseaux. Le Premier Hétran du domaine larenn est Koonepher-Trest qui réside sur la planète Anphalar.

Déguisés en Shetorniens, Perry Rhodan et Bostich comptent embarquer sur le vaisseau larenn Blosster-Cyv. Pendant l’attente, Rhodan rencontre Vorudar-Paac, le commandant du Hoptcher-Voic. Il travaille avec l’historien onryon Gesspyr Hocctosser. Tous deux cherchent Larhat, le légendaire monde d’origine des Larenns. Rhodan obtient l’intérêt de Vorudar-Paac grâce à ses connaissances sur le Concile des Sept. Le Larenn demande s’il veut participer à l’expédition mais Bostich s’y oppose.

Rhodan et Bostich sont attaqués par les Proto-Hétostes dans leur cabine sur le Blosster-Cyv. Les rayons d’énergie n’ont aucun effet sur le nouveau bras de l’Arkonide. Than-Deneec a utilisé de l’A.D.N. de yazad et Bostich peut modifier sa structure. Les Proto-Hétostes sont repoussés mais Rhodan et Bostich préfèrent changer de vaisseau. Ils embarquent sur le Hoptcher-Voic. Celui-ci est un navire-visage, la face d’un Larenn s’affichant sur sa coque. Son but est le Musée Contrefactuel sur Axxallia-Annor.


2735 - Le Musée Contrefactuel

Cycle 38

Auteur | Leo Lukas
Titre Allemand | Das Kontrafaktische Museum
Date de parution | 17 janvier 2014
Traducteur |

Résumé

Perry Rhodan et Bostich, toujours déguisés en Shetorniens, se rendent sur la planète Axxalia-Annor où se situe le Musée Contrefactuel. Tous les Larenns effectuent ce pèlerinage au moins une fois dans leur vie, ce qui permet d’acquérir des points de crédit sociaux, qui permettent d’accéder à de hautes fonctions. Les deux Galactes gagnent la confiance du commandant Voruder-Paax en le prévenant d’une attaque des Proto-Hétostes dont Neacue a entendu parler. La cible de leur attaque est l’inducteur radial, une variante du technotreillage qui recouvre les convertisseurs supraluminiques, limitant la portée de tout navire à dix mille années-lumière.

Le Musée Contrefactuel est un complexe gigantesque. Il faut mettre un neuro-scaphandre pour y entrer. Le visiteur revit alors l’époque de l’Assombrissement d’il y a cinq cents ans sous le point de vue d’Amtyphar-Taz, une scientifique larenn de l’équipe du génial hyperphysicien Bassaron-Taak qui développa jadis un nouveau système de propulsion ultraluminique, le tracteur Bassaron. En honneur de l’inventeur, tous les vaisseaux équipés affichèrent le visage de Bassaron-Taak, les croiseurs-visages. Les militaires s’emparèrent de l’invention pour en faire une arme à partir du gravocompresseur, la gravocatapulte. Elle pouvait projeter des amas d’hyperénergie au milieu d’un objet ennemi, créer des déchirures hyperspatiales. Des planètes et même des soleils purent être ainsi anéantis.

Des guerres terribles éclatèrent. Des planètes entières tombèrent victimes du gravocompresseur. À cela s’ajouta l’augmentation de l’hyperimpédance. Partout dans Larhatoon, des soleils se transformèrent en trous noirs. Un Gouffre Tryortan fut la cible d’une catapulte Bassaron et se transforma en une structure qui anéantissait tout et s’agrandissait. Ce marteau stellaire fut l’ultime Hetork Tesser. En quelques années, tout Larhatoon se transforma en un gigantesque trou noir. Un sort semblable menaçait les galaxies voisines.

Ainsi se termine l’histoire. Elle racontée partout dans le Musée Contrefactuel. C’est en fait ce qui se serait passé si le Tribunal Atopique n’était pas intervenu. La Juge Saeqaer apparut jadis dans Larhatoon et apporta la paix. Aucune des destructions présentées n’est réellement arrivée. Perry Rhodan obtient une information importante : il existait un objet important pour les Larenns : le Vectorion qui doit indiquer la position de Larhat, la patrie des Larenns. Le directeur du musée, le Greyko Baudencerc, en sait probablement plus.


2736 - Le vieil Hétran

Cycle 38

Auteur | Hubert Haensel
Titre Allemand | Der greise Hetran
Date de parution | 24 janvier 2014
Traducteur |

Résumé

Koonepher-Trest, le vieux souverain de la galaxie Larhatoon, sent sa fin arriver. Il doit maintenant choisir son successeur. Il existe de nombreux prétendants, dont la Sub-Hétrane Timis-Tiapha. Les deux se rendent au Musée Contrefactuel sur Axxallia-Annor. Le Premier Hétran doit prononcer le nom de son successeur tout en portant un casque, le Designatum. Timis-Tiapha arrive la première et s’arrange pour qu’un nouveau garde du corps du Premier Hétran soit engagé. Le choix se porte sur Koccov du peuple amphibie des Praccic.

Perry Rhodan et Bostich utilisent l’influence de Gesspyr Hocctosser pour obtenir une audience auprès du Greyko Baudencerc, le direct du Musée Contrefactuel. Rhodan espère obtenir des informations sur le Vectorion et trouver le chemin vers le monde d’origine des Larenns. Baudencerc confirme que le Vectorion existe et est une sorte de compas, entre les mains du Premier Hétran, qui indique le chemin de Larhat. La conversation est interrompue par l’arrivée de Koonepher-Trest. Baudencerc s’absente. Rhodan et Bostich pénètrent dans ses quartiers et ont la surprise d’y découvrir un physiotron, l’appareil qui procure des douches cellulaires.

Les Galactes trouvent finalement un sarcophage avec le cadavre de Baudencerc. Le même Baudencerc apparaît pourtant, bien vivant. Il explique qu’il est un Témoin du Futur et que le physiotron ne lui sert qu’à lui. Malgré la violation de sa sphère privée, il se montre affable. Il montre à ses invités un appareil, un synaptor atopique qui est censé permettre le contact avec la patrie des Atopes.

Des inconnus, sans doute des Proto-Hétostes, organisent un attentat contre le Premier Hétran. Koccov les repousse mais le Premier Hétran est gravement blessé. Avant de mourir, il parle à Perry Rhodan qui se fait reconnaître comme le Hetork Tesser. Koonepher-Trest se montre satisfait. Il embrasse Rhodan et lui remet le Vectorion. Il n’a toutefois pas prononcé le nom de son successeur.


2737 - Les instructions du Vectorion

Cycle 38

Auteur | Susan Schwartz
Titre Allemand | Die Weisung des Vektorions
Date de parution | 31 janvier 2014
Traducteur |

Résumé

Le Premier Hétran est mort et le Designatum a disparu. Personne ne sait qui doit être le nouveau Premier Hétran et si Koonepher-Trest a même choisi son successeur. La tension dans le système d’Axxallia augmente car quelques successeurs potentiels sont sur place, parmi lesquels la Sub-Hétrane Timis-Tiapha et son principal concurrent, le chef de la flotte, Bhuucan-Vaak. Timis-Tiapha obtient un enregistrement qui montre nettement que Koonepher-Trest n’a pas eu l’occasion de prononcer le nom de son successeur dans le Designatum. On voit aussi deux Shetorniens. Timis-Tiapha envoie ses gens pour les rechercher.

Rhodan a quelque mal à pousser Bostich à agir. L’ancien empereur voudrait retourner aussi vite que possible dans la Voie Lactée pour lutter contre le Tribunal Atopique. Les intentions de Rhodan, découvrir les liens possibles entre la Voie lactée et Larhatoon, ne l’intéressent pas. Pour poursuivre son voyage, Perry Rhodan décide d’embarquer sur l’Ovpashir, un vaisseau des Lucbarni.

Les Lucbarni, qui possèdent leur propre domaine dans Larhatoon, sont un peuple pacifique. Ils ressemblent à des tortues se tenant debout. Le feu joue un grand rôle dans leur culture et dans leur vie quotidienne. Rhodan prend contact avec Osneo, le commandant de l’Ovpashir. Il accepte d’embarquer le Terranien, Bostich, Gesspyr Hoctosser et Voruder-Paac.

Dans une transmission publique, Baudencerc diffuse un enregistrement où l’on entend Koonepher-Trest désigner Aipanu-Cel, la coordinatrice des quatre sous-domaines larenns, comme nouveau Premier Hétran.

L’Ovpashir quitte le système. Le Vectorion réagit alors et indique une direction précise.


2738 - Le domaine du peuple du feu

Cycle 38

Auteur | Susan Schwartz
Titre Allemand | Domäne des Feuervolks
Date de parution | 7 février 2014
Traducteur |

Résumé

Un Larenn s’introduit dans les appartements du Greyko Baudencerc. Il se fait reconnaître comme Avestry-Pasik et affirme que Koonepher-Trest l’avait choisi comme successeur. Baudencerc doit admettre que c’est exact et qu’il a manipulé la désignation pour éviter une guerre civile chez les Larenns. Le Premier Hétran avait prononcé le nom du chef des Proto-Hétostes dans le Designatum quelques jours auparavant. Avestry-Pasik affirme que le Vectorion l’a appelé. Il contient une relique, un os de doigt d’un Larenn primitif doté de parafacultés. Le Vectorion est la propriété légitime du Premier Hétran. Avestry-Pasik peut toujours sentir l'appel du Vectorion. Plein de haine envers Rhodan, il suit l’Ovpashir qui est en route pour l’habitat lucbarni de Lucvait.

Rhodan fait la connaissance de la Langue-de-flammes Venerayke, une conseillère d’Osneo. Elle comprend que Rhodan n’est pas un Shetornien mais n’insiste pas. Elle perçoit en Rhodan et Bostich un long souffle, sans doute l’énergie vitale de l’activateur cellulaire. Elle a déjà senti quelque chose de semblable plusieurs années plus tôt alors qu’elle étudiait le fragmentarium Omega sur la planète Cautghossor dans le domaine des Lucbarni. Cet artéfact doit être tombé sur la planète dans des temps très anciens. Il n’en reste que quelques débris. On a aussi trouvé un synaptor atopique. Venerayke croit avoir entendu le son du big bang en examinant l’objet.

Il s’avère que le Vectorion montre le centre de Larhatoon où se trouve le domaine de Shyoricc qui appartient aux Atopes. Tout le secteur est protégé par un gigantesque Mur Répulsif et est ainsi hors d’atteinte. Le système de Haynesser auquel appartient Cautghosso, est sur son chemin. Comme il se trouve dans le secteur d’un récif hyperspatial, l’Ovpashir ne peut pas s’y rendre. Il existe toutefois un antique transmetteur sur la nacelle-flamme Lucvait devant permettre de rejoindre Jacpruna, une lune de Cautghossor.

Près de Lucvait, l’Ovpashir est attaqué par trois croiseurs-visages larenns. L’un d’eux montre brièvement le visage d’Avestry-Pasik. Les Lucbarni ne cherchent pas le conflit et font une démonstration de force avec leur hypercatapulte. Les croiseurs-visages se retirent quand l’Ovapshir reçoit un soutien de Lucvait. Rhodan, Venerayke, le fils de celle-ci, Voanos, et Neacue sont projetés sur Jacpruna. Dans la station de recherche qui s‘y trouve, le Terranien apprend qu’un message radio reçu dans tout Larhatoon est émis depuis le système de Pethpar, patrie des Vidrites. Le message contient le nombre pi et indique que les Vidrites travaillent sur un nouveau système de propulsion supraluminique.

Le fragmentarium Omega est un ensemble d’objets fractals répartis sur plusieurs kilomètres qui échappent à toute analyse précise. Le synaptor atopique est intact. À côté de lui, tous ressentent une aura particulière. Il réagit quand Rhodan s’en approche. Le Terranien a une vision de l’infini et voit des visages dont il connaît curieusement le nombre : 10 puissance 23, un vigintilliard. Les visages voient tous les événements survenus depuis le big bang. Rhodan est encore plus impressionné que quand il avait renoncé à la réponse à la Troisième Question Ultime.


2739 - L'appel des étoiles

Cycle 38

Auteur | Uwe Anton
Titre Allemand | Die Sternenrufer
Date de parution | 14 février 2014
Traducteur |

Résumé

Depuis quelques générations, les Vidrites maîtrisent la navigation spatiale à l’intérieur de leur système solaire. Ils envoient leur premier vaisseau à propulsion supraluminique, avec un propulseur à transitions. L’opération réussit mais le Pathadd est abattu par un vaisseau des Onryons, l’Oukevoy. Perry Rhodan et ses compagnons en sont témoins depuis leur navette, le Kolosho. Un survivant vidrite est pris à bord de l’Oukevoy qui met le cap sur Vi, la capitale des Vidrites.

Quand le Terranien entend le message adressé aux Vidrites par l’Onryon Vassanar Ghesscy, il comprend qu’il doit intervenir. Ghesscy affirme que les propulseurs à transition sont dangereux et il propose un transfert de technologie. Rhodan comprend que les Onryons veulent rendre les Vidrites dépendant d’eux comme tous les autres peuples de la galaxie.

Pour ne pas compromettre les Lucbarni, Rhodan se rend seul sur Vi. Il se déguise pour recueillir des informations. Son objectif est le Cedejat, une installation de transmission d’où provient le message reçu dans tout Larhatoon. Rhodan veut s’en servir pour insérer une signature, SOS PR, afin d’émettre un appel à l’aide vers la Voie Lactée. Le temps presse car Vassanar Ghesscy demande la désactivation du Cedejat. Pour prouver aux Vidrites que les Onryons mentent, Perry Rhodan se rend à bord de l’Oukevoy et réussit à libérer Thiajin, la survivante du Pathadd, qui est gravement blessée. Par ce moyen, Rhodan peut établir le contact de Chanpaja, le chef du gouvernement. Il lui explique la situation dans Larhatoon.

Chanpaja fait confiance à Rhodan et s’oppose à la demande de Ghesscy. Le Cedejat demeure actif. Le Terranien reçoit la permission d’y insérer sa signature. Neacue se propose pour rester sur Vi afin d’attendre ceux qui viendront en aide à Rhodan. Entre-temps, les soupçons de Ghesscy se sont éveillés et il anéantit le Kolosho. Son propre vaisseau est toutefois bientôt anéanti par trois croiseurs-visages larenns. Avestry-Pasik est arrivé.


2740 - Attaque sur le Galacticum

Cycle 38

Auteur | Arndt Ellmer
Titre Allemand | Griff nach dem Galaktikum
Date de parution | 21 février 2014
Traducteur |

Résumé

Un an et demi après la chute du système de Kreit, un calme relatif règne dans la Voie Lactée. L’Ordre Atopique est peu à peu établi. Plusieurs peuples, dont les Arkonides, coopèrent avec le Tribunal Atopique. Penccas Khelliod, le commandant du spatiopère Shoyoo, reçoit la mission longuement attendue d’installer la première Stèle Ordique dans la Voie Lactée. Ce sera sur Aurora, le siège du Galacticum.

Uldormuhecze Foelybeczt, le président adjoint du Galacticum, donne l’alarme quand 11 500 vaisseaux onryons s’approchent. Il est en contact secret avec Monkey, le chef de l’O.M.U., qui est sur Aurora sous l’identité du Mehandor Tenkroden. Parmi les spécialistes en action sur Aurora se trouvent l’Akonide Khys tan Naphtar, la fille du Conseiller Osyr tan Naphtar, et le Terranien Zahran Ushindi, qui se fait passer pour un artiste. Monkey s’est donné comme objectif de s’emparer d’une torpille linéaire afin de développer une parade.

Le 16 mai 1516 N.D.G., Khelliod annonce ses intentions mais Uldormuhecze Foelybeczt, surnommé Ufo, refuse. L’Onryon pose un ultimatum de trois jours à l’issue duquel il n’hésitera pas à détruire la planète voisine d’Aurora, Noros. La flotte de Bioposis qui intervient ne fait pas le poids face à la flotte des Onryons qui peut ouvrir le feu depuis l’espace linéaire. Noros est anéantie, malgré la présence d’une espèce intelligente récemment découverte.


2741 - La Stèle Ordique

Cycle 38

Auteur | Christian Montillon
Titre Allemand | Die Ordische Stele
Date de parution | 28 février 2014
Traducteur |

Résumé

Comme il n’existe aucune protection contre les torpilles linéaires des Onryons, Uldormuhecze Foelybeczt est contraint d’accepter l’installation d’une Stèle Ordique sur Aurora. La structure de trois cents mètres de haut est édifiée au centre de la capitale. Ufo est la première personne à pouvoir s’approcher de la stèle. Quand il touche la pyramide, le visage de Matan Addaru Dannoer se forme et demande quelle plainte il veut formuler. Des Stèles Ordiques doivent être implantées dans toute la Voie Lactée et établir les règles en cas de conflit jusqu’à ce que l’Ordre Atopique soit complètement accompli et la Galaxie divisée en domaines.

Malgré ses succès, Penccas Khelliod est insatisfait car le système informatique d’Aurora échappe à son contrôle. Khelliod apprend d’un espion jaj que les codes d’acès sont implantés dans le cerveau de trois personnes que le métamorphe a déjà identifiés : le Haspronien Luba Sept, l’Arkonide Aksandar da Hay-Boor et le Dron Enderquett.

Ufo obtient une audience auprès de Khelliod dans son vaisseau, le spatiopère Shoyoo. Il est accompagné de deux gardes du corps : le Malitien Vetos Bàalter, doté de parafacultés, et Monkey sous l’identité du Mehandor Tenkroden. Celui-ci cache sur lui le Swoon Gyr Boskaide. Un attentat est simulé, permettant à Tenkroden de disparaître à l’intérieur du vaisseau.

Protégés par un voile Paros individuel, Monkey et le Swoon peuvent se déplacer discrètement dans le Shoyoo. Leur écran de protection génère toutefois un rayonnement mortel. Monkey doit agir vite car il risque de souffrir de dommages irréparables, malgré son activateur cellulaire. Boskaide s’est porté volontaire car il souffre d’une maladie incurable. Leur objectif est de voler une des torpilles linéaires. Comme celles-ci sont trop massives, Monkey en met une à feu et quitte le vaisseau, accroché à la torpille. Elle est récupérée par le vaisseau franc-passeur Bloss’Teran. Le Swoon succombe à tous ces efforts.


2742 - Duel psionique

Cycle 38

Auteur | Michelle Stern
Titre Allemand | Psionisches Duell
Date de parution | 7 mars 2014
Traducteur |

Résumé

Matan Addaru Dannoer sent sa fin arriver. À la recherche de potentiel psi pour se régénérer, il se rend sur la planète Yo dans le Sud galactique. La planète est gouvernée par le Terranien mutant Jabari Gneppo, le seul survivant d’un vaisseau qui s’est écrasé là en 1481 N.D.G. Gneppo possède de grands pouvoirs parapsychiques qu’il doit à ses ancêtres, des clones de l’époque des Cantaros. Il a eu beaucoup d’enfants dont beaucoup possèdent des parafacultés. Les habitants n’ont aucun contact avec le reste de la Galaxie.

Tous les habitants ne sont pas contents du régime. Kaen Emund, un technicien génial et poète, projette l’assassinat de Gneppo mais il se range à son côté quand Matan Addaru Dannoer arrive sur la planète à bord du 232-Colpcor, dans le but d’absorber le potentiel psi de Gneppo et de ses descendants. Quand l’un des fils de Gneppo attaque l’Atope avec ses forces psi, l’Atope réplique et le tue.

Gneppo est contraint d’intervenir en personne. Il affronte Dannoer en duel psionique. Il mobilise toutes ses forces. Au même moment, Kaen utilise les canons à impulsions de l’ancien vaisseau et ouvre le feu sur le 232-Colpcor. Jabari Gneppo est tué mais Dannoer et son vaisseau sont lourdement touchés. Ils doivent fuir Yo.

Un fils de Gneppo informe la galaxie de l’incident au moyen d’un hyperémetteur. Le message est capté par l’EX-41 Boston le 25 mai 1516 N.D.G.


2743 - Le palais noir

Cycle 38

Auteur | Michelle Stern
Titre Allemand | Der Schwarze Palast
Date de parution | 14 mars2014
Traducteur |

Résumé

La Lune se trouve en orbite stable autour de l’étoile à neutrons Dhalaam-Delta. On est maintenant en mai 1516 N.D.G., les Lunariens ont perdu presque deux années. Yla apprend que le Mur Répulsif doit être désactivé à cause des dommages sur le réseau Transpositor et que près du Palais Noir se trouve un vaisseau onryon. La résistance veut envoyer depuis là un message à la Voie Lactée, contenant toutes les informations collectées. Un commando comprenant Toufec, Fionn Kemeny, Pazuzu, Shanda Sarmotte et Pri Sipiera se rend sur place. Depuis qu’il a reçu un morceau de conscience de Toufec, Pazuzu se comporte comme un être vivant.

L’équipe pénètre dans le croiseur onryon Ghoopess et réussit à envoyer un message. Il est reçu par l’EX-823 qui a repéré le 232-Colpcor en route pour la Lune et l’a suivi. Il doit toutefois fuir devant des vaisseaux ennemis.

Matan Addaru Dannoer doit se rendre d’urgence dans la fosse flottante des Sganshan pour se régénérer. Un nouveau corps, un Agentum, doit être créé. Pri veut en profiter pour anéantir le Ghoopess ainsi que l’Atope mais Pazuzu exige que le Ghoopess soit d’abord évacué. Le 232-Colpcor réagit rapidement et anéantit le navire. L’équipe de Terraniens pénètre dans le Palais Noir.

Le vaisseau de l’Atope se dissout en tt-Progéniteurs – des particules qui constituent la base de la technologie des Onryons et qui peuvent se multiplier - avant de se reformer. Pazuzu absorbe certains des tt-Progéniteurs, ce qui lui cause des problèmes momentanés. Matan Addaru Dannoer est littéralement dépouillé de sa peau par les Sganshan avoïdes et en reçoit une nouvelle, semblable à celle que Perry Rhodan avait ramenée de la Lune. Le Juge maintenant régénéré prend le nom de Matan Addaru Jabarim.

Le nouvel Atope perçoit la présence de Pazuzu, ou plutôt des tt-Progéniteurs qui font désormais partie de lui. Shanda et Toufec doivent fuir avec lui avec le minivaisseau Thoeris que le djinn a formé. Pri Sipiera et Fionn Kemeny restent sur la Lune. Le but de Toufec est la ville d’Aurès où Pazuzu pourra être soigné.


2744 - Aux racines d'Arkonis

Cycle 38

Auteur | Verena Themsen
Titre Allemand | An Arkons Wurzeln
Date de parution | Aux racines d'Arkonis
Traducteur | 21 mars 2014

Résumé

Le temps presse pour les Arkonides. Le vice-empereur Tormanac da Hozarius comprend que le délai de trois ans pour évacuer le système d’Arkonis ne suffira pas. Les Onryons n’hésitent pas à détruire les habitations de ceux qui ne veulent pas partir. Tormanac va voir le Juge Chuv pour obtenir une prolongation mais l’Atope refuse. Il s’arrange toutefois pour que Tormanac, qui souffre d’une grave maladie, soit en contact régulier avec un activateur cellulaire, ce qui ne suffit toutefois pas pour le guérir. Tormanac trouve refuge dans le monde virtuel des rêves Messing.

Le prince Alhos Ta-Amonte est l’un des nobles qui ne veulent pas abandonner leur Khasurn. Ses gardes ne sont toutefois pas de taille face aux Onryons. Il doit fuir, seulement accompagné du jeune Pellindor da Shamonay. Le prince considère celui-ci comme un parasite mais il a été grièvement blessé et a besoin de son aide. Il meurt et est enterré sur les Champs Retranchés, dans les ruines de Rakkalin. Docer Botest, le Pasteur des Absents, dirige la cérémonie.

Le jour suivant apparaît le vaisseau onryon Qostor. Botest est sommé d’évacuer le cimetière. Pellindor et Botest reçoivent l’aide de la vieille Arkonide Gissilin. Elle fait partie d’une équipe de recherche dirigée par Marnik dom Troghar, à la recherche d’archives cachées sous les ruines. Elles ont été repérées à l’époque de l’Empire Uni mais sont bien plus anciennes. Dans les archives se trouvent les raisons du mépris dans lequel sont tenus les da Shamonay. Un de leurs ancêtres s’est avéré un traître durant la Guerre des Méthaniens, même s’il le faisait pour sauver son peuple.

Quand les Onryons pénètrent dans l’installation, la plupart des chercheurs s’enfuient. Botest est capturé. L’Onryone Ai Coulonn se fait conduire par Gissilin tout au fond des archives. Pellindor les accompagne. Ai Coulonn est une contre-historienne qui essaie de déterminer les pivots dans l’histoire et d’extrapoler les développements alternatifs afin que le Tribunal Atopique puisse éliminer les événements négatifs. Dans les archives se trouvent des documents prouvant qu’avant l’arrivée des Arkonides, les Naats avaient une civilisation avancée. Ce sont des astronautes étrangers qui sont responsables de leur retour à un état primitif.

Ai Coulonn est contente de voir confirmées les thèses du Tribunal Atopique. Gissilin la poignarde alors et lui administre un sérum de vérité. Ai Coulonn affirme que le Conducteur Atopique, le but de toute l’opération, ne pourra être vraiment assuré que sur Arkonis I. L’Onryone meurt. Gissilin reste sur place pour permettre à Pellindor de fuir.


2745 - Nom de code DAS

Cycle 38

Auteur | Uwe Anton
Titre Allemand | Kodewort ZbV
Date de parution | 28 mars 2014
Traducteur |

Résumé

Des Stèles Ordiques sont installée sur plusieurs planètes de la Voie Lactée pour que chacun puisse présenter une requête au Tribunal Atopique. Il y a peu de résistance. Les Bleus de la planète Vysninc s’attaquent à une stèle mais elle émet des vibrations mortelles qui tuent beaucoup de Gatasiens. La nouvelle de la débâcle atteint Maharani, le siège du gouvernement de la L.L.T. Des Stèles Ordiques ont déjà été installées sur plus de trente planètes de la Ligue et c’est maintenant au tour du système de Yogul. Shekval Genneryc se rend en personne sur place. Trois stèles doivent être érigées et la Résidence Solaire doit lui être remise. Le cerveau Lao Tse doit servir à la préparation de la division de la Voie Lactée en Domaines.

Le Résident Arun Joschannan obtient deux jours de délai. Le Praetoria est sur place mais il est évident que les Terraniens ne pourront pas remporter la bataille. Joschannan est face à la plus difficile décision de sa vie. Un nouvel espoir apparait quand Homer G. Adams et le chef de la D.L.T., Attilar Leccore, se présentent. Ils n’ont toutefois que de mauvaises nouvelles. Un membre du gouvernement de la L.L.T. a été remplacé par un Jaj.

Le Tribunal Atopique a eu vent d’un projet secret des Terraniens, connu sous le nom de code DAS. Vetris-Molaud est chargé par le Tesqire Dhayqe d’en apprendre davantage. Il envoie les mutants Satafar et Lan Meota.

Sichu Dorksteiger, la scientifique en chef de la L.L.T., est en route avec le croiseur Glastonbury pour regarder l’avancement du projet DAS. Ce projet s’appuie entre autre sur un nouveau type de convertisseur permettant de couvrir de très longues distances et permettant aussi un séjour stationnaire dans l’entr’espace. Sur le monde obscur Culsu, occupé par les Bioposis, a été créé une superpositronique, Anansi, qui se présente sous la forme d’une bulle de huit mètres de diamètre avec au centre ce qui ressemble à une fillette de cinq ans. Anansi est amenée sur le Glastonbury. Le vaisseau rejoint ensuite la planète-chantier Talos.

Adams et Leccore démasquent le traître, ou plutôt les traîtres car le ministre Vellim comme le chef de l’antenne locale de la D.L.T., Mael Tanguy, sont des Jaj. Des informations leur sont transmises comme appât. Vellim se donne la mort pour ne pas être capturé. Tanguy est laissé tranquille, il ignore qu’il a été démasqué.

Le 14 juin, Arun Joschannan annonce qu’il ne cèdera pas. La flotte se rassemble alors que la Résidence Solaire est préparée pour un transfert vers la Terre.


2746 - Le départ du Reginald Bull

Cycle 38

Auteur | Marc A. Herren
Titre Allemand | Start der REGINALD BULL
Date de parution | 4 Avril 2014
Traducteur |

Résumé

Une bataille entre vaisseaux onryons et terraniens se déroule dans le système de Yogul. Les deux camps procèdent prudemment si bien qu’il y a d’abord peu de pertes. Pour donner à Homer G. Adams le temps nécessaire à l’entrée en action du vaisseau DAS et mettre la Résidence Solaire à l’abri, Arun Joschannan effectue une manœuvre risquée. Il se sert du deuxième Jaj repéré, qui a pris la place du chef de l’antenne locale de la D.L.T., Mael Tanguy, et qui ignore qu’il a été démasqué. Joschannan obtient un nouveau délai pour la livraison de la Résidence Solaire et fait circuler l’information selon laquelle elle a été transformée en bombe. Lao Tse aurait été enlevé et transféré dans le système de Véga. La manœuvre réussit et la Résidence peut être emportée sur la Terre.

Sur la planète-chantier Talos, une autre composante du projet DAS est achevée : le paysage de repos Ogygie. Le Glastonbury se rend ensuite dans le dodécaèdre solaire de Kharag dans l’amas Omega Centauri. Toute la région a été placée sous protectorat halutien. Le commandant téfrodien Penanser-Viriu veut s’opposer à l’arrivée de Sichu. La situation devient explosive.

Le Reginald Bull apparaît alors dans le transmetteur, un vaisseau de 7750 mètres composé de trois sphères reliées entre elles. Il ouvre aussitôt le feu, mettant les Téfrodiens en péril. Penanser-Viriu est persuadé avoir devant lui le vaisseau DAS. Lan Meota et Satafar se téléportent à l’intérieur pour déposer des bombes. Le Reginald Bull est anéanti. Meota et Satafar informent toutefois Vetris-Molaud qu’ils ont des doutes sur l’authenticité du vaisseau, n’ayant vu aucun membre d’équipage. Vetris-Molaud garde l’information pour lui et fait tuer Penanser-Viriu et ses officiers pour éliminer tout témoin.

Attilar Leccore rend visite à Homer G. Adams pour parler du succès du projet DAS et du Ras Tschubaï.


2747 - La Nouvelle Atlantide

Cycle 38

Auteur | Wim Vandemaan
Titre Allemand | Neu-Atlantis
Date de parution | 11 avril 2014
Traducteur |

Résumé

La ville de Neo-Atlantis sur la Terre est plus qu'un refuge temporaire pour les Arkonides chassés de leur patrie. Elle doit devenir une véritable patrie. Chorest da Ragnaari travaille à ce projet avec la géniale architecte Nior Iscarok. Les plans de Nior sont ambitieux. Les îles des Açores doivent être reliées par de gigantesques ponts et ainsi Atlantis être vraiment recréée. Certains Terraniens voient avec méfiance l’installation des Arkonides. Nior affirme qu’elle est entrée en possession de la coupole sous-marine d’Atlan. Elle rend visite à Farye Sepheroa et propose que la demeure de Perry Rhodan soit transférée à Neo-Atlantis. La Téfrodienne n’est pas intéressée jusqu’à ce que Nior cite le nom de ses parents.

Chorest da Ragnaari finance le projet Neo-Atlantis avec son propre argent mais il a aussi des donateurs, comme l’Organisation Indépendante d’Aide aux Opprimés ou la société GenVision dirigée par des Terraniens et des Aarus. Ils sont partisans d’optimisations génétiques. Les Puristes Génétiques, un mouvement radical, s’oppose à eux. Virgil Fludd, un responsable de GenVision, a créé des calmars intelligences, Lugal anda et Nin Sun.

Bennyd Paullu, un collaborateur de l’institut pour le contrôle de la biosphère, voyage avec son collègue Ellion Mancari au fond de l’Atlantique pour voir les réalisations de GenVision. Il s’avère que Mancari est un Puriste Génétique. Il attaque les calmars et tue Lugal banda avec un désintégrateur. Paullu l’empêche de tuer également l’autre créature. Il affronte Mancari qui est tué accidentellement.

Le 11 juillet, Farye reçoit la visite de L’Émir qui l’invite à participer au vol du Ras Tschubaï vers Larhatoon. Elle accepte sous la condition de pouvoir emmener le jeune Halutien Avan Tacrol.

Chorest da Ragnaari discute avec son ami Vonnertrost qui l’informe qu’une anagramme de Nior Iscarok est Rico Arkonis.


2748 - Les éclats célestes

Cycle 38

Auteur | Michael Marcus Thurner
Titre Allemand | Die Himmelsscherbe
Date de parution | 17 avril 2014
Traducteur |

Résumé

Alors qu’il se trouvait dans le Jules Verne quand celui-ci a été détruit, Reginald Bull se retrouve dans une maison inconnue. Il essaie en vain de communiquer avec des espèces de grenouilles téléporteuses qui se trouvent dans des terrariums. Il trouve un drap dont il s’enveloppe et sort dans le froid glacial. Il rencontre des êtres vivants qui évoquent des chauves-souris se tenant debout. Le drap fait office de translateur et modifie sa forme si bien qu’il peut passer pour un autochtone. La planète s’appelle Buq et se situe dans une galaxie inconnue. Trente-cinq ans plus tôt, un éclair de cristal a frappé et a dépeuplé un continent. Depuis, une influence absorbant toute vitalité s’exerce sur la planète. Bull la ressent également.

Bull fait la rencontre d’Ostrateus le Loquace qui comprend vite que Bull n’est pas le Buquien qu’il prétend être. Bull saisit que le fragment céleste qui s’est abattu, provoquant l’éclair de cristal, doit être un vaisseau spatial. Ses soupçons sont confirmés par Zafelloyk le Rugueux qui possède un débris d’épave. Bull organise une expédition vers le pays de Clecveyz, le lieu du crash, à bord d’un dirigeable. Après quelques jours, la dévitalisation est si forte que Zafelloyk meurt.

À l’intérieur de l’épave, où sont inclus d’étranges éléments ambrés, Bull entend des tirs et des explosions. Bull repousse l’un des combattants et découvre que l'autre est le robot Quick Silver. Son opposant était l’intelligence artificielle du vaisseau naufragé. Bull doit aider le robot à récupérer le Propulseur Mnémotectonique, une relique des Derniers Premiers. Quick Silver promet à Bull de lui permettre d’accéder à Pha Gashapar, la Ville Omniprésente, d’où il sera possible de retourner dans la Voie Lactée. Finalement, le robot laisse à Bull une arme et un écran protecteur, et disparaît.


2749 - La Ville Omniprésente

Cycle 38

Auteur | Michael Marcus Thurner
Titre Allemand | Die Stadt Allerorten
Date de parution | 25 avril 2014
Traducteur |

Résumé

Tandis que Reginald Bull se débat contre les systèmes de défense de l’épave, Quick Silver peut chercher tranquillement le Propulseur Mnémotectonique et prend le contrôle de la positronique centrale. Bull est sauvé au dernier moment. Il force la positronique à supprimer le rayonnement dévitalisant et à permettre aux Buquiens d’accéder au navire. Le propulseur que Quick Silver devait récupérer au nom des Archéologues Universels de la Ville Omniprésente, n’est toutefois pas à bord. Le robot ne peut pas emmener Bull comme promis dans Pha Gashapar. Avant de disparaître, Quick Silber déclare que l’Identor – le drap que porte Bull – doit absolument rester intact.

Lors de son retour vers le dirigeable, Bull est fêté en héros. Il vit quelque temps parmi les Buquiens avant de saisir ce que Quick Silver a voulu lui dire en insistant sur la protection de l’Identor. Il l’endommage délibérément. Aussitôt apparaît un être qui évoque un dragon chinois. C’est Zhayo Penyyin, un Yothoy de la Ville Omniprésente, qui a pour mission de surveiller l’Identor. Il détermine que Bull porte en lui une signature qui lui permet l’accès à Gashapar. C’est Quick Silver qui a implanté en lui ce passe-partout. Il emmène le Terranien dans le quartier Galassanand. L’arrivée de Bull est enregistrée par Annthas Athelsam et Ghurlauc Gothoddin, deux commissaires du Protocole de l’Intégrité. Ils se lancent tout de suite à sa recherche.

Pha Gashapar est une ville titanesque. Les différents quartiers, appelés bréviatures, sont répartis sur des planètes situées dans diverses galaxies. Les brévizones pilotées par des intotroniques servent de lieux de transit. Bull apprend qu’il existe un Intendant Protocolaire appelé Toidha Zyonaro qui travaille pour le Tribunal Atopique. Zhayo Penyyin amène Bull auprès du Hiegost Chupa Roljat, dont le cerveau est conservé dans une capsule. Il aspire à rentrer chez lui. Le Terrien et le Hiegost s’allient et fuient devant les commissaires. Ils se rendent dans le quartier Dhavvao où doit se trouver le Sceau Monovalent qui doit permettre de transformer le passe-partout provisoire de Bull en passe-partout définitif. Cela lui permettrait de voyager où il veut.

Arrivés au but, Reginald Bull et ses compagnons sont attaqués par les commissaires. Le Hiegost et Annthas Athelsam sont tués. Bull met la main sur le Sceau Monovalent. Il reconnaît un mémo-anneau, un appareil des Cosmocrates qui sert à paramétrer les activateurs cellulaires. Celui-là est toutefois un objet des Chaotarques. Bull accepte qu’il imprègne son activateur cellulaire pour qu’il serve de passepartout. Cela marquera toutefois le Terranien comme un envoyé des Chaotarques. Bull et Zhayo Penyyin, atteignent un bréviature particulier de Pha Gashapar : la maison de Perry Rhodan à Terrania. Farye Sepheroa et Avan Tacrol s’y trouvent à ce moment. On est alors le 11 juillet 1516 N.D.G. Bull remet à Gothoddin, qui l’a suivi, l’Identor et le mémo-anneau.

Le commissaire repart, de même que Zhayo Penyyin. Le bréviature de Terrania est alors scellé. Quick Silver, qui est également venu, est mis en détention sur les ordres de Bull.


2750 - Départ

Cycle 38

Auteur | Uwe Anton
Titre Allemand | Aufbruch
Date de parution | 2 mai 2014
Traducteur |

Résumé

Le 17 novembre 1516 N.D.G., une conférence a lieu à la tête de la L.L.T. De plus en plus de Stèles Ordiques sont installées dans la Voie Lactée. Une grande partie de la flotte terranienne demeure cachée, prête à intervenir. Des vaisseaux onryons ont lancé plusieurs torpilles linéaires qui ont pour effet de rendre l’écran de cristal imperméable aux hyperondes. Bientôt, le Système Solaire ne pourra plus communiquer avec l’extérieur. Quick Silver est examiné. La créature artificielle possédait une constante F.H.R. étrangère.

Le projet DAS est pratiquement achevé. Le vaisseau à longue portée Ras Tschubaï sera commandé par la Bioposi Jawna Togoya. À bord se trouvent L’Émir, Farye Sepheroa, Avan Tacrol et l’Équipe Vénus. Quick Silver et Toio Zindher sont aussi du voyage, en tant que prisonniers. Le message transmis par Perry Rhodan depuis la galaxie Larhatoon a été reçu, et ils savent où le rechercher.

Le Ras Tschubaï dispose d’une technologie nouvelle, tant au niveau de l’armement que de son moyen de propulsion : un progresseur hypertrans semblable à celui qui avait équipé le Stardiver.

Une fête doit être organisée pour célébrer le retour de la Résidence Solaire sur Terre. Elle doit avoir lieu le 24 février 1517 N.D.G., un jour avant le début d’une conférence du Tribunal Atopique sur Tefor. L’organisateur est Sune Lerront. Il s’agit toutefois d’un espion de Vetris-Molaud et il s’arrange pour se rendre sur Néo-Ganymède afin d’enquêter sur le mystérieux projet qui y est développé. Le chef de la D.L.T. l’a toutefois percé à jour et un leurre mis en place. Lerront voit un vaisseau composite géant quitter la lune. Le Box-100000 est censé permettre aux Bioposis d’émigrer dans la galaxie Andromède. À peine a-t-il quitté l’écran de cristal que le navire est abattu par des torpilles linéaires.

Cette manœuvre permet au Ras Tschubaï d’atteindre sans difficulté le Secteur Aurore. Son but est le portail stellaire Aikkaud. Il franchira la distance grâce au progresseur hypertrans, tout l’équipage se plaçant en état de suspension dans des alcôves.


2751 - L’Émir sur Aikkaud

Cycle 38

Auteur | Leo Lukas
Titre Allemand | Gucky auf AIKKAUD
Date de parution | 9 mai 2014
Traducteur |

Résumé

Les Onryons en poste sur la station Aikkaud découvrent l’existence d’une conspiration larenn. Le chef de la sécurité, Dhael Dhusseniv, en arrive à la conclusion qu’une cellule terroriste est à l’œuvre sur le portail stellaire. Le Provconien Nacour-Thaec, le chef des Proto-Hétostes sur Aikkaud, vient de recruter un nouveau membre : le jeune Teppac-Oshellar. Un attentat doit être commis, menant à la destruction du portail. Les terroristes prennent des enfants en otage, dont le fils de Dhael Dhusseniv et des échanges de tir ont lieu. Le chef de la sécurité accoure, pour découvrir que les terroristes ont déjà été neutralisés par deux Onryons qui lui sont inconnus et un petit être pelu.

Il s’agit de L’Émir et les Onryons sont en fait Baucis Fender et Bruce Cattai, de l’Équipe Vénus. Ils se sont rendus à bord du portail en utilisant une Gazelle de type Laurin, indétectable, et cherchent des moyens de saboter le réseau de transport. L’Émir a rencontré l’Aiunkko Manzaber et a appris de lui que dans la galaxie Lajaspyanda existe un vieux mythe traitant des Yllits dont la description ressemble fort à celle des mulots-castors. En piratant le système informatique, le Swoon Benner a appris qu’un acte terroriste se préparait. Ils sont intervenus pour empêcher la destruction de la station.

Teppac-Oshellar comprend qu’il s’est fourvoyé et se sépare des Proto-Hétostes. L’Émir et l’Équipe vénus retournent sur le Basis.


2752 - Le visage du rebelle

Cycle 38

Auteur | Hubert Haensel
Titre Allemand | Das Antlitz des Rebellen
Date de parution | 16 mai 2014
Traducteur |

Résumé

Perry Rhodan se trouve à bord du vaisseau d’Avestry-Pasik, le Zhol-Bannad. Le Larenn exige qu’il lui remette le Vectorion qui lui permettrait d’être légitimé comme Premier Hétran. Rhodan a avalé l’appareil et nie savoir où il est. Sa ruse ne marche pas longtemps et il est opéré. Le Vectorion est sorti de l’estomac mais il ne réagit pas à Avestry-Pasik, uniquement au Terranien. Perry Rhodan est autorisé à se déplacer sur le vaisseau. Il est accompagné par Selthantar, un Larenn du people des Lajuures.

Rhodan explique à Avestry-Pasik que le Vectorion indique la direction de Shyoricc, un domaine isolé du reste de la galaxie par un Mur Répulsif. C’est censé être le siège du Juge Cristallin. Une tentative de traverser le mur échoue. Une flotte de croiseurs onryons apparaît, dirigée par le spatiopère Spinynca de Guol Chennyr. Les deux vaisseaux qui accompagnent le Zhol-Bannad sont abattus.

Le croiseur-visage effectue quelques transitions en aveugle. Le vaisseau est gravement endommagé et abordé par les Onryons. Avestry-Pasik, Selthantar et Perry Rhodan peuvent toutefois fuir par un système de transmetteurs.


2753 - Terminus Cestervelder

Cycle 38

Auteur | Michelle Stern
Titre Allemand | Endstation Cestervelder
Date de parution | 23 mai 2014
Traducteur |

Résumé

Tous les Proto-Hétostes survivants à bord du Zhol-Bannad sont capturés et interrogés. L’un d’eux, qui se présente comme la Larenn Karynar, est en réalité une Onryon. Elle s’évade et confronte le commandant Guol Chennyr. C’est une historienne qui s’est intéressée de près à l’Ordre Atopique et a réalisé les cruautés commises par son peuple. Elle essaie de persuader Guol Chennyr que le Tribunal Atopique ne veut pas de bien à Larhatoon. Le commandant éprouve un certain doute mais il abat quand même Karynar.

Avestry-Pasik, Selthantar et Perry Rhodan se matérialisent sur Cestervelder, un monde dévasté avec une lune détruite. Rhodan est mordu par une créature insectoïde et il doit lutter contre le venin. Il apprend qu’après l’effondrement du Concile des Sept, les Larenns et les Hyptons se sont affrontés. Les Kéloskèrs ont empêché un plus grand chaos de d’instaurer dans Larhatoon. Leur patrie Shyor est maintenant le monde central du secteur de Shyoricc qui sert de résidence au Juge Cristallin.

Selthantar a également des visions. Elles s’amplifient quand il pénètre dans une citadelle avec ses deux compagnons. Il croit avoir un contact avec un insectoïde ailé appelé Ereshigol qui s’adresse à lui avec le nom de Faevhudio. Il se rappelle alors être déjà venu sur Cestervelder et avoir vécu quelque chose qu’il a oublié. Soudain, les systèmes du glisseur tombent en panne et il s’écrase.


2754 - Le monde détruit

Cycle 38

Auteur | Michelle Stern Christian Montillon
Titre Allemand | Die zerstörte Welt
Date de parution | 30 mai 2014
Traducteur |

Résumé

La chute du glisseur n’était pas un accident. Selthantar en est le responsable. Il est comme possédé par la conscience de l’Elshesti Faevhudio. Les Elshesti étaient les habitants originels de la planète Isnio, aujourd’hui appelée Cestervelder. Deux mille ans plus tôt, ils ont été exterminés par les Larenns car ils représentaient un danger pour les Mastibekks. Une de leurs pyramides avait été détruite à cause des bâtons de vie, de petits implants dans lesquels les Elshesti peuvent conserver leur conscience après leur mort. Selthantar en porte un en lui qu’il a reçu lors de sa première visite. Il avait été victime d’un accident et sa compagne Farintur avait perdu la vie.

Tout devient progressivement clair quand Perry Rhodan et Avestry-Pasik suivent le Lajuure dans un système de cavernes. La conscience de Faevhudio conduit le groupe dans les catacombes où reposent d’innombrables Elshesti momifiés. Certains se réveillent et attaquent. Quelque temps auparavant, ils ont eu un contact avec un Tesqire et sont depuis persuadés que le Tribunal Atopique a vaincu le mal à qui ils doivent leur chute : les Larenns. Faevhudio s’est arrangé pour que les Onryons puissent relever la piste d’Avestry-Pasik. Guol Chennyr et ses hommes sont justement en train de pénétrer dans les cavernes.

Rhodan essaie de faire changer d’avis Faevhudio et utilise sa réputation d’Hetork Tesser. Au comportement brutal des Onryons, les Elshesti comprennent qu’on ne peut pas faire confiance au Tribunal Atopique. Faevhudio et quelques autres Elshesti se mettent du côté de Rhodan et le conduisent à un transmetteur. Quand les Onryons arrivent, Rhodan remet à Avestry-Pasik le Vectorion et le pousse dans le transmetteur qui est aussitôt détruit. Guol Chennyr capture le Terrien. Selthantar, qui a retrouvé son identité, reste chez les Elshesti. Ils le conduisent à Farintur, qui avait été sauvée.


2755 - Le maître de culpabilité

Cycle 38

Auteur | Michael Marcus Thurner
Titre Allemand | Der Schuldmeister
Date de parution | 6 juin 2014
Traducteur |

Résumé

Guol Chennyr veut absolument savoir où se trouvent Bostich et Avestry-Pasik. Comme Perry Rhodan se refuse à répondre, malgré diverses pressions, il est emmené sur la planète Kaidhan dans le système de Haoshall où il est pris en charge par le Maître de Culpabilité Tontosd, du peuple ornithoïde des Ollcades. Les jours suivants, Rhodan est traité brutalement, physiquement et mentalement. Il entend aussi sans arrêt les hurlements de Scoltermon, un autre prisonnier. Un jour, Rhodan reçoit la visite d’une version jeune de Baudencerc, qui est l’original. Le Greyko que Perry avait rencontré dans le Musée Contrefactuel aurait été tiré d’un univers parallèle où les prédictions du Tribunal Atopique seraient devenues réalité. Il ne peut toutefois pas aider Rhodan.

Rhodan essaie de s’enfuir, si bien que Tontosd emploie d’autres méthodes. Il lui présente Roi Danton, qui est dans un mauvais état physique mais Rhodan comprend que ce n’est qu’une copie. Il a préalablement appris de Baudencerc que les Ollcades ont une aversion complète de la chair morte. Or, Tontosd n’a pas réagi aux mutilations du pseudo-Danton. Quand le double est réveillé, il se révèle incapable de répondre à Rhodan, preuve qu’il n’est pas le vrai. Le Terrien réussit à maîtriser Tontosd mais Scoltermon intervient. Il n’est pas un prisonnier mais un autre bourreau.

Quand les deux Ollcades se disputent pour savoir qui doit continuer à torturer Rhodan, Baudencerc intervient. Le Terrien est ramené sur le Spinynca. La Juge Saeqaer est en route pour se charger de lui.


2756 - Le vaisseau de la Juge

Cycle 38

Auteur | Marc A. Herren
Titre Allemand | Das Schiff der Richterin
Date de parution | 13 juin 2014
Traducteur |

Résumé

Perry Rhodan est transféré dans le vaisseau de la Juge Saeqaer, le Chemma Dhurga. Il est accompagné par le Noir Bacctou, un être artificiel avec un torse humanoïde et un bloc à la place des jambes. Il se montre amical mais élude toutefois la plupart des questions. Le vaisseau de la Juge se compose de deux globes. Rhodan peut se déplacer librement dans l’un de ces globes qui est creux. L’autre, le siège de la Juge, lui est interdit.

Bacctou accompagne partout Rhodan et lui ressemble de plus en plus. Rhodan fait la connaissance de divers peuples parmi lesquels les Siwives pourvus de plusieurs bras et les Valvdiges humanoïdes. Il se fait des amis. La Valvdige Kharingo tombe même amoureuse de lui. Comme il y a partout des épaves de vaisseaux, il est probable que Saeqaer a récupéré des naufragés mais personne ne se souvient de cette époque. Tous considèrent le Chemma Dhurga comme leur patrie. Rhodan est surpris d’apprendre que les habitants s’intéressent aux Trois Questions Ultimes, mais celles-ci sont formulées autrement :

Que se passe-t-il derrière l’horizon de la Loi ?

De quel côté du miroir de la création se trouve le questionneur ?

À qui appartient le temps ?

Bacctou affirme que les Questions Ultimes sont les éléments qui maintiennent le Cosmos. Ce sont les mêmes questions que Rhodan connaît déjà mais assemblées autrement.

Avec l’aide de ses nouveaux amis, Rhodan construit un appareil volant avec lequel il explore le monde creux. Il obtient une audience auprès de Saeqaer. La Juge est un être reptiloïde. Elle parle des Terres d’Outretemps qui se trouvent à l’extérieur du temps et que seul le vaisseau d’un Juge peut atteindre. Quand elle précise qu’un tel vaisseau ne peut être piloté que par quelqu’un qui est déjà allé au-delà des sources de matière, Rhodan ne peut s’empêcher de penser à Atlan. Il est persuadé que l’Arkonide a un rôle important à jouer.

La métamorphose de Bacctou est presque complète et il est maintenant un double parfait de Rhodan. Perry Rhodan tente de forcer Saeqaer à le libérer mais sa tentative échoue et l’avion dans lequel il se trouve s’écrase. Un transmetteur fictif l’a projeté dans le globe où séjourne la Juge. Saeqaer annonce qu’elle a de grands plans pour lui puis le Terrien est plongé dans le sommeil.


2757 - L'enfant fragile

Cycle 38

Auteur | Tanja Kinkel
Titre Allemand | Das Sorgenkind
Date de parution | 20 juin 2014
Traducteur |

Résumé

Le 2 janvier 1455 N.D.G., le Téfrodien Caer-Cedvan naît sur la planète Gloster, dans le système d’Hélitas. Il est malformé car son père Caer-Vetris souffre d’une maladie génétique. Le jeune doit subir plusieurs opérations dans les années suivantes sans pour autant devenir normal. Il lit beaucoup et s’intéresse en particulier aux Lémuriens et à Perry Rhodan. Caer-Cedvan admire le Terranien mais considère comme une trahison son combat contre les Maîtres Insulaires, dû à une influence néfaste de l’Immortel.

Comme beaucoup d’habitants de Gloster, la famille de Caer-Cedvan souffre du régime corrompu du Tamrat Gavac-Semol. Même les machinations criminelles du clan Yü-Cenrik sont tolérées. Le jour de son douzième anniversaire, Caer-Cedvan participe à une chasse aux Xhans, des créatures insectoïdes, pour se procurer des perles de Xhan, de grande valeur. Lui et son frère aîné Caer-Jusiv tombent sur le Bleu Yeyer Gwethry et ses acolytes, qui s’emparent des perles. À cette occasion, Caer-Cedvan rencontre Ringület, l’esclave de Yeyer Gwethry, avec qui il se lie d’amitié. L’amitié se brise toutefois quand Caer-Cedvan empêche le jeune Yülziish de participer à un jeu dangereux.

Plus tard, un accident se produit et le corps de Caer-Cedvan est gravement brûlé. Il survit mais doit suivre de lourds traitements. En 1472 N.D.G., un vaisseau cheborparnien se pose sur la planète, le Czondrosz Ghasztorac. À bord se trouve Spälneyer, un Elyshioni. C’est un bioarchitecte. Ses Mola’ud, des espèces de scorpions biomécaniques, peuvent reconstruire n’importe quel individu. Cela permet de soigner tant les brûlures de Caer-Cedvan que son défaut génétique. Le traitement doit toutefois être régulièrement renouvelé. Les coûts sont si élevés que Caer-Vetris est contraint de collecter en masse des perles de Xhan. Il contrecarre ainsi les projets de Yeyer Gwethry. Le jour où Caer-Cedvan est complètement guéri, les hommes du Bleu tuent toute sa famille. Ringület avait essayé en vain de le prévenir. Caer-Cedvan, dont le corps a été entièrement refait, fonde un mouvement de résistance dont le but est de repousser les Bleus et faire chuter le Tamrat. Il prend le nom de Vetris-Molaud.

Des années plus tard, Vetris-Molaud s’arrange pour que des hommes de Yeyer Gwethry pénètrent dans le Czondrosz Ghasztorac où sont censées être massées de grandes quantités de perles Xhan. Les Yülziish massacrent des Cheborparniens mais tout est filmé pour inciter la population à la révolte. Le fait que tous les Bleus sont tués n’est pas diffusé, en revanche. Vetris-Molaud n’épargne même pas Ringület, pour qu’il n’y ait pas de témoins.


2758 - Le Tamraon

Cycle 38

Auteur | Gisbert Haefs
Titre Allemand | Der Tamaron
Date de parution | 27 juin 2014
Traducteur |

Résumé

En 1489 N.D.G., les Téfrodiens du système d’Hélitas sont toujours opprimés par les Yülziish du clan Accayü. Le Tamrat Gavac-Semol n’est plus qu’une marionnette du véritable maître, l’ambassadeur bleu Acyer Cyyth. Vetris-Molaud est cru mort mais la résistance qu’il a fondée est active. L’organisation clandestine des Vetrides est plus active que jamais. Tugnal-Orton, le plus grand chercheur dans le domaine des Lémuriens, affirme pouvoir bientôt construire un multiduplicateur et un activateur cellulaire. C’est toutefois une diversion. En réalité, Tugnal-Orton est un Vetride, de même qu’Oc Shozdor, la commandante de vaisseau Ashya Thosso et son garde du corps, le téléporteur Lan Meota. Tous travaillent à l’opération Ragnarok qui arrive dans sa phase finale.

Depuis plus de quinze ans, les Yülziish mènent de nombreuses actions punitives contre les Vetrides. Le 27 septembre 1489 N.D.G., lors d’une attaque, une vieille base lémurienne datant de plus de cinquante mille ans est découverte. Le premier officier du Hencor Fhan commandé par Ashya Thosso, Dehodhat Theytin, explore les lieux. Une arme capable même de vaincre les Halutiens est trouvée : les griffes de cristal.

Theytin en informe Gavac-Semol en personne. Acyer Cyyth décide que l’étude des griffes de cristal est de la responsabilité de la Flotte, ce qui déplaît aux agents de l’Île de Verre, les services secrets. Les griffes de cristal sont emportées sur Achimat, une lune de la géante gazeuse Laumhu. Theytin fait la connaissance de l’une des trois compagnes du Tamrat, Toio Zindher. Elle dispose de parafacultés et sent que l’officier dissimule une autre identité. Il finit par lui révéler qu’il est en réalité Vetris-Molaud.

Theytin est présenté comme un héros par les médias et apparaît souvent en public. Acyer Cyyth s’appuie sur lui pour remplacer le vieux Tamrat et faire tomber les clans yülziishs corrompus. Vetris-Molaud joue le jeu car cela le sert. Un virus est injecté sur la nef amirale des Bleus, le Blyttric. Le 4 octobre, celle-ci ouvre le feu sur la lune Achimat et la détruit. Elle tire ensuite sur le siège du gouvernement. Gavac-Semol et Acyer Cyyth font partie des millions de victimes.

Vetris-Molaud laisse alors tomber le masque. Il se désigne comme le Tamrat légitime de son peuple et repousse les Yülziishs du système d’Hélitas. Les biens du clan Accayü sont confisqués. Les Bleus reviennent en force mais un virus fait tomber leurs écrans énergétiques. Deux tiers de la flotte sont anéantis et le reste s’enfuit. Vetris-Molaud est acclamé comme le sauveur de son people.


2759 - Les jeux Messing

Cycle 38

Auteur | Christian Montillon
Titre Allemand | Die Messingspiele
Date de parution | 4 juillet 2014
Traducteur |

Résumé

En janvier 1517 N.D.G. doit avoir lieu sur Phanwaner, le monde principal de la baronie arkonide de Phan, les premiers Jeux Messing où doivent s’affronter les meilleurs joueurs de la Voie Lactée. Un monde virtuel parfait sera créé dans la métropole de Pohepadh.

Parmi les invités d’honneur se trouvent Viccor Bughassidow et Vetris-Molaud. Chacun suit son propre but. Bughassidow espère obtenir des indices dans sa recherche de la planète Médusa, en particulier des trois commandants bioposis qui participent aux jeux. Vetris-Molaud veut incorporer la baronie au Nouveau Tamanium. Bughassidow est accueilli amicalement et noue des contacts avec les Bioposis. Le commandant de protoplasme du Box-20125 promet de lui servir d’entremetteur auprès du Protoplasme Central et de participer même à la recherche de Médusa. Dès son arrivée sur Phanwaner, Vetris-Molaud échappe à un attentat.

Le Tamraon ne compte pas utiliser la voie diplomatique. En plus des trois compagnons qui lui ont été permis, les mutants Lan Meota et Satafar s’introduisent en secret sur la planète. Alors que les Jeux Messing battent leur plein et accaparent les médias, cinq croiseurs-robots sont ainsi trafiqués qu’ils détruisent la chaloupe de Vetris-Molaud, faisant croire à une attaque sur le Tamraon, tandis que des virus sont injectés dans des vaisseaux bioposis. Satafar est chargé d’assassiner le Grand Baron mais cela s’avère inutile car l’un des croiseurs-robots abattus s’écrase sur le palais.

Vetris-Molaud peut maintenant apparaître comme un sauveur avec ses vaisseaux. Les Onryons interviennent aussi. La baronie est prise dans le Nouveau Tamanium.

Le Krusenstern quitte le système à temps, avant que les Onryons n’interdisent toute navigation spatiale. Il suit le Box-20125 qui l’amène vers un monde bioposi secret. Les deux vaisseaux sont suivis par le navire téfrodien Vohrata.


2760 - Paranoïa bioposi

Cycle 38

Auteur | Leo Lukas
Titre Allemand | Posbi-Paranoia
Date de parution | 11 juillet 2014
Traducteur |

Résumé

En raison d’une hypertempête, le Krusenstern doit faire une escale dans le vide intergalactique et perd le rayon de guidage du Box-20125. Le croiseur composite n’est plus repérable, de même que le Vohrata dont la présence a été détectée. Pour Adam, le commandant protoplasmique du Krusenstern, leur but doit être l’astre noir Everblack. Le vaisseau s’y rend en reprenant sa désignation d’origine, le Box-3206. Viccor Bughassidow, Marian Yonder et Peo Tatsanor se cachent dans des Bioposis de grande taille. Des cérébro-neutralisateurs les rendent invisibles aux biorobots. Tous les autres membres d’équipage sont plongés en hibernation et cachés.

Les Bioposis considèrent soudain les Terraniens comme des ennemis. Le Box-3206 est soumis à une inspection. Le Bioposi humanoïde Tetoon prend part à l’inspection, il est du même modèle que Jawna Togoya. Il s’y connaît bien en culture terranienne mais a changé depuis l’atterrissage du Box-20125 sur Everblack. Toujours déguisés en Bioposis, Viccor Bughassidow, Marian Yonder et Peo Tatsanor peuvent visiter la planète et constatent que des armes y sont produites.

Tetoon est de plus en plus méfiant envers le Box-3206. Il observe avec attention la délégation et les attire finalement dans un piège. Il est toutefois lui-même maîtrisé et amené à bord du Krusenstern où il est étudié. Il s’avère que des éléments étrangers sont présents dans son bioplasma et dans l’interaction hypertoïktique. Cette substance agit comme un virus et provoque un sentiment de paranoïa. Par précaution, tous les Bioposis du Krusenstern, ainsi qu’Adam, sont mis en quarantaine. Vetris-Molaud est sur le point de retourner les plus anciens alliés des Terraniens à son avantage. Il ne reste d’autre choix au Krusenstern que de quitter Everblack.


2761 - Les héritiers de Lémuria

Cycle 38

Auteur | Hubert Haensel
Titre Allemand | Die Erben Lemurias
Date de parution | 18 juillet 2014
Traducteur |

Résumé

Tous les transmetteurs stellaires lémuriens sont sous le contrôle du Galacticum. Les Akonides sont chargés de les administrer. Depuis la destruction de leur planète-mère, Drorah, ils habitent essentiellement sur les mondes de régulation des transmetteurs. C’est le cas de Suaraan, le monde de contrôle de Vengil-Trio. Aucune liaison n’a toutefois pu être encore établie avec un autre transmetteur.

Mi-février 1517 N.D.G., le technicien en chef Vertron Es-Solmaan étudie le 442ème étage d’une pyramide sur Suaraan. Il découvre la statue d’un homme dont le nom semble être Zeno Kortin IV, d’après une inscription. Il en émane une étrange influence quintidimensionnelle. Es-Solmaan est fasciné. Une alarme spatiale est soudain déclenchée.

Un vaisseau des Yülziishs s’approche du système, ne répondant à aucun appel. Il est abattu. L’étude des débris montre que l’équipage composé de Bleus est en fait mort depuis plusieurs jours. Pocor Ragnaar, le gouverneur du monde de régulation, a un soupçon qui se confirme bientôt. Avec l’aide du Toloceste Sur-la-balance-temporelle et de l’Onryon Guldhyn Yoccorod, une flotte téfrodienne a traversé l’hypertempête pour pouvoir s’approcher discrètement du transmetteur stellaire. Lan Meota, qui était à bord du vaisseau bleu, s’est téléporté sur Suaraan avec les agents spéciaux Ghenis Tay et Bunccer-Buhaam pour préparer le terrain en libérant un hallucinogène dans la pyramide de contrôle. En chemin, il sent une présence étrangère.

Les Akonides ont sécurisé la salle de contrôle principale avec un écran paratronique mais Lan Meota trouve une brèche. De nouveau, il perçoit la présence d’un étranger quand il se téléporte. Pocor Ragnaar et Vertron Es-Solmaan sont paralysés.

Le 19 février, le transmetteur stellaire tombe entre les mains du Nouveau Tamanium. Vertron Es-Solmaan accepte de collaborer afin de pouvoir continuer à étudier la statue.


2762 - La statue du Maître

Cycle 38

Auteur | Michael Marcus Thurner
Titre Allemand | Die Meister-Statue
Date de parution | 25 juillet 2014
Traducteur |

Résumé

En février 1517 N.D.G., Vetris-Molaud se rend sur Vengil-Trio. Suaraan est sous contrôle téfrodien mais malgré les efforts du Toloceste Sur-la-balance-temporelle, une liaison n’est pas encore possible avec les autres transmetteurs. Quelques Akonides commettent des attentats sur les occupants. Parmi eux se trouve la chanteuse Viiqas la Loan, la bien-aimée de Vertron Es-Solmaan. Les incidents qu’elle provoque sont inoffensifs mais les Téfrodiens veulent faire comprendre qu’ils ne tolèrent aucune résistance.

Lan Meota se sent observé à chaque téléportation et surprend Vertron Es-Solmaan en train d’étudier la statue de Zeno Kortin IV. Quand Vetris-Molaud entend parler de la statue, il s’y rend en personne. Il connaît le nom, qui est censé être celui d’un Maître Insulaire. Le Maghan touche la statue, communique avec elle, et affirme être celui qui doit prendre la succession de Zeno Kortin. La statue affirme qu’il n’est pas le premier à l’affirmer. Vetris-Molaud annonce aux Akonides que les Téfrodiens doivent se considérer désormais comme des Lémuriens et que le Nouveau Tamanium doit être la patrie des Akonides. Il promet qu’il fera tout pour libérer Drorah de la chaobarge Vultapher, ce qui impressionne les Akonides.

Une force inconnue est à l’œuvre sur Suaraan. Sur-la-balance-temporelle a remarqué la présence d’un étranger depuis quelque temps. Lan Meota découvre avec son aide une forme humanoïde spectrale. L’être se compose de nanoparticules qui se reforment sans cesse. Après le discours de Vetris-Molaud, on découvre que la positronique centrale, Vengil, a été manipulée et ne peut être coupée. L’inconnu active le transmetteur et établit le contact avec Ecloos-Trio. C’est le Thoeris qui se matérialise. Shanda Sarmotte annonce qu’elle dispose d’informations importantes sur Matan Addaru Dannoer. La commandante Kajane Paxo la laisse passer, au risque de provoquer la colère de Vetris-Molaud.


2763 - Lumière lunaire sur Naat

Cycle 38

Auteur | Verena Themsen
Titre Allemand | Mondlicht über Naat
Date de parution | 1 août 2014
Traducteur |

Résumé

Le Tribunal Atopique a promis que l’ancien système des Arkonides appartiendrait aux Naats mais ce n’était qu’une façon de parler. Le pouvoir est exercé par des agents des Atopes, les Naats ont échangé un maître contre un autre. Début 1517 N.D.G., la Lune apparaît dans le système de Baag et se met en orbite autour de la planète Naat. Le Monde de la Guerre Arkonis III est recouvert maintenant de technotreillage. Tormanac da Hozarius ne laisse pas voir s’il est intéressé ou non à agir contre le Tribunal. Il séjourne de plus en plus souvent dans le monde Messing où il peut oublier son corps malade.

Sholtan Perlvin, un ancien agent de l’O.M.U. déguisé en journaliste, fait partie des Arkonides qui n’ont pas encore émigré. De son propre chef, il met au point un plan pour tuer l’Atope Chuv. Il rend visite à la Terranienne Yaren Yildiz qui élève l’orphelin naat Galgkar. Celui-ci a été exclu de son clan en raison de sa peau blanche. Perlvin utilise ses propres difformités physiques pour gagner la confiance de Galgkar, qui rêve de participer au Muathamen, un combat rituel, mais on le lui interdit. Perlvin en parle devant la Stèle Ordique. Chuv se déclare prêt à participer en personne au Muathamen et à réclamer Galgkar comme opposant.

Une bombe cachée dans le corps de Galgkar doit tuer le Juge mais durant l’entraînement, Perlvin se lie d’amitié avec Galgkar et s’éprend de Yildiz. Il commence à éprouver des doutes et des remords, et, au dernier moment, fait échouer son propre plan. Il fait arrêter le combat entre Galgkar et Chuv. Il a toutefois remporté un petit succès. Durant le combat, Galgkar a égratigné Chuv et des échantillons cellulaires ont pu être récupérés. Leur analyse montre l’A.D.N. de Chuv est totalement étranger et se compose d’éléments de peuples différents, dont les Naats.

Chuv s’adresse aux Naats. Il annonce que le travail des Tolocestes sur Gor’Ranton est terminé. Le Mur Répulsif de la Lune va fusionner avec l’écran de cristal. Thantur-Lok doit devenir un domaine indépendant et le système de Baag le cœur d’une communauté galactique.


2764 - Rendez-vous dans Larhatoon

Cycle 38

Auteur | Christian Montillon
Titre Allemand | Rendezvous in Larhatoon
Date de parution | 8 août 2014
Traducteur |

Résumé

Le Ras Tschubaï a atteint la galaxie Larhatoon et collecte des informations. L’Émir rêve d’une Yllit femme et croit percevoir un appel. Il laisse Anasi surveiller son sommeil. Il devient alors évident qu’une émetteur dans Larhatoon envoie des composantes psioniques avec le terme SOS PR en morse. Ce message ne peut venir que de Perry Rhodan. L’Émir utilise Toio Zindher pour en déterminer l’origine : la planète Vi dans le système de Pethpar. La Gazelle Laurin II s’y rend avec Icho Tolot, Avan Tacrol, l’Équipe Vénus et le spécialiste en robots Tara Bannatyne Campbell. L’Émir et Toio Zindher sont aussi de la partie.

Le message de Rhodan a aussi été capté par les Onryons. Tullcor Stoynneri est en route pour Vi avec le spatiopère Cuzpuyr et sept autres vaisseaux pour poursuivre le travail de l’Oukevoy. Il rend visite à Chanpaja, le chef du gouvernement, en compagnie de sa représentante Xonira Warnarollu. Ils n’apprennent rien et, avant de partir, laissent des micros. Ils entendent ainsi des inconnus parler à Chanpaja de Perry Rhodan et Bostich. Ces inconnus sont L’Émir et l’Équipe Vénus.

L’Émir entre en contact avec Neacue, qui a pris l’apparence d’un simple collier, et obtient de lui les coordonnées de Lucvait. Bostich s’y trouve toujours. Neacue manipule Stoynneri et Warnarollu pour qu’ils croient avoir eu affaire à des Proto-Hétostes. Le prochain objectif du Ras Tschubaï est le Lucvait mais Reginald Bull n’a pas l’intention de récupérer Bostich.


2765 - L'œuvre d'art génétique

Cycle 38

Auteur | Christian Montillon
Titre Allemand | Das genetische Kunstwerk
Date de parution | 15 août 2014
Traducteur |

Résumé

Reginald Bull et L’Émir se rendent avec le croiseur Ralph Sikeron sur la nacelle-flammes Lucvait. Les Terraniens sont accueillis amicalement. Bull annonce qu’il ne ramènera pas Bostich avec lui. Une information surprenante arrive. Perry Rhodan vient de se matérialiser dans un transmetteur de la station, gravement brûlé. Grâce à son activateur cellulaire, il se remet vite. Il éprouve des difficultés à reconnaître Reginald Bull comme chef de l’expédition. Il émet même l’hypothèse que le Bull qui est revenu de la Ville Omniprésente serait un Jaj.

Rhodan raconte ce qu’il a vécu dans le Chemma Dhurga. Tandis que Bull préfèrerait rester actif dans Larhatoon et saboter le ravitaillement des Onryons, Rhodan est persuadé qu’on doit attaquer les Atopes dans les Terres d’Outretemps. Pour cela, il faudrait capturer le vaisseau d’un Juge et trouver un pilote qui soit déjà allé derrière les sources de matière. On pense à Atlan qui devrait se trouver encore sur Délos.

Icho Tolot exprime le souhait de se rendre sur Volterhagen pour rechercher des yazads, ces êtres créés à partir du cadavre de son enfant mort. Le Fancan Teik II est mis à sa disposition. Tolot emmène avec lui Bostich dont le nouveau bras provient du même matériau génétique que les yazads. Le bras subit un processus de transformation et des micro-cerveaux se forment à l’intérieur. Sur Volterhagen, Than-Deneec a été incarcérée. Un commando composé des Halutiens, de Rhodan, Bostich et L’Émir pénètre dans le centre de recherche où plusieurs clones de la Larenn ont été produits. Icho Tolot détruit tout le complexe. Than-Deneec est emmenée.

Les doutes se font de plus en plus nombreux sur l’identité de Rhodan. Bull se demande qui est réellement l’homme qui est avec eux.


2766 - Un Rhodan de trop

Cycle 38

Auteur | Hubert Haensel
Titre Allemand | Ein Rhodan zu viel
Date de parution | 22 août 2014
Traducteur |

Résumé

Les rapports entre Reginald Bull et Perry Rhodan se dégradent de plus en plus. Bull n’a pas de preuve que c’est un imposteur qui est à bord du Ras Tschubaï mais leurs rapports ne sont plus les mêmes. Les calculs d’Anansi confirment les soupçons de Bull mais il est également possible que quelque chose ne cadre pas avec Bull lui-même. Rhodan continue à ne pas supporter l’inactivité. Personne de l’état-major ne veut lui parler et il n’a aucune fonction à bord. Lui est persuadé que Bull a été soumis à une influence néfaste. La défiance des deux individus déteint sur leur environnement.

Rhodan obtient la permission de participer à une réunion. La Larenn Than-Deneec leur parle des recherches génétiques de son peuple. Elle rencontre Icho Tolot et Bostich à qui le Halutien a accordé l’asile sur le Fancan Teik II. Perry Rhodan rend visite à Toio Zindher et lui demande de vérifier l’activateur cellulaire de Bull. Cela amuse la Téfrodienne à qui Farye Sepheroa vient de demander la même chose pour l’activateur cellulaire de Rhodan. Il lui semble que les deux activateurs se repoussent l’un l’autre.

Bull et Rhodan sont interrogés. Bull révèle que son activateur cellulaire a été dépolarisé dans la Ville Omniprésente. L’Émir explore l’esprit de Rhodan et découvre qu’il n’est pas le vrai Rhodan même s’il est persuadé de l’être. L’imposteur est laissé dans l’ignorance de cette découverte.

Il est décidé de s’attaquer au Chemma Dhurga. Le pseudo-Rhodan doit appeler Saeqaer et dire qu’il se rend. Dès qu’un transmetteur sera activé, des troupes passeront à l’attaque.

Le vaisseau de la Juge et deux cents unités onryons se trouvent dans le système d’Haos près de Kaidhan. Le Ras Tschubaï y arrive le 26 février 1517 N.D.G. et le contact est établi. Saeqaer se montre prête à coopérer. Des robots Tara IX-Inside immobilisent le pseudo-Rhodan et un éclair Aagenfelt est déclenché. Cette arme expérimentale fait s’écrouler les boucliers du Chemma Dhurga. La Gazelle Olf Stagge avec L’Émir, Icho Tolot et un Tara-X-T peuvent s’introduire à bord du vaisseau de la Juge après qu’un croiseur a créé une brèche dans la coque.


2767 - L'Ange de la Barrière

Cycle 38

Auteur | Caroline Brandt
Titre Allemand | Die Engel der Schmiege
Date de parution | 29 août 2014
Traducteur |

Résumé

Pend du système-capsule de Fho est un être multi-universel. Il est l’incarnation de toutes les versions de cet être dans tous les univers. Il erre à travers l’espace et le temps, flotte dans la tempête stochastique, voit tout, sait tout, joue avec des particules élémentaires et s’intéresse à Perry Rhodan. Depuis son naufrage et le sauvetage par Saeqaer, Pend 70 séjourne plus ou moins volontairement sur le Chemma Dhurga. Il rend plusieurs visites en secret à Rhodan qui se trouve dans une petite pièce dans le Globe Un. Il se montre une fois et Rhodan voit une créature de deux mètres de haut avec des écailles, une queue et douze bras.

Rhodan s’entretient à plusieurs reprises avec Saeqaer. Elle lui révèle que quelqu’un s’est introduit dans le Globe Deux. L’Atope affirme que rien ne pourra passer la Barrière qui sépare les deux globes. Là vivent des Veszi en qui le Terrien reconnaît des Karduuhls.

L’équipe de sauvetage, qui se compose de L’Émir, Sichu Dorksteiger, Icho Tolot et Avan Tacrol, trouve le lieu où l’appareil volant de Rhodan s’était écrasé. Ils déterminent que Rhodan a survécu au crash mais qu’il est dans l’autre globe. Ils prennent contact avec les créatures non humanoïdes qui réparent la coque, des Gmoda. Le dénommé Mrego a autrefois participé à une attaque des Baduthec sur la Barrière. Il conduit les Galactes à un lieu où ils pourront rencontrer Pend qui en sait davantage.

Il ne faut pas longtemps avant que Pend n’apparaisse. L’Émir réussit à le persuader que libérer Rhodan serait un bon moyen d’exercer sa vengeance. Pend utilise son accès à la polyréalité pour répéter et varier l’attaque des Baduthec sur les Karduuhls. Tandis que les deux camps sont décimés, Rhodan est libéré. Pend le projette en arrière dans le temps ainsi que l’équipe de sauvetage. Ils peuvent rejoindre l’Olf Stagge puis le Ras Tschubaï.

Là, Perry Rhodan et Reginald Bull échangent leurs informations. Une incursion dans le domaine de Shyoricc est prévue. Quick Silver propose de se rendre avec Bull dans la Ville Omniprésente pour chercher Atlan.


2768 - La planète du malheur

Cycle 38

Auteur | Oliver Fröhlich
Titre Allemand | Der Unglücksplanet
Date de parution | 5 septembre 2014
Traducteur |

Résumé

Le Noir Bacctou est toujours persuadé être le véritable Perry Rhodan. Les deux Rhodan, de même que leurs activateurs cellulaires, sont tout à fait identiques. Pour rechercher Atlan, Reginald Bull et Toio Zindher doivent accompagner Quick Silver dans la Ville Omniprésente. Un accès doit se trouver sur une planète dans le système de Loy Lo.

Bull et ses amis partent avec le croiseur lourd Edmond Pontonac. La planète est habitée par des êtres humanoïdes qui appellent leur monde Sigolat. En raison d’une série de catastrophes, ils ne sont plus que deux mille cinq cents à vivre sur ce monde. Ils doivent subir les assauts incessants des khazzyrs, des araignées géantes agressives capables de cracher du feu. Ils se multiplient tant qu’ils menacent toute l’écosphère de la planète.

Goman Gonen Goer et Lalo Laay Ladhar, les seuls survivants de leur troupe de combat, sont sauvés et emmenés dans le Edmond Pontonac. Ils acceptent d’aider les Terraniens dans leur recherche d’une bréviature, en échange de l’aide pour tout leur peuple. Deux araignées géantes sont capturées et placées dans un hangar.

Soixante-dix khazzyrs se dirigent vers le Edmond Pontonac. Les araignées dans le hangar se libèrent mais sont vaincues par les Halutiens. Le croiseur est alors mis en danger par des khazzyrs âgés, les Vieux Aveugles, qui peuvent provoquer des décharges télékinétiques. Une fois le danger vaincu, Goer parle d’un vieux sanctuaire sur la ville-radeau de Cholten-Cerr surveillée par un vieux Sigolatien appelé Khufer Khos Khog.

Tandis que Bull, Quick Silver et Toio Zindher se rendent au mausolée, L’Émir et les Halutiens évacuent tous les Sigolatiens. Le gardien du mausolée se révèle être Khuferschosdd, un gardien de Pha Gashapar. Il refuse d’abord l’accès mais quand des khazzyrs attaquent, il doit ouvrir la bréviature pour sauver sa propre vie. Bull et ses compagnons le suivent.

Le Edmond Pontonac est de nouveau attaqué par des khazzyrs mais cette fois, le Père Originel, une énorme créature aux puissantes parafacultés, participe à l’attaque et le croiseur est mis en grave danger. Il n’est sauvé que par le sacrifice d’un Sigolatien qui se jette sur le monstre avec une lance. Les Sigolatiens sont maintenant évacués sur un autre monde, aux conditions plus clémentes.


2769 - Commando Sang de Dragon

Cycle 38

Auteur | Rainer Castor
Titre Allemand | Das Drachenblut-Kommando
Date de parution | 12 septembre 2014
Traducteur | Texte

Résumé

Le Tesqire Toqoyd se trouve avec son vaisseau en orbite autour de la planète Ekhas. Sa présence déplaît aux Ekhonides mais la présence d’une flotte de plusieurs centaines de vaisseaux onryons à deux années-lumière est encore plus menaçante. Le 14 mars 1517 N.D.G., Toqoyd annonce l’arrivée d’une Stèle Ordique sur Ekhas. Koll-theym, le chef du gouvernement ekhonide, décide d’empêcher son installation. Sans aide étrangère, c’est toutefois impossible. Avec l'accord du Résident de la L.L.T. et du président du Nouveau Galacticum, Koll-theym se tourne vers Monkey.

L’appel arrive à point pour le chef de la Nouvelle O.M.U. qui a presque bouclé le projet Sang-de-Dragon. Les scientifiques de l’O.M.U. ont étudié la torpille linéaire récupérée par Monkey et développé une parade. Le projecteur d’images virtuelles dans la zone de libration, le P.I.Z., peut simuler des cibles fictives. Le Yart Fulgen, le nouveau navire amiral de l’O.M.U., équipé d’un propulseur hypercadenciel, en est pourvu. La destruction de la stèle prévue pour Ekhas doit constituer un test.

Le spatiopère Weeoner commandé par Notoi Kevcenner, avec la stèle à bord, s’approche de son but en compagnie de quatre-vingt-dix-neuf autres unités. Koll-theym doit gagner du temps pour l’O.M.U. Il invite Toqoyd à une visite de la ville. Le Yart Fulgen et cent croiseurs composites des Bioposis attaquent mais le P.I.Z. se révèle inefficace.

Il s’avère que le P.I.Z. a été saboté. C’est l’œuvre d’un scientifique conditionné par des Moofs persuadés que le Tribunal Atopique peut établir une paix durable. Une deuxième tentative a lieu et est un succès. Les cent vaisseaux onryons et la stèle sont détruits. L’équipage du Yart Fulgen ressent toutefois de la honte et du regret.


2770 - Les Para-Paladins

Cycle 38

Auteur | Christian Montillon
Titre Allemand | Die Para-Paladine
Date de parution | 19 septembre 2014
Traducteur |

Résumé

Le 22 mars 1517 N.D.G., Vetris-Molaud revient sur Tefor pour participer à la grande conférence du Tribunal Atopique et rendre visite à sa femme Amyon Kyal de nouveau enceinte. Après la perte de leur enfant, elle s’est retirée de la vie publique et s’enfonce dans la paranoïa. Son nouvel enfant demeure constamment auprès d’une nourrice artificielle. Elle n’accompagne qu’avec réticence son mari à la conférence. Niaben da Thoctar, la nouvelle souveraine de la Baronie Stellaire de Phan, accompagne le Maghan avec son vaisseau, le Gothor da Phan. Quatre rebelles qui sont opposés à l’entrée de la Baronie dans le Nouveau Tamanium tirent sur la Baronne avec les canons du vaisseau. Niaben da Thoctar s’en sort et les rebelles se suicident.

Dhayqe dirige la conférence de l’Ordre et a déjà des plans concrets pour la division de la Voie Lactée en domaines et sous-domaines. La réunion est toutefois boycottée par la plupart des peuples de la Voie Lactée. Les Onryons doivent recevoir leur propre domaine, le Vieux Pays Stellaire, dans le Sud galactique. Des Onryons venus de Larhatoon doivent s’y installer. Vetris-Molaud rencontre l’émissaire des Ascorans qui préfèreraient se joindre au Nouveau Tamanium bien qu’ils soient dans le domaine des Arkonides.

Vetris-Molaud envoie Lan Meota à l’académie pour mutants d’Apashem qu’il garde secrète même devant le Tribunal Atopique. Sous la direction de Shanu Starcuut, qui est capable de détecter les parafacultés, cinq nouveaux élèves sont entraînés : le téléporteur à courte distance Balgen Orgudd, le faible télékinésiste Yaalon Tua, l’inductrice de rêves Ejery Vyndor, le lecteur de positronique Dienbacer et Assan-Assoul, l’élève star de l’académie qui peut développer les dons de mutants situés à proximité. Ils doivent devenir des Para-Paladins pour accomplir la vision de Vetris-Molaud.

Les agents de la D.L.T. Guy Granduciel (qui se fait passer pour un cuisinier-star) et le Barnitien Ossos-B4 sont en mission incognito sur Tefor. Ils enquêtent sur l’académie pour mutants où ils introduisent une sonde-robot. Ossos-B4 découvre Yaalon Tua inconscient et comprend qu’un Jaj a pris sa place pour espionner l’école. Un message anonyme est envoyé aux services de sécurité téfrodiens. Les mutants ont toutefois détecté la supercherie et peuvent arrêter puis tuer le Jaj.

Vetris-Molaud fait comprendre à Dhayqe que l’école de mutants est taboue pour le Tribunal Atopique. Finalement, il envoie Lan Meota et les cinq nouveaux mutants avec le Lahmu sur la planète Torbutan. Il doit s’y trouver une autre statue de Zeno Kortin. Il en existe plusieurs et Vetris-Molaud veut toutes les trouver pour découvrir leur secret.


2771 - Le pèlerin de la justice

Cycle 38

Auteur | Wim Vandemaan
Titre Allemand | Pilger der Gerechtigkeit
Date de parution | 26 septembre 2014
Traducteur |

Résumé

La L.L.T. met au point un plan risqué contre le Tribunal Atopique : le vol d’une Stèle Ordique. De tels monuments ont été érigés sur plusieurs planètes mais il n’y a que sur Allema qu’il n’y a pas de castel pour la protéger. Boyton Holtorrec, la commandant onryon sur place, croit pouvoir protéger la stèle avec une escadre. Attilar Leccore dirige la mission en personne. Il part avec le Phacochère, un antique croiseur cylindrique.

Le Tambour, un vaisseau des Grossarts, apparentés aux Maahks, arrive. À bord se trouvent les Ganshkars Booardh et Voedoc. Les deux scientifiques qui appartenaient autrefois à la Colonne Terminale Traïtor ont été amnistiés et ont construit une copie de la stèle. Le Box-57333 des Bioposis se trouve déjà sur Allema. Lors de son arrivée, le Phacochère est examiné de près par les Onryons mais ils ne détectent rien de suspect. Leccore prend différentes formes pour étudier les lieux.

Après quelque temps, des plaignants se présentent devant la Stèle Ordique. Attilar Leccore s’y rend également, sous la forme d’un Grossart. Les plaignants doivent toucher la stèle et Leccore perçoit la présence d’une puissante conscience étrangère.

Boyton Holtorrec ordonne une inspection du Box-57333. Attilar Leccore le neutralise et prend sa place sur son vaisseau.

Le Box appareille et simule une collision avec le Tambour. Un éclair Aagenfelt est déclenché, paralysant tous les systèmes techniques proches de l’astroport. La stèle est prise à bord du Box et échangée contre la copie. Elle est projetée par transmetteur jusqu’au Phacochère. Le Box-57333 et le Tambour sont sacrifiés et abattus par les torpilles linéaires des Onryons.

La Stèle Ordique est envoyée pour étude sur la planète Ockham.


2772 - La Garde du Domaine

Cycle 38

Auteur | Michelle Stern
Titre Allemand | Die Domänenwacht
Date de parution | 2 octobre 2014
Traducteur |

Résumé

Le 5 mars 1517 N.D.G., le Ras Tschubaï traverse le Mur Répulsif autour de la région centrale de Larhatoon. Il détruit des sondes automatiques et un fort-robot. Cela attire l’attention de Velleshy Pattoshar, la commandante du Voothoy qui appartient à la Garde du Domaine. Elle prend contact avec le Spochane Loitmahd, une créature de dix mètres de long, qui fait aussi partie de la Garde du Domaine.

Les Terraniens ont besoin des coordonnées de la planète Shyor, le siège du Juge Cristallin. Ils apprennent que celui-ci sera bientôt sur la planète Vlaera où a lieu un grand rassemblement, l’Assaree Dymae. Une équipe s’y rend à bord d’un vaisseau maquillé en nef du peuple des Phudphogs. Farye Sepheroa participe à l’expédition, de même que Perry Rhodan, L’Émir et l’Équipe Vénus. Le croiseur se pose sur Vlaera et tandis que Farye demeure à bord, les autres se mêlent à la population. Le Swoon Benner pirate des systèmes et obtient les coordonnées de Shyor.

Un véritable vaisseau des Phudphogs se trouve sur l’astroport. Farye est contrainte de s’y rendre pour présenter ses hommages à un prince mourant. Elle commet quelques erreurs qui éveillent les soupçons de Pattoshar et Loitmahd. Ils envoient des soldats, des Neypashi, qui ont la forme de roues pourvues de tentacules. Farye est contrainte d’appareiller en catastrophe, abandonnant le commando sur place. Celui-ci est aussi confronté aux Neypashi. Patrick St John est tué et Baucis Fender, gravement blessée, est capturée.


2773 - La Juge Cristalline

Cycle 38

Auteur | Michael Marcus Thurner
Titre Allemand | Der Kristalline Richter
Date de parution | 10 octobre 2014
Traducteur |

Résumé

Perry Rhodan et son équipe assiste à l’arrivée du Juge Cristallin sur la planète Vlaera. Il se présente sous la forme d’un cristal translucide à l’intérieur duquel tourbillonnent des sortes de flocons de neige. Des malades ou handicapés lui sont amenés. Il en choisit certains pour une Inspiration. Il les absorbe et les relâche complètement guéris. Un prince phudphog décédé peut même être ramené à la vie. Baucis Fender est soignée de la même façon. Elle est ensuite ramenée dans le vaisseau de Loitmahd, le Staulcett. Elle doit être interrogée sur Shyor.

Icho Tolot et Avan Tacrol sont envoyés en renfort à bord du Tondar Ghi. Ils provoquent le chaos à bord du vaisseau de Velleshy Pattoshar dont le fils adoptif, Clocc Otym est tué. Comme le Juge Cristallin refuse de le ressusciter, Pattoshar se donne la mort mais le Juge Cristallin la ramène à la vie.

Perry Rhodan et ses compagnons en profitent pour s’introduire sur le vaisseau de Loitmahd, le Staulcett. Suivi par le Tondar Ghi, le Staulcett se dirige vers le système de Khochd où se trouve la planète Shyor. Il s'avère que le Juge Cristallin est sur la planète et qu’il ne l'a jamais quittée. Il peut se trouver à plusieurs endroits en même temps. Deux immenses objets sphériques se trouvent en orbite autour de Shyor. Ces Cosmoglobes sont le cœur du Tribunal Atopique dans Larhatoon.


2774 - Le cosmoglobe

Cycle 38

Auteur | Hubert Haensel
Titre Allemand | Der Kosmoglobus
Date de parution | 17 octobre 2014
Traducteur |

Résumé

Le Staulcett se dirige vers la planète Shyor. Perry Rhodan et ses compagnons sont dissimulés à bord. Le Tondar Ghi, avec Icho Tolot et Avan Tacrol, ainsi que le Ras Tschubaï le suivent.

Les Cosmoglobes en orbite autour de Shyor font 1883 kilomètres de diamètre et se révèlent être des univers miniatures. À l’intérieur, ils sont certainement plus vastes avec un écoulement du temps différent. Cosmoglobe I constitue la liaison avec les Terres d’Outretemps et est contrôlé depuis la planète intérieure, Penparzen. Seuls les vaisseaux des Atopes peuvent y pénétrer. Cosmoglobe II sert aux récoltes. Le Portail Atopique, un anneau d’énergie permettant d’y accéder, est contrôlé depuis la troisième planète, Vangtermachd.

Le Staulcett est chargé d’une mission de récolte et franchit le Portail Atopique. Le vaisseau se retrouve dans un micro-cosmos où erre un vaisseau-générations. Il est habité par des proto-Larenns, qui ont leur planète d’origine Noular il y a plusieurs millénaires. Les Atopes les ont déplacés dans le Cosmoglobe. Le vaisseau reçoit régulièrement la visite d’Onryons. Le vieil Onryon Hoonushur vient prendre des Inachevés, des proto-Larenns à la forme fluctuante. Ils calment leurs tourments avec une drogue appelée glasfrost. Ces êtres sont en fait les Jaj.

Ayant rempli sa mission, le Staulcett quitte le Cosmoglobe. Baucis Fender est libérée. Rhodan et ses compagnons sont récupérés par le Tondar Ghi et, en compagnie des Halutiens, envoyés par transmetteur sur le Ras Tschubaï.

Anansi analyse les données obtenues et affirme que les proto-Larenns n’ont pas été enlevés mais mis en sécurité devant un danger venant de la Voie Lactée. Anansi ne veut pas révéler quel était le lien entre la Voie Lactée et Larhatoon.


2775 - La ville des Kéloskers

Cycle 38

Auteur | Oliver Fröhlich
Titre Allemand | Stadt der Kelosker
Date de parution | 24 octobre 2014
Traducteur |

Résumé

Velleshy Pattoshar a la surprise de retrouver son fils Clocc Otym à qui le Juge Cristallin a rendu la vie. Son comportement a toutefois changé et il se montre froid et implacable.

Déguisés en Onryons, Perry Rhodan et Sichu Dorksteiger essaient de prendre contact avec les Kéloskèrs pour se procurer des informations sur les Cosmoglobes. L’Émir, Avan Tacrol, Icho Tolot et l’Équipe Vénus font également partie de la mission. On leur indique le nom de Gholdorodyn, un Kéloskèr handicapé qui ne peut penser au-delà de cinq dimensions. Il serait plus à même de discuter avec des humanoïdes.

Gholdorodyn vit chez son père adoptif Eldhoverd qui prend un grand risque car Gholdorodyn perturbe le but commun. Le fait que Perry Rhodan et Icho Tolot aient connu le légendaire Maître Calculateur Dobrak incite Eldhoverd à collaborer avec les Terraniens. Ceux-ci apprennent que les Kéloskèrs travaillent à s’unir en une nouvelle entité. Ils savent qu’ils réussiront car cette entité est venue du futur et les dirige : c’est le Juge Cristallin.

Les Onryons attaquent. Les Halutiens interceptent les Neypashi tandis que Gholdorodyn active un objet bricolé qu’il appelle une grue. C’est en fait un transmetteur fictif qui projette ailleurs tout le groupe, sauf les Halutiens.


2776 - Facteur perturbateur Gholdorodyn

Cycle 38

Auteur | Uwe Anton
Titre Allemand | Störfaktor Gholdorodyn
Date de parution | 31 octobre 2014
Traducteur |

Résumé

Perry Rhodan et ses compagnons se retrouvent dans une partie sauvage de la planète Shyor. L’Émir recherche mentalement les deux Halutiens, ce qui lui est difficile car ils utilisent leur planicerveau. L’objectif est de pénétrer dans le Ghespauren, une sortie d’université où les Kéloskèrs s’entraînent à contrôler les Cosmoglobes comme le Mur Répulsif autour du domaine de Shyoricc. C’est là aussi que les Kéloskèrs se subliment pour se fondre dans l’Entité Cristalline.

Hoonushur et Velleshy Pattoshar s’occupent de Clocc Otym ressuscité. Il n’est plus lui-même et se montre implacable dans la traque des étrangers. Deux Tolocestes conseillent de tuer Gholdorodyn qui constitue pour eux un élément perturbateur. Des troupes se mettent en chasse.

L’Émir repère les Halutiens et ils se retrouvent. Avan Tacrol est déguisé en Kéloskèr et se rend avec Gholdorodyn dans le Ghespauren. Le Swoon Benner est logé dans un sac à dos. Il accède à des données et apprend que Cosmoglobe I est le portail vers la synchronie, une sorte de deuxième temps, et permet l’accès aux Terres d’Outretemps. Les Onryons attaquent mais les Galactes peuvent s’enfuir.

Comme la grue n’a qu’une portée limitée, le Ras Tschubaï doit s’approcher de Shyor pour que le groupe de Rhodan puisse être projeté à bord. Avan Tacrol est chargé de contenir l’ennemi et il affronte seul le Spochane Loitmahd. L’opération réussit et les Galactes quittent la planète. Gholdorodyn se montre prêt à collaborer.

Pour dissimuler leurs véritables intentions, les Galactes sacrifient plusieurs unités dans une manœuvre de diversion. Clocc Otym et Hoonushur croient que le Ras Tschubaï a été détruit. Valloshy Pattoshar en doute mais elle garde ses soupçons pour elle. Elle n’a plus confiance dans le Juge Cristallin et pense que son fils est mort et qu’autre chose a pris sa place.


2777 - Fuite de la Ville Omniprésente

Cycle 38

Auteur | Michael Marcus Thurner
Titre Allemand | Flucht aus Allerorten
Date de parution | 7 novembre 2014
Traducteur |

Résumé

Quick Silver amène Reginald Bull et Toio Zindher à travers la bréviature de Sigolat dans la Ville Omniprésente. Le Terrien et la Téfrodienne n’étant pas les bienvenus, leurs sarens sont désactivés par les intotroniques de la ville. Le Protocole Défense veut les interroger, aussi il leur faut se hâter. Bull veut arriver au plus vite sur Délos pour contacter Atlan.

Le trio peut se déplacer assez facilement. Ils rendent visite à une vieille connaissance de Quick Silver, Stapax-Neutau, un parasite qui vit dans le corps des individus qu’il contamine. Il les conduit à une créature ovoïde qui leur indique de se diriger vers la bréviature de la planète Tann dans Andro-Gamma. Bien que le temps presse, Bull accepte la proposition de Quick Silver de voir la Salle Blanche, un local particulier qui se trouvait auparavant sur le Jules Verne. Elle est examinée par des scientifiques. La Salle Blanche réagit mal à l’activateur cellulaire de Bull et un mécanisme de défense s’enclenche. Bull et ses compagnons s’enfuient devant des agents du Protocole Défense.

Arrivé sur Tann, Bull découvre que les descendants des délégués de la L.L.T. ont abusé de leur supériorité technologique pour exploiter les indigènes, les Laameres. Tann est isolée depuis l’Hyperchoc. L’ambassadeur veut se débarrasser de ses visiteurs mais son secrétaire Gaizka Arribachea le dépose. Il procure aux voyageurs des places sur un vaisseau des Apukamuy.


2778 - Le chemin de Délos

Cycle 38

Auteur | Michael Marcus Thurner
Titre Allemand | Der Weg nach Wanderer
Date de parution | 14 novembre 2014
Traducteur |

Résumé

Quick Silver négocie avec l’Apukamuy Omwayd, le commandant peu amical du Rytrall, les conditions d’un voyage vers Délos. Le temps presse car un chasseur du Protocole Défense de la Ville Omniprésente, Toidha Zyonaro, et sa troupe composée de Yothoys, sont arrivés sur Tann. Quick Silver n’hésite pas à proposer comme paiement Toio Zindher. La cargaison du vaisseau se compose d’esclaves mais Bull ne peut rien faire contre.

Le Rytrall atteint Délos après deux semaines de voyage. Reginald Bull et Toio Zindher ont hâte de quitter le vaisseau en mauvais état. Quick Silver explique au commandant Omwayd qu’une bombe a été déposée dans la section où ses femelles produisent inlassablement des enfants. Homunk monte à bord. Comme l’activateur cellulaire de Bull a été repolarisé, il n’a pas le droit de se rendre sur Délos. Il doit laisser l’activateur sur le vaisseau et il ne lui reste donc que soixante-deux heures pour trouver Atlan. Bull, Toio Zindher, Quick Silver et Homunk se rendent sur Délos. Ils emmènent avec eux Ossoyr, le fils d’Omwayr.

Tandis qu’Homunk conduit ses invités vers la ville-machines Ambur-Karbush, les Yothoys arrivent également sur Délos. Ils utilisent un vaisseau animé par une entité qu’ils appellent Esprit. Bull et ses compagnons apprennent que l’Immortel souffre toujours de sa scission et est plongé dans la confusion. Ils sont guidés par une projection de Suzan Betty Rhodan. Atlan séjourne dans les régions souterraines.

Les Yothoys attaquent. Esprit, issu de la technologie des Chaotarques, veut anéantir Délos et s’oppose même à Toidha Zyonaro. Comme l’Immortel ne peut pas intervenir, c’est à Bull et à ses compagnons de défendre la planète.

Homunk informe Atlan de la venue de Bull.


2779 - Le jeu d'ombres de l'éternité

Cycle 38

Auteur | Michael Marcus Thurner
Titre Allemand | Schattenspiel der Ewigkeit
Date de parution | 21 novembre 2014
Traducteur |

Résumé

Quick Silver s’introduit dans le vaisseau des Yothoys et provoque la destruction d’Esprit. Toidha Zyonaro cause des destructions sur Délos mais lui et ses hommes sont détournés par des éclats de conscience de l’Immortel.

Reginald Bull et ses compagnons sont menés à Atlan. L’Arkonide soigne les composantes de l’Immortel blessées lors de sa scission. Il le fait depuis des décennies et il faudra sans doute des siècles pour achever cette tâche. Suzan fait aussi partie des éclats de conscience en danger. L’Arkonide ignore tout des dangers auxquels est soumise la Voie Lactée.

Atlan, Bull et Toio Zindher apprennent qu’Ernst Ellert s’est rendu jadis chez les Prévôts du Territoire de Thez, de même que les émissaires d’autres superintelligences. Les Prévôts avaient l’intention de trouver la légendaire Première Superintelligence et voulaient créer pour cela un lieu hors du temps, une atopie. Les souvenirs d’Ernst Ellert furent toutefois ensuite en grande partie effacés.

Le délai de soixante-deux heures est presque écoulé. Seule une douche cellulaire peut sauver Bull mais les Yothoys se trouvent devant le physiotron. Finalement, l’Immortel se défend. Des éclats de conscience confus attaquent Toidha Zyonaro qui se dissout dans le néant. Les autres chasseurs rendent leurs armes. Bull, Toio Zindher et Ossoyr, qui a été gravement blessé pendant les combats, reçoivent une douche cellulaire. Avant de disparaître, Suzan Betty Rhodan les informe que la mission de Michael Rhodan avec le Sol a échoué et qu’il a besoin d’aide.

Ils retournent sur le Rytrall. Les expériences sur Délos l’ayant changé, Ossoyr se rebelle contre son père. Atlan remet en place l’activateur cellulaire de Bull. Atlan, Reginald Bull, Toio Zindher et Quick Silver retournent dans Pha Gashapar où Atlan est accueilli avec enthousiasme en raison de son aura de Chevalier de l’Abîme. Il utilise cette autorité pour réhabiliter Quick Silver. Toio Zindher demande l’asile mais il ne le lui sera accordé qu’après avoir coopéré quelque temps avec Quick Silver. En attendant, elle retourne avec Bull, Atlan et le robot sur Sigolat où le Edmond Pontonac les attend.


2780 - La voie d'Haluta

Cycle 38

Auteur | Verena Themsen
Titre Allemand | Haluts Weg
Date de parution | 28 novembre 2014
Traducteur |

Résumé

Le Groupe Sollicitude est une organisation secrète téfrodienne qui a pour but de réaliser la vision de Vetris-Molaud avec des moyens plus radicaux que ceux du Maghan. Peliste Vonenc, la commandante de la nef d’exploration Shapary, et Matos Mashuu, le commandant du croiseur Falaner, participent à une mission contre les Halutiens.

Déguisé en Mehandor, Monkey se rend en avril 1517 N.D.G. sur Haluta. Il collabore avec Blo Rakane et son fils Ova pour la production de librodromes devant permettre de combattre efficacement les torpilles linéaires des Onryons. Les cavernes souterraines sont un site de production idéal.

Monkey a un agent sur Haluta, la Ferrolienne Tevermon, membre de l’équipe du halutologue nexonien Yason Khan. Le collègue téfrodien de celui-ci, Gidys Rykamoon, a développé la théorie selon laquelle des Humidors vivraient encore dans les profondeurs. Ils veulent pénétrer dans le sous-sol en compagnie du vieil archiviste Stocho Henitis. Pour cela, Rykamoon a fait appel à l’Akonide Watrim Zaphis. Il a développé un transmetteur qui permet de repérer et d’activer de vieilles stations de transmetteur. Tevermon découvre que quelque chose ne va pas avec ce programme.

L’arrivée d’un convoi onryon est annoncée. Shekval Genneryc vient pour installer une Stèle Ordique sur Haluta. Blo Rakane s’exprime au nom de tout son peuple et refuse cette installation. Les Halutiens préféreraient quitter leur planète plutôt que de renoncer à leur liberté.

Le Shapary étudie une région secouée par des hypertempêtes. Peliste Vonenc provoque un accident. Le Falaner apparaît comme par hasard pour lui venir en aide. La présence de jeunes Halutiens dans ce secteur permet de sauver beaucoup de membres de l’équipage. La certitude de Vonenc quant à la dangerosité des Halutiens vacille mais Mashuu n’hésite par à l’abattre. Il prend alors livraison de deux bombes destinées à anéantir Haluta.


2781 - Le Poing de Shiva

Cycle 38

Auteur | Michelle Stern
Titre Allemand | SHIVAS FAUST
Date de parution | 5 décembre 2014
Traducteur |

Résumé

Le transmetteur de Watrim Zaphis fonctionne et se connecte à un appareil à Isolon, une région de cavernes abandonnées. Yason Khan et ses compagnons l’utilisent et pénètrent dans le sous-sol. Ils rencontrent des Humidors qui ont survécu aux anciennes dévastations de la planète et qui n’ont plus de contact avec l’extérieur depuis des siècles. D’autres visiteurs apparaissent alors : Ova Raklane et Monkey. Sur leur chemin, ils ont rencontré des Téfrodiens armés.

Sur le Falaner, une bombe Shiva est préparée. Elle doit ouvrir une faille dans le continuum qui engloutira toute la planète Haluta. Au cas où cela échouerait, une deuxième bombe est envoyée à Isolon.

Une flotte téfrodienne avec à sa tête le Vohrata de Vetris-Molaud apparaît et attaque le Falaner. Le Maghan a reçu un message de Peliste Vonenc et ne peut tolérer les actions d’un groupe extrémiste. Le téléporteur Balgen Orgudd et le lecteur de positronique Dienbacer sont envoyés à Isolon. Shekval Genneryc se manifeste mais Vetris-Molaud lui dit qu’il n’a pas le temps de lui parler.

Monkey, Tevermon et Ova Raklane sont attaqués par des Téfrodiens qui amènent la deuxième bombe à Isolon. Le Halutien, qui n’a pas la faculté de transformation moléculaire, est gravement blessé. L’Humidor Cha les aide à fuir. Les Téfrodiens sont neutralisés. Avec l’aide des mutants de Vetris-Molaud, la bombe peut être désamorcée. Vetris-Molaud peut revendiquer l’élimination du danger terroriste comme une victoire politique.

Monkey obtient la permission de commencer la production de librodrones à Isolon. Les Humidors l’aideront.


2782 - Duel sur Everblack

Cycle 38

Auteur | Susan Schwartz
Titre Allemand | Duell auf Everblack
Date de parution | 12 décembre 2014
Traducteur |

Résumé

Le Krusenstern se trouve sur Everblack. Des équipes camouflées essaient de découvrir ce qui s’y passe. Les croiseurs téfrodiens Bophon et Ryamanis sont restés pour surveiller la progression de l’infection des Bioposis par le virus générant un état paranoïaque, le protéinovirus Balpirol. Leur responsable est Cascant-Bassyn.

Tetoon est toujours sur le Krusenstern. Marion Yonder essaie de lui faire admettre qu’il est malade mais Tetoon finit par se donner la mort.

La paranoïa bioposi a si bien progressé que les malades se gênent eux-mêmes dans leurs activités frénétiques. Le 18 mars 1517 N.D.G., se produit une explosion dans un secteur où opère une équipe terranienne. Viccor Bughassidow va voir sur place avec Jatin, Peo Tatsanor et quelques Bioposis. Ils ne trouvent aucun survivant. Le Bioposi Madame Conseillère découvre que l’explosion est due à un travail trop rapide sur des écrans d’éblouissement.

Les Terraniens savent déjà qu’Everblack est devenu un site de production d’armes. Bughassidow pense qu’il existe un antidote au virus.

Tatsanor propose son aide. Ses parafacultés doivent être renforcées par du glasfrost. Jatin en développe une variante sans effet d’accoutumance. Le 2 mai, Madame Conseillère, à l’intérieur duquel se dissimule Tatsanor, obtient une audience auprès de Cascant-Bassyn. Le Téfrodien ne sait rien d’un antidote mais il connaît celui qui a conçu le protéinovirus : l’Elyshioni Monanjo Shatabad.

Le vaisseau téfrodien Ovasapian VII arrive, avec le mutant Dienbacer à bord. Il a reçu pour mission de lire les pensées des Bioposis infectés. Peo Tatsanor se charge en glasfrost II et manipule Dienbacer mais il tombe sur une résistance inattendue. La présence de Tatsanor est repérée par un para-détecteur en cours de construction. Madame Conseillère et quelques Bioposis sabotent l’appareil.

Bughassidow, Jatin et Tatsanor pénètrent dans l’Ovasapian VII pour chercher dans son réseau informatique un antidote pour la paranoïa bioposi. Ces données, de même que les coordonnées de la patrie de Shatabad, le monde obscur Eyyo, sont trouvées à bord d’un antique vaisseau cheborparnien hébergé dans un hangar du croiseur téfrodien. Tatsanor s’enivre de son pouvoir et finit par être tué.

Le chaos se répand. Le Krusenstern part en catastrophe vers Alpha-Sheredado, un autre monde obscur des Bioposis. Bughassidow communique les informations obtenues. Les Bioposis préparent immédiatement l’isolement d’Everblack. Le Krusenstern met le cap sur Eyyo.


2783 - Le sauveur des Larenns

Cycle 38

Auteur | Hubert Haensel
Titre Allemand | Retter der Laren
Date de parution | 19 décembre 2014
Traducteur |

Résumé

Le Noir Bacctou se considère toujours comme le vrai Perry Rhodan. Même L’Émir a du mal à distinguer l’original de la copie car Bacctou s’adapte en permanence. Le mulot-castor perçoit toutefois en lui des souvenirs du Chemma Dhurga concernant une relique des Proto-Larenns.

Le Edmond Pontonac a retrouvé le Ras Tschubaï. Des plans sont dressés pour s’emparer du Chemma Dhurga. Pour cela, les Terraniens ont besoin d’alliés et les seuls possibles sont les Proto-Hétostes. Plusieurs sont prisonniers et doivent être jugés devant une Stèle Ordique sur la planète 50000. Perry Rhodan veut les libérer pour pouvoir prendre contact avec Avestry-Pasik.

Bostich doit participer à l’opération. Manifestement, son activateur cellulaire n’interprète pas comme un danger le deuxième système nerveux qui se développe en lui. Par moments, il croit entendre des voix.

Les Kéloskèrs, en collaboration avec l’équipe de Sichu Dorksteiger, mettent au point des balises réglées sur les fréquences corporelles des Larenns.

Rhodan part avec le croiseur Ecellu pour 50000. Lui et ses compagnons prennent l’apparence de Ningens. Il règne une ambiance de fête sur la planète. Tous les Larenns ne sont pas hostiles aux Onryons et personne ne s’oppose au jugement des terroristes proto-hétostes.

Cinq Stèles Ordiques ont été installées sur l’île de Tshoctar. C’est là que sont gardés les cinquante-deux Proto-Hétostes prisonniers. L’équipe de Rhodan pénètre dans leur prison et prennent contact avec leur chef, Nonon-Kior. Dans un chant, les Larenns parlent du Hetork Rehaan, le Sauveur des Larenns, une figure mythique, l’inverse du Hetork Tesser. Les Galactes leur remettent des balises.

Le jour du jugement, les accusés sont présentés devant les stèles. Des éclairs jaillissent soudain de douze d’entre eux et frappent les stèles. Les balises sont alors activées et tous les Larenns se retrouvent sur le Ras Tschubaï. Le groupe de Perry Rhodan repart avec son croiseur.

Sur le Ras Tschubaï, Perry Rhodan interroge Nonon-Kior. Le Larenn admet qu’ils avaient organisé une mission-suicide dans le but de détruire les Stèles Ordiques.

Sur les indications de Nonon-Kior, le Ras Tschubaï se dirige vers le système de Sevv. Avestry-Pasik se trouve sur la seule planète, Sevcora-Collnyz. Perry Rhodan et Bostich sont autorisés à venir. Ils apprennent qu’un Musée Contrefactuel est en cours de construction. Il doit montrer comment la galaxie Larhatoon aurait évolué si la première civilisation larenn ne s’était pas écroulée. Rhodan obtient la coopération d’Avestry-Pasik en parlant de la relique des Proto-Larenns à bord du Chemma Dhurga. II se doute toutefois que le Proto-Hétoste cherchera à le trahir.


2784 - Objectif d'attaque Chemma Dhurga

Cycle 38

Auteur | Leo Lukas
Titre Allemand | Angriffsziel CHEMMA DHURGA
Date de parution | 7 décembre 2014
Traducteur |

Résumé

Le croiseur Ecellu, avec lequel Perry Rhodan s’était rendu sur 50000, est maquillé en épave, le but étant qu’il soit pris à bord du Chemma Dhurga. Le Vectorion est utilisé pour localiser le vaisseau de Saeqaer. Grâce à la grue de Gholdorodyn, l’équipe de Rhodan pourra être projetée directement dans le Globe Un. Gholdorodyn a développé un nouvel appareil, le paukhestral, une sorte de positronique, dans laquelle est injectée un peu de la substance d’Anansi.

Le 14 mai 1517 N.D.G., le Ras Tschubaï s’approche de la planète Kaidhan. L’Ecellu est éjecté et, comme prévu, est pris à bord du Chemma Dhurga. L’épave est amenée à l’intérieur du Globe Deux. Là, deux individus du peuple des Atréopontes, Strugh et son élève Woo Pi Ta Äl-Khen, s’en occupent. Pendant ce temps, Perry Rhodan, Atlan, Gholdorodyn, Sichu Dorksteiger, L’Émir et Avestry-Pasik sont projetés par la grue dans l’autre globe. Ils se retrouvent temporairement dans un environnement indéfinissable dont seul Atlan peut les sortir.

Ils se retrouvent soudain face à un être étrange qui ressemble à un mélange d’arbre et de pieuvre. Des robots se présentent. Atlan se fait reconnaître et exprime son désir de devenir le pilote du vaisseau du Juge. L’être est prêt à l’emmener dans la centrale de commande. Atlan et ses compagnons ignorent que la créature s’appelle le Blanc Bacctou et est en contact permanent avec Saeqaer. La Juge et l’enfant qu’elle porte continuellement en elle pensent qu’Atlan pourrait être un cadeau attendu depuis longtemps sur le Chemma Dhurga.


2785 - Le Chevalier et la Juge

Cycle 38

Auteur | Leo Lukas
Titre Allemand | Der Ritter und die Richterin
Date de parution | 2 janvier 2015
Traducteur |

Résumé

Atlan et ses compagnons sont amenés dans la centrale du Chemma Dhurga. L’Arkonide est informé par le Blanc Bacctou que pour piloter le vaisseau, une Clé Mentale est nécessaire. Atlan essaie néanmoins de diriger le navire. Pend 109 apparaît et déclare que le vaisseau a déjà un pilote, Saeqaer. La Juge se présente et autorise les intrus à rester un jour. Atlan reste seul avec elle tandis que les autres se projettent sur le Globe Deux.

Saeqaer est fascinée par le dernier Chevalier de l’Abîme. Tous deux racontent leur vie. Atlan apprend que dans un lointain avenir, Larhatoon possède son propre espace-temps isolé du reste de l’Univers, l’Infinitum. Dans soixante-dix milliards d’années, Saeqaer sera découverte dans un sarcophage tombé d’une faille spatio-temporelle. C’est un être achronal. Elle s’éveille, reçoit un nom et devient de plus en plus jeune. Elle découvre qu’elle est enceinte et peut prendre contact avec son enfant, lequel est sa propre mère. Un jour, un ordre de Thez lui parvient. Elle se rend dans les Terres d’Outretemps et revient avec le Chemma Dhurga en tant que Juge Atopique. Elle se retrouve dans le passé où, avec le Juge Cristallin, elle empêche la chute de Larhatoon.

Avestry-Pasik se sépare du groupe de Rhodan pour rechercher l’artéfact de la première civilisation larenn.

Les autres découvrent que le croiseur Ecellu, qui est tombé entre les mains du Peuple Errant, un peuple contrôlé par une intelligence collective parasite, se précipite vers la Barrière. Les Atréopontes Struugh et Pi Ta Äl-Khen se trouvent à l’intérieur. Les Veszi interviennent et le croiseur s’écrase. Struugh est gravement blessé et meurt peu après. Pi Ta Äl-Khen reçoit de Saeqaer la permission de rester avec les étrangers pour trouver la source d’un rayonnement hexadimensionnel qui intéresse la Juge.

Avec l’aide d’un membre du Peuple Errant, Avestry-Pasik trouve l’artéfact, une côte très rétrécie.

Atlan apprend que le Chemma Dhurga est équipé d’un système de propulsion particulier, le pilote transchronal, qui permet d’atteindre n’importe quel temps par la synchronie. Saeqaer décide de retourner dans l’Infinitum.

Les Veszi finissent par anéantir l’Ecellu et se retirent.

De retour sur le Ras Tschubaï, les Galactes délibèrent. Il ne leur est pas possible d’obtenir un vaisseau de Juge dans Larhatoon. Saeqaer est partie avec le Chemma Dhurga et le Juge Cristallin n’en a pas besoin. Le retour vers la Voie Lactée est préparé. Un fragment de souvenirs s’est réveillé en Atlan. Il sait qu’il a été autrefois dans le Territoire Transcosmique et qu’il doit un jour y retourner.


2786 - Le véritable Rhodan

Cycle 38

Auteur | Uwe Anton
Titre Allemand | Der wahre Rhodan
Date de parution | 9 janvier 2015
Traducteur |

Résumé

Avestry-Pasik, Nonon-Kior et d’autres Larenns doivent participer au vol de retour du Ras Tschubaï vers la Voie Lactée. Ils veulent enquêter sur le passé de leur peuple et déterminer quels liens unissent la Voie Lactée et Larhatoon.

Le 17 mai 1517 N.D.G., un robot larenn explose dans l’habitat Ogygie. Le Noir Bacctou est blessé.

Le spécialiste en robots Bannatyne Campbell découvre que le robot a été trafiqué. Reginald Bull, Icho Tolot, Avan Tacrol, Toio Zindher, Quick Silver et le Larenn Nonon-Kior restent dans Larhatoon avec le Fancan Teik. Ils doivent déterminer s’il est possible de collaborer avec le gouvernement larenn contre le Tribunal Atopique.

Pour empêcher celui-ci de recevoir de l’approvisionnement de Larhatoon, la liaison par portails stellaires doit être sabotée. Le Ras Tschubaï s’approche du portail Byonecc. Des effecteurs à dissonance hyperspatiale ont été développés pour paralyser les appareils servant à l’édification des portails. Ces appareils sont autonomes et peuvent se déplacer tous seuls. L’effet est réversible. Ils doivent être préalablement disposés sur place pour être ensuite activés par une impulsion psionique de L’Émir.

Le 29 mai, le Ras Tschubaï s’approche du portail Byonecc. Rhodan, Sichu Dorksteiger, L’Émir, Benner et Gholdorodyn pénètrent dans la station avec la grue. Ils sont surpris et capturés. Le commandant onryon Noom Coyforrod a obtenu des informations de la part d’un Suolsonari. Ces êtres insectoïdes sont les constructeurs et es propriétaires du portail et ils possèdent le don de précognition.

Bacctou se rétablit plus vite que prévu. Il évolue physiquement, acquérant des forces surhumaines. Il peut désormais se souvenir de son passé et ne se prend plus pour Perry Rhodan. C’est lui qui avait manipulé le robot qui a explosé. Il arrive à persuader Jawna Togoya d’un plan qu’il a développé. La grue l’envoie avec quelques robots sur la station et il réussit à libérer Perry Rhodan. Il est toutefois gravement blessé.

De retour sur le Ras Tschubaï, Perry Rhodan ne peut qu’assurer au changement physique de Bacctou qui reprend sa forme originelle. Il demande ç Rhodan de se rendre là où il a été créé: le Bacctourat, une culture qui a collaboré avec Saeqaer pour concevoir un Perry Rhodan idéal. Celui-ci aurait servi de guide à l’Humanité pendant les cinq cents ans de captivité de Perry Rhodan. Quand Bacctou meurt, L’Émir affirme que son esprit est devenu une pure lumière. Le corps de Bacctou est rejeté dans l’espace.


2787 - Le labyrinthe des dieux morts

Cycle 38

Auteur | Christian Montillon
Titre Allemand | Das Labyrinth der toten Götter
Date de parution | 16 janvier 2015
Traducteur |

Résumé

Le 20 juin 1517 N.D.G., le Ras Tschubaï arrive aux portes de la Voie Lactée. Anansi établit le contact avec Caï Cheung, laquelle est sidérée de voir Perry Rhodan lui apparaître. Rhodan veut enquêter sur les liens entre la Voie Lactée et Larhatoon. Son point de départ est la planète Olympe où d’antiques installations larenns avaient été découvertes. Perry Rhodan se rend sur la planète en compagnie de L’Émir, Atlan, Avestry-Pasik et le scientifique larenn Aning-Roadh. Ils sont accueillis par le couple impérial Indrè Capablanca et Nartynas Deborin.

Une Stèle Ordique a été installée sur Olympe. Avec l’accord du Tesqire Yoqort, le diplomate téfrodien Gilliam Quentacca rend visite au couple impérial. Il vient proposer à Olympe de se rallier au Nouveau Tamanium.

Rhodan et ses compagnons apprennent que la station des Larenns se trouve près de l’océan de Trap. Elle contient divers pièges et a été autrefois scellée par Anson Argyris. Ils arrivent dans une centrale avec des momies, qui se révèle être factice. L’accès à la véritable station est masqué par du lithophalite, un matériau utilisé par les anciens Larenns.

L’Émir perçoit la présence mentale du lithophalite. Ils pénètrent dans la véritable station larenn. Il s’y trouve des robots qui étaient actifs il y a 7000 ou 8000 ans ainsi que des objets datant d’il y a au moins cinq millions d’années. Le matériau se renouvelle constamment, il est sans doute composé de nano-agents. Les Larenns se souviennent d’une légende selon laquelle leurs ancêtres auraient jadis combattu un ennemi de toute vie et installé un système d’espionnage. Rhodan trouve une image où l’on voit un couple de Larenns, avec la Lune en arrière-plan. L’image date aussi de cinq millions d’années.

La Stèle Ordique alerte les Onryons qu’une vieille blessure a été rouverte. Les Onryons pénètrent dans le réseau souterrain. Perry Rhodan et ses compagnons repartent. De retour sur le Ras Tschubaï, ils décident de s’emparer du Chuvanc.

Anansi déchiffre une inscription qui était sur l’image. Il y est question d’un berceau de la puissance stellaire d’un Empire des Rebelles.


2788 - Les trois jours du Manta

Cycle 38

Auteur | Christian Montillon
Titre Allemand | Die drei Tage der Manta
Date de parution | 23 janvier 2015
Traducteur |

Résumé

Voven Hagadasz, le premier inspecteur de la Garde Sociale gaïenne, et sa nouvelle partenaire Philomena enquêtent sur l’assassinat d’un diplomate téfrodien dans Nova Mesina, une ville spatiale en orbite autour de la planète Gaïa. On attend la visite de Vetris-Molaud. Hagadasz et Philomena sont en fait des agents de l’O.M.U. Monkey apparaît sous l’identité du missionnaire d’une secte, Frère Mo. Les Vincraniens ont appris la présence d’un objet caché près de Gaïa. L’Oxtornien pense qu’il s’agit du 232-Colpcor du juge Matan Addaru Jabarim. Il demande l’aide de Perry Rhodan, lequel arrive avec Atlan à bord du Laurin IV.

Vetris-Molaud arrive en compagnie de son épouse préférée, Amyon Kial. Le Maghan veut accueillir les habitants du Poing de Provcon dans le Nouveau Tamanium. Vetris-Molaud et sa suite, dont son garde du corps télépathe Poord Baucor, résident au Palazzo Zankla sur Nova Messina. L’endroit a été truffé de sondes-espions par les spécialistes de l’O.M.U. Monkey s’entretient avec un Vincranien qui lui parle d’une organisation appelée la Manta Noire qui conspire contre Vetris-Molaud.

Le 30 juin, Perry Rhodan rencontre Äneas Catinat qui autorise la recherche du 232-Colpcor. Le Gaïen est membre de la Triarchie Provconienne qui dirige le Poing de Provcon. Une rencontre informelle entre Catinat et Vetris-Molaud est prévue le soir. Rhodan, déguisé, accompagne le Gaïen. Un attentat se produit. Les gardes du corps vincranien de Catinat sont suspectés. L’un d’eux est interrogé par Hagadasz mais un combat a lieu et Hagadasz doit le tuer.

Le 232-Colpcor arrive. Matan Addan Jabarim vient voir Vetris-Molaud mais après avoir touché le Téfrodien avec son bâton, il repart sans prononcer un mot.

Grâce aux sondes-espions, Monkey apprend que le responsable de l’attentat est Amyon Kial, en réalité la Manta Noire et la fondatrice du Groupe Sollicitude. Ce n’est pas Vetris-Molaud qui est venu mais un sosie. Le but de l’opération est de justifier une annexion du Poing de Provcon et surtout de forcer Vetris-Molaud à se montrer plus actif.

Le véritable Vetris-Molaud en est informé. Il fait arrêter son épouse. Il comprend qu’il ne peut plus faire confiance à personne et que son plan d’annexion par négociation a échoué.

Monkey demande le soutien de L’Émir pour une opération d’espionnage.


2789 - Les débris de Plothalos

Cycle 38

Auteur | Michael Marcus Thurner
Titre Allemand | Plothalos Trümmerwelten
Date de parution | 30 janvier 2015
Traducteur |

Résumé

Monkey, L’Émir, le Laosoor Vazquarion et le Prédicateur Munroe Cardan, un spécialiste en positronique, se rendent à bord du Yart Fulgen vers un amas d’astéroïdes où vivent des Paramags. Plusieurs croiseurs téfrodiens doivent venir dont le Lahmu. Monkey veut savoir pourquoi le Nouveau Tamanium s’intéresse aux Paramags. Le téléporteur Lan Meota doit aussi être là. Monkey souhaite que L’Émir le tue pour absorber ses pouvoirs mais le mulot-castor refuse catégoriquement.

L’Émir et ses compagnons peuvent se déplacer librement sur les astéroïdes-alvéoles où vivent les Paramags. Cardan pénètre dans le réseau informatique et apprend que des Téfrodiens sont actifs sur Alvéole-1312. Cet astéroïde héberge les Paramags qui souffrent de troubles mentaux. L’un d’eux est Plothalo qui a perdu la faculté de paratransdéformation et souffre de schizophrénie. L’Émir essaie de gagner sa confiance.

Un accrochage avec les Téfrodiens a lieu, parmi lesquels se trouvent les agents Bunccer-Buhann et Ghenis Tay. Cardan est blessé, empoisonné par du limalium. Un agent téfrodien est capturé. L’Émir apprend de lui que Lan Meota est à la recherche d’une statue du Maître Insulaire Zeno Kortin. Un échange – l’agent contre un antidote – est organisé. Cardan peut être soigné. Des Paramags attaquent alors. Dans la confusion, L’Émir et ses compagnons peuvent fuir. L’Émir et Vazquarion forment un parabloc avec Plothalo qui recouvre ses facultés et amène les deux mutants dans une caverne cachée où s'élève la statue de l'ancien Faktor IV.

Lan Meota et ses agents arrivent également. L’Émir et ses compagnons ne peuvent empêcher les Téfrodiens de s’emparer de la statue. Lan Meota explique que chaque statue contient une partie de la constante F.H.R. de Zeno Kortin et qu’il faut cinq statues intactes pour redonner vie au Maître Insulaire. Lan Meota en a déjà découvert six mais une est défectueuse. En combat, Monkey tue Bunccer-Buhaam et prend son équipement. Parmi celui-ci se trouve un enregistreur de données où Cardan trouve des informations sur une planète secrète appelée Coonnort. Tandis que les deux groupes affrontent des Paramags, L’Émir reçoit de Monkey la mission de le téléporter avec Vazquarion sur le Lahmu.


2790 - Faktor IV

Cycle 38

Auteur | Michelle Stern
Titre Allemand | Faktor IV
Date de parution | 6 février 2015
Traducteur |

Résumé

La statue de Zeno Kortin est amenée par le Lahmu sur la planète secrète Connoort. Elle est placée dans un endroit sécurisé, hors d'atteinte de L'Émir, Monkey et Vazquarion. Vetris-Molaud séjourne à Bhutefor, le seul village à la surface du monde aquatique. La statue doit être réunie avec quatre autres, ce qui permettra de faire revivre l'ancien Maître Insulaire. Vetris-Molaud espère que Faktor IV l'aidera à étendre le Nouveau Tamanium sur la Voie Lactée et Andromède.

Un élément important pour le processus de résurrection est l’Initiateur à réaction semper qui doit être installé sur Connoort sous les ordres du scientifique en chef Sayen Yutinod. Ces appareils doivent pomper l’hyperénergie dans les statues tandis que les Para-paladins téfrodiens aideront. Monkey veut l’empêcher à tout prix et commettre un attentat sur Vetris-Molaud. L’Émir n’apprécie pas le plan mais participe quand même à la mission.

Le 11 juillet 1517 N.D.G., la procédure commence. Lan Meota et les autres mutants forment un parabloc. L’Émir et ses compagnons font exploser des bombes et le processus s’emballe. Tandis que Monkey essaie en vain de tuer Vetris-Molaud, la mutante Ejery Vyndor commence à se dissoudre. L’Émir intervient mais il est trop tard et la femme disparaît. Les cinq statues fusionnent en une seule dans laquelle se développe une intelligence paradoxale. Zeno Kortin a ressuscité.

En affrontant un technoscorpion, Monkey est gravement blessé à la poitrine. Vazquarion et Lan Meota sont mortellement blessés. Tous deux remettent volontairement leurs facultés à L’Émir bien qu’ils sachent que cela les tuera. Le mulot-castor acquiert une forme de téléportation qui lui permet de fuir avec Monkey sur le Yart Fulgen.

Vetris-Molaud a atteint son but. Zeno Kortin a repris conscience. Il se déclare prêt à aider le Maghan.


2791 - Les aventuriers d'Arkonis

Cycle 38

Auteur | Uwe Anton
Titre Allemand | Die Hasardeure von Arkon
Date de parution | 13 février 2015
Traducteur |

Résumé

Le 24 juillet 1517 N.D.G., le Ras Tschubaï a un rendez-vous avec le Yart Fulgen. Des informations sont échangées et le Ras Tschubaï embarque dix P.I.Z. ainsi que cent librodrones. Il est décidé de s'emparer du Chuvanc, le vaisseau du Juge Chuv, qui se trouve dans le système de Baag, anciennement Arkonis. Une opération de diversion doit avoir lieu, et Bostich opte pour un coup d'éclat : récupérer son vaisseau amiral, le Gos'Tussan II. Il part avec quatre Larenns. Une deuxième équipe doit enlever des membres d'équipage du Chuvanc. Elle comprend Atlan, L'Émir, les deux Kéloskèrs ainsi que trois membres de l'Équipe Vénus.

Les deux équipes disposent aussi de robots Daniel déguisés en Onryons. Le Lourd Choulynger, un agent de la D.L.T., les amène dans le système de Baag avec son vaisseau. Bostich déclenche le Signal Silencieux, un signal secret qui annonce son retour. Gilden da Voshett, qui réagit, informe Bostich que le Gos'Tussan II est entièrement entre les mains des Onryons et parqué sur Kaokish, une lune de la géante gazeuse Flaon.

Le groupe d’Atlan se pose sur Tynoon, la septième planète du système de Baag. Atlan parle à quelques Arkonides qui le reconnaissent et lui apprennent que le Chuvanc se trouve sur Naat. La Lune est en orbite autour de cette planète. Les Onryons stationnés dans le système souffrent de la fièvre obscure qui provoque la cécité puis la mort. Un phénomène appelé sublimation doit bientôt toucher Arkonis III. En espionnant le réseau de communication des occupants, ils apprennent qu’Arkonis III doit devenir un conducteur atopique, une liaison direction entre GA-yomaad et la synchronie. Atlan projette d’infecter l’équipage du Chuvanc avec la fièvre obscure pour lui faire quitter le vaisseau.

Plusieurs centaines de nefs-robots de classe Epprik attaquent en vain Arkonis III couverte de technotreillage. La sublimation d'Arkonis III par les tt-Progéniteurs ne peut pas être empêchée. Un petit vaisseau onryon est mis en danger. À l'intérieur se trouvent Kov Goydoracc et Tymra Lousc, une génifère. Ils sont immunisés à la fièvre obscure. Kov Goydoracc devait assister à la sublimation au nom de son supérieur devenu aveugle. L'Émir les téléporte à l'abri avant que leur navire n'explose.

Le 28 juillet, la sublimation a lieu. Arkonis III se transforme en conducteur atopique, un Cosmoglobe.


2792 - Fièvre obscure

Cycle 38

Auteur | Uwe Anton
Titre Allemand | Finsterfieber
Date de parution | 20 février 2015
Traducteur |

Résumé

Atlan et Bostich dirigent indépendamment l’un de l’autre des opérations dans le système de Baag. Pour masquer leur véritable but, s’emparer du Chuvanc, Bostich et ses quatre compagnons larenns s’introduisent sur le Gos’Tussan II. Bostich active des robots de combat Katsugo afin de neutraliser les Onryons à bord. Bostich affronte le commandant Vlcenccen Scoy en duel et le tue facilement. Il met ensuite en scène une attaque de croiseurs-robots Epprik sur la base de la flotte. Le Gos’Tussan II semble alors fuir devant ces ennemis. Le vaisseau est toutefois pris en chasse et ne peut pas quitter le système.

La transformation de la planète Arkonis III en conducteur atopique, qui a les mêmes fonctions que les Cosmoglobes de Larhatoon, est achevée. L’équipe d’Atlan atterrit sur la planète Naat avec le Similde. Eldhoverd montre des symptômes de maladie qui laissent supposer qu’il a été infecté par la fièvre obscure.

Le groupe est contraint de retourner sur le Similde. Gholdorodyn les amène avec le Grue sur le Chuvanc. Le vaisseau est piloté par sept génifères dont le porte-parole s’appelle Horgal Voccoryc. Deux d’entre eux possèdent des parafacultés et sont appelés para-pionniers. En raison de la brève période d’incubation, les premiers Onryons malades sont bientôt évacués du Chuvanc. L’équipe d’Atlan crée de la confusion et enlève une Onryon. Le moment du rendez-vous avec Choulynger pour retourner dans son croiseur est depuis longtemps passé.

Eldhoverd reste dans le Similde et détourne l’attention des Onryons en mettant le cap sur la Lune tandis que les autres rejoignent le Gos’Tussan II avec la Grue. Avec celle-ci, Eldhoverd déclenche des impulsions perturbatrices. Le conducteur atopique se défend en émettant des Éclairs Noirs qui endommagent les positroniques de tous les vaisseaux environnants. Le Similde explose mais la Grue réapparaît dans le Gos’Tussan II – sans le Kéloskèr. Le Gos’Tussan II quitte le système par un sas structurel dans le Mur Répulsif. Bostich compte maintenant se procurer un nouvel équipage à l’Académie de l’Impératrice Ariga sur Dondorkon, rassembler une nouvelle flotte et s’occuper du Nouveau Tamanium. Le 1er août 1517 N.D.G., une cérémonie en l’honneur d’Eldhoverd est organisée.


2793 - Les architectes des mondes

Cycle 38

Auteur | Oliver Fröhlich
Titre Allemand | Die Weltenbaumeister
Date de parution | 27 février 2015
Traducteur |

Résumé

Perry Rhodan retourne dans le Système Solaire mais n’informe que de rares personnes dont le Primat Solaire Caï Cheung. Les trois génifères prisonniers sont amenés dans le para-bunker sur Mimas. Vayden Cenneroyd, l’Onryon du Chuvanc, se montre prêt à collaborer. Les génifères sont les équivalents des émo-astronautes. Anansi, Lao Tse et Otherwise déterminent que seules quatre personnes peuvent prendre rapidement leur place : le Nosmonien Samu Battashee, un étudiant à l’Académie de la Flotte ; Tauro Lacobacci, le premier pilote du Ras Tschubaï, Farye Sepheroa et Avan Tacrol. Ils sont tous prêts à commencer leur formation.

Rhodan apprend d’Andrasch Mikael, le directeur adjoint de la D.L.T., que personne ne sait combien de Jaj se cachent dans le Système Solaire. Orion Desch dirige les recherches mais n’a aucun succès. Les Onryons du spatiopère Zaalio qui opère près de Sol se comportent calmement. Mikael a un homme de liaison sur place, Torin Khambatta. Rhodan prend une fausse identité et devient le nouveau partenaire d’Orion Desch. Ils enquêtent sur des incidents inhabituels et s’intéressent à la mort d’un certain Ivar Colorti. Il s’est joint à des holosionnistes, qui présentent des œuvres d’art interactives dans le holo-musée de la résidence Solaire. Desch et Rhodan soupçonnent les holosionnistes d’être impliqués dans la mort de Colorti.

En fait, les services secrets téfrodiens sont impliqués. Sous un faux nom, Liya Debbouzze a noué une relation avec l’holosionniste Fernand Beaujan. Le jeune homme permet à la femme et à son partenaire Orgon Pernell de manipuler les simulateurs synaptiques. Ces appareils manipulent les sens, donnant une impression de réalité aux hologrammes. Les impulsions sont si renforcées qu’elles causent des dommages aux visiteurs du musée. Après avoir assassiné Beaujan et ses collègues, Liya Debbouze quitte discrètement la Résidence. La panique éclate. Desch et Rhodan essaient d’aider. L’énergie doit être coupée et la Résidence se pose au sol. Une bombe a été placée là. Toute la Résidence est ébranlée par une explosion et Orgon Pernell peut y entrer.

Rhodan comprend à temps que c’est une diversion. Les terroristes peuvent introduire un virus dans le système d’alimentation de Lao Tse. Avec l’aide de L’Émir, la catastrophe peut être empêchée afin que le cerveau ne devienne pas un ennemi de l’Humanité. Desch abat Pernell. Rhodan va lui révéler son identité quand L’Émir le lui déconseille vivement.


2794 - Chasseur de Jaj

Cycle 38

Auteur | Michelle Stern
Titre Allemand | Jäger der Jaj
Date de parution | 6 mars 2015
Traducteur |

Résumé

Quand L’Émir s’est téléporté avec Orion Desch hors de la Résidence Solaire, il a découvert que quelque chose n’allait pas avec lui. L’Émir, Benner, Farye Sepheroa et Gholdorodyn constituent une équipe pour chasser les Jaj. Le Kéloskèr a bricolé un autre appareil, l’Œil d’Eldhoverd. L’examen du passé d’Orion Desch révèle qu’il a eu un accident de glisseur en 1515 N.D.G. lors duquel son amie fut tuée. Desch fut alors traité dans la clinique de Paramaribo. L’équipe de L’Émir détermine que ce n’était pas un accident. Desch a sans doute alors été imité, un deuxième Jaj étant impliqué.

Pendant ce temps, deux agents de la D.L.T. sont actifs dans le spatiopère Zaatro : la Sigane Quella Feofee et son collègue Torin Khambatta. Ils se sont mêlés à l’équipe qui étudie le corps de l’entité Tafalla. Les Onryons s’intéressent en particulier au sceau qui, contrairement à ce que les Terraniens croyaient, précède l’inhumation de la superintelligence Archetim. Les Onryons connaissent ce type de sceau qu’ils appellent Dyznurg. Les deux agents terraniens introduisent des codes dans le Genius, le cerveau central du vaisseau. Les Terraniens peuvent désormais prendre le contrôle du vaisseau à tout moment. Khambatta découvre une information. Dans le plan original du Tribunal Atopique, c’est Vénus qui devait être transformée en conducteur atopique. Le projet a été changé à cause de la présence du sceau.

L’équipe de L’Émir observe avec l’Œil d’Eldhoverd comment Orion Desch et son collègue Cyrus Duru arrêtent la terroriste téfrodienne Liya Debbouze à Neo-Atlantis et la tuent de sang-froid. Une masse de Jaj est découverte dans l’appartement de Duru. L’Émir détermine qu’il existe au moins trois types de Jaj. Les Jaj attaquent l’équipe et fuient.

Il est dès lors évident que L’Émir était leur véritable cible. Ils voulaient acquérir ses facultés. Les Jaj fuient dans la Tour D.L.T. pour voler des informations au cerveau Agent Grey. Des combats ont lieu. Il s’avère qu’il existe un troisième Jaj, qui a pris la place d’Andrasch Mikael. Desch est abattu.

L’Émir téléporte les deux autres Jaj mais il maîtrise mal son nouveau don et se retrouve dans un paysage irréel. Il perd le contact avec les Jaj qui se dissolvent dans le néant. L’Émir peut toutefois apprendre qu’il n’existe pas d’autre Jaj dans le Système Solaire. Il rejoint le continuum normal.


2795 - Le Monde d'Ockham

Cycle 38

Auteur | Wim Vandemaan
Titre Allemand | Ockhams Welt
Date de parution | 13 mars 2015
Traducteur |

Résumé

Lors de l’enlèvement de la Stèle Ordique sur Allema, Attilar Leccore a pris la place de l’Onryon Boyton Holtorrec, le commandant du spatiopère Clossoy. Après avoir découvert que la Stèle Ordique sur Allema a été remplacée par une copie, le Tribunal Atopique charge Holtorrec de retrouver la vraie. Leccore apprend avec surprise que le Tribunal Atopique suspecte trois mondes dont l’un est le Monde d’Ockham où se trouve effectivement la stèle. Il envoie Findar Hospallen, un agent de la L.L.T., demander à Caï Cheung d’avertir le responsable de la planète, Bacoon Jicarilla. Hospallen est intercepté et interrogé par le Tesqire Ayqoy. Il se défend et est abattu par un robot de combat. L’escadre onryon atteint le Monde d’Ockham le 29 septembre N.D.G. sans qu’ils aient pu être avertis.

Sur le Monde d’Ockham, une petite colonie de scientifiques travaille à divers projets secrets de la L.L.T. l’objet le plus important est Jason, l’un des derniers Dolans. Il se trouve non loin de Cap Babbage, la seule ville d’Humains sur ce monde peuplé par des insectoïdes. Le médecin halutien Troven Lanc l’a découvert il y a des siècles. Ses Exécutants sont moribonds ou morts. Il a été pourvu de pseudo-consciences synthétiques qui jouent le rôle d’Exécutants. Il en manque toutefois deux sur les sept requis.

Depuis plusieurs mois, les scientifiques s’efforcent de mener une conversation sensée avec la stèle. Il existe un espace creux à l’intérieur avec un condensat d’hypercristaux et de métaux à fréquences hexadimensionnelles, conservé à – 271,2 °C, qui supporte la conscience de la stèle.

Le Dolan repère l’arrivée de l’escadre onryon à temps et Cap Babbage peut être dissimulée. Leccore se pose sur le Monde d’Ockham, accompagné par Cythor Govveryd, le conseiller à la sécurité du Clossoy. Ils rencontrent un être collectif composé d’insectes Honwayden. Celui-ci comprend que quelque chose n’est pas normal chez le pseudo Boyton Holtorrec. Govveryd s’en rend compte mais il est abattu.

Leccore copie le Honwayden et, sous cette forme, prend contact avec les habitants de Cap Babbage.

La stèle a remarqué la mort de Govveryd. Pour éviter d’autres malheurs, elle est prête à collaborer à une feinte. Pour cela, la Terranienne Yemaya Shango qui souffre d’un mal incurable doit mourir. Sa conscience, comme celle de la stèle, doit être transférée dans le Dolan. Holtorrec pourrait alors remplir sa mission sans que la conscience de la Stèle puisse être interrogée ensuite par le Tribunal Atopique. Après le transfert de sa conscience le corps de Shango est préparé pour donner l’impression qu’Holtorrec t’a torturée. La conscience de la stèle passe dans le Dolan. La stèle est envoyée sur la barge Maven Johannes Poncius qui tente de quitter le système et, comme prévu, est abattue par les Onryons. Holtorrec récupère la stèle et est nommé par Matan Addaru Jabarim second du nouveau commandant en chef du système de Baag.

Le Dolan quitte le Monde d’Ockham.


2796 - Ultima Margo

Cycle 38

Auteur | Leo Lukas
Titre Allemand | Ultima Margo
Date de parution | 20 mars 2015
Traducteur |

Résumé

Des simulations ont lieu au sein de la lune Néo-Ganymède pour voir comment d’emparer du Chuvanc. Toutes se soldent par des échecs. En octobre 1517 N.D.G., le Juge Chuv, qui semble avoir un faible pour les Naats, charge Shekval Genneryc d’installer un portail de transmetteur longue distance dans le système de Naata pour permettre aux Naats établis là un retour rapide dans le système de Baag. Le système de Naata fait partie de la Fédération Naat dont la capitale est Naatsdraan. Sept Stèles Ordiques y sont installées. Les agents de la L.L.T. Kleif Hannsen et Lisher Vancallen sont à l’action dans la capitale, Pattnaat. Ils collaborent avec le Naat Kulgneeck. Ils l’aident quand il a des difficultés avec deux groupes d’extrémistes. Grâce à lui, ils apprennent que le portail du transmetteur amène les voyageurs sur Zhusha, la dix-huitième planète du système de Baag, au Pays Collthark, une ancienne base arkonide.

Les informations venues du système de Naata sont les derniers éléments encore nécessaires pour l’exécution du plan Ultima Margo (dernière frontière). Perry Rhodan et Atlan appellent ainsi un plan en quatre phases dont l’objectif est de pénétrer dans les Terres d’Outretemps. Pour cela, les Galactes doivent prendre le contrôle du Chuvanc et manipuler Chuv. Un commando doit être introduit dans le système de Baag en utilisant la liaison entre le système de Naata et le Pays Collthark. La phase 1 consiste à attirer Chuv hors du système de Baag. Bostich, qui a fourni à Rhodan les codes de commandement du Pays Collthark, veut s’en charger. Une flotte combinée des Terraniens et des Bioposis, ainsi que du Nouveau Galacticum, attaquera les stèles sur Naatsdraan. Pour que l’attaque soit crédible, un missile Teslym est utilisé. Bostich est certain que le Chuvanc l’interceptera.

En ce qui concerne Chuv, Rhodan et ses amis font appel au médecin arra Zheobitt. Son fils Zhardang, en fait un clone, mène les négociations. Il développe un agent optogénétique, une construction protéinique qui doit pénétrer dans le corps du Juge et manipuler son cerveau. En paiement, il obtient des convertisseurs Hawk-IV pour son vaisseau et les coordonnées de Délos.

Rhodan et Atlan se déguisent pour intervenir directement sur Naatsdraan. Ils atteignent la planète avec le Samy Goldstein. À bord se trouve Shiona Varmdalen, la nouvelle ambassadrice de la L.L.T. auprès de la Fédération Naat.

Le portail est activé le 28 octobre. Les Naats effectuent le voyage à bord de barcasses, des engins ellipsoïdes offrant des places pour cent personnes. Kulgneeck et quatre-vingt-dix-neuf Naats doivent être pris de l’une d’elles, chacun ayant un élément d’un appareil qui doit être ensuite assemblé pour détruire le téléguidage.

Quand Zhardang fournit cinq dispensateurs avec l’arme génétique, tous les préparatifs sont achevés.


2797 - Le Pays Collthark

Cycle 38

Auteur | Leo Lukas
Titre Allemand | Das Land Collthark
Date de parution | 27 mars 2015
Traducteur |

Résumé

La phase 1 du plan Ultima Margo se déroule avec succès. Bostich profite de l’occasion pour annoncer publiquement son retour sur la scène galactique. L’attaque sur la planète Naatsdraan se déroule le 14 novembre 1517 N.D.G. La force combinée des Galactes est tenue d’abord en échec par les Onryons. Le missile Teslym est alors tiré par le Gos‘Tussan II. Chuv doit intervenir pour l’intercepter et le détruit au dernier moment. Perry Rhodan et ses compagnons peuvent se projeter à bord grâce à la Grue de Gholdorodyn. Leur objectif est d’injecter les agents optogénétiques à Chuv pour en faire une marionnette.

Une barcasse est abordée. Kulgneeck a rassemblé quatre-vingt-dix-neuf Naats avec lui. Les Onryons doivent avoir l’impression que la barcasse a subi une avarie et est sauvée par un croiseur terranien. La barcasse est discrètement transférée sur le Ras Tschubaï et préparée par l’équipe de Sichu Dorksteiger. Des robots de combat et une équipe montent à bord. Leur but est de prendre le contrôle du Pays Collthark. Kulgneeck et le vieux Naat Duur-Jefon font partie de l’opération. Duur-Jefon se sacrifie pour donner du temps à ses nouveaux amis quand ceux-ci sont en difficulté.

Matan Addaru Jabarim charge l’un de ses hommes de surveiller ce qui se passe sur Zhusha : Boylton Holtorrec. Celui-ci détermine que des Galactes hostiles ont pénétré dans le système de Baag et les contraint à capituler. En réalité, en agissant ainsi, il aide les intrus, lesquels l’ont reconnu comme étant Attilar Leccore. Les Galactes n’ont pas réussi à enregistrer le code prioritaire. Ce n’est possible que dans la tour centrale du Pays Collthark et c’est là qu’Holtorrec les emmène.


2798 - Phase 3

Cycle 38

Auteur | Oliver Fröhlich
Titre Allemand | Phase 3
Date de parution | 2 avril 2015
Traducteur |

Résumé

Un commando d’abordage dirigé par Perry Rhodan, Atlan et Avestry-Pasik, s’introduit dans le Chuvanc. Leur but est la centrale de commandement mais celle-ci dispose d’un puissant écran protecteur, un Mur Répulsif. Il fait obstacle à la Grue et le groupe se matérialise en divers endroits. Des combats ont lieu contre des robots qui semblent se former à partir de parois du vaisseau. Des Onryons aussi rendent la progression difficile. Il est impossible de se replier, le Chuvanc s’étant entouré d’un Mur Répulsif.

En plein milieu de cette situation, Battashee est assailli de visions, des souvenirs d’un événement traumatique de son enfance qu’il réprime depuis des années suite à une thérapie. C’est ce qui bloquait ses progressions dans sa formation de génifère. Un traitement a réveillé sa mémoire. Battashee croit voir sa sœur décédée et se sépare du groupe. Farye le suit. Ils arrivent dans une sorte d’usine où des robots composés de tt-Progéniteurs sont recyclés. Battashee surmonte ses problèmes à temps pour sauver la vie de Farye et détruire le complexe. Ils sont ensuite capturés.

Grâce à la Larenn Pey-Ceyan qui est télépathe, ils échappent au piège. Il y a toutefois des pertes. L’Émir utilise ses nouvelles facultés de téléporteur mais il est empêché par une sorte de cocon immatériel. Il repère un Toloceste qui lui apprend que tout le vaisseau est parcouru par ce cocon. Les filaments sont même perceptibles visuellement. Ils ont l’air extrêmement fins mais ils hébergent en eux des univers de grandes dimensions. Ils sont appelés syncavernes et abritent entre autres le propulseur transchronal. Rhodan décide d’y loger le Ras Tschubaï.

Quand le commando d’abordage est maîtrisé par une force ennemie supérieure en nombre, L’Émir mise tout sur une seule carte. Bien que la téléportation l’épuise il traverse l’écran protecteur de la centrale et utilise la deuxième faculté héritée de Lan Meota pour projeter directement un dispensateur avec le virus atope dans le corps de Chuv. L’Émir comprend que Chuv et le vaisseau forment une unité : Chuv et Anc.

Le plan réussit. Quand les gens de Rhodan investissent la centrale, Chuv n’oppose aucune résistance. Son secrétaire Yuunus Phorn se réfugie dans une syncaverne. Il représente maintenant un facteur de risque.

Le 17 novembre 1517 N.D.G., Atlan prend place sur le siège de commandement du Chuvanc. La phase 3 d’Ultima Margo est achevée.


2799 - Vers la dernière frontière

Cycle 38

Auteur | Oliver Fröhlich Christian Montillon
Titre Allemand | Zur letzten Grenze
Date de parution | 10 avril 2015
Traducteur |

Résumé

L’équipe de Perry Rhodan s’est emparée du Chuvanc. Rhodan a été reconnu comme commandant et Chuv est sous contrôle. À l’extérieur du vaisseau, personne ne s’en est aperçu. L’équipage onryon est éjecté à bord d’une navette. Seuls les para-pionniers Tropor et Gillipor Latta, de même que les Tolocestes, testent à bord. Le Ras Tschubaï est projeté dans une syncaverne et pourra ainsi effectuer le voyage vers les Terres d’Outretemps. Trois obstacles demeurent toutefois. Yuunus Phorn se trouve également dans les syncavernes et constitue une menace. Le Chuvanc doit retourner dans le système de Baag pour pouvoir pénétrer dans la synchronie par le conducteur atopique. De plus, le groupe de Sichu Dorksteiger, au Pays Collthark, doit être récupéré.

endant les préparatifs du transfert du Chuvanc à travers le portail-transmetteur, L’Émir et Pey-Ceyan forment un para-bloc pour repérer Phorn et le neutraliser. Les parafacultés de L’Émir ont de nouveau changé suite à son contact avec le Mur Répulsif de la centrale. Il réussit à pénétrer dans la syncaverne avec la Larenn et Gholdorodyn. Phorn est un adversaire sérieux. D’autant plus qu’il connaît tous les secrets du Chuvanc. L’Émir ne peut pas empêcher que Phorn attaque l’Atope depuis la syncaverne et lui cause des blessures mortelles. L’Émir perd contact avec les Tolocestes et leur fait comprendre que Phorn est ainsi en train de détruire le Chuvanc. Avec leur aide, il réussit à contraindre Phorn de quitter la syncaverne.

Le mulot-castor se sent alors à bout de forces, comme s’il avait perdu toutes ses parafacultés. Phorn se matérialise dans la centrale et endommage le médirobot qui s’occupe de Chuv. L’Atope meurt. L’Anc choisit Atlan comme nouveau partenaire, et le vaisseau devient l’Atlanc. Il considère comme sa nouvelle mission le retour dans les Terres d’Outretemps.

Phorn s’enfuit. Rhodan le suit et est finalement contraint de l’abattre.

L’Atlanc arrive dans le système de Baag. Matan Addaru Jabarim n’est pas dupe et l’attaque avec son vaisseau qui s’appelle maintenant 233-Colpcor. Samu Battashee, qui contrôle les armes, découvre que l’Atlanc se refuse à riposter complètement. Attilar Leccore, toujours sous la forme de Boyton Holtorrec, intervient. Il appelle toutes les unités onryons à protéger le Chuvanc. Il transmet à l’Atlanc des coordonnées. À l’endroit indiqué se trouve le groupe de Sichu Dorksteiger. Gholdorodyn le récupère avec la Grue.

Le vaisseau vole maintenant vers le conducteur atopique. Yla se manifeste et active le portail atopique. Le 233-Colpcor attaque l’Atlanc avec des hypercascades. Des croiseurs onryons, de même que la planète Zhusha, sont détruits. Au dernier moment, l’anneau du portail s’élargit et attire l’Atlanc.

Sur les ordres de Matan Addaru Jabarim, Attilar Leccore est arrêté.