Lemuria

Allemagne : 1 à 6

N° | Titre français | N° | Titre allemand | Date de parution
 | L'arche stellaire | 1 | Die Sternenarche | Octobre 2004
 | Les dormeurs du temps | 2 | Der Schläfer der Zeiten | Novembre 2004
 | L’exode des générations | 3 | Exodus der Generationen | Décembre 2004
 | Le premier immortel | 4 | Der erste Unsterbliche | Janvier 2005
 | Les derniers jours de Lémuria | 5 | Die letzten Tage Lemurias | Février 2005
 | La nuit la plus longue | 6 | Die längste Nacht | Mars 2005

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


1 - L'arche stellaire

Lemuria

Auteur | Frank Borsch
Titre allemand | Die Sternenarche
Date de parution | Octobre 2004

Résumé

En avril 1327, Perry Rhodan est en mission diplomatique non officielle dans la nébuleuse d’Ochent. Embarqué à bord du croiseur privé Palenque, il souhaite entrer en contact avec les Akonides. Tout se passe tranquillement jusqu’à ce qu’une chaloupe soit détruite. Elle est entrée en collision avec un débris et a explosé. Les débris appartiennent à un véhicule primitif qui se déplace à des vitesses relativistes. L’appareil est récupéré. A bord se trouve un humanoïde blessé, qui finit par se donner la mort. L’étude de l’épave révèle qu’elle est d’origine lémurienne.

Sur le conseil de Rhodan, le Palenque se lance à la recherche du vaisseau-mère, malgré l’avis contraire de Sharita Coho, son commandant. Ils ne sont toutefois pas les seuls car la nef d’exploration akonide Las-Toor se trouve à proximité. Quand le vaisseau lémurien est enfin découvert, la tension s’accroît entre les deux navires mais une entente est conclue. Du personnel de chaque unité passe sur le vaisseau d’en face. Jere de Baloy, le commandant du Las-Toor en a décidé sans l’accord de sa hiérarchie, Toutefois, l’amiral Mechtan de Taklir, le chef de la Septième Flotte Akonide qui opère non loin de là, se doute de quelque chose et décide d’aller voir ça de plus près.

Le vaisseau inconnu fait environ cinq kilomètres de long pour cinq cents de diamètre et se compose de trois ponts en rotation, ce qui prouve qu’il ne dispose pas de gravitation artificielle. Tout indique qu’il s’agit d’une arche stellaire. Et vu sa trajectoire, elle provient de la Terre !

Le commando de Terraniens et d’Akonides dirigé par Perry Rhodan s’introduit à l’intérieur. Parmi eux se trouve Solina Tormas, une historienne akonide justement spécialisée dans l'histoire lémurienne. Ils découvrent un autel avec une idole ressemblant fort à un Halutien. Ils rencontrent ensuite la jeune Denetree. C’est la sœur du Lémurien découvert dans l’épave. Elle fournit des informations sur le navire.

Le Nethack Achton est une arche stellaire lémurienne qui file à vitesse relativiste. De ce fait, seules cinq cents années se sont écoulées pour l’équipage pour cinquante millénaires au-dehors. Il est parti avant même la fondation du Grand Tamanium, pour un but inconnu. En raison des ressources limitées, les conditions de vie se font plus difficiles. Le commandant est le Naahk Lemal Netwar qui dirige la nef d’une main de fer. Poussé par l’ordinateur central, il a fait exécuter tous les membres d’un groupe de jeunes rêvant de s’arracher à la rigidité de la communauté, groupe auquel appartenaient Denetree et son frère.

Le Naahk accueille les intrus avec des forces armées. Rhodan découvre alors à sa grande stupéfaction qu’il porte un activateur cellulaire. C’est à ce moment que surgissent des troupes de combat akonides, envoyées par l’amiral Mechtan de Taklir. Il déclare l’arche propriété d’Akonis et fait expulser les Terraniens. Solina Tormas s’arrange pour faire passer Denetree pour une Terranienne et elle peut ainsi quitter le vaisseau.

Les équipages du Palenque et du Las-Toor se retrouvent finalement dans un bar sur la planète Maahkora.


2 - Les dormeurs du temps

Lemuria

Auteur | Hans Kneifel
Titre allemand | Der Schläfer der Zeiten
Date de parution | Novembre 2004

Résumé

L’étude des données enregistrées sur une puce emportée par Denetree permettent d’établir l’existence d’une deuxième arche stellaire, le Lemcha Ovir. Elle est partie plusieurs années après le Nethack Achton, ce qui soulève la question de savoir comment cette information peut se trouver là. Sa trajectoire est aussi enregistrée. Le Palenque et le Las-Toor se lancent à sa recherche.

Après cinq cents ans de vol (cinquante mille ans pour le reste de la Galaxie), le Lemcha Ovir est en triste état. Il ne reste qu’un dixième de sa population et beaucoup ont muté. Le Naahk Atubur Nutai porte également un activateur cellulaire, mais il paraît mal fonctionner car tous les vingt ans il doit se soumettre à une cure de rajeunissement. Tout comme sur le Nethack Achton, on vénère un Protecteur, un Halutien. Il est aussi question du Legendor, qui envoya jadis les arches stellaires dans l’espace. Quand une épidémie se répand, le Naahk fait interrompre le vol relativiste. L’arche stellaire explose en heurtant des astéroïdes et les survivants se posent sur une planète qui reçoit le nom de Mentack Nutai.

Un mois plus tard, les Akonides et les Terraniens arrivent sur place. Les blocs-propulsion de leurs vaisseaux tombent soudain en panne. C’est l’œuvre des Menttia, des créatures énergétiques qui vivent sur Mentack Nutai et gardent un mauvais souvenir d’une rencontre précédente avec des humanoïdes. Les chaloupes fonctionnant encore, Rhodan se rend sur la planète. Il établit le contact avec les Lémuriens naufragés. Le Naahk a été gravement blessé lors du crash et, malgré son activateur cellulaire, il décède. Au pôle nord, les Terraniens découvrent une station de recherche des anciens Akonides, enfouie sous la glace. Rhodan et ses hommes pénètrent à l’intérieur mais des systèmes de sécurité entrent en service. Quand Denetree est mise en péril, elle est sauvée par un Halutien dans lequel Rhodan a la stupéfaction de reconnaître Icho Tolot. Le Halutien s’empare d’une Gazelle et disparaît sans rien dire. Rhodan appelle plus tard Icho Tolot, qui se trouve pourtant loin de là, et le prie de venir le rejoindre.

Rhodan trouve un moyen pour communiquer avec les Menttia. Il les persuade de ses intentions pacifiques. Les créatures énergétiques le croient et cessent de paralyser les systèmes des vaisseaux terranien et akonide. Le radio du Palenque découvre qu’une hyper-impulsion a été émise par le Lemcha Ovir au moment où Rhodan s’est introduit dans l’épave.


3 - L’exode des générations

Lemuria

Auteur | Andreas Brandhorst
Titre allemand | Exodus der Generationen
Date de parution | Décembre 2004

Résumé

A la recherche de survivants de l’arche stellaire naufragée Lemcha Ovir, quelques membres d’équipage du Palenque et du Las-Toor, dont Denetree, sont capturés par des champs-transmetteurs et envoyés dans une vieille station akonide cachée dans un planétoïde. Le même sort arrive à un groupe de mutants de l’arche stellaire. Icho Tolot, venu à la demande de Perry Rhodan, est également pris. Tous sont considérés comme des ennemis. Une arme spéciale contre les Bestians a été développée. Denetree découvre dans un laboratoire des restes de Halutiens. Elle en délivre un encore vivant, prisonnier d’un champ de stase. Torg Kaltern semble être ici depuis l’époque où Icho Tolot prit pour la première fois contact avec les Terraniens. Il est mortellement touché par l’arme anti-Bestians mais arrive à transmettre un message à Tolot avant de mourir. Les prisonniers fuient un incendie atomique provoqué par le système d’autodestruction de la base grâce aux mutants qui se sont liés pour former une entité psychique avec le Ki de la station, la conscience de la positronique centrale.

Sur le Palenque, on étudie les données découvertes dans l’épave du Lemcha Ovir. L’appareil entre soudain en résonance mentale avec Perry Rhodan qui relate les événements s’étendant de 51 900 à 51 747 avant J.C.

A cette époque, la Première Humanité fait ses premiers pas dans l’espace. Un mystérieux individu nommé Levian Paronn surgit de nulle part. Son origine et son passé demeurent également obscurs pour le Chroniqueur Deshan Apian qui collabore très tôt avec lui. Paronn fait accélérer le programme spatial. Sous l’identité du Messager, il prévient les Lémuriens d’un ennemi venu de l’espace qui risque d’anéantir un jour toute leur race. Il se fait passer pour l’immortel Douzième Héros Vehraáto et rassemble au fil des années plusieurs milliers d’adeptes. Leur but est de quitter Lémur pour que, lors de l’attaque inéluctable, les Lémuriens puissent continuer à survivre ailleurs dans la Galaxie.

Une fois que son influence a suffisamment grandi, Paronn laisse tomber sa double identité. Sous sa direction, le peuple des Lémuriens entreprend d’énormes efforts pour construire au total 47 arches stellaires. Paronn semble disposer d’un savoir technologique bien au-delà du niveau d’évolution actuel des lémuriens. La femme de Deshan Apian est une des premières à remarquer que ce mystérieux personnage ne vieillit pas. La raison en est un objet ovoïde qu’il porte en permanence : un activateur cellulaire. Paronn est même capable d’en construire même s’ils ne sont pas parfaits. Il en équipe les commandants des arches stellaires pour qu’ils puissent maintenir une cohérence à bord des vaisseaux.

Peu avant le départ de la première arche apparaît un vaisseau des ennemis annoncés par Paronn mais il peut être détruit. Les arches stellaires partent ensuite à tour de rôle, les départs s’étalant sur plusieurs décennies. Deshan Apian reçoit le commandement de l’un de ces vaisseaux, et donc un activateur cellulaire. Le dernier à partir est l’Achati Uma avec Paronn comme commandant. Ironiquement, c’est à cette période que les Lémuriens développent la propulsion supraluminique.

Quand Perry Rhodan s’éveille de sa transe, la nouvelle arrive qu’une nouvelle arche stellaire a été découverte par les Akonides et amenée dans leur système : il s’agit justement de l’Achati Uma.


4 - Le premier immortel

Lemuria

Auteur | Leo Lukas
Titre allemand | Der erste Unsterbliche
Date de parution | Janvier 2005

Résumé

Levian Paronn, l’homme qui a initié le programme spatial lémurien il y a cinquante-cinq mille ans, vit depuis longtemps incognito sur Drorah, la capitale du Système Bleu. Il était parti à l’origine avec l’arche stellaire Achati Uma mais avec le vaisseau du Protecteur (Icho Tolot), il a rendu visite aux autres arches. Lors de ses pérégrinations, il est tombé sur la station lémurienne du système d’Ichest où il a trouvé les plans d’une arme anti-Bestians. Il a également appris de Tolot comment celui-ci est parvenu dans le passé. Paronn veut suivre le Icho Tolot du 14ème siècle N.D.G. dans le passé pour ramener les plans de l’arme et éradiquer les Bestians. Il changerait ainsi toute l’histoire de la Galaxie. Les Lémuriens survivraient mais il n’y aurait plus tard ni Terraniens, ni Arkonides.

Ignorant ce qui se trame, Perry Rhodan arrive dans le Système Bleu avec le Palenque, accompagné du Las-Toor et du Halut d’Icho Tolot. Il veut se rendre sur l’Achati Uma pour en apprendre plus sur Paronn. Après avoir forcé la main aux Akonides, il réussit à monter à bord de l’arche. Il ne découvre toutefois rien d’intéressant.

Une quatrième arche fait alors son apparition, le Neann Ocis. C’est presque un vaisseau fantôme car tout l’équipage a succombé à une maladie infectieuse, à l’exception de la Naahk. Elle a créé des clones d’elle-même, de taille moitié moindre, qui ont développé une culture primitive. L’un d’eux, le jeune Boryk doté de pouvoirs de fascination, force la Naahk à lui remettre son activateur cellulaire. Quand le Neann Ocis arrive dans le Système Bleu, Boryk fuit par transmetteur sur Drorah mais il répand l’épidémie autour de lui. Il est finalement repris et Perry Rhodan le prend en charge.

Sur la planète Gorbas IV, une antique installation des Bestians se réveille à la vie, sans doute activée par les hyperimpulsions émanant des arches. Il s’y trouve des Bestians en état d’hibernation ainsi qu’un transmetteur temporel. Paronn attire Perry Rhodan dans ce système en lui laissant un message. Des combats font rage, durant lesquels le Icho Tolot du présent disparaît dans la machine temporelle. Le Icho Tolot du passé fait son apparition et se joint à Rhodan.

Levian Paronn se fait alors reconnaître. Il s’apprête à fuir par le transmetteur temporel mais Boryk le contraint à l’immobilité. Icho Tolot paralyse les derniers Bestians et anéantit le transmetteur temporel.


5 - Les derniers jours de Lémuria

Lemuria

Auteur | Thomas Ziegler
Titre allemand | Die letzten Tage Lemurias
Date de parution | Février 2005

Résumé

Cinquante mille ans avant J.-C.

La guerre entre Halutiens et Lémuriens en est à ses derniers jours. Les Lémuriens mènent une lutte désespérée contre un ennemi brutal disposant d’une technologie plus avancée que la leur. Thore Bardon est le commandant du croiseur Ibodan. Il a perdu toute sa famille lors d’un raid des Bestians sur sa planète mais il s’accroche à un rêve insensé : rallier un monde où doit se trouver un transmetteur temporel construit par des Lémuriens, revenir en arrière dans le temps et inverser le cours de la guerre. Le vaisseau échappe de justesse à un piège des Bestians grâce à l’intervention d’une escadre lémurienne. L’amiral commandant celle-ci exige toutefois que l’Ibodan participe à la défense de Tanta III (Kahalo), cette planète contrôlant le transmetteur solaire par lequel des Lémuriens fuient par millions vers la galaxie voisine. Bardon est contraint d’obéir mais il obtient la permission d’enregistrer un rapport sur ce fameux transmetteur temporel.

Ce rapport tombe entre les mains de Leviann Paronn, le technad (responsable scientifique) de Tanta III. Celui-ci a reçu d’un mystérieux personnage, qu’il considère comme le Veraátho, le Douzième Héros de la légende, un activateur cellulaire et les plans pour en construire d’autres. Il décide de mettre en application le plan de Bardon et de revenir trente ans avant le début de la guerre avec les plans d’un armement moderne. Il obtient qu’une flotte soit mise à sa disposition, à laquelle se joint Thore Bardon, et part pour la planète du transmetteur temporel.

Après avoir plongé dans le transmetteur temporel de Gorbas IV en 1327 N.D.G., Icho Tolot se matérialise sur une autre planète. Il tente de faire comprendre aux Lémuriens qu’il rencontre qu’il est un ami mais ceux-ci le considèrent comme un Bestian et réagissent avec violence. Les Bestians attaquent la planète où il se trouve. Tolot se dresse contre eux mais, malgré tous ses efforts, il ne parvient pas à faire admettre aux Lémuriens qu’il est de leur bord. Un incendie nucléaire est amorcé sur la planète qui commence à se consumer.

Leviann Paronn qui arrive à ce moment parvient de justesse à embarquer le transmetteur temporel à bord de son navire. Il est le seul à réaliser qu’Icho Tolot est en fait dans son camp. Le Halutien est pris à bord de son vaisseau qui part à destination de Lémur. Durant les affrontements, le vaisseau de Thore Bardon est hélas détruit.

Icho Tolot réussit à faire comprendre à Paronn, non sans difficulté, que son plan est irréalisable et même dangereux. Il le convainc à la place de partir beaucoup plus loin dans le passé et de faire construire les arches stellaires. Paronn compte en fait surtout récupérer les plans du radiant pacificateur pour vaincre les Bestians. Un Lémurien, conditionné par les Bestians, trahit ses congénères avant de se suicider. Les Bestians attaquent Lémuria. Leviann Paronn a le temps de fuir dans le passé mais le transmetteur temporel est récupéré par les monstres quadrumanes. Icho Tolot, se faisant passer pour un des leurs, se joint aux Bestians.

Il leur permet d’envoyer un croiseur dans le passé en injectant un virus dans ses systèmes, sachant qu’un appareil des Bestians est apparu dans le passé avant même la guerre mais qu’il a pu être détruit. Tolot récupère toutes les données concernant les arches stellaires que les Bestians avaient dérobées. Il détruit le transmetteur temporel et fuit à bord d’un vaisseau. Dans les siècles qui suivent, il va passer d’une arche stellaire à l’autre, adoptant la figure mythique du « Protecteur ».


6 - La nuit la plus longue

Lemuria

Auteur | Hubert Haensel
Titre allemand | Die längste Nacht
Date de parution | Mars 2005

Résumé

Après la destruction du transmetteur temporel, Levian Paronn quitte la planète Gorbas IV et repart avec les vaisseaux qui lui restent pour le système d’Akonis. Il abandonne derrière lui Perry Rhodan, Icho Tolot et leurs compagnons. Paronn compte toujours empêcher la destruction de l’Impérium lémurien par un voyage dans le temps. Il s’accroche à l’espoir de mettre la main sur une autre machine temporelle. Pour lui, l’année 1327 N.D.G. n’est qu’un avenir virtuel qu’il veut annuler. Durant le vol, il se rappelle comment il a perdu sa femme et son enfant durant une attaque des Bestians. Le souvenir est si violent qu’il perd connaissance. Il se réveille à l’infirmerie où des membres d’équipage constatent qu’il porte un activateur cellulaire. Il leur raconte alors la vérité. Paronn veut prévenir les Akonides du danger émanant des Bestians. Arrivé à la limite du Système Bleu, on lui interdit l’accès. Il s’avère que sa véritable identité a été percée à jour suite à un banal contrôle médical.

Pendant ce temps, Rhodan, Tolot et les autres fuient la faune et la flore mutées de Gorbas IV et se retrouvent dans la station souterraine des Bestians. Il s’avère qu’elle a été créée pour produire des milliers de clones bestians. Il existe aussi des chantiers navals géants. Au moins quatre autres planètes de ce type existent dans la Voie Lactée. Trois de ces mondes sont anéantis par les Arkonides et les Akonides.

Perry Rhodan et ses compagnons sont capturés. Parmi les Bestians qui se sont réveillés d’une longue hibernation se trouvent ceux qu’Icho Tolot a connus dans le passé. Après cette rencontre, eux aussi ont reconstitué la trajectoire des arches stellaires et équipé certaines d’hyperémetteurs. Ce sont les hypersignaux émis qui ont activé leurs stations. Le transmetteur temporel que Tolot avait cru détruire a été réparé et c’est celui qui a été amené sur Gorbas IV.

Rhodan et ses compagnons sont amenés par transmetteur sur la base des Bestians Paggosh. Une flotte de la L.L.T. venue au secours du Résident a détecté la transmission et gagne la planète qu’elle attaque bientôt. Des Akonides se joignent à eux. Levian Paronn, qui est à bord de l’une de ces unités, pénètre seul dans la base des Bestians. Là, il reçoit l’aide inattendue du clone bestian Ion Lissos. Celui-ci considère qu’en installant le transmetteur temporel sur Gorbas IV, ses congénères sont les véritables responsables des crimes temporels. Deux autres Bestians se joignent à eux.

La base est détruite et le danger des Bestians enfin vaincu. Accompagné de ses nouveaux « amis », Leviann Paronn choisit comme mission de retrouver les arches stellaires non encore découvertes, il en existe encore une quarantaine.


CouvertureA4

Couverture © V.P.M.


CouvertureA5

Couverture © V.P.M.


Table des matières

Lemuria
1 - L'arche stellaire
2 - Les dormeurs du temps
3 - L’exode des générations
4 - Le premier immortel
5 - Les derniers jours de Lémuria
6 - La nuit la plus longue