Perso

Liste des personnages

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

1 801 personnages

A

A-Bessos (Tethos d') | Alchinon | Argerty (Cole)
A-thol | Alfaro (Shaw) | Argtz
Abbas (Ali) | Algur (Ditmond) | Argyris (Anson)
Ablebur | Alicharine (Ivan) | Arnulfing (Beth)
Abro (Lors Kositch) | Alkher (Brazo) | Arnusen (Arthur)
Adams (Homer G) | Alos | Aron
Adan | Alph | Aron (Totten)
Addis (Leyton) | Alto (Pinar) | Aront (Sono)
Adnil | Alvesleben (Timothy) | Arrek
Adolphe | Amant (Phyl) | Artez (Felip)
Afanch (Kalim) | Amat-Palong | Artosos
Afanch (Mochel) | Amber (Oomp) | Artur (Ralph)
Affamée | Amon (Wedabyrd) | Asayah (Caresca)
Ahaspere (Renus) | Amrog | Assaraf
Ahnquork (Jook) | Anagai (Petrus) | Astob (Nol)
Ahrat (Senco) | Anaheim (Hontioch) | Ataka (Doïtsu)
Aiti | Anakaï (Toyo) | Atlan
Aitklen | Andersson (Idus) | Atlig
Akanura (Kary) | Anficht (Reinhard) | Atrav (Kole)
Akh | Anrath (Heiko) | Atual
Akkadany (Yagusev) | Ansuna | Augermann (Ardrey)
Akran (Merlin) | Anztan | Aurin (Rodes)
Aktar | Apathuy | Auris de Las-Toôr
Akussa | Apertu (Kronz) | Auritrans
Al-Khor | Apharis (Kuila) | Aurona (Raït)
Albn | Aracan (Cool) | Ayara (Helen)
Alboobal | Arando (Thorsen) | Aybron (Zantos)
Albrich (Ken) | Arcus (Jon) | Ayed
Albright | Arfar | Aylon
Alcara (José) | Argelander | Ayos

B

Bactas (Earl) | Bernardo (Luigi) | Brackett (Paul)
Bagalaer (Hyotrop) | Bernhard | Braddock
Baïwoff (Kibosh) | Berra | Brader (Hus)
Baladoor | Berrings | Bradin
Ballin (Walt) | Berryin | Bradley (Elmer)
Balson | Beruda (Habas) | Brado
Banjack (Herseten) | Beukla | Bradon (Chad)
Bankshire | Beybo | Bradx
Barel-Kut | Bichinger (Eric) | Brandner (Michael)
Barkley (Emerson) | Bidge | Brandner (Raymond)
Barnard (Gus) | Bigg | Brandon (Broom Celsius)
Baroon (Kaarn) | Biggie | Brank (Sennan)
Bashra (Kenosha) | Bingo | Braterask
Bassa (Kel) | Bings (1) | Brawhrzwaran
Batabano (Vito) | Bisboe (Lef) | Brcl
Batin | Blanchard (Jerry) | Bredney (Esse)
Batschadu le Multiple | Blanchon | Brenda
Baumgarten | Bitzo | Brento (Kape)
Baurevoir | Blan | Brenton
Bayn-Bayn (Emined) | Blanchard (Jerry) | Breth (Barbenoire)
Baynes (Kendall) | Blayley | Breukon (Van)
Baysenet (Naro) | Blayton | Brodsal (Akim)
Bayth (Con) | Bleystire | Bronk
Beaucop (Marech) | Blum | Brown (Bakter)
Beaumont | Bluul | Broynlaar
Bebokamp (Yerisev) | Bogner (Stanley) | Broysen
Becker (2) | Bogolo | Brugg
Becomp | Bokom | Bruillant
Belal | Bolder (Lagness) | Bryan (Herb)
Belchman (Into) | Bonin (Josh) | Bryant
Bellefjord (Heinrich) | Bonmarchal (Pierre) | Brähk
Ben Rabat (Ismaïl) | Bontainer (Vivier) | Buchanan (Arthur)
Bendrix | Bontlyn (Shelo) | Buchanan (Oliver)
Benter | Borator | Budniger
Benz (Timo) | Borgas | Bull (Reginald)
Ber-Ka | Borler (Heyn) | Bullby
Berceo (Rodrigo de) | Borowski (Vassili) | Burdick (Ray)
Bergier | Bors | Burke (Eddie)
Bergmann (Jens) | Boscyk (Lovely) | Burnett
Bergudy | Bourk | Burnett (Gregory)
Berhàan | Bowden (Frederick) | Butseh (Pray)
Bériot (Jean) | Bowler (Davis) | Bysiphère (Armond)
Berliter (Mark) | Boyer (Émilio Alberto) |

C

Caarn | Cazzuli (Lupo) | Cleming
Cafzen | Cekztel | Clinskate (Dunc)
Cahom (Toras) | Certch (Orson) | Cnulp
Caldwell (Linus) | César | Codiak
Calus de Monizèr | Ceshal | Coffin (Clam)
Calverman | Chaan (Ak-Ther) | Cofola
Canavos (Owan) | Chabrol (Claudia) | Cokaze
Cannon (Clive) | Chabel (Fran) | Collar
Canoga | Chaktor | Collignot (Claude)
Canton (Bascomb) | Chaney | Colvin (Deeter)
Capenski | Chappuy-Kitos | Com-1
Capitanski (Brodger) | Charkov (Abraham) | Con-Ki
Capothan (Iargo) | Chasara (Naïen Dengol) | Connie
Capricorn | Chavendish | Constantin (Arlène)
Car-Mo | Chellish (Gunter) | Corall (Jennifer)
Caraldo (Rex) | Cherbuliez (Phelps) | Cordelier (Ghislaine)
Carbà | Cherzova (Nathalie) | Corello (Ribald)
Carbali (Enrique) | Chesterham | Cornyn (Cuen)
Cardif (Thomas) | Chiarini (Kantor) | Coul (Orson)
Carmine | Chkolskoï (Ievguéni) | Countrain
Carnavon | Chmal (Kerim) | Couter (Borges)
Carruther | Chrekt-Orn | Creeser (Harney)
Carscin | Chusa (Mersin) | Cretcher (Donald)
Carso (Joël) | Chuziklev (Sergueï) | Crouget (Phil)
Cartney (Donald) | Cicéron | Cuasa (Pecho)
Cascal (Joaquin Manuel) | Cislarczik | Cubri (Arban)
Cathay (Bran) | Clairon (Hit) | Cunor
Caulaincourt | Claudine | Curieuse
Cavaldi (Nemus) | Claudrin (Jefe) | Cylopher (Hepong)
Cavanaugh (Art) | Clayton (John) |

D

Dabrifa | Delaterre (Gil) | Dor-Par
Dacran (Eileen) | Della Fera (Luca) | Dosenthal (Kim)
Dagen | Deltar | Douglas (Val)
Daghete (Elron) | Démésor | Doutreval (Olivier)
Daglan (Hel) | Den (Faro) | Dozier
Dakkar (Ascina) | Dengelmann (Jeff) | Drabel (Munru)
Danger (Lemy) | Dentcher (Clark) | Drakont
Dannrob (Hynsnider) | Denver | Drebar
Danton (Roi) | Dep-75 | Drebora (Ankhal)
Dantroff (Kawa) | Dephin (Harl) | Drewell
Dantur (Kors) | Deprok (Kan) | Drewjek
Darelle | Deprok (Rank) | Driggus (Cal)
Darfass | Derfinger | Drog
Daring (Samuel) | Deringhouse (Conrad) | Drohner (Torav)
Daros | Derring (Sammy) | Dromm
Dashion (Gardener) | DeSoto (Owen) | Droste
Davenant | Diamond (Richard) | Drung
Dchoufar | Dilan | Dshuit (Aslan)
de Grazia (Derbolav) | Dirkah | Dull
De Johanny | Doc-3 | Dunbee (Maurice)
de Lapal (Guerinos) | Dolanty (Sowan) | Duncan
DeBona | Dombois | Dunyan (Theodore)
Dehuter (Tan) | Door-Trabzon | Duster (Rimar)
Deighton (Galbraith) | Dootsman (Malcom) | Dutchman (Henner)
DeLabrin (Gun) | Dopoulis (Asthron) | Dyke (Yotur)

E

Eagle (Helgard) | Ellert (Ernst) | Erlenmar
Ebener-Grazia (Mulloch) | Eluzar | Erp
Eberhardt (Klaus) | Emerick (Gunter) | Errak (Vank)
Ebrolo | Emery (John) | Erskine (Lionel)
Echnatal | Emie | Eschka (Gris)
Eder | Emiondi | Eskens
Edwards (Glenn) | Endicott (Lee) | Esser
Edwards (Richard) | Eng-Drabert (Wusson) | Etele (Eyko)
Egg-Or | Enk | Etran (Hergon)
Ehlers (Blacky) | Enner (Walter) | Etztak
Einaklos | Enzally | Everson (Marcus)
Eisner (Fritz) | Epétran | Existence
El Jafr (Massoud) | Ergossonen (Concyles) | Eyel (Karyn)
El-Jagat (Ali) | Erhel (Neup) | Eysbert (Thunar)
Elkuff | Erkal | Eysemann (Finch)

F

Fafer | Fenchel (Harry) | Fleeps
Faktor I | Fenchel (Judy) | Flipper (Clark G.)
Faktor II | Fenwick (Jay) | Flowerbeard
Faktor III | Ferenczy (Janos) | Foley (Vince)
Faktor IV | Feriar | Follinger (Ben)
Falcon | Ferndlen (Bran) | Fong (La)
Falton | Ferrat | Fosser
Fang-Lu | Fertrik | Frasbur
Fanther (Rog) | Fielplan (Jerry) | Frascati (Terser)
Farrell | Figaro | Fredman
Farina | Fij-Gul | Freiko
Farnish | Finch (Sturry) | Frent (Osman)
Faro (Hender) | Fippie | Frex-Yk
Faucette | Firgolt (Brent) | Freyer (Donald)
Fearn (Iskander) | Fischer | Freyt (Michael)
Fegeman (Tim) | Fitzgérald (Harald) | Fryberg
Felhak | Flagellan | Fudoli (Erco)
Felje (Peder) | Flagg (Bannister « Opale ») | Fuquah (Jem)
Fellmann (Michael) | Flanders | Futgris
Feltif | Flaring | Fyrn

G

Ga-Da | Gessink | Gork
Gagolk | Ghagat | Gosling (Voight)
Gal-Tan | Ghorn | Gorlat (Hubert)
Gallde | Gidéon (Burlow) | Gorx
Gallico (Yonah) | Gii-Yeep | Goszul
Gallik (Tschick) | Gilbert (Don) | Gouthy (Etehak)
Gallus | Gilles (Enzo) | Goya (Janine)
Galoa (Ibani) | Gilliam (Whip) | Graatch
Gamola | Gin-Dor | Grahkor (ou Javelot Pourpre)
Gansson (Jörg) | Giritz | Grand Bâalol
Garand (Manuel) | Giuffre | Grand Terrible
Garathon | Gladwich | Granner (Melodim)
Garett | Glannon | Gray (Sander)
Garibaldi (Jo) | Gleegler (Wanzoka) | Graybound (Samuel)
Garika | Glenn | Grek-1
Garko le Fort | Glogol | Grenosh
Garnish (Hal) | Gmuna (Tombé) | Grgaok
Garpéan | Gnozal | Grichert (Gwydlin)
Garryklü | Gnozal VII | Grimpel (Walter)
Gaszet (Taschin) | Gnozal VIII | Grindel (Ferry)
Gatscholkev | Goarg | Grobwitz (Mathilda)
Gault (Tomas) | Gognul | Grogham
Gaylord (Neven) | Gogol | Groll
Gecko | Gola | Gronkkor
Geiseler | Golath | Groon
Geix | Golb | Grueka
Gentner (Marlis) | Goldstein (Samuel) | Grum
Geral Khor | Goldstein (Sid) | Grun
Geraldi (Arturo) | Gonder (Fabel) | Gruppe
Gerasow (Edmondi) | Gorat | Gudin
Germa | Goratchine (Ivan Ivanovitch) | Guégul
Gerpo-Kha | Gordar (Rafel) | Gulbrandsen (Kaï)
Gershwin | Gorha | Gunnison (Wentworth)

H

Haagard (Wish " Big Mountain ") | Hashey (Sacon) | Hims (Rasto)
Habrog | Hasselet (Kleym) | Hingurt (Arsali)
Habylet (Routsel) | Hastara (Felipe) | Hinner (Hinn)
Hackney | Hasting (Peter H.) | Hinshaw (Barstow)
Hafgo (Merl) | Hastings (Fram) | Hirrendelle (Farron)
Hagarthy | Hat-Mooh | Hitchen (Salvador)
Hagehet (Ontan) | Hatfield (Cora) | Hoaskin
Hagenty (Phil) | Hathaway | Hoax
Haggard (Frank M.) | Hattinger (Ez) | Hoelscher
Hagha (Hegete) | Havan | Hofsess (Rob)
Haglefus (Zenro) | Hawk (Omar) | Hognar (Konta)
Haglyman (Golo) | Hayda | Hohle (Hole)
Haïfall (Benus) | Haynesto (Fereth) | Hokkado (Taka)
Haika | Hayward | Hokota
Haïkor (Katona) | Ha'lurin (Eske) | Holfing (Spencer)
Haines (Paol) | Hebbel (Vern) | Holger (Mill)
Hakhat | Heeph (Will) | Holländer (Kees)
Hakira (Bentlef) | Hefeter (Niko) | Hollander (Walter S.)
Hakolin | Hefner-Seton | Holler (Irvin)
Hakru (Mos) | Hefrich (Bert) | Holmer (Aarn)
Halbein (Karl) | Hegmar (Drave) | Holtz (Grown)
Hallgan (Bing) | Heindinger (Fred) | Homm (Jokay)
Halligan | Heinhoff (Merl) | Homunk
Halpers | Heinroth (Chalmers) | Hon (Yamte)
Halsterby (Gurinam) | Heister (Warren) | Honbled
Haltenbach | Heks (Koster) | Hondro (Iratio)
Halthey | Helgerson (Gunnar) | Honkman-Jame
Hamesener (Gertsa) | Hellwege | Hopper (Crad)
Hamm | Helos de Las-Toôr | Horan (Mines)
Hammers (Reinko) | Hémor | Horlov (Nash)
Hamory (Ereget) | Hendak (Tuan) | Hortan
Hananya (Robeer) | Henderson (Glenn) | Horun (Vernà)
Handrop (Seiko) | Henderson (Sven) | Hosessos (Iza)
Hannigan (Mitchell, dit Meech) | Henno (Salor) | Hotchkins (Julien)
Hannings (Kem) | Hepna-Kaloot | Howard (Screw)
Hanoor | Herbert | Hudson (Wilbro)
Hanrally | Herish (Thomas) | Huett
Hansen | Herkner (France) | Hugher (Edmond)
Hanson (Jerk) | Herrihet (Esybon) | Huise (Brent)
Hao (San) | Herzog (Thomas) | Hulos (Dart)
Hardison (Shane) | Hestinger (Gilbert) | Hun (Koan)
Harlek | Heublein (Perricone) | Hunha (Son)
Harnahan | Hewitt (Tondo) | Huran (Isit)
Harno | Heykh | Huron (Ark)
Harper (Cole) | Heyt (Unis) | Huster
Harper (2) | Hiesse (Beto) | Huxul
Harprex | Hifield (Humpry) | Hynes (Ed)
Harras (Fred) | Higgins (2) | Hypern (Dyroff)

I

Ichtrac (Nayn) | Ingo | Ishibashi (Kitai)
Ifros (Mosche) | Inkar | Isidonis (Herp)
Igenberg | Ipotheey | Isigonis (Pera)
Iiy-Juur-Eelie | Iputax | Isitonis (Haty)
Illht | Iraloth | Iskaset
Iltu | Irip (Hürüt) | Isott (Karen)
Imarez (Felipe) | Irish (Ron) | Ith
Immortel (L') | Irvin | Iül-Theer-Hij
Imrrhi | Isata (Komo) | Ivsera

J

Jakubowski (Stanislas) | Jennings (Kal) | Jossi
Janyx-Tschintt | Jenssen (Kato) | Josua
Jarban (Stran) | Jewish (Page) | Joysell
Jarq | Jiggers (Al) | Judson (Mike)
Jasper (Kelso) | Jiggings (Alekom) | Juglun
Jassi-Petan | Jinza (Pahul) | Jumpy
Jefferson | Joaqin | Juvhien
Jaybo | Jones (Tom) | Jyll Ahnt Aymar
Jefferson (Mike) | Jorgens (Éric) | Jynx
Jenkorvski (Ivan) | Jorgens (Fran) |

K

Kaâta (Segno) | Keller (Ronald) | Koko
Kaats | Kelmar | Komo (Alus)
Kaertner | Ken (Perla) | Komura (Aki)
Kagato (Noro) | Kennan (Pol) | Konitzki (Owe)
Kaïlong (Liu) | Kenniof (Richard) | Konstantin (Art)
Kaiman (Orbiter) | Kénos | Konstantin (Rhona)
Kainnen (Iko) | Kergonen (Félicie) | Kontar
Kakuta (Tako) | Kerlon | Kontemer (Kelo)
Kal-Rah | Kesenby (Arnt) | Kopenziack (Aldo)
Kalak | Keshet (Synd) | Kor (Rels)
Kalàl | Khan (Tro) | Korhu (Neïman)
Kalani (Poe) | Khana (Waxo) | Kornoff
Kalbor (Derek) | Kharon | Korom-Khan (Elas)
Kalup (Arno) | Kharra | Korpan (Janos)
Kalutsin (Szark) | Kher | Korpel
Kamer (Fella) | Khoto (Marly) | Kosnow (Piotr)
Kampatchine (Rudulus) | Kildering | Kosselov (Ivan Martynovitch)
Kamer (Gol) | Kilgore (Linton) | Kossick (Jan)
Kandrete (Skor) | Kilgore (Tillis) | Kostra-Nor
Kantor (Steve) | Killarog | Kotranow (Pawel)
Kantron | Kilmacthomas (Don) | Kottena (Ern)
Kao (Hong) | Kim (Rima) | Kowski (Jan)
Kappak | Kimble (Doc) | Krantar
Kari | Kin (Aser) | Krash-Ovaron
Karolan | Kindsom (Dick) | Krefenbac (Hunts)
Karpon | Kirilo (Gord) | Krest de Zoltral
Karr | Kiritaka (Amsin) | Kro'artrurth
Kasé (Tajiri) | Kirkpatrick (Mike) | Krueger (Gil)
Kasinet (Roms) | Kirkpatrick (Yulsman) | Kruukh
Kasom (Melbar) | Kirnfeld | Kudjali (Ahmed)
Kassandy (Hiram) | Kisca (Upper) | Kule-Tats
Kastori (Ems) | Kishes (Tem) | Kuli (Hajo)
Kaszant (Hima) | Kitatse (Yuma) | Kulman (Jost)
Katz | Kiyomi (Koy) | Kulu (Tschaï)
Kawinati (Atara) | Klein (Albrecht) | Kunutson (Knud)
Kay | Kler-Basaan | Kurohara (Burdsal)
Kazek | Kmehr | Kusenbrin (Joal)
Kedrick (Ellis) | Knatterbull (Rex) | Kusumi (Ataro)
Keegan (Grange) | Ko-Antin | Kutlos
Kekéler | Koczon (Natrim) | Kuttner (Berl)
Kéklos | Kody | Kytoma
Keks (Kosker) | Koenig |

L

L'Émir | Leboeuf | Lobbyhuvos
L'Ermite (Hank) | Lee (Tonga) | Lobson (Gérard)
Laar | Lee (Waren) | Loden (Emmet)
Laas (Menke) | Legarth (Spencer) | Lodge (Ken)
Labkaus | Lehmann (S.) | Lofko
LaCosta (Guerr) | Leitmeritz (Bencraft) | Lofton
Lacuert (Trec) | Lemmon (Frank) | Log
Ladd (Kelly) | Lempart de Fere-Khar | Logan (Ernie)
Laffitte (Sy) | Leneck (Shazam) | Longline
Lafzar (Ekhum) | Lenn (Harper) | Lonnard
Lagrange (Poem) | Lennon | Loodey (Ran)
Lallier (Marc) | Lenoir (André) | Loopers (Keynz)
Lamarre (Nino) | Lenzer (Phil) | Loorn
Lamely (Tomas) | Leroy (Hauka) | Lord Zi-Èvuss
Lamon (l'Ancien) | Leroyx | Losar (Lope)
Landon (Style) | Lerville (Peet) | Loskell (Flan)
Landry (Ron) | Les Mirettes | Lossoshér
Langmuir (Dynah) | Lester | Lothram (Burgener)
Lansbury | Lesurs | Lounsar (Cowl)
Larall (Antony) | Lethos (Tengri) | Loynssnar
Larchik | Levier (Warren) | Lub
Largath | Levinsky (Boris) | Lubkov (Franklin)
Larkaat | Levtan | Lubold (Charles)
Lastron (Haiker) | Leyden (Tyll) | Lucca
Lathar (Egan) | Li | Ludov (Wayre)
Lathon | Li-Tschaï-Tung | Lugastra (Sih)
Latner (Pulso) | Lieber (Joseph) | Lujan
Lauer (Ronson) | Ligett (Whiley) | Luklein (Joe)
Laughlin | Ligzuta (Omarin) | Lumbic (Dave)
Laurensen (Pitter) | Lin (Tscho) | Lun (Saar)
Lavante | Linsner-Kiess (Balto) | Lund (Wilmar)
Lawrence (Jeanette) | Lippman (Sid) | Luper (Hine)
Lchox | Lister (Carl) | Lustikov (Vladimir)
Le-clerk | Liszog | Luther
Le Fort (Martin) | Liumbwe (Joshua) | Lyassev (Reginald)
Le Terrible (Éric) | Lko (Ror) | Lyder (Marnos)
Leban (Rolff) | Lloyd (Fellmer) | Lyman (Max)

M

M'giih | Masters | Mirulet
M-4 | Masters (Don) | Mister Jefferson
M-7 | Masut (Oro) | Mith
Ma-Lok | Mathieu | Mitzum (Arne)
Maas | Matite (Montra) | Mo
Maatal | Matsu (Ishy) | Moders (Van)
Macaulay (Zincgref) | Maurice | Moghu (Ishe)
MacIshott (Cal) | Maurice (2) | Moïsseïev (Shania)
Mackers | Maurice (Hubert Selvin) | Mokart (Cronot)
Mahana-Cool | Max-1 | Mokart (Perish)
Mainart (Ellert) | Max-2 | Mol-Dar
Makalet (Moos) | Max-7 | Molar-Grazia (Jean)
Malanal | McCisom (Bob) | Molat (Trinar)
Malatz | McClears (John) | Mologat
Malberry (Gwendolyn) | McDowell (Chester) | Molol
Mallin (Porro) | McIntosh | Monira
Malok | McKay (Roger) | Monoe (Argus)
Malokow (Stefan) | McLure (Kyle) | Monterny (Stafford)
Maltor | McNab (Turlock) | Moonstone (Aniouchka)
Malume (Ilya) | McNamara | Moore (Dart)
Man Regg | Mecheninger (Christophe) | Moran (Luro)
Mannheimer (Albert) | Meeno (Lopar) | Morath
Mannix (Westin) | Mehlhammer (Ambroise) | Morbote (Thuma)
Manoli (Éric) | Meinardi | Morgan (Jesse)
Manor (Croton) | Meister | Morkat
Mansrin | Meisterkrattler | Morton
Mantor | Melaal | Mossi (Afar)
Mao-Tsen | Mellone-Grazia (Juan) | Mounthouse
Mapruma (Sol) | Melson | Mourhik
Marat (Jean-Pierre) | Menchos (Squart) | Movogt (Asi)
Maraun (Mana) | Mendell (Eys) | Moxon
Marays | Mercant (Allan D) | Mrgt [Mourgout]
Marduk | Mère Très Sage | Mspoern (Accutron)
Mareaux (Roune) | Mergenbach | Mullon (Fraudy)
Marein (Kastor) | Mervin | Mullon (Horace O.)
Mario | Merztelar (Anko) | Mulvaney
Marische (Khom) | Messier (Pierre) | Mundi (Werner)
Markas | Metax (Cyclone) | Mungs
Markh | Metscho (Froser) | Mungu (Hain)
Markh (Skral) | Meyhet (Proht) | Muno (Tsin)
Markus (Jim) | Meztu (Ronar) | Muno
Markusson | Michalovna (Tatiana) | Murching
Marsala | Milas (Trahun) | Murech (Erik)
Marshall (John) | Milligan | Muroto (Lasca)
Marten (Laury) | Ming (Waï) | Muselli (Léo)
Marten (Ralf) | Minth-Kisilan (Fanra) | Mussol
Marun (Goshe) | Minth-Kisilan (Noël) | Muzzel
Mashyane (Waymire) | Mirabelle | Myko
Masser (Rondo) | Miras-Etrin | Myser

N

Nabore | Nesin | Nordberg (Cliff)
Nacro (Slide) | Neupère | Nordmann
Nagatin (Surprise) | Nevis-Latan | Norfolk (Dana)
Nardini | Nex | Nosinsky (Conrad)
Narkol (Eve) | Nexx | Notami (Enrico)
Nasaro | Nicholson (Fraudy) | Notgal
Nateby (Merk) | Nir-Lah | Noukercen (Tschil)
Nathael | Nkolate (Gorl) | Novaal
Nathan (1) | Noël | Npln [Napoléon]
Nathan (2) | Noel (Abram) | Nrrhooch
Nayhar (Role) | Nolinow (Stana) | Nuriman (Gowan R.)
Nearman | Nolte (Mark) | Nyssen (Rod)
Neev (Salor) | Nomers (Joe) |

O

O'Bannon | Olbrich (Bert) | Orlgans
O'Day | Olek (Camaron) | Orloff (Jano)
O'Keefe | Oligo | Ornafer
O-oftftu-O | Ollok | Orphon (Dubak)
Ocachee (Scanlon) | Olney (Mash) | Orrak
Ochra (Ramdor) | Ologon (Véthussar) | Orrugh
Of-1 | Olphener (Barna) | Orson (Orsy)
Ofar | Olukh | Orsons (Mildred)
Ogil | Olundsen (Orge) | Ortèze (ou Ortèce)
Oglu (Nash-Nash) | Onéré (Kouri) | Osak
Ohak | Onoston (Katalo) | Osega (Roger)
Ohm (Rankos) | Onot | Ostal (Clyde)
Ohntorf | Onys | Oster (Josef)
Okika | Ooff | Otirian (Marus)
Okra | Orcast XXI | Otrin
Okura (Son) | Orff (Gus) | Otzman
Olath (Gideon) | Orghon | Overdeck (Robert Cecil)
Olavson (Hendrik) | Ori | Overmile (Wallen)

P

Pa-Done | Perk | Players
Paczek (Bhang) | Perkins (1) | Plougal
Paiin (Themul) | Perrahat (Clan) | Poarl
Paladin I | Perrigan (Fann) | Pohhiik
Pallenberg (Alberto) | Perschwenky | Pohl (John)
Palmers | Pert (Lemmy) | Poindexter (Roscoe)
Palter (Hess) | Perton (Ron) | Popoulos (Sacha)
Papageorgiu (Lastafandemenreaos) | Peruton (Salmon) | Poppa (Gino)
Parr | Peters (Joey) | Porù
Paraso | Petit-Pierre | Poster (Vip)
Parmenter (Ken) | Petronski (Grégor) | Poth (Harlon)
Parral (Zachery) | Peynchester (Jordan) | Potkin (Stéfan)
Parson (Thom) | Peynchester (Mabel) | Pounder (Leslie)
Pasageyn | Pferlinger | Prest (Multer)
Pasgin (Joe) | Phantas (Eri) | Proscowe
Pashen | Philip | Proscowe (Allaby)
Patterson (Lofty) | Philips (Ter) | Protoplasme central
Paul | Piao-Teh (Tchou) | Prottor
Pavleck | Pichens (Rugilat) | Pruyden
Pearton | Picot (Dan) | Pseydlor
Pelid | Pincer (John Edgar) | Psy-5
Pell (Frankie) | Piotrovski (Fedor) | Pthal
Penslander | Pitts (Lester) | Putzi
Penzanbyne (Quam) | Piu-Rey-Wiin | Pyrones (Ratham)
Perez (Rosita) | Plant (Nashed) |

Q

Quatre-Rafales

Quinto (Nike)

Quorry (Haluce)

R

Rabelli (Marco) | Redhorse (Don) | Riordan (Tipa)
Rabkob (Krumar) | Redkens (1) | Riyollon
Rabotax III | Redskin | Roane (Oliver)
Rabov | Régent | Robert (Gaston)
Rachley (Kinsing) | Reggie | Rodeger (Syn)
Radeczin (Menc) | Regnal-Orton | Rogal
Ragally | Regon | Rogar
Ragan | Regoon | Rohun
Ragoona | Regothar | Rolf
Ragow (Ivan) | Regy | Ronald (Heddy)
Rakowski | Reinke | Ronald (Ron)
Raleigh | Reis (Daveen) | Rontoff (Sintra)
Ralgor | Rel | Roodin (Savik)
Ralsmeyer | Rengall (John) | Roon
Ralv | Retekin (Drof) | Ropler
Ramado | Reyht (Gys) | Rosaar
Ramdor | Rhabol | Rosberg (Art)
Ramirez (Gonzalès) | Rhagor | Rosk (Kamon)
Ramsey (Bill) | Rhodan-Abro ( Mory) | Ross (Chillu)
Ranchold | Rhodan (Michael) | Roumbaki
Randall (Larry) | Rhodan (Perry) | Roux
Randex (Hal) | Rhog | Roux (Marcel)
Randta (Tusin) | Rico | Rozva
Rascani (Orlin) | Ridell (Jaycie) | Rudo (Cart)
Raskujan | Riebsam (Carl) | Rudolf
Rasony (Lavas) | Riekhouse (Vasga) | Rumpus (Gérald)
Rathor | Riesenhaft (Johann) | Runete (Pandar)
Ratschat | Rietzel (Swendar) | Ruor
Rayé-Gris | Rifkin (Earl) | Russo (Fed)
Reauconer | Rigeler (Amos) | Ryan (Herb)
Rebbie (Stanwell) | Rillos (Hisso) | Ryan (Sarto)
Recizan (Baloon) | Rimak (Pulpo) | Ryebread (Cecil)
Redgers (Jerry) | Rionzi | Rykher (Ezekiel Dunlop)

S

Saedelaere (Alaska) | Shban (Mitare) | Solatta (Perry)
Sagranna | Sheldon (John C.) | Sorgun
Saint-Vaync | Shelstar | Sörlund (Halgor)
Saith | Shenk | Spaaktrin (Robis R.)
Sakilate (Roser) | Shenon (Miko) | Sparks
Sakori | Sherlock | Spectorsky (Tomcho)
Salisonos (Muy) | Shilter (Runeme) | Speekel (Barg)
San (Mantu) | Shinat (Balbo) | Spencer (Barbara)
Sanchon (Oleg) | Shorty-O | Spinoza
Sanda (John) | Shreen | Spoonox
Sansaro | Shriver | Srep (Falln)
Santanjon | Shukento (Eril) | Staebler-Beer
Sassenach | Shukento (Hanna) | Stagge (Olf)
Sauner (Bill) | Shungten (Bertoser) | Staunder (Bari)
Savv (Christopher) | Sibala | Steel (Rufus)
Scalloun | Sidor (Cerf) | Steiger (Rod)
Schi | Siebengel | Steiner (Fritz)
Schiller (Ernst) | Sigenberg (Helena) | Stern (Dave)
Schiroff (Penta) | Sikermann (Baldur) | Stootz
Schneider | Sikeron (Ralph) | Storkeet
Schnitz | Sikra (Mahaut) | Stovall (Link)
Schoepproït | Silligan (Richard) | Stowes (Kaynes)
Schonepal (Jack) | Sillock | Stozi
Scoobey (Walt) | Simmons (Terry) | Strachey (Faolain)
Scott (Ken) | Sirov | Stregman (Arfin)
Screecher | Skatchis (Masara) | Strelnikov (Fedor A.)
Scrider | Sköldson (Arnulf) | Strömberg (Ale)
Sedenko (Jury) | Skopins (Steral) | Strombowski
Seegers (Simon) | Skormish ot Zel | Strugov (Ravil)
Seiko (Tanaka) | Skovarto | Stuyven
Sekely (Tieman) | Slipher (Urbain) | Subaté (Makol)
Senekho | Sloane (Anne) | Sukril
Sengu (Wuriu) | Smith | Sulihac (Ambros)
Sequoh de Bet-Hesda | Smith (2) | Suluth (Ken)
Serenti (Khomo) | Smith (Henry) | Suprahet
Sergh de Teffron | Smithson | Surfat (Brazos)
Setrereyns (N.) | Smithsonian (Smuts) | Sûrya (Flaman)
Seypaahk | Smitty | Sutokk
Shamil | Smonks | Suttney
Sharet (Hakkaz) | Snigert (Gerald) | Swanson
Sharett (Gabal Al) | Snogletto | Swedenborg
Shark (Peter) | Snyder (Spic) | Swick
Sharoon | Sockmann (Tepper) | Sylvester (Kydd)
Shaugnessy (Clifton) | Soeurs stellaires | Szator (Tar)
Shawlee (Ron) | Solbar | Szypinski (Stan)

T

T-39 | Terminov (George) | Tralero (Kuszo)
Taa-rell | Tetrona (Guri) | Tratlo (Art)
Tagalog (Satu) | Tetzte | Trato (Kanat)
Taï-Tiang | Thékus | Traut (Miles)
Taïn (Kartch) | Thémos | Traver (Jeremy)
Takayo | Ther | Travera
Talamon | Thetin (Mirona) | Trenton (Lyn)
Tames (Dunko) | Thin (Hoan) | Treptov (Ikan)
Taminov (Paron) | Thomas | Trestinov (Nikolaï)
Tan (Loor) | Thomas (Reg) | Trestov (Shenko)
Tan-Pertrec | Thora de Zoltral | Trikort
Tanah (Ngoko) | Thorens (Bangk) | Trker-Hon
Tang (Tschui) | Thrumb (Agen) | Tro-lugo
Tanner | Thwaites (Kiner) | Troat
Tannwander | Tifflor (Julian) | Trol (Arkh)
Tanor | Tkex-go | Trontor (Haile)
Tanura (Ochra) | Toermlin | Tropnow (Gregor)
Tappan | Toffner (Jeremy) | Troptinev (Vassel)
Tardom | Tolot (Icho) | Trorth
Tarts | Tolsyer (Juk) | Trotin
Tashit (Folger) | Tomisenkov | Troysell
Tasnor | Tommy | Tschato (Nome)
Tassuki | Tompetch (Mikel) | Tschenkov
Tastevin | Tong (Waï) | Tschubaï (Ras)
Tate (Wayne) | Tong-Jaho | Tschubaïk (Tan)
Tatepostell (Wynn) | Tonos (Harkh) | Tse (Meng)
Tatre (Tont) | Topay (Mamos) | Tu-poä
Tatstun (Gevoreny) | Topthor | Tuchmann (Griffin)
Taylor (Horace) | Toratski (Pavel) | Tudd (Bron)
Tchatt-Tchatt | Torjessen | Tughmon
Tea (Gianal) | Tormello | Tukesku (Laan)
Tehète (Aluf) | Torov (Tatia) | Tuncher (Chad)
Teik (Fancan) | Toseff (Alter) | Tunither (Pen)
Teipler (Reigon) | Toser-Ban | Tunuter
Telarini (Luigi) | Tosonto (Artho) | Tureck (Kazmer)
Teltak (Trat) | Toss (Marr) | Tusnetze
Teluf (Reja) | Totztal | Tycho
Tère (Arthur) | Toufry (Betty) | Tyn (Mirus)

U

Ül | Unklaich | Uwanok (Aïno)
Ulgurtz | Untcher (Thomea T.) | Uwanok (Sanna)
Ulloh | Urgina (Faro) | Uwasar
Umigo (Michael) | Ursaf | Uxbridge
Un-œil |  |

V

Valmonze | Vélarde (Cafana) | Vigeland (Nos)
Van Aafen (Teldje) | Verner | Villnoess
Van der Bloom (Ludwig) | Vernon (Alain) | Vincent (Holl)
Van Geldern (Piet) | Versello | Vinza (Cracko)
Van Hossen (Kirk) | Vertrigg | Vita (Helmut)
Van Kleynen | Vervpattor (Falcon) | Vlck
Van Teikeam | Vétren de Tatstran | von Wolframsdorff (Burckhart)
Vandyke | Vicheline | Vouner (Hendrik)
Vario-500 | Vidor | Vu Pooh
Veilleuse | Viesspahn (Gunter) |

W

Waff | Waverley (Joël) | Willy
Wag (Hope) | Waydenbrak | Winga-Helo
Wahro | Weasel (Charlie) | Winsell (Fred)
Walkee (Pharo) | Wee-Nii | Wizzbizz
Wallaby | Weinstein (Amsel) | Wo-Tha
Waller (Chuck) | Weiss (Poul) | Wolff-Rayet
Wallerson | Welinski (Jaroslav Afimowich) | Wolley
Warendahl (Franz) | Welsmire | Wolter
Waringer (Geoffry Abel) | Wendroy (Nathalie) | Wolters (Herm)
Waringer-Rhodan (Suzan Betty) | Werschel | Woodworth (James)
Warner (Lott) | Whisper | Woolver (Rakar)
Warren | Whitman (Peter) | Woolver (Tronar)
Warren (Christophe) | Wholey (Kinser) | Wor-Lök
Warren (Elmer) | Wiener (Axel) | Wral
Warren (Ken) | Wiffert (Cero) | Wroma (Fron)
Wassermann (Johosh) | Wilkins | Wynant
Watts | Wilkowski | Wyndlon
Watula | Will | Wynn (Kolmar)

X

Y

Yak (Clark) | Yokida (Tama) | Yuga
Yatuhin (Nomo) | Yorgos | Yussov (Floyd)

Z

Zabrok | Zebek (Shedenbal) | Zimmer
Zahn (Rudy) | Zerft | Zimmerman
Zar-Ban | Zernif | Zseht-Agberat-Ly
Zavet | Zigulor (Eynch) | Zuglert (Armin)
Zbron |  |

Présentation © 2002-2003 by Aramis & Guevara


Perso A

Liste des personnages - A

90 personnages

A-Bessos (Tethos d') | Alchinon | Argerty (Cole)
A-thol | Alfaro (Shaw) | Argtz
Abbas (Ali) | Algur (Ditmond) | Argyris (Anson)
Ablebur | Alicharine (Ivan) | Arnulfing (Beth)
Abro (Lors Kositch) | Alkher (Brazo) | Arnusen (Arthur)
Adams (Homer G) | Alos | Aron
Adan | Alph | Aron (Totten)
Addis (Leyton) | Alto (Pinar) | Aront (Sono)
Adnil | Alvesleben (Timothy) | Arrek
Adolphe | Amant (Phyl) | Artez (Felip)
Afanch (Kalim) | Amat-Palong | Artosos
Afanch (Mochel) | Amber (Oomp) | Artur (Ralph)
Affamée | Amon (Wedabyrd) | Asayah (Caresca)
Ahaspere (Renus) | Amrog | Assaraf
Ahnquork (Jook) | Anagai (Petrus) | Astob (Nol)
Ahrat (Senco) | Anaheim (Hontioch) | Ataka (Doïtsu)
Aiti | Anakaï (Toyo) | Atlan
Aitklen | Andersson (Idus) | Atlig
Akanura (Kary) | Anficht (Reinhard) | Atrav (Kole)
Akh | Anrath (Heiko) | Atual
Akkadany (Yagusev) | Ansuna | Augermann (Ardrey)
Akran (Merlin) | Anztan | Aurin (Rodes)
Aktar | Apathuy | Auris de Las-Toôr
Akussa | Apertu (Kronz) | Auritrans
Al-Khor | Apharis (Kuila) | Aurona (Raït)
Albn | Aracan (Cool) | Ayara (Helen)
Alboobal | Arando (Thorsen) | Aybron (Zantos)
Albrich (Ken) | Arcus (Jon) | Ayed
Albright | Arfar | Aylon
Alcara (José) | Argelander | Ayos

Présentation © 2002-2003 by Aramis & Guevara


A-Bessos (Tethos d')

N° français | N° allemand
173 - Traîtres en série | 371 - Attentat auf die Sonne

A-Bessos (Tethos d')

Né le |
Décédé le |
Race | Akonide

Chef du Commando Énergétique en 2436. Chargé de mener à bien un projet destiné à transformer Sol en nova, il reçoit l'activateur cellulaire volé à Laury Marten par le traître Orlin Rascani en octobre 2436. L'intervention de L'Émir fait toutefois échouer le projet. Privé de son activateur, il ne lui reste plus que peu de temps à vivre.

Liste des épisodes :

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara


A-thol

N° français | N° allemand
49 - L'homme aux deux visages | 112 - Der Mann mit den zwei Gesichtern

A-thol

Né le |
Décédé le | 2103
Race | Anti

De son véritable nom Juglun. Il est tué par Cardif-Rhodan sur Pluton après qu'il lui ait remis un message du grand prêtre Rhabol. Sa barbe est nattée à la mode des Francs-Passeurs.

Liste des épisodes :


Abbas (Ali)

N° français | N° allemand
148 - Missions magellaniques | 321 - Zwischenfall im Tiger-Sektor

Abbas (Ali)

Né le |
Décédé le |
Race | Terranien

Officier en second de l'Akaï, un croiseur léger en opération dans le secteur de Tigre-1 en 2435. Après la destruction du navire, il est emmené avec une autre partie de l'équipage à bord d'un vaisseau perlian. Il a une silhouette osseuse et de longs doigts, ainsi que des lèvres charnues. Son anniversaire tombe dans le mois de décembre.

Liste des épisodes :


Ablebur

N° français | N° allemand
84 - La fin de la fuite | 192 - Die Kriegslist des Akonen

Ablebur

Né le |
Décédé le |
Race | Akonide

Commandant d'une base secrète faisant du trafic avec les Bleus en février 2329. Il a les cheveux noirs, l'air austère et la peau brune. Il est tué par son animal domestique, Métys, après avoir traqué Perry Rhodan.

Liste des épisodes :


Abro (Lord Kositch)

N° français | N° allemand
81 - Pas de retour pour Rhodan | 185 - Flammen über Badun

Abro (Lord Kositch)

Né le | 2272
Décédé le | novembre 2328
Race | Plophosien

Chef absolu des Neutralistes en 2328 avec le titre de Lord. C'est un géant de deux mètres, à la carrure imposante, à l'aspect juvénile. Ses yeux éclairent d'une lueur impitoyable un visage dur avec une barbe rousse et soignée. Il a une voix de fausset. Père de Mory Abro, il trouve la mort lors de l'attaque de Badun par la flotte de Hondro.

Liste des épisodes :


Adams (Homer G)

N° français | N° allemand
3 - La milice des mutants | 6 - Das Mutanten-Korps
4 - Base sur Vénus | 7 - Invasion aus dem All
Inédit | 9 - Hilfe für die Erde
5 - Les vainqueurs de Véga | 10 - Raumschlacht im Wega-Sektor
10 - Le maître des mutants | 25 - Der Overhead
 | 26 - Duell der Mutanten
11 - Le piège à pirates | 28 - Der kosmische Lockvogel
12 - L'empereur de New York | 31 - Der Kaiser von New York
Inédit | 193 - Panik im Sonnensystem
127 - La facture des faussaires | 280 - Die Weltraumdetektive greifen ein
128 - Iago l'innocente | 281 - Kampf in der Tiefsee
129 - Miras le maléfique | 283 - Flucht vom Giftplaneten

N° français | N° allemand
188 - L'Humanité au crépuscule | 400 - Ein seltsamer Helfer
189 - La voie temporelle | 403 - Die Straße der Container

Adams (Homer G)

Né le |
Décédé le |
Race | Terrien

Génie financier doté d'une mémoire eidétique. Il est petit avec une grosse tête et un peu bossu. Il a une couronne de cheveux clairsemés et porte des lunettes à monture d'or. Il possède une mémoire photographique et n'oublie rien. Dans la vie privée, c'est un homme sans prétentions. Il a passé quatorze ans en prison et à sa sortie il est recruté par la Troisième Force pour devenir son Ministre des Finances. Il fonde la Compagnie Générale Cosmique en 1971. Il bénéficie d'une douche cellulaire puis d'un activateur cellulaire. Ministre des finances de l'Empire Solaire.

Liste des épisodes :

Cycle 7 - Les Cappins

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara


Adan

N° français | N° allemand
Inédit | 178 - Die Todeskandidaten von Akon

Adan

Né le |
Décédé le |
Race | Akonide

Condamnée à mort pour trafic de drogue, elle est condamnée à mort avant d'être chargé par l'amiral Themul Paiin, avec deux autres compagnons, de déposer des bombes sur Sépulcre en 2328. Elle se rebelle contre l'amiral et parviendra à fuir la planète menacée avec l'aide de Terriens, les survivants de l'Akolus. Elle tombe amoureuse de son compatriote Ak-Ther Chaan.

Liste des épisodes :


Addis (Leyton)

N° français | N° allemand
188 - L'Humanité au crépuscule | 401 - Aufbruch ins All

Addis (Leyton)

Né le |
Décédé le |
Race | Saparien

Membre d'équipage et opérateur radio du vaisseau Vanguard, qui part pour une mission d'exploration de la planète Conyers.

Capturé par des agents de l'Impérium de Dabrifa, il est libéré suite à l'intervention de Perry Rhodan.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Adnil

N° français | N° allemand
60 - Médiation protoplasmique | 136 - Bestien der Unterwelt

Adnil

Né le |
Décédé le |
Race | Akonide

Un des gardes de la base secrète akonide sur Afzot en 2113.

Liste des épisodes :


Adolphe

N° français | N° allemand
Inédit | 27 - Im Banne des Hypno

Adolphe

Né le |
Décédé le |
Race | Terrien

Sergent, radio-technicien de l'intercepteur Z-45. C'est un passionné des papillons, tout comme son collègue Bings avec qui il a fait ses études à l'Académie Spatiale. Il participe à la poursuite du Surmutant en 1981.

Liste des épisodes :


Afanch (Kalim)

N° français | N° allemand
191 - Défi à l'antimatière | 406 - Nachricht aus der Zukunft

Afanch (Kalim)

Né le |
Décédé le |
Race | Terranien

Célibataire calme et extrêmement populaire dans son voisinage. Il travaille à l'usine Fosser en tant que chef des expéditions et responsable du transmetteur de matière de l'usine.

Des analyses positroniques ont révélé un complexe maladif suite au décès prématurés de ses parents. Son frère, Mochel Afanch, qu'il a élevé, a été tué lors d'un combat spatial. Kalim décide de se venger et devient un espion à la solde des Étrusiens.

Avant d'être arrêté, il demande à boire un dernier verre d'alcool, qui a servi de catalyseur à un poison. Kalim meurt.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Afanch (Mochel)

N° français | N° allemand
191 - Défi à l'antimatière | 406 - Nachricht aus der Zukunft

Afanch (Mochel)

Né le |
Décédé le |
Race | Terranien

Frère de Kalim Afanch. Il a été élevé par ce dernier suite au décès de ses parents.

A sa majorité il s'engage dans l'Astromarine Solaire. Il est tué lors d'un combat spatial.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Affamée

N° français | N° allemand
106 - Les soeurs stellaires | 237 - Die drei Sternenbrüder

Affamée

Voir Soeurs stellaires.

Liste des épisodes :


Ahaspere (Renus)

N° français | N° allemand
189 - La voie temporelle | 402 - UFOs in der Galaxis
196 - Face au Supermutant | 417 - Attentat auf die INTERSOLAR
198 - Énigmes du passé | 420 - Die Rätsel der Vergangenheit

Ahaspere (Renus)

Né le

Décédé le

Race

Chef physicien à bord de l'Intersolaire.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Ahnquork (Jook)

N° français | N° allemand
153 - Le sosie du Stellarque | 331 - Aufstand der Menschheit

Ahnquork (Jook)

Né le |
Décédé le |
Race | Akonide

Il est grand et maigre, avec un épiderme d'une teinte cuivrée. Membre du Condos Vasac, il travaille avec Gwydlin Grichert pour déstabiliser l'Empire Solaire en février 2436. Il est totalement dépourvu du sens de l'humour.

Liste des épisodes :


Ahrat (Senco)

N° français | N° allemand
188 - L'Humanité au crépuscule | 401 - Aufbruch ins All
189 - La voie temporelle | 402 - UFOs in der Galaxis
196 - Face au Supermutant | 416 - Der Supermutant
197 - La catalyse de l'instable | 419 - Konferenz der Verräter

Ahrat (Senco)

Né le |
Décédé le |
Race | Terranien

Lieutenant-colonel à bord de l'Intersolaire. C'est un émo-astronaute. Il est originaire du Groenland.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Aiti

N° français | N° allemand
125 - Le sarcophage stellaire | 276 - Irrweg durch die Zeit

Aiti

Né le |
Décédé le |
Race | Lémurien

Il fait partie du groupe qui surprend les Terraniens du Dino-3 sur Terre en -49 988.

Liste des épisodes :


Aitken

N° français | N° allemand
84 - La fin de la fuite | 192 - Die Kriegslist des Akonen

Aitken

Né le |
Décédé le |
Race | Terrien

Astronaute, sergent, il est fait prisonnier par l'Akonide Ablebur le 13 février 2329. Officier de l'O.M.U il se suicide par arrêt cardiaque pour échapper aux interrogatoires et ne pas trahir la position de Rhodan.

Liste des épisodes :


Akanura (Kary)

N° français | N° allemand
138 - Au coeur de la démesure | 300 - Alarm im Sektor Morgenrot

Akanura (Kary)

Né le |
Décédé le |
Race | Terranien

Major de l'Astromarine Solaire, commandant du Kobé. Après la destruction de son navire par les Bleus en août 2435, il est sauvé par le Francis Drake avant d'être récupéré par l'Imperator III.

Liste des épisodes :


Akh

N° français | N° allemand
145 - Les partisans du grand nuage | 315 - Kreuzfahrt durch Magellan

Akh

Né le |
Décédé le |
Race | Gurrad

Commandant de l'avant-poste sur First Stop en 2435.

Liste des épisodes :


Akkadany (Yagusev)

N° français | N° allemand
194 - Le satellite anti-solaire | 412 - Gefahr von Sol

Akkadany (Yagusev)

Né le

Décédé le

Race

Lieutenant Colonel à bord du vaisseau Halifax. Il est origine d'Abdanjug, planète re-découverte par un Explorateur.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Akran (Merlin)

N° français | N° allemand
138 - Au coeur de la démesure | 300 - Alarm im Sektor Morgenrot
171 - Les Constructeurs du Centre | 367 - Im Zentrum der Riesensonne
176 - Le secret de la pyramide | 376 - Stimmen aus der Vergangenheit
177 - Sur les traces du passé | 378 - Planet der Ungeheuer
 | 379 - Das Tor zur Hölle
178 - Le legs des Lémuriens | 380 - Das Zeitkommando
181 - Pont entre les Nuages | 386 - Hilfe von Sol
 | 387 - Spur zwischen den Sternen
182 - La base des Baramos | 388 - Götter aus dem Kosmos
 | 389 - Mond der Rebellen
183 - Les oeufs de Baykalob | 390 - Die CREST im Strahlensturm
 | 391 - Tödliche Ernte
184 - Les spectres verts | 392 - Das Schiff der grünen Geister
186 - La tanière hors du temps | 397 - Das System der 13 Monde

Akran (Merlin)

Né le |
Décédé le |
Race | Epsalien

Colonel de l'Astromarine Solaire, commandant du Krest IV en 2435. Il mesure moins d'un mètre soixante.

Il prend le commandement du nouveau vaisseau-amiral de la Flotte Solaire, le Krest V en novembre 2436.

Liste des épisodes :


Aktar

N° français | N° allemand
 | 93 - Der Feind im Dunkel

Aktar

Né le |
Décédé le |
Race | Franc-Passeur

Il fait partie des Francs-Passeurs implantés sur la planète Opghan pour contrôler la drogue obtenue à partir des plantes psimo.

Liste des épisodes :


Akussa

N° français | N° allemand
67 - Le mirage de la montagne chantante | 156 - Lemy und der Krötenwolf

Akussa

Né le |
Décédé le |
Race | Eysalien

Chef de l'école de gladiateurs de Malkino sur Eysal en 2326. C'est un homme grand et large, au visage anguleux. Son corps est couvert de cicatrices. Il possède un humour forgé par une vie de combats. C'est un des rares hommes à avoir survécu plus de dix ans dans son métier.

Liste des épisodes :


Al-Khor

N° français | N° allemand
21 - La bataille de Bételgeuse | 48 - Rotes Auge Beteigeuze
 | 49 - Die Erde stirbt

Al-Khor

Né le |
Décédé le | 1984
Race | Topside

Commandant des forces topsides sur Bételgeuse IV, Aqua. Il meurt lors de la destruction de Bételgeuse III.

Liste des épisodes :


Albn

N° français | N° allemand
9 - Le traître de Tuglan | 18 - Die Rebellen von Tuglan

Albn

Né le |
Décédé le |
Race | Tuglanien

Dynaste de Tuglan. C'est un bel homme aux traits durs. Il a un frère, Daros. Il tente de se débarrasser du pouvoir arkonide en 1976 mais l'intervention de Perry Rhodan le fait échouer. Il est tué par L'Émir.

Liste des épisodes :


Alboobal

N° français | N° allemand
 | 102 - Abteilung III greift ein

Alboobal

Né le |
Décédé le |
Race | Franc-Passeur

Chef du clan établi sur Ghama en 2102. C'est un géant barbu. Coupable d'avoir enlevé des Terriens sur la planète Ghama, il a été condamné aux travaux forcés.

Liste des épisodes :


Albrich (Ken)

N° français | N° allemand
191 - Défi à l'antimatière | 406 - Nachricht aus der Zukunft

Albrich (Ken)

Né le |
Décédé le |
Race | Terranien

Agent secret terrien. Il enquête, avec l'aide de l'Émir et de Fellmer Lloyd, à l'usine Fosser, pour démasquer l'espion à la solde d'Étrus.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Albright

N° français | N° allemand
 | 143 - Für Menschen verboten

Albright

Né le |
Décédé le |
Race | Terrien

Cybernéticien, collaborateur du docteur Johann Riesenhaft sur Surprise en mars 2114.

Liste des épisodes :


Alcara (José)

N° français | N° allemand
145 - Les partisans du grand nuage | 314 - Chaos über Modula

Alcara (José)

Né le |
Décédé le |
Race | Terranien

Capitaine de l'Astromarine Solaire en poste sur le Krest IV en 2435, chef des commandos de débarquement. C'est un mulâtre aux cheveux d'ébène.

Liste des épisodes :


Alchinon

N° français | N° allemand
128 - Iago l'innocente | 281 - Kampf in der Tiefsee

Alchinon

Né le |
Décédé le |
Race | Téfrodien

Colonel, il est infiltré sur Terre en 2404 mais il change de camp après être tombé amoureux d'une journaliste. Il est tué lors l'assaut des forces terraniennes sur la base au fond du pacifique en décembre 2404.

Liste des épisodes :


Alfaro (Shaw)

N° français | N° allemand
193 - Les chronoclastes de Copernic | 410 - Das Geheimnis von Olymp
197 - La catalyse de l'instable | 418 - Kurier der Galaxis

Alfaro (Shaw)

Né le

Décédé le

Race

Partenaire de Joaquin Manuel Cascal, lors de la revente d'howalgonium aux scientifiques de Copernic. Il est grand et maigre, avec des yeux noirs surmontés de sourcils blancs et touffus. Il a failli être lynché lors de l'escroquerie pétrolière sur Cayac IV qu'il a organisée.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Algur (Ditmond)

N° français | N° allemand
183 - Les oeufs de Baykalob | 390 - Die CREST im Strahlensturm

Algur (Ditmond)

Né le

Décédé le

Race

Lieutenant-colonel, responsable de l’état-major de planification stratégique et technique du Krest V.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Alicharine (Ivan)

N° français | N° allemand
Inédit | 23 - Geheimschaltung X
Inédit | 24 - Im Dschungel der Urwelt

Alicharine (Ivan)

Né le |
Décédé le |
Race | Terrien

Russe, membre de la division d'assaut cosmique du général Tomisenkov en 1980. C'est un forestier né. Il est trapu et large d'épaules.

Liste des épisodes :


Alkher (Brazo)

N° français | N° allemand
44 - Le caboteur cosmique | 100 - Der Zielstern

Alkher (Brazo)

Né le | 2079
Décédé le |
Race | Terrien

Lieutenant puis capitaine de l'Astromarine Solaire. C'est un grand garçon un peu dégingandé. Il est maladroit et timide, son apparence prête volontiers à sourire. Il est brun, avec les yeux marron à l'expression grave. A l'heure du danger, il devient un autre homme, d'un inébranlable sang-froid. C'est un homme dur, conscient de son devoir. De sa légèreté du début, il ne reste qu'un humour sec qui dégénère souvent en sarcasmes. C'est le meilleur canonnier de l'Astromarine Solaire. Dans le secteur d'Orlon, alors qu'il servait sur la frégate Formose, il a mis deux vaisseaux francs-passeurs hors de combat par ses talents de canonnier. Il est engagé en 2102 à bord de la frégate Magicienne, puis du Duc-de-Fer dont il est le plus jeune officier. Officier responsable de la centrale de tir du Duc-de-Fer puis troisième officier du Theodoric en tant que premier officier d'artillerie.

Liste des épisodes :


Alos

N° français | N° allemand
42 - L'arche des aieux | 94 - Die flammende Sonne

Alos

Né le |
Décédé le |
Race | Arkonide

Cybernéticien de la première génération sur l'arche des aïeux. Il a passé des millénaires en hibernation avant d'être réveillé en 2044.

Liste des épisodes :


Alph

N° français | N° allemand
158 - Holocause Halutien | 340 - Kreuzwege im Kosmos

Alph

Né le

Décédé le

Race

Entité s'occupant de la sécurité de M 87. Elle contrôle des centrales planétaires au coeur de la galaxie. Forme de vie paradimensionnelle directement ni visible, ni tangible pour les espèces vivantes du continuum einsteinien.

Liste des épisodes :


Alto (Pinar)

N° français | N° allemand
164 - Le repaire des symbiotes | 353 - Brutstation im Pararaum
171 - Les Constructeurs du Centre | 366 - Das Rätsel der Biostation
174 - Le Gardien de l'Intouchable | 372 - Expedition zur verbotenen Welt

Alto (Pinar)

Né le |
Décédé le |
Race | Halutien

Hyperphysicien. Il vient prêter main forte aux Terraniens en 2436 et participe à la mission partie porter secours à Perry Rhodan dans M 87.

Liste des épisodes :


Alvesleben (Timothy)

N° français | N° allemand
Inédit | 170 - Im Dschungel der Sterne

Alvesleben (Timothy)

Né le |
Décédé le |
Race | Terrien

Spécialiste en impulsions en 2327. Il travaille dans le secteur de recherche 18 à Terrania, chef d'une équipe de recherche. C'est un petit homme avec un bouc blanc. Perry Rhodan le charge de travailler sur les hypnobandes destinées à empêcher les jeunes annélicères d'émettre des hyperimpulsions.

Liste des épisodes :


Amant (Phyl)

N° français | N° allemand
189 - La voie temporelle | 403 - Die Straße der Container
194 - Le satellite anti-solaire | 413 - Die Sonnenforscher
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Amant (Phyl)

Né le

Décédé le

Race

Secrétaire du Vario-500, et chef de la police occulte de la planète Olympe.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Amat-Palong

N° français | N° allemand
 | 104 - Nur ein Greenhorn

Amat-Palong

Né le |
Décédé le |
Race | Arra

Il fait partie de l'organisation trafiquant de l'opium sur Alazé en août 2102. Il est tué par les hommes-oiseaux d'Alazé après avoir tué l'un d'eux.

Liste des épisodes :


Amber (Oomph)

N° français | N° allemand
164 - Le repaire des symbiotes | 352 - Der Planet des tödlichen Schweigens
172 - Le gouffre entre les galaxies | 369 - Auf Dolan-Jagd
174 - Le Gardien de l'Intouchable | 372 - Expedition zur verbotenen Welt
 | 373 - In der Todeszone
184 - Les spectres verts | 393 - Die Schwelle zum Nichts
187 - Ténèbres sur la Terre | 398 - Das Ende der Dolans

Amber (Oomph)

Né le |
Décédé le |
Race | Lourénien

Il mesure un mètre quatre-vingt cinq. Vivier Bontainer l'a sauvé alors qu'il allait être victime d'un sacrifice rituel sur sa planète. Depuis, il l'accompagne partout. Oomph Amber emploie un langage approximatif, empli de néologismes mais il sait, au besoin, employer une langue parfaite.

Liste des épisodes :


Amon (Wedabyrd)

N° français | N° allemand
137 - Le sacrifice suprême | 299 - Am Ende der Macht

Amon (Wedabyrd)

Né le |
Décédé le |
Race | Rumalien

Technicien d'appontage à bord de l'Imperator en 2405. Son visage ridé est couleur sable et il est maigre.

Liste des épisodes :


Amrog

N° français | N° allemand
125 - Le sarcophage stellaire | 276 - Irrweg durch die Zeit

Amrog

Né le |
Décédé le |
Race | Paddler

C'est un des deux survivants de la destruction de la plate-forme MA-Génial, il est récupéré par l'équipage du Dino-3.

Liste des épisodes :


Anagai (Petrus)

N° français | N° allemand
128 - Iago l'innocente | 282 - Die Spur zu Jagos Stern

Anagai (Petrus)

Né le |
Décédé le |
Race | Terranien

Afro-Terranien. Major, commandant du croiseur léger Ascot en 2404. Il pèse quatre-vingt dix kilos.

Liste des épisodes :


Anaheim (Hontioch)

N° français | N° allemand
179 - Odyssée pour des nefs perdues | 382 - Planet der Ruinen
180 - Le poids des invisibles | 384 - Die Welt der Unsichtbaren
181 - Pont entre les Nuages | 386 - Hilfe von Sol

Anaheim (Hontioch)

Né le |
Décédé le |
Race | Epsalien

Membres d’équipages du Francis Drake, il fait parti des cinq paratransplantés. Son sang a été remplacé par un extrait de cactée de Bra, qui le protège des saignements et des blessures.

Il mesure 1,5 m, sa carrure est identique à sa taille, il pèse 150 kilos.

Il fait parti de la mission d’exploration sur Sherrano.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Anakaï (Toyo)

N° français | N° allemand
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten

Anakaï (Toyo)

Né le

Décédé le

Race

Membre d'équipage du Krest XII, dont il est le responsable des transmissions.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Andersson (Idus)

N° français | N° allemand
150 - Transgressions temporelles | 325 - Das Zeitexperiment der Verbannten

Andersson (Idus)

Né le |
Décédé le |
Race | Terranien

Il est maigre comme un clou, avec une couronne de cheveux clairsemés entourant un crâne pointu. Il a deux rangées de fortes dents jaunes. Il est capitaine et mathématicien à bord du Gulini. En janvier 2436, il fait partie du commando qui s'introduit dans une bulle paratronique sur Pfranat. Il est surnommé Papy.

Liste des épisodes :


Anficht (Reinhard)

N° français | N° allemand
89 - Planète de pénitence | 202 - Die Retter der CREST

Anficht (Reinhard)

Né le |
Décédé le |
Race | Terranien

Docteur, physicien à bord du Krest II. Il a un sang-froid exceptionnel. Il est maigre et sec.

Liste des épisodes :


Anrath (Heiko)

N° français | N° allemand
153 - Le sosie du Stellarque | 330 - Ein Mann wie Rhodan
173 - Traîtres en série | 370 - Verrat auf OLD MAN

Anrath (Heiko)

Né le | 2498
Décédé le |
Race | Terranien

Ingénieur de la station d'irrigation Sahara XI, c'est un spécialiste en turbopompes. Offrant une forte ressemblance avec Perry Rhodan, il est enlevé en janvier 2436 pour jouer le rôle du Stellarque après sa disparition du Grand Nuage de Magellan. A la surprise de tous, et de lui-même, il parvient bien à se mettre dans la peau du personnage. Mais, lors du retour du véritable Stellarque, il éprouve de la haine envers l'état-major terranien. Manipulé par les Akonides, il finit par être abattu par un de leurs espions.

Liste des épisodes :


Ansuna

N° français | N° allemand
141 - Cristal catastrophe | 307 - Die Macht der Gläsernen

Ansuna

Né le |
Décédé le |
Race | Terranien

Commodore de l'Astromarine Solaire, chef de la 63e Flottille de la 19e escadre de croiseurs de bataille. Croyant bien faire, il perturbe l'opération d'Atlan cherchant à récupérer l'Omaso en octobre 2435.

Liste des épisodes :


Anztan

N° français | N° allemand
59 - Les astres noirs | 134 - Die Kanonen von Everblack

Anztan

Né le |
Décédé le |
Race | Arra

Spécialiste des transplantations de membres et d'organes. Ses recherches sur la croissance sont encore plus étonnantes. Il est parvenu à faire repousser un tissu amputé sur un cobaye sans chirurgie. C'est un vieil homme à la peau vert-bleu. Il travaille pour l'Empire Solaire.

Liste des épisodes :


Apathuy

N° français | N° allemand
 | 167 - Spione von der Erde

Apathuy

Voir Kody.

Liste des épisodes :


Apertu (Kronz)

N° français | N° allemand
175 - Le spectre du Sepulveda | 375 - Verschwörung in Andromeda

Apertu (Kronz)

Né le |
Décédé le |
Race | Téfrodien

Ancien officiers supérieurs de la garde des Maîtres Insulaires. C’est un scientifique, membre du Spoctara.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Apharis (Kuila)

N° français | N° allemand
203 - À l'aube de Lémuria | 427 - Am See der Götter

Apharis (Kuila)

Né le

Décédé le

Race

Lémurien en 51 988 avant J.C. et conseiller sur les transports fluviaux de la ville d’Olegaris. C'est un vieillard aux cheveux, à l'apparence calme et réservée.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Aracan (Cool)

N° français | N° allemand
163 - Projet Paladin | 350 - Robot-Patrouille
184 - Les spectres verts | 392 - Das Schiff der grünen Geister
203 - À l'aube de Lémuria | 428 - Die Stunde der Thunderbolts
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Aracan (Cool)

Né le |
Décédé le |
Race | Sigan

Lieutenant, membre de l'Escadron Foudre. Cybernéticien et chef de la station positronique du Paladin.

Liste des épisodes :


Arando (Thorsen)

N° français | N° allemand
75 - Les sauveteurs Sigans | 173 - Unternehmen Nautilus

Arando (Thorsen)

Né le |
Décédé le |
Race | Terrien

Chimiste, membre de l'équipe de scientifiques envoyés sur Gatas en octobre 2327 résoudre le mystère du façonnage du molkex.

Liste des épisodes :


Arcus (Jon)

N° français | N° allemand
98 - Les condamnés du Centre | 221 - Verschleppt nach Andro-Alpha

Arcus (Jon)

Né le |
Décédé le |
Race | Terranien

Sergent à bord de l'Explorateur 8080 dont presque tout l'équipage succombe à la peste du Centre sur une petite planète. Ingénieur en ultraénergies, il est choisi par Allan D. Mercant avec d'autres compagnons pour s'infiltrer sur la planète des Maahks en 2401. Il a un visage au menton carré et un front massif. Il a trop tendance à faire confiance à la force brute. Il est exécuté sur Alphacentre après que les Maahks aient créé des doublons à partir de lui-même et de ses compagnons. Ces doublons seront finalement éliminés après une course poursuite à travers la Voie Lactée.

Liste des épisodes :


Arfar

N° français | N° allemand
53 - Complots arkonides | 122 - Der Tod des Lordadmirals

Arfar

Né le |
Décédé le |
Race | Arkonide

Grand et mince. Officier de haut rang dans la flotte arkonide, membre du complot contre Atlan en 2105.

Liste des épisodes :


Argelander

N° français | N° allemand
172 - Le gouffre entre les galaxies | 369 - Auf Dolan-Jagd

Argelander

Né le |
Décédé le |
Race | Terranien

Lieutenant à bord de l'Orénoque en 2436. C'est sa première affectation.

Liste des épisodes :


Argerty (Cole)

N° français | N° allemand
129 - Miras le maléfique | 283 - Flucht vom Giftplaneten

Argerty (Cole)

Né le |
Décédé le |
Race | Terranien

Afro-Terranien. Ministre du ravitaillement des Mondes Colonisés de l'Empire Solaire. C'est un impulsif. Il a un large visage aux lèvres épaisses. En 2404, il est enlevé par les Téfrodiens et incarcéré sur la planète Grahat avant d'être libéré suite à une intervention de l'O.M.U.

Liste des épisodes :


Argtz

N° français | N° allemand
167 - Les pirates de Parjar | 358 - Begegnung in M-87

Argtz

Né le |
Décédé le |
Race | Bestian

Le Krest le sauve en juin 2436 d'une escadre de Dumfries et le prend à son bord. Il fournit aux Terraniens les coordonnées du système de Molak mais la proximité du radiant séquentiel de Tro Khan le plonge dans un état de démence et il doit être abattu par le Paladin.

Liste des épisodes :


Argyris (Anson)

N° français | N° allemand

Argyris (Anson)

Né le

Décédé le

Race

cf. Vario-500.

Liste des épisodes :


Arnulfing (Beth)

N° français | N° allemand
181 - Pont entre les nuages | 387 - Spur zwischen den Sternen

Arnulfing (Beth)

Né le

Décédé le

Race

Accompagnateur du bureau intertouristique « Voyages Cosmiques », et docteur. Il est fait parti d’une expédition à bord du Compart, qui avait pour but de « montrer » la guerre à des voyageurs Le vaisseau est arraisonné par le Carthage. Il est emmené sur le Krest V et participe à la bataille contre les Dolans.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Arnusen (Arthur)

N° français | N° allemand
143 - Remous dans les nuages de Magellan | 311 - Tödliche Fracht nach Danger I

Arnusen (Arthur)

Né le |
Décédé le |
Race | Terranien

Capitaine de l'Astromarine Solaire en poste sur le Krest IV. Commandant de la chaloupe KC-5 en 2435, il sert d'homme de liaison entre les navires terraniens dans le Grand Nuage de Magellan, le point de ralliement Navo-Nord et la Voie Lactée.

Liste des épisodes :


Aron

N° français | N° allemand
147 - Dans les grotte des Gurrads | 319 - Der Phantomsender

Aron

Né le

Décédé le

Race

Homme du clan des Skaldals sur Boultat, frère jumeau de Collar. Il fait partie du groupe que rencontrent Rhodan, Kasom et Masut en 2435.

Liste des épisodes :


Aron (Totten)

N° français | N° allemand
190 - L'ombre de Corello | 404 - Die Piraten-Lady

Aron (Totten)

Né le

Décédé le

Race

Commandant du Dragnet. Son vaisseau participe à une attaque contre une sphère étrangère, qui s'avère être le vaisseau de Ribald Corello.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Aront (Sono)

N° français | N° allemand
85 - Péril sur Plophos | 195 - Der Sturz des Sternendiktators

Aront (Sono)

Né le |
Décédé le |
Race | Plophosien

Il est assez corpulent mais une épaisse barbe noire le rend très digne. Il est devenu partisan des Neutralistes et prend la tête de la révolution sur Plophos en juillet 2329.

Liste des épisodes :


Arrek

N° français | N° allemand
118 - La machine de Multika | 262 - Der Meisterplan

Arrek

Né le |
Décédé le |
Race | Téfrodien

Commandant en second du vaisseau Susama qui piège le Krest III en 2404, piège qui va le projeter dans le passé. Il est petit et corpulent et paraît maladif. C'est un homme expérimenté, d'une intelligence exceptionnelle. Il se suicide alors que le vaisseau s'écrase sur Vario.

Liste des épisodes :


Artez (Felip)

N° français | N° allemand
79 - La sylve sanguinaire | 182 - Drei von der galaktischen Abwehr

Artez (Felip)

Né le |
Décédé le |
Race | Plophosien

Commandant du vaisseau Hondro V. Il est commodore de l'astroflotte de Plophos en 2328. Il est membre de la Garde Bleue.

Liste des épisodes :


Artosos

N° français | N° allemand
97 - Téléporteurs dans les ténèbres | 220 - Der Tod von den Sternen

Artosos

Né le |
Décédé le |
Race | Akonide

Commande d'une patrouille, il fait alliance avec les Maahks en 2401. Leur base commune est anéantie par les trois téléporteurs de la Milice des Mutants.

Liste des épisodes :


Artur (Ralph)

N° français | N° allemand
88 - A l'assaut d'Andromède | 200 - Die Straße nach Andromeda
138 - Au coeur de la démesure | 300 - Alarm im Sektor Morgenrot
184 - Les spectres verts | 392 - Das Schiff der grünen Geister

Artur (Ralph)

Né le |
Décédé le |
Race | Terranien

Médecin chef à bord du Krest II et ses successeurs, membre confirmé de la Défense Galactique. Il est maigre et chauve, éternellement contrarié, perpétuellement morose. Il fait perpétuellement étalage de cris et d'accès de mauvaise humeur. Il est célibataire.

Liste des épisodes :


Asayah (Caresca)

N° français | N° allemand
193 - Les chronoclastes de Copernic | 410 - Das Geheimnis von Olymp
197 - La catalyse de l'instable | 418 - Kurier der Galaxis

Asayah (Caresca)

Né le

Décédé le

Race

Ancienne camarade d'université de Joaquin Manuel Cascal à l'Université de Terrania. Après la disparition du Système Solaire en 3430, elle s'installe sur Olympe. Elle retrouve Cascal quand celui-ci recrute un équipage pour le Baraka en juillet 3432.

Liste des épisodes :


Assaraf

N° français | N° allemand
126 - La piste parapsychique | 278 - In geheimer Mission auf Lemuria

Assaraf

Né le |
Décédé le |
Race | Alarien

Lui et son équipage sont interceptés par les Terraniens du Krest III qui usurpent leur identité pour s'infiltrer sur Lémuria. C'est un géant barbu donnant l'impression d'un clochard.

Liste des épisodes :


Astob (Nol)

N° français | N° allemand
141 - Cristal catastrophe | 307 - Die Macht der Gläsernen

Astob (Nol)

Né le |
Décédé le |
Race | Epsalien

Colonel, commandant du Tosoma en 2435.

Liste des épisodes :


Ataka (Doïtsu)

N° français | N° allemand
3 - La milice des mutants | 6 - Das Mutanten-Korps
21 - La bataille de Bételgeuse | 48 - Rotes Auge Beteigeuze

Ataka (Doïtsu)

Né le |
Décédé le |
Race | Terranien

Mutant japonais recruté par Bull et Tako Kakuta dans la Milice des Mutants en 1971. Capteur d'ondes.

Liste des épisodes :


Atlan

N° français | N° allemand
22 - L'Amiral d'Arkonis | 50 - Der Einsame der Zeit
 | 54 - Der Zweikampf
27 - Le poids du passé | 60 - Festung Atlantis
 | 61 - Der Robot-Spion
28 - La citadelle cachée | 63 - Die Mikro-Techniker
29 - Les traquenards du temps | 65 - Ein Hauch Ewigkeit
30 - Délos a disparu | 68 - Hetzjagd durch die Dimensionen
 | 69 - Im Halbraum lauert der Tod
31 - L'agonie d'Atlantis | 70 - Die letzten Tage von Atlantis
33 - Les soleils de Siamed | 75 - Das rote Universum
 | 76 - Unter den Sternen von Druufon
34 - L'errant de l'éternité | 77 - In den Fesseln der Ewigkeit
35 - La revanche du régent | 79 - Die Atomhölle von Gray Beast
 | 80 - In den Höhlen der Druuf
Inédit | 83 - "Hallo Topsid, bitte melden !"
36 - Recrues pour le Régent | 84 - Rekrüten für Arkon
37 - Le prix du pouvoir | 85 - Kampfschüle Naator
 | 86 - Der Schlüssel zur Macht
38 - La déroute des Droufs | 88 - Der Fall Kolumbus
39 - Rhodan renie Rhodan | 89 - Guckys große Stunde
 | 90 - Atlan in Not
40 - L'Immortel et les Invisibles | 91 - Ernst Ellerts Rückkehr
42 - L'arche des aïeux | 94 - Die flammende Sonne
40 - L'Immortel et les Invisibles | 95 - Himmel ohne Sterne
43 - Alerte aux Antis | 96 - Der Anti
 | 97 - Preis der Macht

N° français | N° allemand
46 - Le barrage bleu | 107 - Das blaue System
50 - Les dieux oubliés | 115 - Der Imperator und das Ungeheuer
51 - L'aventure akonide | 116 - Duell unter der Doppelsonne
 | 117 - Die gestohlene Raumflotte
Inédit | 120 - Der Planet Mechanica
53 - Complots arkonides | 123 - Saboteure in A-1
54 - Opération dernière chance | 124 - Das Psycho-Duell
 | 125 - Retter des Imperiums
56 - La mort de Mécanica | 129 - Atombrand auf Mechanica
58 - La bataille de Panotol | 133 - "Roboter, Bomben und Mutanten"
59 - Les astres noirs | 134 - Die Kanonen von Everblack
60 - Médiation protoplasmique | 137 - Sturm auf die Galaxis
61 - Opération Surprise | 138 - Risiko unendlich groß
 | 139 - Die Laurins kommen!
63 - Le Monde-aux-cent-soleils | 144 - Roboter lassen bitten...
65 - Le combat des cent-soleils | 148 - Sprung in den Interkosmos
 | 149 - Kampf um die Hundertsonnenwelt

N° français | N° allemand
66 - Menace sur les mutants | 150 - Die Spezialisten der USO
Inédit | 155 - Die Sklaven von Nowhere
67 - Le mirage de la montagne chantante | 156 - Lemy und der Krötenwolf
71 - Rébellion sur Euhja | 161 - Vier von der USO
 | 162 - Der Pakt mit dem Tod
75 - Les sauveteurs Sigans | 169 - Die kleinen Männer von Siga
Inédit | 170 - Im Dschungel der Sterne
76 - La course contre la montre | 175 - Wettlauf gegen die Zeit
77 - L'effondrement d'un empire | 176 - In letzter Minute
 | 177 - Der Untergang des 2. Imperiums
78 - L'offensive de crétinisation | 179 - Notlandung auf Beauly II
 | 180 - Der gnadenlose Gegner
79 - La sylve sanguinaire | 181 - Gefangen in Zentral-City
80 - Guérilla sur Greendoor | 183 - Die Dschungel-Armee
81 - Pas de retour pour Rhodan | 185 - Flammen über Badun
 | 186 - Die Hypno-Kugel
82 - Les soldats stellaires | 187 - Soldaten für Kahalo
 | 188 - Die lebenden Toten
83 - Mulots en mission | 190 - Admiral Gecko
84 - La fin de la fuite | 191 - "Tschato, der Löwe"
Inédit | 193 - Panik im Sonnensystem
87 - Arkonis assassiné | 198 - Die letzte Bastion
 | 199 - Arkons Ende

N° français | N° allemand
88 - A l'assaut d'Andromède | 200 - Die Straße nach Andromeda
93 - Microscome et macrocosme | 211 - Geheimwaffe Horror
94 - Les pyramides pourpres | 213 - Giganten am Südpol
96 - Le péril surgi du passé | 217 - Gefahr aus der Vergangenheit
 | 218 - Brennpunkt Twin
97 - Téléporteurs dans les ténèbres | 220 - Der Tod von den Sternen
99 - La cinquième colonne | 223 - Die fünfte Kolonne
 | 224 - Agenten gegen das Imperium
100 - Les coureurs d'ondes de Chrystal | 225 - Rendezvous im Weltall
 | 226 - Die Parasprinter
101 - Invasion interdite | 228 - Die Rache des Mutanten
102 - L'armada akonide | 230 - Finale für Twin
104 - Le satellite secret | 233 - Geheimsatellit Troja
 | 234 - Wachkommando Andro-Beta
106 - Les soeurs stellaires | 237 - Die drei Sternenbrüder
 | 238 - Der Geleitzug ins Ungewisse
107 - La ville vitrifiée | 239 - Welt unter heißer Strahlung
110 - La station de Saar Lun | 245 - Notruf aus dem Nichts
112 - L'ingénieur intergalactique | 250 - Die sechste Epoche
113 - La revanche des Régénérés | 251 - Die Armee der Biospalter
 | 252 - Die Welt der Regenerierten
115 - Tempête sur Téfrod | 256 - Im Reich der Zentrumswächter
117 - Le robot qui rit | 259 - Der unheimliche Roboter
 | 260 - Gespenster der Vergangenheit
119 - Le transmetteur temporel | 264 - Die Invasion der Toten
120 - Les temples de Tarak | 265 - Das Zeitauge
122 - L'Émir et l'éternité | 270 - Ultimatum an Unbekannt
123 - Les transmetteurs de Tanos | 271 - Die Welt der Körperlosen
 | 272 - Flaggschiff in Not
124 - Le seigneur de Sadlor | 274 - Zwischen Feuer und Eis
126 - La piste parapsychique | 277 - Befehle aus der 5. Dimension
 | 278 - In geheimer Mission auf Lemuria
127 - La facture des faussaires | 279 - Die Bezwinger der Zeit
 | 280 - Die Weltraumdetektive greifen ein
128 - Iago l'innocente | 281 - Kampf in der Tiefsee
129 - Miras le maléfique | 283 - Flucht vom Giftplaneten
130 - Naufrage dans le néant | 285 - Die dritte Waffe
 | 286 - Jagd auf die Teleporterkugel
131 - Le pacte de paix | 287 - Die Halle der Unbesiegbaren
 | 288 - Das Sonneninferno
133 - Illusions Interstellaires | 292 - Der Bahnhof im Weltraum
134 - La faillite de Faktor IV | 293 - Unternehmen Central-Station
 | 294 - Die Eroberer
135 - Multidon la maudite | 296 - Die Herrin der Sterne
136 - Terreur sur Tamanium | 297 - Superfestung Tamanium
 | 298 - Amoklauf der Schläfer
137 - Le sacrifice suprême | 299 - Am Ende der Macht

N° français | N° allemand
138 - Au coeur de la démesure | 300 - Alarm im Sektor Morgenrot
139 - L'énigme de Old Man | 303 - Im Labyrinth des Todes
140 - Sur la piste des hypno-cristaux | 304 - Überfall auf OLD MAN
141 - Cristal catastrophe | 307 - Die Macht der Gläsernen
142 - Sur le fil du rasoir | 308 - Grüner Mond über Jelly-City
 | 309 - Die Sklavenwelt von Magellan
143 - Remous dans les nuages de Magellan | 311 - Tödliche Fracht nach Danger I
145 - Les partisans du grand nuage | 314 - Chaos über Modula
 | 315 - Kreuzfahrt durch Magellan
147 - Dans les grotte des Gurrads | 318 - Die Zentrale der Freischärler
149 - Le réveil d'un titan | 323 - Die Zeitpolizei
150 - Transgressions temporelles | 325 - Das Zeitexperiment der Verbannten
151 - Dérive intergalactique | 327 - Die vier Unheimlichen
157 - Le commandeur des oubliés | 338 - Die stählerne Zitadelle
 | 339 - Die Kammer der tausend Schrecken
160 - L'enlèvement de l'élu | 344 - Die Kidnapper des Auserwählten
161 - La caste des chercheurs | 346 - Warnung aus dem Jenseits
 | 347 - Die Sucher von M-87
162 - Les insurgés du Krest IV | 349 - Die Partisanen von der CREST
168 - Les cercueils de cristal | 360 - Im Reich der Teleporter
 | 361 - Der Turm des ewigen Lebens
171 - Les constructeurs du Centre | 366 - Das Rätsel der Biostation
 | 367 - Im Zentrum der Riesensonne
172 - Le gouffre entre les galaxies | 369 - Auf Dolan-Jagd
173 - Traîtres en série | 370 - Verrat auf OLD MAN
174 - Le Gardien de l'Intouchable | 372 - Expedition zur verbotenen Welt
176 - Le secret de la pyramide | 376 - Stimmen aus der Vergangenheit
 | 377 - Die Wüste der strahlenden Steine
177 - Sur les traces du passé | 378 - Planet der Ungeheuer
178 - Le legs des Lémuriens | 380 - Das Zeitkommando
181 - Pont entre les Nuages | 386 - Hilfe von Sol
 | 387 - Spur zwischen den Sternen
182 - La base des Baramos | 388 - Götter aus dem Kosmos
 | 389 - Mond der Rebellen
183 - Les oeufs de Baykalob | 390 - Die CREST im Strahlensturm
 | 391 - Tödliche Ernte
184 - Les spectres verts | 392 - Das Schiff der grünen Geister
 | 393 - Die Schwelle zum Nichts
185 - Des Bestians aux Ulebs | 395 - Die Bestie erwacht
186 - La tanière hors du temps | 397 - Das System der 13 Monde
187 - Ténèbres sur la Terre | 398 - Das Ende der Dolans
 | 399 - Alarm für die Galaxis

N° français | N° allemand
188 - L'Humanité au crépuscule | 400 - Ein seltsamer Helfer
190 - L'ombre de Corello | 404 - Die Piraten-Lady
191 - Défi à l'antimatière | 407 - Das neue Element
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten
194 - Le satellite anti-solaire | 412 - Gefahr von Sol
 | 413 - Die Sonnenforscher
195 - L'adieu aux Accalauries | 414 - Der Weltraum-Zirkus
196 - Face au Supermutant | 416 - Der Supermutant
 | 417 - Attentat auf die INTERSOLAR
197 - La catalyse de l'instable | 419 - Konferenz der Verräter
198 - Énigmes du passé | 420 - Die Rätsel der Vergangenheit
 | 421 - Report eines Neandertalers
199 - Les ludions du temps | 422 - Die Zeitpendler
 | 423 - Sonderkommando Atlan
203 - À l'aube de Lémuria | 424 - Im Zeitstrom verschollen
 | 425 - Die Attacke der Zentauren
 | 426 - Das Ding auf dem Mond
 | 427 - Am See der Götter
 | 428 - Die Stunde der Thunderbolts
 | 429 - Das Land der blauen Türme
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Atlan

Né le |
Décédé le |
Race | Arkonide

Ses yeux sont topaze sous certains éclairages. De grande taille et mince, il a les cheveux très blonds. Il fait partie de la famille impériale des Gnozal, son oncle étant l'empereur Gnozal VII. Il est amiral, commandant de la 132° escadre impériale.

Prince de Cristal, amiral commandant la dix-huitième escadre sous les ordres de l'amiral Sakàl, vainqueur de 27 batailles dans le secteur de la Nébuleuse, pacificateur du système maak d'Iskolart, membre du Grand Conseil d'Arkonis. Il est aussi ingénieur en hyperénergie, spécialiste en colonisation cosmique et exopsychologie. Le traitement accordé par le Conseil des Sages dans sa jeunesse n'a pas seulement activer certaines zones du cerveau encore en jachère mais l'ont aussi doté d'une mémoire eidétique. Environ huit mille ans avant JC, il arrive dans le Système Solaire (alors appelé système de Larsaf) pour lutter contre un mystérieux phénomène qui se révélera en fait être une interférence avec l'Univers Rouge des Droufs. L'Immortel lui confie alors un activateur cellulaire qui l'empêche de vieillir.

Après la destruction de la colonie d'Atlantis et la perte de tous ses vaisseaux, il est contraint de demeurer sur Terre. Il alterne les séjours en surface et les périodes d'hibernation dans une coupole sous-marine au fond de l'Atlantique, au sud de San Miguel, à l'extrême bord de la grande fosse des Açores. Contraint de jouer le rôle d'un Terrien pendant dix mille ans, il a quelque peu perdu les caractéristiques de sa race. Au cours de son séjour sur Terre, il a été souvent obligé d'avaler son activateur et de le récupérer par des opérations parfois douloureuses.

Il s'est plongé en hibernation en 1971 de peur d'une guerre nucléaire et se réveille en 2040 pour découvrir que l'humanité est passée à l'ère spatiale. Voyant enfin une chance de revenir sur sa planète, il s'oppose à Perry Rhodan mais tous deux finissent par devenir amis. Il prend l'habitude de l'appeler " barbare ". Son esprit et celui de Rhodan fonctionnent souvent en parallèle. Nostalgique des Trois Planètes, l'espoir du retour l'a soutenu dans son exil forcé sur Terre, mais il éprouve une sourde colère lorsqu'il est confronté à la réalité ainsi que de la rage et de l'amertume devant la dégénérescence du Grand Empire arkonide et les carences de son astromarine. Il se voit comme un survivant solitaire d'une époque révolue.

En 2044, suite à l'opération Infiltration, le relais A-1 reconnaît ses droits à la succession impériale. Il règne sous le nom de Gnozal VIII.

En 2115, il démissionne et devient le responsable de l'Organisation des Mondes Unis.

Liste des épisodes :

Cycle 2 - Atlan et Arkonis

Cycle 3 - Les Bioposis

Cycle 4 - Le Deuxième Empire

Cycle 5 - Les Maîtres Insulaires

Cycle 6 - M 87

Cycle 7 - Les Cappins

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara


Atlig

N° français | N° allemand
59 - Les astres noirs | 134 - Die Kanonen von Everblack

Atlig

Né le |
Décédé le |
Race | Terrien

Major, commandant du croiseur léger Londres. Il récupère Rhodan et ses hommes sur Everblack en 2113.

Liste des épisodes :


Atrav (Kole)

N° français | N° allemand
75 - Les sauveteurs Sigans | 173 - Unternehmen Nautilus

Atrav (Kole)

Né le |
Décédé le |
Race | Terranien

Médecin, membre de l'équipe de scientifiques envoyés sur Gatas en octobre 2327 résoudre le mystère du façonnage du molkex.

Liste des épisodes :


Atual

N° français | N° allemand
39 - Rhodan renie Rhodan | 90 - Atlan in Not

Atual

Né le |
Décédé le |
Race | Franc-Passeur

Grand et chauve, associé d'Ortèze à " la Banque " en 2044.

Liste des épisodes :


Augermann (Ardrey)

N° français | N° allemand
193 - Les chronoclastes de Copernic | 410 - Das Geheimnis von Olymp

Augermann (Ardrey)

Né le

Décédé le

Race

Photographe et membre de l'équipe de Joaquin Manuel Cascal, pour la revente d'howalganium au scientifiques de la planète Copernic. Il peut détecter la présence de radioéléments enfouis jusqu’à 3 000 mètres de profondeur à l'aide d'un morpho-analyseur de surface combinant sept filtres et huit couches hypersensibles

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Aurin (Rodes)

N° français | N° allemand
29 - Les traquenards du temps | 65 - Ein Hauch Ewigkeit

Aurin (Rodes)

Né le |
Décédé le |
Race | Terrien

Capitaine, officier d'armement du Drusus en 2040. Il participe à la mission de la Sambo dans l'Univers Rouge en 2041.

Liste des épisodes :


Auris de Las-Toôr

N° français | N° allemand
44 - Le caboteur cosmique | 100 - Der Zielstern

Auris de Las-Toôr

Né le |
Décédé le | 15 févrer 2106
Race | Akonide

Elle est chargée par le Grand Conseil (ou Conseil de Régence) d'enquêter sur les Terriens venus avec la Magicienne en 2102. Elle a un visage étroit bien charpenté. La couleur cuivrée de sa chevelure s'accorde admirablement au teint de velours sombre de sa peau délicate d'un brun satiné tendue par des pommettes haut placé, ses lèvres sensuelles et rouges contrastent à merveille avec la pâleur de ses yeux verts. Elle porte une combinaison étroitement ajustée et une sorte de cape mauve. Elle est galacto-sociologue, chargée de s'occuper des problèmes sur les planètes occupées par les Akonides. Elle est "secrètement" amoureuse de Perry Rhodan. Elle meurt lors du retour de Perry Rhodan du passé.

Liste des épisodes :


Auritrans

N° français | N° allemand
111 - Le messager des Maîtres | 248 - Unter Einsatz seines Lebens

Auritrans

Né le |
Décédé le |
Race | Maahk

Homme de liaison des Maîtres Insulaires sur Androcentre. C'est un Maahk dont la peau est aussi dorée qu'un bijou d'or pur. Cette couche lui permet de recevoir l'hyperimpulsion mortelle le bardant sous le contrôle des Maîtres Insulaires.

Liste des épisodes :


Aurona (Raït)

N° français | N° allemand
180 - Le poids des invisibles | 384 - Die Welt der Unsichtbaren

Aurona (Raït)

Né le

Décédé le

Race

Membre d’équipage du Francis Drake. Il est bâti comme une armoire à glace, a la barbe hirsute. Il a réussi à activer un robot, pour détruire les hommes-lions, mais il est abattu par l’un d’eux.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Ayara (Helen)

N° français | N° allemand
127 - La facture des faussaires | 280 - Die Weltraumdetektive greifen ein

Ayara (Helen)

Né le |
Décédé le |
Race | Terranien

Secrétaire de Jeremy Traver sur Oyun en 2404. Elle a un visage aux traits fins, des cheveux d'un bleu éclatant et des yeux d'émeraude. Elle est assassinée par une organisation criminelle trafiquant de la fausse monnaie.

Liste des épisodes :


Aybron (Zantos)

N° français | N° allemand
93 - Microscome et macrocosme | 212 - Die Mikro-Festung

Aybron (Zantos)

Né le |
Décédé le |
Race | Terranien

Terranien. Astronome à bord du Krest II en 2400. C'est un petit homme atteint d'une maladie incurable. Il porte en permanence une sorte de minerve en acier inoxydable qui maintient sa fragile colonne vertébrale. Il se sacrifie pour sauver ses compagnons dans la forteresse de Llalag sur le Monde de l'Horreur.

Liste des épisodes :


Ayed

N° français | N° allemand
190 - L'ombre de Corello | 405 - Die Marionetten von Astera

Ayed

Né le

Décédé le

Race

Pilote de la navette qui dépose Perry Rhodan sur Astéra.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Aylon

N° français | N° allemand
186 - La tanière hors du temps | 397 - Das System der 13 Monde

Aylon

Né le

Décédé le

Race

Membre d’équipage du Beltane. Il est officier de tir.

C’est un gaillard très corpulent, toujours en sueur. Il a le crâne orné de capillaires de couleur châtain.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Ayos

N° français | N° allemand
147 - Dans les grotte des Gurrads | 319 - Der Phantomsender

Ayos

Né le

Décédé le

Race

Femme du clan des Skaldals. Elle fait partie du groupe que rencontrent Rhodan, Kasom et Masut en 2435.

Liste des épisodes :


Perso B

Liste des personnages - B

128 personnages

Bactas (Earl) | Bernardo (Luigi) | Brackett (Paul)
Bagalaer (Hyotrop) | Bernhard | Braddock
Baïwoff (Kibosh) | Berra | Brader (Hus)
Baladoor | Berrings | Bradin
Ballin (Walt) | Berryin | Bradley (Elmer)
Balson | Beruda (Habas) | Brado
Banjack (Herseten) | Beukla | Bradon (Chad)
Bankshire | Beybo | Bradx
Barel-Kut | Bichinger (Eric) | Brandner (Michael)
Barkley (Emerson) | Bidge | Brandner (Raymond)
Barnard (Gus) | Bigg | Brandon (Broom Celsius)
Baroon (Kaarn) | Biggie | Brank (Sennan)
Bashra (Kenosha) | Bingo | Braterask
Bassa (Kel) | Bings (1) | Brawhrzwaran
Batabano (Vito) | Bisboe (Lef) | Brcl
Batin | Blanchard (Jerry) | Bredney (Esse)
Batschadu le Multiple | Blanchon | Brenda
Baumgarten | Bitzo | Brento (Kape)
Baurevoir | Blan | Brenton
Bayn-Bayn (Emined) | Blanchard (Jerry) | Breth (Barbenoire)
Baynes (Kendall) | Blayley | Breukon (Van)
Baysenet (Naro) | Blayton | Brodsal (Akim)
Bayth (Con) | Bleystire | Bronk
Beaucop (Marech) | Blum | Brown (Bakter)
Beaumont | Bluul | Broynlaar
Bebokamp (Yerisev) | Bogner (Stanley) | Broysen
Becker (2) | Bogolo | Brugg
Becomp | Bokom | Bruillant
Belal | Bolder (Lagness) | Bryan (Herb)
Belchman (Into) | Bonin (Josh) | Bryant
Bellefjord (Heinrich) | Bonmarchal (Pierre) | Brähk
Ben Rabat (Ismaïl) | Bontainer (Vivier) | Buchanan (Arthur)
Bendrix | Bontlyn (Shelo) | Buchanan (Oliver)
Benter | Borator | Budniger
Benz (Timo) | Borgas | Bull (Reginald)
Ber-Ka | Borler (Heyn) | Bullby
Berceo (Rodrigo de) | Borowski (Vassili) | Burdick (Ray)
Bergier | Bors | Burke (Eddie)
Bergmann (Jens) | Boscyk (Lovely) | Burnett
Bergudy | Bourk | Burnett (Gregory)
Berhàan | Bowden (Frederick) | Butseh (Pray)
Bériot (Jean) | Bowler (Davis) | Bysiphère (Armond)
Berliter (Mark) | Boyer (Émilio Alberto) |

Présentation © 2002-2003 by Aramis & Guevara


Bactas (Earl)

N° français | N° allemand
84 - La fin de la fuite | 192 - Die Kriegslist des Akonen

Bactas (Earl)

Né le |
Décédé le |
Race | Terranien

Ingénieur en chef du Lion puis du Lion II en 2329. Il participe à l'expédition sur Pouls en juillet 2329.

Liste des épisodes :


Bagalaer (Hyotrop)

N° français | N° allemand
180 - Le poids des invisibles | 384 - Die Welt der Unsichtbaren

Bagalaer (Hyotrop)

Né le

Décédé le

Race

Bio-énergéticien à bord du Francis Drake. C’est un homme fluet, aux cheveux blancs.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Baïwoff (Kibosh)

N° français | N° allemand
162 - Les insurgés du Krest IV | 348 - Die kosmische Falle
171 - Les Constructeurs du Centre | 367 - Im Zentrum der Riesensonne
187 - Ténèbres sur la Terre | 399 - Alarm für die Galaxis

Baïwoff (Kibosh)

Né le |
Décédé le |
Race | Supra-Ingénieur

Supra-Ingénieur qui fait tout pour éliminer les Terraniens du Krest IV égarés dans M 87. Il a le grade le plus élevé, ce qu'indiquent les vingt-deux pierres qu'il porte. Sa taille dépasse les deux mètres. Sa peau tannée comme le cuir est d'un blanc laiteux avec quelques taches jaunes sur l'abdomen. Il porte un vêtement transparent au niveau de la poitrine, dévoilant ses pierres.

Liste des épisodes :


Baladoor

N° français | N° allemand
52 - Mannes éphémères | 118 - Der Robot-Sergeant

Baladoor

Né le |
Décédé le |
Race | Azgonien

Avant la catastrophe qui s'abat sur Azgola en 2104, il était ministre chargé du travail et de la prospérité nationale. Vivant dans un bureau bien protégé de l'air ambiant, il a été moins affecté que ses congénères. Capturé avec les agents de la Section III par les Francs-Passeurs, il trouve la mort dans leur avant-poste.

Liste des épisodes :


Ballin (Walt)

N° français | N° allemand
45 - La flotte fantôme | 103 - Das Plasma-Ungeheuer

Ballin (Walt)

Né le | 2075
Décédé le |
Race | Terrien

Français, chroniqueur au journal Europe-Soir en 2102.

Liste des épisodes :


Balson

N° français | N° allemand
197 - La catalyse de l'instable | 419 - Konferenz der Verräter

Balson

Né le

Décédé le

Race

En 3433, Second et lieutenant sur le vaisseau Omsk.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Banjack (Herseten)

N° français | N° allemand
185 - Des Bestians aux Ulebs | 394 - Die Bestie erwacht

Banjack (Herseten)

Né le

Décédé le

Race

Membre d’équipage du Scendala et suppléant de l’ingénieur en chef du vaisseau.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Bankshire

N° français | N° allemand
195 - L'adieu aux Accalauries | 414 - Der Weltraum-Zirkus

Bankshire

Né le

Décédé le

Race

En 3432, Nomade à bord de l'Artist Queen. Avant de rejoindre le cirque, il vivait dans le système de Normon, ou il jouissait d'une grande réputation dû à son savoir scientifique.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Barel-Kut

N° français | N° allemand
Inédit | 171 - Kampf der vier Mächte

Barel-Kut

Né le |
Décédé le |
Race | Trio

Commandant d'une base sur la planète Trio en 2327. Il est tué sur la planète Trio.

Liste des épisodes :


Barkley (Emerson)

N° français | N° allemand
196 - Face au Supermutant | 416- - Der Supermutant

Barkley (Emerson)

Né le

Décédé le

Race

En 3433, professeur en psychologie, sur Quinto-Center, au quartier général de l'O.M.U. C'est un homme mince, aux traits marqués, à la peau cuivré et avec de longs cheveux noirs.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Barnard (Gus)

N° français | N° allemand
125 - Le sarcophage stellaire | 276 - Irrweg durch die Zeit

Barnard (Gus)

Né le |
Décédé le |
Race | Terranien

Major de l'Astromarine Solaire, chef de l'équipe scientifique et technique embarquée sur la barge Dino-3. Il a disparu avec elle dans le passé en 2404. Lui et son équipage sont responsables de la construction de Old Man, les cerveaux des officiers assurant le contrôle des plates-formes et de la section centrale. Il a des cheveux clairsemés, étalés en arrière sur son crâne bombé.

Liste des épisodes :


Baroon (Kaarn)

N° français | N° allemand
116 - Les mercenaires des Maîtres | 257 - Der Dreitöter

Baroon (Kaarn)

Né le |
Décédé le |
Race | Reyan

Surnommé le Génie de Reyan, c'est le seul artiste à s'être rendu célèbre par un tableau, un roman et une oeuvre musicale. Il a refusé de prendre la présidence du Consistoire de sa planète pour entrer dans l'O.M.U. Lieutenant sur l'Imperator en mars 2404, il est petit et gracile. Sa calvitie totale est rendue encore plus inhabituelle par la taille de ses yeux, plus grands que ceux des Terraniens de souche. Il éprouve au début de la haine pour Arl Tratlo avant de se lier d'amitié avec lui.

Liste des épisodes :


Bashra (Kenosha)

N° français | N° allemand
203 - À l'aube de Lémuria | 424 - Im Zeitstrom verschollen
 | 425 - Die Attacke der Zentauren
 | 426 - Das Ding auf dem Mond
 | 427 - Am See der Götter
 | 428 - Die Stunde der Thunderbolts
 | 429 - Das Land der blauen Türme

Bashra (Kenosha)

Né le | 3341
Décédé le |
Race |

En 3433, docteur en anthropologie et spécialiste de l’histoire lémurienne.

C’est un petit homme maigre, d’environ 1,50 m, aux cheveux roux coupés à la manière des pages du Moyen-âge.

Ces amis le surnomme « Big B » en raison inverse de sa morphologie.

Il aime bien boire des daiquiris, et même l’alcool en général.

Il se vante souvent de différentes prouesses réalisées aux quatre coins de la galaxie, mais hormis des photos floues, il n’y a aucune preuve.

Il fait partie de l’équipe de Perry Rhodan, lorsque ce dernier décide de remonter dans le passé de la Terre, à l’époque Lémurienne, avec le Déformateur-Annulateur de Temps.

Il est âgé de 92 ans au moment de l’expédition. Il participe aussi à la seconde expédition en janvier 3434.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Bassa (Kel)

N° français | N° allemand
85 - Péril sur Plophos | 195 - Der Sturz des Sternendiktators

Bassa (Kel)

Né le |
Décédé le |
Race | Plophosien

Lieutenant de la Garde Bleue, il est enlevé par des agents terriens en juin 2329 qui lui administrent l'antidote au poison utilisé par Iratio Hondro.

Liste des épisodes :


Batabano (Vito)

N° français | N° allemand
165 - Uchronies akonides | 355 - Der Doppelagent von Rumal

Batabano (Vito)

Né le |
Décédé le |
Race | Rumalien

Il a des cheveux roux récalcitrants qui se dressent dans toutes les directions. Il mesure deux mètres, sans un gramme de graisse. Il est d'une endurance légendaire. Infiltré dans les rangs de l'organisation criminelle Condos Vasac en 2436, il permet la destruction de l'unique transmetteur temporel entre les mains des Akonides.

Liste des épisodes :


Batin

N° français | N° allemand
116 - Les mercenaires des Maîtres | 257 - Der Dreitöter

Batin

Né le |
Décédé le |
Race | Paddler

Il accompagne le major Arl Tratlo en mission dans Andromède mars 2404.

Liste des épisodes :


Batschadu le Multiple

N° français | N° allemand
112 - L'ingénieur intergalactique | 250 - Die sechste Epoche

Batschadu le Multiple

Robot de la plate-forme KA-Supertarif pouvant prendre toutes les formes. Il accueille les Terraniens du Krest III par un magnifique spectacle en janvier 2404.

Liste des épisodes :


Baumgarten

N° français | N° allemand
194 - Le satellite anti-solaire | 412 - Gefahr von Sol

Baumgarten

Né le

Décédé le

Race

Membre d'équipage du Rolin.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Baurevoir

N° français | N° allemand
185 - Des Bestians aux Ulebs | 394 - Die Bestie erwacht

Baurevoir

Né le

Décédé le

Race

Membre d’équipage du Scendala. Il est biologiste. C’est un scientifique enthousiaste, avec des cheveux blonds ondulés et de grands yeux bleus. Il donne l'impression d’être un rêveur, et non pas une personne férue d’instruction et de diplômes.

Il est tué par le Bestian ramené à bord du Scendala.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Bayn-Bayn (Emined)

N° français | N° allemand
188 - L'Humanité au crépuscule | 400 - Ein seltsamer Helfer

Bayn-Bayn (Emined)

Né le

Décédé le

Race

Personnalité influente au sein du Conseil Gouvernemental de la planète Taura. Un attentat contre Perry Rhodan, failli lui coûter la vie.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Baynes (Kendall)

N° français | N° allemand
105 - La débâcle des Deux-Nez | 235 - Die Kaste der Weißrüssel

Baynes (Kendall)

Né le | 2380
Décédé le |
Race | Terranien

Jeune cadet de la section technique du pont F à bord du Krest II. Il est d'un naturel prétentieux. Il est grand et mince et même quand il porte un spatiandre, on voit une de ses mèches blondes sur son front. Ses yeux, d'un bleu délavé, éclairent à peine son visage allongé, semé de légères tâches de rousseur. Les coins de sa bouche sont toujours relevés de manière méprisante. Il a un toujours un harmonica sur lui. Il affirme descendre en droite ligne d'une famille aristocratique d'Angleterre - ce qui lui a valu le surnom de " Lord Baynes - mais il a en fait été élevé dans un orphelinat et n'est entré dans l'Astromarine qu'en se forgeant de faux diplômes. Capturé par les Deux-Nez du Moby Tolot en juillet 2402 à l'instar du reste de l'équipage, il est tué en protégeant les arrières de Rhodan lors de l'évasion du camp des Nez-Blancs.

Liste des épisodes :


Baysenet (Naro)

N° français | N° allemand
193 - Les chronoclastes de Copernic | 411 - Brennpunkt Mimas

Baysenet (Naro)

Né le

Décédé le

Race

Galaxie d'origine

Colonel de la Défense Solaire à bord du croiseur Gallipoli qui récupère Joaquin Manuel Cascal en 2909. Il trouve la mort quand le croiseur est détruit par des Antis au-dessus de la planète Corello.

Liste des épisodes :


Bayth (Con)

N° français | N° allemand
141 - Cristal catastrophe | 307 - Die Macht der Gläsernen

Bayth (Con)

Né le |
Décédé le |
Race | Terranien

Amiral epsalien, commandant de la 14e Escadre Offensive Lourde en 2435. Il est à bord du Tosoma.

Liste des épisodes :


Beaucop (Marech)

N° français | N° allemand
181 - Pont entre les nuages | 387 - Spur zwischen den Sternen

Beaucop (Marech)

Né le | 2394
Décédé le |
Race |

Il a 43 ans. Sous-lieutenant. Il a participé à l’expédition de recherche d’un vaisseau d’exploration disparu.

C’est un membre d’équipage du Carthage. Il est volontaire et participe à l’expédition sur la planète Glouton.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Beaumont

N° français | N° allemand
196 - Face au Supermutant | 417 - Attentat auf die INTERSOLAR

Beaumont

Né le

Décédé le

Race

Responsable des éjections et des appontages, à bord du Trombone.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Bebokamp (Yerisev)

N° français | N° allemand
181 - Pont entre les nuages | 387 - Spur zwischen den Sternen

Bebokamp (Yerisev)

Né le

Décédé le

Race

Capitaine du vaisseau Compart. Il a fait parti de l’Astromarine Solaire, au grade de major, avant d’être dégradé et expulsé pour prétendue lâcheté devant l’ennemi.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Becker (2)

N° français | N° allemand
26 - L'invasion des invisibles | 58 - Attacke aus dem Unsichtbaren

Becker (2)

Né le |
Décédé le |
Race | Terrien

Aspirant, membre d'équipage de la chaloupe C 7 qui disparaît en 2040 sur Mirsal lors d'une zone d'interférence. Il est retrouvé sur le Monde pétrifié par le lieutenant Roux en 2041.

Liste des épisodes :


Becomp

N° français | N° allemand
181 - Pont entre les nuages | 387 - Spur zwischen den Sternen

Becomp

Né le

Décédé le

Race

Sergent et membre d’équipage à bord du Carthage.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Belal

N° français | N° allemand
 | 53 - Die Verdammten von Isan

Belal

Né le |
Décédé le |
Race | Isanien

Chef du bunker Sallon sur la planète Isan en 2040. C'est un jeune homme gonflé de graisse dont le visage reflète la suffisance et la vanité.

Liste des épisodes :


Belchman (Into)

N° français | N° allemand
93 - Microscome et macrocosme | 212 - Die Mikro-Festung

Belchman (Into)

Né le |
Décédé le |
Race | Terranien

Assistant médical à bord du Krest II en 2400. C'est un homme maigre, de taille moyenne. Il participe à la mission commandée par Don Redhorse qui découvre la forteresse de Llalag sur le Monde de l'Horreur. Il est abattu par ses habitants.

Liste des épisodes :


Bellefjord (Heinrich)

N° français | N° allemand
45 - La flotte fantôme | 105 - Die Geisterflotte

Bellefjord (Heinrich)

Né le |
Décédé le |
Race | Terrien

Doté d'un embonpoint, il est major, commandant de la frégate Kénia puis du Ralph Torsten en 2102.

Liste des épisodes :


Ben Rabat (Ismaïl)

N° français | N° allemand
96 - Le péril surgi du passé | 218 - Brennpunkt Twin

Ben Rabat (Ismaïl)

Né le |
Décédé le |
Race | Terranien

Commandant du supercroiseur Voltaire en 2400.

Liste des épisodes :


Bendrix

N° français | N° allemand
77 - L'effondrement d'un empire | 177 - Der Untergang des 2. Imperiums

Bendrix

Né le |
Décédé le |
Race | Gatasien

Chef de la ville de Molkexville sur Gatas en 2328.

Liste des épisodes :


Benter

N° français | N° allemand
185 - Des Bestians aux Ulebs | 394 - Die Bestie erwacht

Benter

Né le

Décédé le

Race

Caporal et membre d’équipage du Scendala. Il tue le Bestian lorsque ce dernier à voulu se transférer dans un des cochons présent à bord du Scendala.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Benz (Timo)

N° français | N° allemand
133 - Illusions interstellaires | 291 - Brücke zwischen den Sternen

Benz (Timo)

Né le |
Décédé le |
Race | Terranien

Lieutenant à bord de l'Hélipon en 2405, il trouve la mort en plongeant dans le transmetteur du Système Perdu pour prévenir la Voie Lactée que les Téfrodiens attaquent celui-ci.

Liste des épisodes :


Ber-Ka

N° français | N° allemand
21 - La bataille de Bételgeuse | 49 - Die Erde stirbt

Ber-Ka

Né le |
Décédé le | 1984
Race | Topside

Jeune et ambitieux commandant du croiseur MV-13. Il est abattu par Topthor sur Aqua.

Liste des épisodes :


Berceo (Rodrigo de)

N° français | N° allemand
23 - Le sérum de survie | 51 - Jagd nach dem Leben

Berceo (Rodrigo de)

Né le | 1652 au Mexique
Décédé le | 2040
Race | Terrien
Galaxie d'origine |

Fils du comte Juan de Berceo et de la princesse aztèque Uxatelxin. Il est enlevé par les Arras en 1674 et amené sur Tolimon où on lui injecte un sérum de survie qui lui permet d'être toujours en vie en 2040. Il est grand et large d'épaules. Il tombe amoureux de Laury Marten quand elle le découvre. Toutefois, son enlèvement sur la Terre au dix-septième siècle et son long emprisonnement dans le zoo ont ébranlé sa constitution mentale. Il est tué sur Isan en voulant aider imprudemment Perry Rhodan.

Liste des épisodes :


Bergier

N° français | N° allemand
72 - La métamorphose du molkex | 163 - Das zweite Imperium

Bergier

Né le |
Décédé le |
Race | Terrien

Major, commandant de la barge B-35 en janvier 2327.

Liste des épisodes :


Bergmann (Jens)

N° français | N° allemand
 | 143 - Für Menschen verboten

Bergmann (Jens)

Né le |
Décédé le |
Race | Terrien

Cybernéticien, collaborateur du docteur Johann Riesenhaft sur Surprise en mars 2114. C'est un Suédois, dont l'apparence physique lui donne plutôt l'aspect d'un paysan.

Liste des épisodes :


Bergudy

N° français | N° allemand
182 - La base des Baramos | 388 - Götter aus dem Kosmos

Bergudy

Né le |
Décédé le |
Race | Pymoc

Premier ministre de la ville Vallejo, sur la planète Ukiah

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Berhàan

N° français | N° allemand
58 - La bataille de Panotol | 133 - "Roboter, Bomben und Mutanten"

Berhàan

Né le |
Décédé le |
Race | Akonide

Il prend place à bord du vaisseau du Lourd Totztal en janvier 2113 pour installer un transmetteur sur Panotol. Libéré par les Terraniens, il les aide à mettre en service le transmetteur afin de permettre l'évasion des neuf mille Francs-Passeurs prisonniers. Il a les yeux clairs et perçants. Il travaille sur Arkonis III en septembre 2113 et démasque l'espion Fyrn devant Perry Rhodan.

Liste des épisodes :


Bériot (Jean)

N° français | N° allemand
152 - Poison pour une planète | 328 - Die Flotte der gläsernen Särge
171 - Les Constructeurs du Centre | 367 - Im Zentrum der Riesensonne
183 - Les oeufs de Baykalob | 390 - Die CREST im Strahlensturm
 | 391 - Tödliche Ernte
184 - Les spectres verts | 392 - Das Schiff der grünen Geister
185 - Des Bestians aux Ulebs | 395 - Die Hyperseuche
186 - La tanière hors du temps | 397 - Das System der 13 Monde

Bériot (Jean)

Né le | 2400
Décédé le |
Race | Terranien

Docteur, chef de la section d'astrophysique sur le Krest IV. Il est français de naissance, petit de taille (un mètre cinquante)et bossu. La bosse n'est pas une malformation génétique transmise par ses parents, mais le résultat d'un traumatisme physiologique subi alors qu'il n'était qu'un embryon dans le ventre maternel. Malgré son perpétuel sourire, il souffre énormément de cette disgrâce corporelle qui le complexe beaucoup. Soumis à un lavage de cerveau sur Dwellion, il perd la raison alors que sa mémoire est effacée. Attiré par les impulsions émises par les cercueils de cristal des Okefenokees, il s'introduit dans l'un d'eux sur Pompeo Posar et se retrouve sur Monol. Il subit une hyperrégénération biologique qui efface tous ses défauts physiques et lui rend la raison. Il devient un homme grand et mince, avec un visage aux traits harmonieux et au regard bienveillant.

Liste des épisodes :


Berliter (Mark)

N° français | N° allemand
142 - Sur le fil du rasoir | 308 -Grüner Mond über Jelly-City

Berliter (Mark)

Né le |
Décédé le |
Race | Terranien

Lieutenant sur le Krest IV en 2435, il a les cheveux roux avec de gros yeux saillants.

Liste des épisodes :


Bernardo (Luigi)

N° français | N° allemand
142 - Sur le fil du rasoir | 308 - Grüner Mond über Jelly-City

Bernardo (Luigi)

Né le |
Décédé le |
Race | Terranien

Lieutenant sur le Krest IV en 2435, il mesure moins d'un mètre soixante. Pétillant de vitalité, il a les cheveux sombres et crépus. Ses pommettes sont saillantes et il est large d'épaules. Son crâne a une forme étonnante et il est trapu.

Liste des épisodes :


Bernhard

N° français | N° allemand
88 - A l'assaut d'Andromède | 201 - Sternstation im Nichts

Bernhard

Né le |
Décédé le |
Race | Terranien

Major, responsable du ravitaillement et de l'équipement du Krest II. Il a dans les quarante-cinq ans. Petit et râblé, ses cheveux blonds commencent à être clairsemés. Ses joues couperosées indiquent un tempérament sanguin, volontiers colérique. Outre son caractère soupe au lait, c'est un incurable pessimiste.

Liste des épisodes :


Berra

N° français | N° allemand
91 - La guerre du gel | 207 - Die 73. Eiszeit

Berra

Né le |
Décédé le |
Race | Kang

Premier canonnier du fort commandé par Zseht-Agberat-Ly, dans le secteur trois de la cité de Tata, sur le Monde de l'Horreur. Apparemment somnolent, c'est le plus vieux de la section. Il a une tenue toujours débraillée. C'est un individualiste forcené mais un excellent canonnier, sans doute le meilleur de toute la forteresse.

Liste des épisodes :


Berrings

N° français | N° allemand
78 - L'offensive de crétinisation | 180 - Der gnadenlose Gegner

Berrings

Né le | 2308
Décédé le |
Race | Plophosien

Un des trois survivants de la base abritant le radiant de crétinisation sur la lune de Beauly II en septembre 2328. Il est arrêté et amené sur le Krest. Il est tué lors de la destruction de la nef amirale.

Liste des épisodes :


Berryin

N° français | N° allemand
118 - La machine de Multika | 262 - Der Meisterplan

Berryin

Né le |
Décédé le |
Race | Téfrodien

Premier ingénieur à bord du Susama qui piège le Krest III en 2404, piège qui va le projeter dans le passé. Il se suicide alors que le vaisseau s'écrase sur Vario.

Liste des épisodes :


Beruda (Habas)

N° français | N° allemand
199 - Les ludions du temps | 423 - Sonderkommando Atlan

Beruda (Habas)

Né le

Décédé le

Race

En 3433, officier à bord de l'Intersolaire. Consciencieux, il jouit de la pleine et entière confiance de l'état-major. Il est le message ente le centralcom du vaisseau et la passerelle.

Il a participé à la manoeuvre d'abordage du vaisseau Cappin. Lors d'un discours de Perry Rhodan, retransmis dans tout le Système Solaire,, Habas Beruda, sous l'emprise d'un Cappin, commet une tentative d'attentat contre Rhodan.

Cette dernière échoue, et il est tué par Galbraith Deighton. Avant de mourir, Habas Beruda signale qu'un autre terranien est possédé par un Cappin.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Beukla

N° français | N° allemand
103 - Les astéroïdes d'Androbêta | 232 - Die Zeitfalle

Beukla

Né le |
Décédé le |
Race | Kullochien

Commandant de la flotte de protection de la ceinture d'astéroïdes du Système Perdu en 2401. Il mesure deux mètres vingt de haut et de même largeur d'épaule, c'est un géant parmi les siens. D'abord hostiles aux Terraniens du Krest II il finit par se ranger de leur côté quand il comprend qu'ils n'ont rien avoir affaire avec les Maîtres Insulaires.

Liste des épisodes :


Beybo

N° français | N° allemand
63 - Le Monde-aux-cent-soleils | 144 - Roboter lassen bitten...

Beybo

Né le |
Décédé le |
Race | Franc-Passeur

Situé encore au-dessous du rang de paria, il contacte Atlan en 2114 après avoir été conditionné par les Bioposis pour lui remettre une demande de rendez-vous. C'est un individu large d'épaules avec une barbe rousse en broussaille, et une tignasse rouge tout aussi négligée. Il a un nez tubéreux et des yeux gris-bleu. Il est tué sur Sumath quand un Willy paniqué détruit le Bey-XII.

Liste des épisodes :


Bichinger (Eric)

N° français | N° allemand
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Bichinger (Eric)

Né le

Décédé le

Race

En 3433, mathélogicien en chef à bord de l’Intersolaire.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Bidge

N° français | N° allemand
38 - La déroute des Droufs | 88 - Der Fall Kolumbus

Bidge

Né le |
Décédé le |
Race | Terrien

Sergent de la Défense Solaire en poste à Terrania en 2044.

Liste des épisodes :


Bigg

N° français | N° allemand
81 - Pas de retour pour Rhodan | 185 - Flammen über Badun

Bigg

Né le |
Décédé le |
Race | Terrien

Commandant d'un croiseur en 2328.

Liste des épisodes :


Biggie

N° français | N° allemand
83 - Mulots en mission | 189 - Die Expedition der Mausbiber

Biggie

Né le |
Décédé le |
Race | Ilt

Elle participe à l'expédition du Perdita en juillet 2329.

Liste des épisodes :


Bingo

N° français | N° allemand
139 - L'énigme de Old Man | 302 - Gestatten, Gucky und Sohn!

Bingo

Né le |
Décédé le |
Race | Plophosien

Il est en poste sur l'Asbési en 2435.

Liste des épisodes :


Bings (1)

N° français | N° allemand
Inédit | 27 - Im Banne des Hypno

Bings (1)

Né le |
Décédé le |
Race | Terrien

Lieutenant, commandant de l'intercepteur Z-45. C'est un passionné des papillons, tout comme son collègue Adolphe avec qui il a fait ses études à l'Académie Spatiale. Il participe à la poursuite du Surmutant en 1981.

Liste des épisodes :


Bisboe (Lef)

N° français | N° allemand
110 - La station de Saar Lun | 245 - Notruf aus dem Nichts

Bisboe (Lef)

Né le |
Décédé le |
Race | Terranien

Capitaine, troisième officier de détection de l'Alaric. Il est originaire du Canada et possède l'aptitude rare de pouvoir rêver tout en gardant une vigilance extrême. Il partage la même cabine que le lieutenant Schlackhart. Il participe à la mission menant à la découverte de la planète Margin I en octobre 2402.

Liste des épisodes :


Bitzo

N° français | N° allemand
113 - La revanche des Régénérés | 251 - Die Armee der Biospalter

Bitzo

Né le |
Décédé le |
Race | Régénéré

Commandant du groupe qui parvient à s'emparer du Krest III en janvier 2404. Il est tué sur la planète Ollura.

Liste des épisodes :


Blan

N° français | N° allemand
89 - Planète de pénitence | 203 - Die Stadt der Verfemten

Blan

Être de la taille d'un humain, aux membres frêles, avec de grands yeux mélancoliques. Il sert d'interprète aux Trois Rouges sur Thora face aux Terraniens en 2400. Son cerveau peut décrypter les symboles émis sous forme d'odes par tous les cerveaux.

Liste des épisodes :


Blanchard (Jerry)

N° français | N° allemand
 | 146 - Hinter der Zeitmauer

Blanchard (Jerry)

Né le |
Décédé le |
Race | Terrien

Agent en poste sur Sphinx en juin 2114. Il prévient Arkonis III quand un vaisseau quitte secrètement la planète. Arrêté, il est condamné à vingt ans de travaux forcés mais une évasion est organisée.

Liste des épisodes :


Blanchon

N° français | N° allemand
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Blanchon

Né le

Décédé le

Race

En 3433, c’est un homme de Ribald Corello, en poste dans une installation radio. Il est retenu par les hommes de Perry Rhodan, qui explorent la planète Gevonia. Il est tué lorsqu’il s’enfuit par la jungle de Gevonia.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Blayley

N° français | N° allemand
25 - Les exilés d'Elgir | 62 - Die blauen Zwerge

Blayley

Né le |
Décédé le |
Race | Terrien

Il est chargé en 2040 de veiller sur les colons d'Elgir en compagnie du lieutenant Chellish.

Liste des épisodes :


Blayton

N° français | N° allemand
98 - Les condamnés du Centre | 221 - Verschleppt nach Andro-Alpha

Blayton

Né le |
Décédé le |
Race | Terranien

Professeur responsable du département de recherches et de soins sur la planète Asto IV en 2401. C'est un fin psychologue.

Liste des épisodes :


Bleystire

N° français | N° allemand
185 - Des Bestians aux Ulebs | 394 - Die Bestie erwacht

Bleystire

Né le

Décédé le

Race

Membre d’équipage du Scendala. C’est un astronaute grand et fort.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Blum

N° français | N° allemand
152 - Poison pour une planète | 329 - Ein Planet läuft Amok

Blum

Né le |
Décédé le |
Race | Terranien

Chef toxicologue à bord du Krest IV en janvier 2436. Son nez est un appendice majestueux, crochu et charnu à souhait. Il a les bajoues écarlates.

Liste des épisodes :


Bluul

N° français | N° allemand
114 - L'être d'Émeraude | 254 - Die Geistersonne

Bluul

Créature végétale vivant sur Emeraude I. Elle essaie de s'emparer du Krest IV avant d'être anéantie ainsi que toute la planète par une bombe arkonide.

Liste des épisodes :


Bogner (Stanley)

N° français | N° allemand
194 - Le satellite anti-solaire | 413 - Die Sonnenforscher

Bogner (Stanley)

Né le

Décédé le

Race

Professeur, qui aide Lord Zi-Èvuss à analyser son subconscient.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Bogolo

N° français | N° allemand
115 - Tempête sur Téfrod | 255 - Sperrzone Andromeda

Bogolo

Né le |
Décédé le |
Race | Téfrodien

Sergent à bord d'un vaisseau arraisonné par le Krest III en mars 2404. Capturé, il parvient à s'échapper mais la vue d'Icho Tolot le plonge dans la panique et il se suicide.

Liste des épisodes :


Bokom

N° français | N° allemand
83 - Mulots en mission | 189 - Die Expedition der Mausbiber

Bokom

Né le |
Décédé le |
Race | Ilt

Il participe à l'expédition du Perdita en juillet 2329.

Liste des épisodes :


Bolder (Lagness)

N° français | N° allemand
187 - Ténèbres sur la Terre | 399 - Alarm für die Galaxis

Bolder (Lagness)

Né le

Décédé le

Race

Capitaine. Il est spécialiste du voyage dans le temps. Il a les traits gravés au couteau et bronzés. C’est un des plus éminents scientifiques. Son origine est tenue secrète par le Stellarque, mais les gens pensent qu’il travaille sur l’ingénierie génétique.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Bonin (Josh)

N° français | N° allemand
90 - Les gardiens des galaxies | 206 - Die Schrecken der Hohlwelt

Bonin (Josh)

Né le |
Décédé le |
Race | Terranien

Africain, membre d'équipage du Krest II en 2400. Élancé et svelte, il a l'habitude de ne pas regarder son interlocuteur quand quelque chose l'excite. Envoyé en reconnaissance dans l'étage central du Monde de l'Horreur, il tombe sous l'influence hypnotique d'un système de défense automatique. C'est Fed Russo qui l'en libère en détruisant le dispositif.

Liste des épisodes :


Bonmarchal (Pierre)

N° français | N° allemand
177 - Sur les traces du passé | 379 - Das Tor zur Hölle

Bonmarchal (Pierre)

Né le

Décédé le

Race

Caporal à bord du Krest V, section astronomique. Il est petit et massif, avec un cou de taureau.

Il fait parti d’un commando envoyé sur Scorscher, sous les ordres de Kolmar Wynn

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Bontainer (Vivier)

N° français | N° allemand
164 - Le repaire des symbiotes | 352 - Der Planet des tödlichen Schweigens
172 - Le gouffre entre les galaxies | 369 - Auf Dolan-Jagd
174 - Le Gardien de l'Intouchable | 372 - Expedition zur verbotenen Welt
 | 373 - In der Todeszone
178 - Le legs des Lémuriens | 381 - Unternehmen Südsee
184 - Les spectres verts | 393 - Die Schwelle zum Nichts
187 - Ténèbres sur la Terre | 398 - Das Ende der Dolans

Bontainer (Vivier)

Né le | 2382
Décédé le |
Race | Terranien

Commandant de l'Explorateur EX-2333 jusqu'à la destruction de ce dernier au-dessus de Roanok en 2436. Il est aussi galactopsychologue. Il reçoit ensuite le commandement du croiseur de combat Orénoque, lequel est détruit au-dessus de la planète Retour où ont trouvé refuge Perry Rhodan et les naufragés du Krest IV en 2436. Lui et son fidèle second John Sanda ont été surnommés les " astrojumeaux ", les jumeaux de l'espace. Il est mince, presque décharné. Ses cheveux longs, châtain très foncé, presque bruns, grisonnent au niveau des tempes. Il parle peu, toujours à voix incroyablement basse, sur un ton frôlant le cynisme. Il a eu une femme, Deirdre, et deux enfants, Marc et Dannie, lesquels sont morts lors d'un accident tragique. Il retrouve une âme soeur en la personne d'Arsali Hingurt.

Liste des épisodes :


Bontlyn (Shelo)

N° français | N° allemand
86 - Le déclin du dictateur | 196 - Planet der letzten Hoffnung

Bontlyn (Shelo)

Né le |
Décédé le |
Race | Plophosien

Responsable par intérim du central des communications sur Dernière Chance en 2329.

Liste des épisodes :


Borator

N° français | N° allemand
15 - L'offensive d'oubli | 37 - Ein Planet spielt verrückt

Borator

Né le |
Décédé le |
Race | Franc-Passeur

En 1983, ingénieur en chef et superviseur du chantier naval des montagnes de Goszul où se construit le croiseur qui, sous pavillon terrien, portera le nom de Ganymède. Il a une lourde silhouette, une longue barbe flamboyante et porte des bottes noires, un pantalon étroit, une blouse blanche flottante. Il envisage de s'approprier le croiseur dont il supervise la construction pour se venger d'avoir été abandonné par les patriarches sur Goszul contaminée.

Liste des épisodes :


Borgas

N° français | N° allemand
165 - Uchronies akonides | 354 - Experimente mit der Zeit

Borgas

Né le |
Décédé le |
Race | Akonide

Général responsable de la défense de la station secrète installée sur Pigell. Il est tué en défendant la station en 2436.

Liste des épisodes :


Borler (Heyn)

N° français | N° allemand
88 - A l'assaut d'Andromède | 200 - Die Straße nach Andromeda

Borler (Heyn)

Né le |
Décédé le |
Race | Terranien

Canonnier à bord du croiseur Omaron en 2400, il a échappé à sa destruction à bord d'une chaloupe avant d'être recueilli et soigné par les Halutiens. Il est ramené par Icho Tolot sur Inversia.

Liste des épisodes :


Borowski (Vassili)

N° français | N° allemand
69 - Le fléau de la galaxie | 157 - Explorer in Not

Borowski (Vassili)

Né le |
Décédé le |
Race | Terrien

Officier de navigation et biologiste à bord de l'Explorateur 3218 en août 2326.

Liste des épisodes :


Bors

N° français | N° allemand
37 - Le prix du pouvoir | 85 - Kampfschule Naator

Bors

Né le |
Décédé le |
Race | Arra

Médecin-chef du camp d'entraînement de Naator en 2044. Il trouve son travail d'une désespérante monotonie et surprend Lenoir lors de l'opération " Infiltration ". Il a une voix sèche et dominatrice, dure et coupante, ou d'une redoutable urbanité. Il est gonflé de vanité car il se flatte de bénéficier de la confiance de l'amiral Sénekho, mais il est néanmoins soumis à son insu à un barrage mental. Ce barrage le protège de la prise de contrôle de Lenoir. Finalement suggestionné par Lenoir, il laissera passer les Terriens lors de leur examen médical.

Liste des épisodes :


Boscyk (Lovely)

N° français | N° allemand
138 - Au coeur de la démesure | 300 - Alarm im Sektor Morgenrot

Boscyk (Lovely)

Né le |
Décédé le |
Race | Libre-Marchand

Empereur des Libres-Marchands en 2435.

Liste des épisodes :


Bourk

N° français | N° allemand
133 - Illusions interstellaires | 292 - Der Bahnhof im Weltraum

Bourk

Né le |
Décédé le |
Race | Forril

Albinos, prêtre du Grand Wasa sur la station des Forrils découverte dans le vide intergalactique en 2405.

Liste des épisodes :


Bowden (Frederick)

N° français | N° allemand
101 - Invasion interdite | 228 - Die Rache des Mutanten

Bowden (Frederick)

Né le |
Décédé le |
Race | Terranien

Lieutenant des transmissions sur Kahalo en mai 2401. C'est lui qui déclenche l'alerte lors de l'intrusion d'un vaisseau maahk dans le transmetteur des Sextuplées. Il a été pilote d'essais, mais suite à un incident sa carrière en tant que tel pris fin. Suite à son comportement bizarre, un choc nerveux trop important lors de la tentative d'invasion, il est suspendu par ses supérieurs et est là la seule victime terranienne du 19 mai 2401.

Liste des épisodes :


Bowler (Davis)

N° français | N° allemand
 | 99 - Ein Freund der Menschen

Bowler (Davis)

Né le |
Décédé le |
Race | Terrien

Lieutenant de service au Centre des Communications de la Défense Solaire. C'est lui qui reçoit le dernier appel de Krest, mourant. C'est un jeune officier manquant d'expérience.

Liste des épisodes :


Boyer (Émilio Alberto)

N° français | N° allemand
129 - Miras le maléfique | 284 - Anschlag gegen die Erde

Boyer (Émilio Alberto)

Né le |
Décédé le |
Race | Terranien

Ancien agent de la Défense Galactique. C'est un homme petit et trapu , avec des cheveux gris coupés en brosse des dents de cheval, un nez d'Indien, de minuscules yeux bleus et un visage incroyablement marqué par les excès de toute sorte. En 2405, il aide à déjouer l'offensive des maîtres Insulaires contre la Conférence Galactique. En 2436, ses cheveux sont blancs comme neige. Il est corpulent et musclé. Ses traits fripés assortis d'un nez crochu en bec d'aigle lui donnent l'aspect d'un Vieil Indien peau-rouge. Dans ce visage, seuls les petits yeux bleus semblent vivants. Ses traits sont ceux d'un vieillard.

Liste des épisodes :


Brackett (Paul)

N° français | N° allemand
35 - La revanche du régent | 79 - Die Atomhölle von Gray Beast

Brackett (Paul)

Né le |
Décédé le |
Race | Terrien

En octobre 2043 il est major commandant le croiseur Rigel. Il a obtenu son commandement en mars. C'est un officier prudent et avisé. Il est le dernier à quitter son navire quand celui-ci est détruit par une bombe à retardement.

Liste des épisodes :


Braddock

N° français | N° allemand
139 -L'énigme de Old Man | 302 - Gestatten, Gucky und Sohn!

Braddock

Né le |
Décédé le |
Race | Terranien

Cadet plophosien sur l'Asbési en 2435.

Liste des épisodes :


Brader (Hus)

N° français | N° allemand
179 - Odyssée pour des nefs perdues | 383 - Die phantastische Reise der FD-4

Brader (Hus)

Né le

Décédé le

Race

Membre d'équipage du Francis Drake. Il s'occupe de la centrale de détection sur la FD4. Il embarque dans la FD4 pour aller chercher du secours sur Terre, suite à l'attaque du Francis Drake sur Sherrano.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Bradin

N° français | N° allemand
190 - L'ombre de Corello | 404 - Die Piraten-Lady

Bradin

Né le

Décédé le

Race

Membre d'équipe de l'Arpège. Il est recueilli à bord du Dreadful, lorsque son vaisseau est détruit.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Bradley (Elmer)

N° français | N° allemand
10 - Le maître des mutants | 25 - Der Overhead

Bradley (Elmer)

Né le |
Décédé le |
Race | Terrien

Jeune mutant fascinateur au service de Monterny. Il tente de provoquer la faillite de la CGC en 1981.

Liste des épisodes :


Brado

N° français | N° allemand
55 - Rencontres extragalactiques | 126 - Die Schatten greifen an

Brado

Né le |
Décédé le |
Race | Terrien

D'origine mexicaine ou espagnole, il a les cheveux noirs et gominés. Membre de l'unité d'intervention du lieutenant Germa en 2106, il a le grade de sergent.

Liste des épisodes :


Bradon (Chad)

N° français | N° allemand
108 - Le monde des marais | 241 - Fünf von der CREST

Bradon (Chad)

Né le |
Décédé le |
Race | Terranien

Lieutenant affecté aux magasins à bord du Krest II puis membre d'équipage du Krest III avec le grade de capitaine. Il fait partie de l'équipe de Don Redhorse.

Liste des épisodes :


Bradx

N° français | N° allemand
111 - Le messager des Maîtres | 248 - Unter Einsatz seines Lebens

Bradx

Né le |
Décédé le |
Race | Maahk

Maréchal de la première flotte d'assaut d'Alpha-Guba. Il a reçu onze citations pour bravoure, et participé à sept expéditions punitives contre des insurgés, dont deux mondes maahks. Il est tué par Grek-1 sur Androcentre en 2402 qui usurpe son identité.

Liste des épisodes :


Brähk

N° français | N° allemand
111 - Le messager des Maîtres | 248 - Unter Einsatz seines Lebens

Brähk

Né le |
Décédé le |
Race | Maahk

Garde sur la planète Androcentre, il aide Grek-1 à fuir mais finit par être tué.

Liste des épisodes :


Brandner (Michael)

N° français | N° allemand
199 - Les ludions du temps | 423 - Sonderkommando Atlan

Brandner (Michael)

Né le

Décédé le

Race

Galaxie d'origine

Petit-fils de Raymond Brandner.

En 3433, son grand-père décide de détruire la station de contrôle sur Mercure pour mettre fin au champ de chronostabilisation. Il arrive, avez l'aide de l'Émir, à l'en empêcher.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Brandner (Raymond)

N° français | N° allemand
199 - Les ludions du temps | 423 - Sonderkommando Atlan

Brandner (Raymond)

Né le | 3313
Décédé le |
Race |

Ses ancêtres, et lui-même ont fait fortune dans la culture des tomates, notamment pour les transformer en concentrée.

En 3433, alors âgé de 120 ans, il est persuadé que le champ de chronostabilisation est à l'origine de la baisse de la production de tomates.

Il décide de détruire la station de Mercure. Pour cela il arrive à se procurer des bombes, et loue un yacht spatial (le Glorieux). Il en est empêché au dernier moment par son petit-fils, Michael Brandner, et par l'Émir.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Brandon (Broom Celsius)

N° français | N° allemand
186 - La tanière hors du temps | 397 - Das System der 13 Monde

Brandon (Broom Celsius)

Né le

Décédé le

Race

Membre d’équipage du Labora. Il occupe le rang de troisième officier à bord du croiseur.

C’est un jeune lieutenant au visage plein, avec de long cheveux blonds.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Brank (Sennan)

N° français | N° allemand
124 - Le seigneur de Sadlor | 273 - Unter den Gletschern von Nevada

Brank (Sennan)

Né le |
Décédé le |
Race | Terranien

Membre de l'équipe de Don Redhorse en 2404, il est canonnier. Il trouve la mort quand son groupe essaie de quitter la ville de Sadlor sur Terre en - 49 488 avant JC.

Liste des épisodes :


Braterask

N° français | N° allemand
155 - Offensive sur Old Man | 334 - Im Arsenal der Giganten

Braterask

Né le |
Décédé le |
Race | Lonclarer

Il se donne la mort après avoir permis au Dolan de Camaron Olek de fuir du para-arsenal des Gardiens Fréquentiels en mars 2436 suite à une négligence.

Liste des épisodes :


Brawhrzwaran

N° français | N° allemand
101 - Invasion interdite | 227 - Der Duplo und sein Schatten

Brawhrzwaran

Né le |
Décédé le |
Race | Akonide

De son vrai nom Zar-Ban, c'est un espion akonide, haut responsable des services secret, qui tente en vain de s'infiltrer sur Terre en 2401 sous l'identité du roi Brawhrzwaran d'Andrasvhar. Il est démasqué quand le croiseur Los Angeles où il a pris place est dérouté pour informer Perry Rhodan de la découverte du doublon de Tronar Woolver. Il se présente sous l'aspect d'un vieillard parcheminé d'une incroyable maigreur, imbu de sa personne comme s'il était le chef d'un empire puissant.

Liste des épisodes :


Brcl

N° français | N° allemand
83 - Mulots en mission | 189 - Die Expedition der Mausbiber

Brcl

Né le |
Décédé le |
Race | Unitair

Copilote du Perdita en 2329.

Liste des épisodes :


Bredney (Esse)

N° français | N° allemand
89 - Planète de pénitence | 202 - Die Retter der CREST

Bredney (Esse)

Né le |
Décédé le |
Race | Terranien

Technicien en chef du croiseur Fantastic Zoo en août 2400. Il est brun. C'est un des plus grands spécialistes des systèmes de propulsion.

Liste des épisodes :


Brenda

N° français | N° allemand
115 - Tempête sur Téfrod | 255 - Sperrzone Andromeda

Brenda

Né le |
Décédé le |
Race | Téfrodien

Cadet, sous-lieutenant à bord d'un vaisseau arraisonné par le Krest III en mars 2404. Capturé, il parvient à s'échapper mais il est tué par un robot. Il mesure un peu plus d'1m80. Ses cheveux courts sont noirs et sa peau d'un brun mat.

Liste des épisodes :


Brento (Kape)

N° français | N° allemand
181 - Pont entre les nuages | 387 - Spur zwischen den Sternen

Brento (Kape)

Né le |
Décédé le |
Race | Epsalien

Membre d’équipage du croiseur Carthage. Il est capitaine.

Il participe à l’exploration de la planète Glouton.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Brenton

N° français | N° allemand
139 - L'énigme de Old Man | 302 - Gestatten, Gucky und Sohn!

Brenton

Né le |
Décédé le |
Race | Plophosien

Sergent sur l'Asbési en 2435.

Liste des épisodes :


Breth (Barbenoire)

N° français | N° allemand
80 - Guerilla sur Greendoor | 183 - Die Dschungel-Armee

Breth (Barbenoire)

Né le |
Décédé le |
Race | Plophosien

Chef des Neutralistes de Greendoor

Liste des épisodes :


Breukon (Van)

N° français | N° allemand
185 - Des Bestians aux Ulebs | 394 - Die Bestie erwacht

Breukon (Van)

Né le

Décédé le

Race

Membre d’équipage du Scendala et suppléant du responsable du centralcom, La Fong.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Brodsal (Akim)

N° français | N° allemand
195 - L'adieu aux Accalauries | 415 - Freunde aus einem fremden Universum

Brodsal (Akim)

Né le

Décédé le

Race

En 3432, capitaine à bord du Pinimara. Il décide, lors de Noël 3432, d'entourer le vaisseau de lampes multicolores. Cette idée va permettre d'entrer en contact avec les Accalauries.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Bronk

N° français | N° allemand
89 - Planète de pénitence | 203 - Die Stadt der Verfemten

Bronk

Créature saurienne vivant à Höllestadt à Thora en 2400. D'épaisses plaques de corne recouvrent son dos et de grands yeux sombres trouvent son large front. Il a la forme d'un reptile dressé sur deux pattes. Sa silhouette rappelle celle d'un chevalier dont l'armure serait composée d'écailles. S'attaquant d'abord à Perry Rhodan et Melbar Kasom, il leur vient ensuite en aide, ce qui lui coutera finalement la vie.

Liste des épisodes :


Brown (Bakter)

N° français | N° allemand
 | 155 - Die Sklaven von Nowhere

Brown (Bakter)

Né le |
Décédé le |
Race | Terrien

Ancien officier de l'Astromarine Solaire. Avec deux compagnons, il achète un vaisseau, le New Brisbane, pour se lancer à la recherche des activateurs cellulaires en 2326. Cette quête s'achève sur la planète Nullepart. Il est tué par Lemmy Pert, le chef du gouvernement de la planète.

Liste des épisodes :


Broynlaar

N° français | N° allemand
176 - Le secret de la pyramide | 377 - Die Wüste der strahlenden Steine

Broynlaar

Né le |
Décédé le | 2436
Race | Uurth

Uurth spécialiste de la chasse. Il accompagne Perry Rhodan pour recherche la base Lémurienne sur Satyat.

Il est tué pendant l’expédition, attaqué par une karryll, animal dangereux vivant sur Satyat.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Broysen

N° français | N° allemand
130 - Naufrage dans le néant | 285 - Die dritte Waffe

Broysen

Sous les ordres du Maître Insulaire Miras-Etrin, il s'introduit à bord d'un satellite de télévision d'où il doit amorcer la troisième arme. Il est tué par Ras Tschubaï. Il est grand et maigre, et toujours tiré à quatre épingles.

Liste des épisodes :


Brugg

N° français | N° allemand
42 - L'arche des aieux | 81 - Raumschiff der Ahnen

Brugg

Né le |
Décédé le |
Race | Terrien

Lieutenant de l'Astromarine en service sur l'Arctic en 2043.

Liste des épisodes :


Bruillant

N° français | N° allemand
110 - La station de Saar Lun | 245 - Notruf aus dem Nichts

Bruillant

Né le |
Décédé le |
Race | Terranien

Colonel, responsable de la construction de Power Center sur Gleam en octobre 2402.

Liste des épisodes :


Bryan (Herb)

N° français | N° allemand
88 - A l'assaut d'Andromède | 201 - Sternstation im Nichts

Bryan (Herb)

Né le |
Décédé le |
Race | Terranien

Sergent à bord du Krest II en août 2400.

Liste des épisodes :


Bryant

N° français | N° allemand
58 -La bataille de Panotol | 133 - "Roboter, Bomben und Mutanten"

Bryant

Né le |
Décédé le |
Race | Terrien

Scientifique. Membre du commando envoyé sur Panotol en janvier 2113 lors de l'opération Libération. Il est ensuite chef des équipes de recherche sur Surprise où il est parvenu par erreur en septembre 2113. C'est un homme d'une taille supérieure à la moyenne et d'un poids respectable.

Liste des épisodes :


Buchanan (Arthur)

N° français | N° allemand
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Buchanan (Arthur)

Né le |
Décédé le |
Race | Terranien

Authentique noble écossais. En 3433, il a rang de major dans le Commando de Sécurité du Stellarque. Il mène une enquête à Trade City, sur Olympe, avec sa collègue Arlène Constantin. Il empêche ainsi Kastor Marein de faire exploser le vaisseau amiral de Perry Rhodan.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Buchanan (Oliver)

N° français | N° allemand
68 - La valeur de la vie | 153 - Eine Handvoll Leben

Buchanan (Oliver)

Né le |
Décédé le | avril 2326
Race | Terrien

Âgé, il est à la poursuite de la vie éternelle. Il a toujours été jaloux des porteurs d'activateurs cellulaires. En avril 2326, il sabote le cargo Olira afin de partir à la recherche des activateurs cellulaires. Il est tué quand le cargo s'écrase sur Vélandre II.

Liste des épisodes :


Budniger

N° français | N° allemand
197 - La catalyse de l'instable | 419 - Konferenz der Verräter

Budniger

Né le

Décédé le

Race

Pilote d'un aviso, sous les ordres d'Atlan.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Bull (Reginald)

N° français | N° allemand
1 - Opération Astrée | 1 - Unternehmen STARDUST
 | 2 - Die Dritte Macht
2 - La Terre a peur | 3 - Die strahlende Kuppel
 | 4 - Götterdämmerung
3 - La milice des mutants | 5 - Atom-Alarm
 | 6 -Das Mutanten-Korps
4 - Base sur Vénus | 7 - Invasion aus dem All
 | 8 - Die Venusbasis
Inédit | 9 - Hilfe für die Erde
5 - Les vainqueurs de Véga | 10 - Raumschlacht im Wega-Sektor
 | 11 - Mutanten im Einsatz
6 - La forteresse des Six-Lunes | 12 - Das Geheimnis der Zeitgruft
 | 13 - Die Festung der sechs Monde
7 - La quête cosmique | 14 - Das galaktische Rätsel
 | 15 - Die Spur durch Zeit und Raum
8 - Les glaces de Gol | 16 - Die Geister von Gol
 | 17 - Planet der sterbenden Sonne
9 - Le traître de Tuglan | 18 - Die Rebellen von Tuglan
 | 19 - Der Unsterbliche
Inédit | 20 - Venus in Gefahr
Inédit | 21 - Der Atomkrieg findet nicht statt
Inédit | 22 - Thoras Flucht
Inédit | 23 - Geheimschaltung X
Inédit | 24 - Im Dschungel der Urwelt
10 - Le maître des mutants | 25 - Der Overhead
 | 26 - Duell der Mutanten
Inédit | 27 - Im Banne des Hypno
11 - Le piège à pirates | 28 - Der kosmische Lockvogel
 | 29 - Die Flotte der Springer
12 - L'empereur de New York | 30 - "Tifflor, der Partisan"
 | 31 - Der Kaiser von New York
13 - L'étoile en exil | 32 - Ausflug in die Unendlichkeit
 | 33 - Eiswelt in Flammen
14 - Mutants en mission | 34 - "Levtan, der Verräter"
15 - L'offensive d'oubli | 36 - Die Seuche des Vergessens
 | 37 - Ein Planet spielt verrückt
16 - A l'assaut d'Arkonis | 38 - Vorstoß nach Arkon
 | 39 - Die Welt der drei Planeten
17 - La menace des Moofs | 40 - Aktion gegen Unbekannt
 | 41 - Der Partner des Giganten
18 - La planète piégée | 42 - Raumschiff TITAN funkt SOS
19 - Les méduses de Moofar | 44 - Der Mensch und das Monster
 | 45 - Seuchenherd Aralon
20 - Les grottes de Gom | 46 - Geschäfte mit Arkon-Stahl
 | 47 - Gom antwortet nicht
21 - La bataille de Bételgeuse | 48 - Rotes Auge Beteigeuze
 | 49 - Die Erde stirbt

N° français | N° allemand
27 - Le poids du passé | 61 - Der Robot-Spion
28 - La citadelle cachée | 63 - Die Mikro-Techniker
29 - Les traquenards du temps | 65 - Ein Hauch Ewigkeit
28 - La citadelle cachée | 67 - Zwischenspiel auf Siliko V
30 - Délos a disparu | 68 - Hetzjagd durch die Dimensionen
 | 69 - Im Halbraum lauert der Tod
31 - L'agonie d'Atlantis | 70 - Die letzten Tage von Atlantis
33 - Les soleils de Siamed | 76 - Unter den Sternen von Druufon
34 - L'errant de l'éternité | 78 - Thoras Opfergang
35 - La revanche du régent | 79 - Die Atomhölle von Gray Beast
 | 80 - In den Höhlen der Druuf
Inédit | 83 - "Hallo Topsid, bitte melden !"
37 - Le prix du pouvoir | 86 - Der Schlüssel zur Macht
39 - Rhodan renie Rhodan | 89 - Guckys große Stunde
 | 90 - Atlan in Not
42 - L'arche des aïeux | 94 - Die flammende Sonne
40 - L'Immortel et les Invisibles | 95 - Himmel ohne Sterne
43 - Alerte aux Antis | 97 - Preis der Macht
46 - Le barrage bleu | 98 - Entfesselte Gewalten
Inédit | 99 - Ein Freund der Menschen

N° français | N° allemand
44 - Le caboteur cosmique | 100 - Der Zielstern
45 - La flotte fantôme | 103 - Das Plasma-Ungeheuer
 | 105 - Die Geisterflotte
48 - Opération Okal | 110 - Auf den Spuren der Antis
 | 111 - Unter falscher Flagge
49 - L'homme aux deux visages | 112 - Der Mann mit den zwei Gesichtern
50 - Les dieux oubliés | 114 - Rufer aus der Ewigkeit
 | 115 - Der Imperator und das Ungeheuer
51 - L'aventure akonide | 116 - Duell unter der Doppelsonne
Inédit | 119 - Saat des Verderbens
Inédit | 120 - Der Planet Mechanica
52 - Mannes éphémères | 121 - Das Erbe der Echsen
56 - La mort de Mécanica | 129 - Atombrand auf Mechanica
57 - La captif du futur | 130 - Freiwillige für Frago
58 - La bataille de Panotol | 133 - "Roboter, Bomben und Mutanten"
59 - Les astres noirs | 135 - Wächter in der Einsamkeit
60 - Médiation protoplasmique | 137 - Sturm auf die Galaxis
61 - Opération Surprise | 138 - Risiko unendlich groß
 | 139 - Die Laurins kommen!
62 - Prisonnier du plasma | 140 - Ein Toter soll nicht sterben
63 - Le Monde-aux-cent-soleils | 142 - Agenten der Vernichtung
64 - Le planétoïde hantée | 145 - Armee der Gespenster
65 - Le combat des cent-soleils | 149 - Kampf um die Hundertsonnenwelt

N° français | N° allemand
66 - Menace sur les mutants | 151 - Signale der Ewigkeit
72 - La métamorphose du molkex | 163 - Das zweite Imperium
 | 164 - Im Bann des Riesenplaneten
Inédit | 170 - Im Dschungel der Sterne
76 - La course contre la montre | 175 - Wettlauf gegen die Zeit
77 - L'effondrement d'un empire | 176 - In letzter Minute
 | 177 - Der Untergang des 2. Imperiums
78 - L'offensive de crétinisation | 180 - Der gnadenlose Gegner
79 - La sylve sanguinaire | 181 - Gefangen in Zentral-City
80 - Guérilla sur Greendoor | 183 - Die Dschungel-Armee
81 - Pas de retour pour Rhodan | 185 - Flammen über Badun
 | 186 - Die Hypno-Kugel
82 - Les soldats stellaires | 187 - Soldaten für Kahalo
 | 188 - Die lebenden Toten
83 - Mulots en mission | 190 - Admiral Gecko
84 - La fin de la fuite | 191 - "Tschato, der Löwe"
Inédit | 193 - Panik im Sonnensystem

N° français | N° allemand
103 - Les astéroïdes d'Androbêta | 231 - Das System der Verlorenen
 | 232 - Die Zeitfalle
112 - L'ingénieur intergalactique | 249 - Der Geist der Maschine
121 - L'agent atemporel | 267 - Rückkehr in die Gegenwart
 | 268 - Stoßtrupp in Zeit und Raum
125 - Le sarcophage stellaire | 275 - Der Flug nach Barkon
127 - La facture des faussaires | 280 - Die Weltraumdetektive greifen ein
128 - Iago l'innocente | 281 - Kampf in der Tiefsee
133 - Illusions Interstellaires | 291 - Brücke zwischen den Sternen
134 - La faillite de Faktor IV | 294 - Die Eroberer

N° français | N° allemand
143 - Remous dans les nuages de Magellan | 310 - Das Geschenk der Zeitreisenden
146 - Assaut contre Danger-1 | 316 - Der Sprung ins Verderben
153 - Le sosie du Stellarque | 330 - Ein Mann wie Rhodan
 | 331 - Aufstand der Menschheit
154 - De Néréide à Neptune | 333 - Das Meer der Träume
155 - Offensive sur Old Man | 334 - Im Arsenal der Giganten
 | 335 - Drei gegen OLD MAN
163 - Projet Paladin | 350 - Robot-Patrouille
 | 351 - Der versklavte Riese
164 - Le repaire des symbiotes | 353 - Brutstation im Pararaum
165 - Uchronies akonides | 354 - Experimente mit der Zeit
166 - Le karma de Khan | 356 - Ein Zeitpolizist desertiert
173 - Traîtres en série | 370 - Verrat auf OLD MAN
174 - Le Gardien de l'Intouchable | 372 - Expedition zur verbotenen Welt
176 - Le secret de la pyramide | 376 - Stimmen aus der Vergangenheit
178 - Le legs des Lémuriens | 380 - Das Zeitkommando
186 - La tanière hors du temps | 397 - Das System der 13 Monde
187 - Ténèbres sur la Terre | 398 - Das Ende der Dolans
 | 399 - Alarm für die Galaxis

N° français | N° allemand
188 - L'Humanité au crépuscule | 400 - Ein seltsamer Helfer
191 - Défi à l'antimatière | 406 - Nachricht aus der Zukunft
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten
195 - L'adieu aux Accalauries | 415 - Freunde aus einem fremden Universum
197 - La catalyse de l'instable | 418 - Kurier der Galaxis
 | 419 - Konferenz der Verräter
198 - Énigmes du passé | 421 - Report eines Neandertalers
199 - Les ludions du temps | 423 - Sonderkommando Atlan
203 - À l'aube de Lémuria | 424 - Im Zeitstrom verschollen
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Bull (Reginald)

Né le | 14 mai 1938
Décédé le |
Race | Terrien

Il est lourd et trapu, sa graisse n'étant toutefois qu'apparente, avec un large visage aux vastes méplats et des tâches de rousseur. Il a les yeux bleus décolorés et arbore une brosse de cheveux roux qui flamboient comme la crête d'un coq de combat quand il se met en colère. Il est impulsif, guère patient, et grommelle des insultes et des jurons dans les moments difficiles. Il réfléchit en posant un doigt sur son nez. Il lui arrive de fumer pour se calmer. Il éprouve une profonde amitié pour L'Émir mais pour des non-initiés elle se traduit par une perpétuelle guérilla, longue suite de disputes et de propos aigres-doux. Il possède d'après Rhodan les nerfs les plus solides de l'Astromarine Solaire. Il déteste l'incertitude.

En 1971 il est capitaine des Forces de l'Espace et ingénieur spécialiste en fusées atomiques et électronicien, expert en télécommunications. Il a autrefois fait partie des services spéciaux des USA. Il participe au vol de l'Astrée sur la Lune en tant que second de Perry Rhodan. Il est d'abord chargé des relations diplomatiques de la Troisième Force avant de devenir son Ministre de la Sécurité. Il joue aussi le rôle de premier officier et copilote de l'Astrée II puis du Sans-Pareil. Il prend l'habitude de gémir à fendre l'âme après une transition hyperspatiale.

En 2040, il est ministre de la défense, général et vice-stellarque. Sa maison à Terrania se trouve entre celle de Mercant et L'Émir.

Il est Maréchal d'état en 2435.

Depuis 2115, Vice-Stellarque de l'Empire Uni sur Arkonis, commandant en chef de l'ancienne flotte de guerre arkonide. En 2326, les effets de sa douche cellulaire s'estompent et il a besoin d'un activateur cellulaire (ce qui ne correspond pas avec les dates connues de ses douches cellulaires).

En 3430 il est Maréchal d’État et Vice-Stellarque de Sol.

Liste des épisodes :

Cycle 1 - La Troisième Force

Cycle 2 - Atlan et Arkonis

Cycle 3 - Les Bioposis

Cycle 4 - Le Deuxième Empire

Cycle 5 - Les Maîtres Insulaires

Cycle 6 - M 87

Cycle 7 - Les Cappins

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara


Bullby

N° français | N° allemand
198 - Énigmes du passé | 420 - Die Rätsel der Vergangenheit

Bullby

Né le

Décédé le

Race

En 3433, Capitaine sur le Tibeta.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Burdick (Ray)

N° français | N° allemand
94 - Les pyramides pourpres | 213 - Giganten am Südpol

Burdick (Ray)

Né le | 2357
Décédé le |
Race | Terranien

Membre d'équipage du Krest II en 2400. C'est un homme sec et maigre qui n'a que la peau et les os. Son principal loisir est l'escalade. Il s'approche de la retraite.

Liste des épisodes :


Burke (Eddie)

N° français | N° allemand
181 - Pont entre les nuages | 387 - Spur zwischen den Sternen

Burke (Eddie)

Né le |
Décédé le |
Race | Terranien

Major et commandant du croiseur Carthage. C’est un ancien réserviste de l’Astromarine Solaire, qui a été rappelé en renfort.

Sa mission consiste à explorer le pont de matière reliant les deux Nuages de Magellan.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Burnett

N° français | N° allemand
138 - Au coeur de la démesure | 301 - Die Plattform des Schreckens

Burnett

Né le |
Décédé le |
Race | Walker

Chef des Walkers vivant sur la plate-forme III d'Old Man en 2435. Il est âgé.

Liste des épisodes :


Burnett (Gregory)

N° français | N° allemand
76 - La course contre la montre | 174 - Die Panzerbricher

Burnett (Gregory)

Né le |
Décédé le |
Race | Terrien

C'est un homme de taille moyenne, large d'épaules, avec un début de ventre. Ses cheveux frisés, brun foncé, sont largement décimés au-dessus des tempes, son nez mince un peu busqué. Ses lèvres charnues forment un contraste singulier avec son menton saillant et donnent à son visage un aspect presque exotique. Il travaille dans un laboratoire de recherche quand il est viré en novembre 2327 pour être aussitôt recruté de force dans le croiseur Asubaja chargé de tester les nouvelles bombes anti-molkex.

Liste des épisodes :


Butseh (Pray)

N° français | N° allemand
191 - Défi à l'antimatière | 407 - Das neue Element

Butseh (Pray)

Né le

Décédé le

Race

Prospecteur Cosmique. Il sauva Derbolav de Grazia, petit, d'une attaque de bandits. Derbolav le retrouve dans une épave, encore vivant. Avant de mourir, ce Pray lui indique les coordonnées d'une planète, Maverick, sur laquelle on trouve un minerai très important, l'ynkélonium.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Bysiphère (Armond)

N° français | N° allemand
166 - Le karma de Khan | 356 - Ein Zeitpolizist desertiert
 | 357 - Die Arenakämpfer
168 - Les cercueils de cristal | 361 - Der Turm des ewigen Lebens
169 - Les léviathans de Lethara | 363 - Nacht zwischen den Sonnen
170 - Le piège des Pelewons | 364 - Die grüne Bestie
171 - Les constructeurs du Centre | 366 - Das Rätsel der Biostation
 | 367 - Im Zentrum der Riesensonne
174 - Le Gardien de l'Intouchable | 372 - Expedition zur verbotenen Welt
 | 373 - In der Todeszone
176 - Le secret de la pyramide | 377 - Die Wüste der strahlenden Steine
177 - Sur les traces du passé | 378 - Planet der Ungeheuer
178 - Le legs des Lémuriens | 380 - Das Zeitkommando
181 - Pont entre les Nuages | 386 - Hilfe von Sol
 | 387 - Spur zwischen den Sternen
182 - La base des Baramos | 388 - Götter aus dem Kosmos
183 - Les oeufs de Baykalob | 390 - Die CREST im Strahlensturm
 | 391 - Tödliche Ernte
184 - Les spectres verts | 392 - Das Schiff der grünen Geister
185 - Des Bestians aux Ulebs | 395 - Die Hyperseuche
186 - La tanière hors du temps | 397 - Das System der 13 Monde

Bysiphère (Armond)

Né le | 2401
Décédé le |
Race | Plophosien

Hyperphysicien, c'est un homme grand et mince aux cheveux auburn et à la mine avenante. Il a un faciès étroit, au front dolichocéphale. C'est le premier assistant de Geoffry Abel Waringer.

Liste des épisodes :


Perso C

Liste des personnages - C

89 personnages

Caarn | Cazzuli (Lupo) | Cleming
Cafzen | Cekztel | Clinskate (Dunc)
Cahom (Toras) | Certch (Orson) | Cnulp
Caldwell (Linus) | César | Codiak
Calus de Monizèr | Ceshal | Coffin (Clam)
Calverman | Chaan (Ak-Ther) | Cofola
Canavos (Owan) | Chabrol (Claudia) | Cokaze
Cannon (Clive) | Chabel (Fran) | Collar
Canoga | Chaktor | Collignot (Claude)
Canton (Bascomb) | Chaney | Colvin (Deeter)
Capenski | Chappuy-Kitos | Com-1
Capitanski (Brodger) | Charkov (Abraham) | Con-Ki
Capothan (Iargo) | Chasara (Naïen Dengol) | Connie
Capricorn | Chavendish | Constantin (Arlène)
Car-Mo | Chellish (Gunter) | Corall (Jennifer)
Caraldo (Rex) | Cherbuliez (Phelps) | Cordelier (Ghislaine)
Carbà | Cherzova (Nathalie) | Corello (Ribald)
Carbali (Enrique) | Chesterham | Cornyn (Cuen)
Cardif (Thomas) | Chiarini (Kantor) | Coul (Orson)
Carmine | Chkolskoï (Ievguéni) | Countrain
Carnavon | Chmal (Kerim) | Couter (Borges)
Carruther | Chrekt-Orn | Creeser (Harney)
Carscin | Chusa (Mersin) | Cretcher (Donald)
Carso (Joël) | Chuziklev (Sergueï) | Crouget (Phil)
Cartney (Donald) | Cicéron | Cuasa (Pecho)
Cascal (Joaquin Manuel) | Cislarczik | Cubri (Arban)
Cathay (Bran) | Clairon (Hit) | Cunor
Caulaincourt | Claudine | Curieuse
Cavaldi (Nemus) | Claudrin (Jefe) | Cylopher (Hepong)
Cavanaugh (Art) | Clayton (John) |

Présentation © 2002-2003 by Aramis & Guevara


Caarn

N° français | N° allemand
153 - Le sosie du Stellarque | 331 - Aufstand der Menschheit

Caarn

Né le |
Décédé le |
Race | Terranien

Agent de liaison de Gwydlin Grichert avec le Condos Vasac. C'est un homme grand et gros au visage boursouflé. D'imposantes poches lui pendent sous les yeux. Sa lèvre inférieure forme saillie si bien que son profil rappelle celui d'un poisson carnivore affamé.

Liste des épisodes :


Cafzen

N° français | N° allemand
63 - Le Monde-aux-cent-soleils | 142 - Agenten der Vernichtung

Cafzen

Né le |
Décédé le |
Race | Franc-Passeur

Patriarche d'un petit clan de Marchands Galactiques. Il a succédé à son oncle Olzin en truquant les élections. Il a l'air pincé et le regard fuyant. Il est taciturne, insociable. Il introduit des Laurins sur Terre en février 2114 et est par la suite arrêté par la Défense Solaire.

Liste des épisodes :


Cahom (Toras)

N° français | N° allemand
203 - À l'aube de Lémuria | 425 - Die Attacke der Zentauren

Cahom (Toras)

Né le

Décédé le

Race

Lumérien, pilote d’un navire en 51988 avant J.C.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Caldwell (Linus)

N° français | N° allemand
140 - Sur la piste des hypno-cristaux | 305 - Die Stunde der Hypno-kristalle

Caldwell (Linus)

Né le |
Décédé le |
Race | Terranien

Spécialiste en hyperénergies sur New Luna en 2435. Il a un buste malingre et il est légèrement bossu. Possédé par les hypno-cristaux, il cherche à attirer les commandos terraniens dans un piège.

Liste des épisodes :


Calus de Monizèr

N° français | N° allemand
36 - Recrues pour le Régent | 84 - Rekruten für Arkon

Calus de Monizèr

Né le |
Décédé le |
Race | Arkonide

Amiral, gouverneur militaire de Zalit en 2044. Il a un uniforme brillant de broderies d'or et de décorations. Il est étonnamment actif avec une vive intelligence, il est cruel dans l'application des directives du Régent et unanimement haï par toute la population de Zalit. Il a un visage hautain et cruel. Il se montre méprisant à l'adresse du zarlt de Zalit, et affiche devant le zarlt un patriotisme vertueux, mais il sait que c'est l'inefficacité des robots qui est la cause de l'enrôlement de Zalitains pour servir dans la flotte arkonide. Il cache au Régent les difficultés du recrutement sur Zalit de crainte d'être révoqué. Il rêve parfois de se voir conférer le titre d'empereur au cas où la toute-puissance du Régent d'Arkonis serait réduite. Il est enlevé lors de l'opération " Infiltration " et remplacé par un sosie, le sergent Osega. Il est détenu, amnésique et privé de volonté, dans les catacombes des arènes de Tagnor.

Liste des épisodes :


Calverman

N° français | N° allemand
6 - La forteresse des Six-Lunes | 13 - Die Festung der sechs Monde

Calverman

Né le |
Décédé le | 1975
Race |

Sergent, pilote de chasseur. Noir svelte aux réactions infaillibles. Il est tué par les Topsides à bord de son chasseur dans le système de Véga.

Liste des épisodes :


Canavos (Owan)

N° français | N° allemand
38 - La déroute des Droufs | 87 - Die Schläfer der ISC

Canavos (Owan)

Né le |
Décédé le |
Race | Terrien

Affairiste sans scrupule, fondateur de la C.I.B. En 2044, il collabore avec les Droufs dans l'espoir de prendre la place de Perry Rhodan. Il est arrêté par la Défense Solaire.

Liste des épisodes :


Cannon (Clive)

N° français | N° allemand
Inédit | 9 - Hilfe für die Erde

Cannon (Clive)

Né le |
Décédé le |
Race | Terrien

Criminel de l'organisation Blue Bird. Possédé par un Vam, il est attiré par Rhodan sur le territoire de la Troisième Force en 1972 dans l'intention de piéger tous ses congénères.

Liste des épisodes :


Canoga

N° français | N° allemand
179 - Odyssée pour des nefs perdues | 382 - Planet der Ruinen
180 - Le poids des invisibles | 384 - Die Welt der Unsichtbaren

Canoga

Né le |
Décédé le |
Race | Hobnobs

Habitant de la planète Sherrano.

Roi Danton lui remet un translateur positronique, que Canoga emporte, avant de revenir plus tard, avec le translateur, ce qui lui permet de communiquer.

En échange de nourritures, Canoga emmène l’équipe de Roi Danton dans les ruines souterraines de la ville. Pendant l’exploration de la ville, il est séparé de l’équipe.

Lorsque Roi Danton quitte Sherrano, suite à l’attaque du Francis Drake, il emmène Canoga, pour lui éviter d’être tuer par ses congénères.

Sur la planète Prison II, le comportement de Canoga, et son immunité à la peste sanguine, attire l’attention de Rasto Hims. En essayant de le capturé, Canoga s’échappe. Il est retrouvé plus tard, mort.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Canton (Bascomb)

N° français | N° allemand
188 - L'Humanité au crépuscule | 401 - Aufbruch ins All

Canton (Bascomb)

Né le |
Décédé le |
Race | Saparien

Délégué du Peuple. C'est un opposant farouche à l'exploration de Firmer, ainsi qu'à Moos Makalet. Après la démission de ce dernier, il est nommé au poste de Délégué du Peuple de Conyers.

Il décide de faire arrêter Moos Makalet.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Capenski

N° français | N° allemand
121 - L'agent atemporel | 268 - Stoßtrupp in Zeit und Raum

Capenski

Né le |
Décédé le |
Race | Terranien

Capitaine en poste sur le Général Deringhouse en 2404. Il détruit une station téfrodienne lors d'une mission destinée à attirer les Maahks sur Vario.

Liste des épisodes :


Capitanski (Brodger)

N° français | N° allemand
105 - La débâcle des Deux-Nez | 235 - Die Kaste der Weißrüssel

Capitanski (Brodger)

Né le |
Décédé le |
Race | Terranien

Sergent à bord du Krest II. Il joue un rôle important lors de la captivité des Terriens au sein du Moby-Tolot en juillet/août 2402. Il a les pieds plats.

Liste des épisodes :


Capothan (Iargo)

N° français | N° allemand

Capothan (Iargo)

Né le

Décédé le

Race

cf. Vario-500.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Capricorn

N° français | N° allemand
185 - Des Bestians aux Ulebs | 394 - Die Bestie erwacht

Capricorn

Né le

Décédé le

Race

Membre d’équipage du Scendala. Il est sergent armurier.

Il est tué par le Bestian ramené à bord.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Car-Mo

N° français | N° allemand
Inédit | 171 - Kampf der vier Mächte

Car-Mo

Né le |
Décédé le |
Race | Trio

Commandant d'une escadre venue prêter main forte à la garnison sur Trio en 2327. Il est tué lors des combats avec les Terriens.

Liste des épisodes :


Caraldo (Rex)

N° français | N° allemand
192 - Mutants sans avenir | 409 - Der Mann, der doppelt starb

Caraldo (Rex)

Né le |
Décédé le | 3432
Race |

Capitaine d'un navire, aux ordres du Supermutant Ribald Corello.

C'est un natif d'une colonie terrienne.

Son navire est abattu par l'Intersolaire.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Carbà

N° français | N° allemand
53 - Complots arkonides | 122 - Der Tod des Lordadmirals

Carbà

Né le |
Décédé le | 15 février 2106
Race | Arkonide

Grand et maigre, il a un visage mince avec un haut front intelligent. Il a des traits ascétiques, bien marqués, avec un menton dur et énergique. Il a l'habitude de se passer les mains sur le corps avec des mouvements nerveux. Membre de la famille des Mintérol, l'une des plus nobles familles de l'Empire Arkonide. Neveu de l'amiral Thékus. C'est un des piliers du complot visant à renverser Atlan en 2105. Son QI a été artificiellement augmenté par les Akonides sur leur base secrète, ce qui le met au bord de la folie. Il accède au trône à la place d'Atlan après un psycho-duel organisé par le Régent en décembre 2105, sous le nom de Mintérol 1er. Il meurt lors de l'assaut de son palais par les troupes terriennes.

Liste des épisodes :


Carbali (Enrique)

N° français | N° allemand
194 - Le satellite anti-solaire | 412 - Gefahr von Sol

Carbali (Enrique)

Né le

Décédé le

Race

Commandant du vaisseau Varsovie.

C'est un homme au visage fin et bronzé, avec des cheveux noirs,

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Cardif (Thomas)

N° français | N° allemand
28 - La citadelle cachée | 67 - Zwischenspiel auf Siliko V

Cardif (Thomas)

Né le | 2020
Décédé le | octobre 2103
Race | Terrien

Le fils de Thora et Perry Rhodan. Comme ses parents craignaient qu'il ne soit écrasé par la personnalité de ses deux parents, il a été élevé comme un orphelin, ignorant tout de son origine. Aspirant à l"École astronavale de Terrania, il obtient son diplôme en 2041 et est affecté à la base de Rusuf. Il est grand et mince, presque maigre, avec un visage bien dessiné au nez bourbonien. Il est doté d'un étrange orgueil. Il a les yeux dorés avec des reflets de rubis et de topaze et dans les moments de tension, son visage ressemble à celui de son père. Il en est le vivant portrait, mais il tient de sa mère l'orgueil des Arkonides et leur mépris des primates peuplant Sol III. Il a une intelligence brillante, mais dévoyée par ces traits de caractère négatifs. Il fume.

En 2041 il apprend la vérité sur son origine et développe une haine farouche envers son père. En 2043, alors que Rhodan est présumé mort, tué sur Elgir, Cardif se présente comme le seul héritier légitime du Stellarque, bien qu'il sache cette démarche vaine. De nombreux Terriens sont abusés par sa ressemblance physique avec son père. Ses partisans manifestent dans la capitale terrienne, mais sont dispersés par la police et passent dans la clandestinité ; suite à cela, Cardif est dégradé et radié de l'Astromarine, et arrêté. Après le décès de Thora, il veut la mort de son père pour venger celle de sa mère. Il déserte de la base de Pluton, où il proférait des propos anarchistes et subversifs, le 5 juin 2044, et trouve refuge auprès des Francs-Passeurs de Cokaze. Tous deux complotent pour mettre l'Empire Solaire à genoux. Après le retrait des Francs-Passeurs du Système Solaire il est devenu l'éminence grise de Cokaze et lui conseille de fomenter des séditions un peu partout dans le Grand Empire. Ses manigances cessent lors de l'attaque des Droufs sur Archetz. Il tombe en disgrâce après la tentative ratée de vol de l'activateur cellulaire d'Atlan.

Après avoir été capturé par les Terriens sur Archetz en novembre 2044, il est soumis à un blocage hypnotique lui faisant oublier son identité et ses origines.

Sous l'identité de Edmond Hugher, il travaille sur Zalit, en ayant aucun souvenir de sa vie précédente, mais il est cantonné à des rôles subalternes. Il est alors recruté par des Arras adeptes de Bâalol qui le remplacent par un robot à son image. Il suit ensuite une formation poussée sur Arralon avant d'être envoyé sur Lepso où il développe le Liquitiv avec lequel les Antis veulent abattre l'Empire Solaire. Lors de l'attaque des Terriens sur Lepso en 2103 il retrouve sa mémoire et entreprend alors de mener la lutte contre Perry Rhodan. En 2103 il ressemble à un jumeau de Perry Rhodan. Il le remplace quand celui-ci est enlevé par les Antis. Ayant obtenu un activateur cellulaire, son corps devient difforme, et il se montre arrogant et brutal. Démasqué finalement par Atlan, il fuit sur la planète Trakarat où il meurt en octobre 2103 quand l'activateur cellulaire s'arrache de son corps pour gagner celui de Perry Rhodan.

Liste des épisodes :


Carmine

N° français | N° allemand
192 - Mutants sans avenir | 409 - Der Mann, der doppelt starb

Carmine

Né le

Décédé le

Race

Femme du trappeur Ranchold. Elle vit sur la planète Anchorot .

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Carnavon

N° français | N° allemand
99 - La cinquième colonne | 224 - Agenten gegen das Imperium

Carnavon

Né le |
Décédé le |
Race | Terranien

Capitaine, second du Lituvia qui pourchasse cinq doublons maahks dans la Voie Lactée en 2401.

Liste des épisodes :


Carruther

N° français | N° allemand
138 - Au coeur de la démesure | 301 - Die Plattform des Schreckens

Carruther

Né le |
Décédé le |
Race | Terranien

Capitaine sur le Black Hills en 2435. Il a des cheveux d'ébènes et d'épais sourcils broussailleux. Il survit au crash de son navire pour trouver la mort dans l'explosion de son aviso.

Liste des épisodes :


Carscin

N° français | N° allemand
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Carscin

Né le |
Décédé le | 3433
Race | Cappins

Méta-technicien. Il se trouve sur le satellite tueur lorsque les systèmes de défense se mettent en marche. Il parvient à s’échapper avec Elkuff et Marays, et l’aide des mutants. Il est rattrapé par les systèmes de défense, et est tué.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Carso (Joël)

N° français | N° allemand
70 - Le miroir de molkex | 160 - Der Spiegel des Grauens

Carso (Joël)

Né le |
Décédé le |
Race | Terrien

Capitaine, chef de l'expédition partie récupérer du molkex sur Zanmalon en décembre 2326.

Liste des épisodes :


Cartney (Donald)

N° français | N° allemand
98 - Les condamnés du Centre | 221 - Verschleppt nach Andro-Alpha

Cartney (Donald)

Né le |
Décédé le |
Race | Terranien

Chef d'équipe sur la planète Raum en 2401. Il est d'une taille imposante.

Liste des épisodes :


Cascal (Joaquin Manuel)

N° français | N° allemand
190 - L'ombre de Corello | 405 - Die Marionetten von Astera
193 - Les chronoclastes de Copernic | 410 - Das Geheimnis von Olymp
 | 411 - Brennpunkt Mimas
197 - La catalyse de l'instable | 418 - Kurier der Galaxis
203 - À l'aube de Lémuria | 424 - Im Zeitstrom verschollen
 | 425 - Die Attacke der Zentauren
 | 426 - Das Ding auf dem Mond
 | 427 - Am See der Götter
 | 428 - Die Stunde der Thunderbolts
 | 429 - Das Land der blauen Türme

Cascal (Joaquin Manuel)

Né le

Décédé le

Race

Ancien commandant d'un croiseur léger de l'Astromarine Solaire, il a été injustement accusé de trafic de howalgonium. Il est par la suite devenu Prospecteur Cosmique. Il est réhabilité grâce à Perry Rhodan avec qui il fait équipe sur la planète Astéra en mars 3432. Il a alors quarante-cinq ans. Il mesure environ un mètre quatre-vingt-dix, est svelte et large d'épaules. Ses yeux sont étrangement incolores et le visage au teint mat, sévèrement balafré, s'orne d'une barbe broussailleuse. Suite à un tir de radiant, il porte une plaque de terkonite sous ses cheveux. Après son aventure sur Astéra, il est élevé au rang de colonel et affecté à la Défense Solaire. Il commande à partir de 3437 la flotte de croiseurs du Marco Polo.

Liste des épisodes :


Cathay (Bran)

N° français | N° allemand
 | 155 - Die Sklaven von Nowhere

Cathay (Bran)

Né le |
Décédé le |
Race | Terrien

Ancien officier de l'Astromarine Solaire. Avec deux compagnons, il achète un vaisseau, le New Brisbane, pour se lancer à la recherche des activateurs cellulaires en 2326. Cette quête s'achève sur la planète Nullepart. En compagnie de Marr Toss, Garika et Hayda, il démasque les activités criminels d'un groupe d'Arras.

Liste des épisodes :


Caulaincourt

N° français | N° allemand
86 - Le déclin du dictateur | 197 - Höllentanz der Riesen

Caulaincourt

Né le |
Décédé le |
Race | Terrien

Membre d'équipage du Lion II en 2329. Il participe à l'expédition sur Pouls en juillet 2329, où il trouve la mort.

Liste des épisodes :


Cavaldi (Nemus)

N° français | N° allemand
189 - La voie temporelle | 402 - UFOs in der Galaxis
196 - Face au Supermutant | 417 - Attentat auf die INTERSOLAR
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Cavaldi (Nemus)

Né le

Décédé le

Race

Ingénieur en chef à bord de l'Intersolaire. Il est petit, gros, crâne chauve et doté d'une barbe noire qui lui descendait jusqu'à la poitrine.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Cavanaugh (Art)

N° français | N° allemand
55 - Rencontres extragalactiques | 127 - Zwischen den Milchstraßen

Cavanaugh (Art)

Né le |
Décédé le |
Race | Terrien

Joueur de gogo, il a le grade de sergent. Membre de l'équipe radio à bord de l'OBS-XXI. Il est doté d'une grande imagination et il est dépourvu de préjugés. Il dispose aussi d'un instinct très sûr.

Liste des épisodes :


Cazzuli (Lupo)

N° français | N° allemand
189 - La voie temporelle | 403 - Die Straße der Container

Cazzuli (Lupo)

Né le |
Décédé le |
Race | Dabrifan

Responsable d'une mission suicide pour le compte de l'Empire. Sa mission consiste à se cacher dans un container, et une fois parvenu dans le Système Fantôme, d'envoyer un signal à des vaisseaux de Dabrifa. La mission échoue.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Cekztel

N° français | N° allemand
20 - Les grottes de Gom | 46 - Geschäfte mit Arkon-Stahl
 | 47 - Gom antwortet nicht
21 - La bataille de Bételgeuse | 49 - Rotes Auge Beteigeuze

Cekztel

Né le |
Décédé le |
Race | Lourd

Chef de tous les patriarches lourds. Il pèse environ 1200 kilos. Il mène les opérations dans le système de Bételgeuse en 1984 et détruit la troisième planète, croyant qu'il s'agit de la Terre.

Liste des épisodes :


Certch (Orson)

N° français | N° allemand
19 - Les méduses de Moofar | 44 - Der Mensch und das Monster
21 - La bataille de Bételgeuse | 49 - Die Erde stirbt

Certch (Orson)

Né le |
Décédé le |
Race | Terrien

Psychologue ès robots. Il est petit et maigre avec un vaste crâne chauve. Ses mains sont fines et il porte de vastes lunettes. Il a construit un cerveau P en miniature, Max, pour étudier le comportement des positroniques. En 1984, il est à bord du Sans-Pareil.

Liste des épisodes :


César

N° français | N° allemand
166 - Le karma de Khan | 357 - Die Arenakämpfer

César

Né le |
Décédé le |
Race | Arzazyl

D'abord cobaye, il devenu l'animal familier d'Armond Bysiphère. Il affecte d'abord la forme l'un têtard. Dans sa phase de développement suivante, il ressemble à un pingouin miniature de vingt centimètres de haut à la silhouette presque ovoïde. Sa fourrure rase et lustrée est blanche à l'exception d'une ligne noire courant le long du dos et couvrant le crâne. Son visage st glabre. Il a des pattes aux palmures jaunes semblables à celles d'un canard. Il a des mains à cinq doigts couvertes d'écailles bleues. Il développe une nette intelligence et commence à parler après avoir été soumis à un traitement hypno-inducteur. Il se sacrifie pour permettre la fuite de ses compagnons de la planète SEL-24.

Liste des épisodes :


Ceshal

N° français | N° allemand
42 - L'arche des aieux | 94 - Die flammende Sonne

Ceshal

Né le |
Décédé le |
Race | Arkonide

Premier commodore de l'arche des aïeux, apparenté aux Gnozal. Il a passé des millénaires en hibernation avant d'être réveillé en 2044.

Liste des épisodes :


Chaan (Ak-Ther)

N° français | N° allemand
Inédit | 178 - Die Todeskandidaten von Akon

Chaan (Ak-Ther)

Né le |
Décédé le |
Race | Akonide

Scientifique, il est condamné à mort pour ses idées non orthodoxes. Il est chargé par l'amiral Themul Paiin, avec deux autres compagnons, de déposer des bombes sur Sépulcre en 2328 Il se rebelle contre l'amiral et parviendra à fuir la planète menacée avec l'aide de Terriens, les survivants de l'Akolus. Il tombe amoureux de sa compatriote Adan.

Liste des épisodes :


Chabel (Fran)

N° français | N° allemand
194 - Le satellite anti-solaire | 413 - Die Sonnenforscher

Chabel (Fran)

Né le

Décédé le

Race

Premier navigateur du Sun dragon. C'est un géant roux à la silhouette trapu, et un des meilleurs catcheur amateur.

Il est victime d'une fracture du crâne, lors d'un combat avec Lord Zi-Èvuss, lorsque le vaisseau est pris par un émo-rayon.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Chaktor

N° français | N° allemand
5 - Les vainqueurs de Véga | 10 - Raumschlacht im Wega-Sektor
6 - La forteresse des six lunes | 13 - Die Festung der sechs Monde

Chaktor

Né le |
Décédé le |
Race | Ferrolien

Rescapé d'un vaisseau recueilli par Rhodan en 1975 à son arrivée dans le système de Véga. Officier de liaison du Thort. Il aide les Terriens à se débarrasser des Topsides en leur livrant les fausses coordonnées de la Terre.

Liste des épisodes :


Chaney

N° français | N° allemand
8 - Les glaces de Gol | 16 - Die Geister von Gol
18 - La planète piégée | 43 - Rauschgifthändler der Galaxis

Chaney

Né le |
Décédé le |
Race | Terrien

En 1975 il est capitaine, commandant de la chaloupe C-5 de l'Astrée. Il manque de pratique et pilote avec un mélange d'inquiétude et d'exaltation. Son vaisseau détecte les ébranlements de l'espace annoncés par l'Immortel durant la Quête Cosmique. Il maîtrise sa panique devant ce déploiement de forces. En 1984, il est major sur le Sans-Pareil.

Liste des épisodes :


Chappuy-Kitos

N° français | N° allemand
170 - Le piège des Pelewons | 364 - Die grüne Bestie

Chappuy-Kitos

Né le |
Décédé le |
Race | Moogh

C'est un Bestian d'environ quatre mètres cinquante, à la peau chargée d'une carapace verte toute craquelée. A la différence de ses congénères, il ne porte pas de combinaison de combat mais un vêtement arachnéen, sorte de chemise de nuit trop courte qui ne descend pas au-delà du haut de ses cuisses. En revanche, son casque d'une brillance métallique, orné à l'avant d'un symbole plutôt obscur, forme un vif contraste avec sa tunique légère. A la place de la main, son interlocuteur ne possède qu'un bourrelet en forme de tromblon évasé. C'est le chef des Bestians du système de Dusty Queen.

Liste des épisodes :


Charkov (Abraham)

N° français | N° allemand
172 - Le gouffre entre les galaxies | 369 - Auf Dolan-Jagd

Charkov (Abraham)

Né le | 2400
Décédé le |
Race | Terranien

Spécialiste de la détection à bord de l'Orénoque en 2436. Il est chauve et doté d'un flegme qui confine au stoïcisme. Partout où il se trouve, il devient le centre d'une zone de calme et de stabilité. Il porte une perruque châtain qui lui donne l'air d'un très jeune homme n'ayant pas grand-chose d'autre à faire que de passer son temps chez le coiffeur.

Liste des épisodes :


Chasara (Naïen Dengol)

N° français | N° allemand
194 - Le satellite anti-solaire | 412 - Gefahr von Sol

Chasara (Naïen Dengol)

Né le

Décédé le

Race

Capitaine, commandant du Rolin en 3432. Il est aussi docteur en cosmologie et professeur à l'Université de Terrania.

Liste des épisodes :


Chavendish

N° français | N° allemand
194 - Le satellite anti-solaire | 412 - Gefahr von Sol

Chavendish

Né le

Décédé le

Race

Sergent à bord du Rolin.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Chellish (Gunter)

N° français | N° allemand
25 - Les exilés d'Elgir | 62 - Die blauen Zwerge

Chellish (Gunter)

Né le |
Décédé le |
Race | Terrien

Il est originaire du Maine. Il se fait passer pour un Arcadien auprès de Mullon sur Elgir en 2040, mais il est en fait chargé par l'Astromarine Solaire de veiller sur les exilés. Il travaille avec le capitaine Blayley. Il mesure 1m85. Il participe activement à l'éviction de Hollander puis à la lutte contre les Couinants. En 2042, il empêche trois déserteurs de fournir les coordonnées de la Terre aux Arkonides.

Liste des épisodes :


Cherbuliez (Phelps)

N° français | N° allemand
196 - Face au Supermutant | 417 - Attentat auf die INTERSOLAR

Cherbuliez (Phelps)

Né le

Décédé le

Race

Homme de Ribald Corello. Il est chargé de la traque de l'Intersolaire. Il meurt lorsque son vaisseau s'écrase sur Shishter, suite à l'explosion de la bombe psi.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Cherzova (Nathalie)

N° français | N° allemand
107 - La ville vitrifiée | 240 - An der Schwelle der Hölle

Cherzova (Nathalie)

Né le |
Décédé le |
Race | Terranienne

Biologiste à bord du Krest II en septembre 2402. Elle a de long cheveux des yeux noirs et une volonté hors du commun. Elle est en charge de la section " biologie Moby ".

Liste des épisodes :


Chesterham

N° français | N° allemand
192 - Mutants sans avenir | 409 - Der Mann, der doppelt starb

Chesterham

Né le

Décédé le

Race

Un des amis de l'Émir. Il travaille à la Défense Solaire à Trade City. Il est avec ce dernier lorsqu'ils apprennent les incidents concernant Ivan Ivanovitch Goratchine. Il fait partie du groupe de recherche sur l'assassin de Goratchine.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Chiarini (Kantor)

N° français | N° allemand
175 - Le spectre du Sepulveda | 374 - Die Macht der Sepulveda
 | 375 - Verschwörung in Andromeda

Chiarini (Kantor)

Né le | 2324
Décédé le |
Race | Terrien

Ministre d’Etat aux Affaires Étrangères Galactiques, section Andromède. Il est de petite stature, chauve, enveloppé. Il est âgé de 112 ans. Il possède un coeur artificiel. Il est toujours accompagné d’un robot : Donald, fidèle serviteur.

Il se déplace toujours avec une béquille, voulant montrer son grand âge, mais il est d’une agilité exemplaire.

Il est provocateur, tant par ses remarques que par son attitude. Ces provocations lui permettent d’effectuer un test psychologique sur les personnes qui l'entourent.

Il fait parti des proches de Perry Rhodan, qui lui confie la mission d’aller demander de l’aide aux Maahks d’Andromède, pour combattre les Bi-Conditionnés.

Kantor Chiarini est obligé de combattre le Sepulveda sur Midway Station.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Chkolskoï (Ievguéni)

N° français | N° allemand
175 - Le spectre du Sepulveda | 374 - Die Macht der Sepulveda

Chkolskoï (Ievguéni)

Né le |
Décédé le |
Race | Terrien

Sergent à bord du Rubicon.

De grande taille, blond aux yeux bleu, il est originaire de la Nouvelle Kiev. Il affirme être un descendant des Vikings, qui jadis seraient descendu du Nord pour pénétrer à l’intérieur de l’empire russe.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Chmal (Kerim)

N° français | N° allemand
Inédit | 178 - Die Todeskandidaten von Akon

Chmal (Kerim)

Né le |
Décédé le |
Race | Akonide

Trafiquant au marché noir, il n'est pas très grand, musclé, avec un front bas et un cou de taureau. Il est condamné à mort avant d'être chargé par l'amiral Themul Paiin, avec deux autres compagnons, de déposer des bombes sur Sépulcre en 2328 Il se rebelle contre l'amiral et parviendra à fuir la planète menacée avec l'aide de Terriens, les survivants de l'Akolus.

Liste des épisodes :


Chrekt-Orn

N° français | N° allemand
5 - Les vainqueurs de Véga | 11 - Mutanten im Einsatz
6 - La forteresse des six lunes | 12 - Das Geheimnis der Zeitgruft
 | 13 - Die Festung der sechs Monde

Chrekt-Orn

Né le |
Décédé le |
Race | Topside

Grand Amiral dirigeant l'invasion du système de Véga pour le compte de l'Autocrate. Il est tué avec tous ses hommes quand sa flotte se matérialise au centre de l'étoile de Capella en 1975.

Liste des épisodes :


Chusa (Mersin)

N° français | N° allemand
189 - La voie temporelle | 403 - Die Straße der Container

Chusa (Mersin)

Né le

Décédé le

Race

Astrogateur de première classe. Iargo Capothan, alias Vario-500, cherche à démasquer si Mersin fait partie d'une organisation secrète.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Chuziklev (Sergueï)

N° français | N° allemand
176 - Le secret de la pyramide | 377 - Die Wüste der strahlenden Steine
177 - Sur les traces du passé | 378 - Planet der Ungeheuer

Chuziklev (Sergueï)

Né le |
Décédé le |
Race | Terrien

Savant de réputation mondiale, anthropologue de formation, il est le premier expert de l’histoire ancienne des Lémuriens.

C’est un célibataire taciturne.

Il explore depuis une trentaine d’année, à bord de son bathyscaphe, les fonds du Pacifique, à la recherche des vestiges lémuriens.

Sur les conseils du docteur Spectorsky, Perry Rhodan lui demande conseil pour l’exploration d’une base lémurienne, et la recherche de la planète sur laquelle a été construit Old Man.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Cicéron

N° français | N° allemand
123 - Les transmetteurs de Tanos | 272 - Flaggschiff in Not

Cicéron

Singe ailé originaire de la planète Pigell. Il est doté d'une certaine intelligence. Il accompagne ensuite Omar Hawk après l'avoir rencontré en 49 988 avant JC.

Liste des épisodes :


Cislarczik

N° français | N° allemand
25 - Les exilés d'Elgir | 62 - Die blauen Zwerge

Cislarczik

Né le |
Décédé le |
Race | Terrien

Un des exilés d'Elgir en 2040. C'est un Arcadien. Il est chargé par Hollander d'assassiner Mullon. Il est tué par son confrère Harper.

Liste des épisodes :


Clairon (Hit)

N° français | N° allemand
189 - La voie temporelle | 403 - Die Straße der Container

Clairon (Hit)

Né le |
Décédé le |
Race | Dabrifan

Il fait parti d'une mission suicide pour le compte de l'Empire. La mission consiste à se cacher dans un container, et une fois parvenu dans le Système Fantôme, d'envoyer un signal à des vaisseaux de Dabrifa. La mission échoue.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Claudine

N° français | N° allemand
128 - Iago l'innocente | 281 - Kampf in der Tiefsee

Claudine

Né le |
Décédé le |
Race | Terranienne

Journaliste, sa liaison avec le téfrodien Alchinon en 2405 incite ce dernier à changer de camp.

Liste des épisodes :


Claudrin (Jefe)

N° français | N° allemand
44 - Le caboteur cosmique | 100 - Der Zielstern

Claudrin (Jefe)

Né le |
Décédé le |
Race | Epsalien

Il est de petite taille, aussi large que haut et doté d'une musculature digne d'Hercule, lourd et carré comme un coffre-fort. Il mesure un mètre soixante. Il a un tour de poitrine quatre fois supérieur à celui d'un athlète et une musculature en proportion. Il a les cheveux roux, une voix tonitruante et un sang-froid impressionnant mais a une réputation de casse-cou. Provenant d'une planète à forte gravité, il a eu du mal à s'accommoder à la faible pesanteur de la Terre et micro-générateur de gravité, qui rétablit des conditions " normales ". Son grand amusement est de réduire les sièges en miettes en les serrant entre ses cuisses. Il a un énorme crâne aux cheveux ras reposant sur un cou puissant. C'est un excellent pilote et astrogateur. En 2102, il commande la Magicienne lors de son vol inaugural, puis il prend le commandement du Duc-de-Fer et enfin du Theodoric.

Liste des épisodes :


Clayton (John)

N° français | N° allemand
48 - Opération Okal | 110 - Auf den Spuren der Antis

Clayton (John)

Né le |
Décédé le |
Race | Terrien

Officier de police en 2103. Il est manchot. Il a un large visage et est corpulent.

Liste des épisodes :


Cleming

N° français | N° allemand
190 - L'ombre de Corello | 405 - Die Marionetten von Astera

Cleming

Né le

Décédé le

Race

Membre d'un commando sur Astéra.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Clinskate (Dunc)

N° français | N° allemand
38 - La déroute des Droufs | 87 - Die Schläfer der ISC

Clinskate (Dunc)

Né le |
Décédé le |
Race | Terrien

Chef de la base de la C.I.B. en 2044. Il trouve la mort de l'attaque de la Défense Solaire. Il est grand et corpulent, son teint est tanné comme celui d'une momie. Il se déplace avec lenteur. Ses yeux, tout petits, clignent derrière des paupières sans cils.

Liste des épisodes :


Cnulp

N° français | N° allemand
199 - Les ludions du temps | 422 - Die Zeitpendler

Cnulp

Né le |
Décédé le |
Race | Cappins

En juin 3433, il est à bord du vaisseau, prisonnier de la zone dakkar.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Codiak

N° français | N° allemand
172 - Le gouffre entre les galaxies | 369 - Auf Dolan-Jagd

Codiak

Né le |
Décédé le |
Race | Terranien

Lieutenant à bord de l'Orénoque en 2436. C'est sa première affectation.

Liste des épisodes :


Coffin (Clam)

N° français | N° allemand
185 - Des Bestians aux Ulebs | 394 - Die Bestie erwacht

Coffin (Clam)

Né le

Décédé le

Race

Membre d’équipage du Scendala. Il est lieutenant troisième officier

Il est tué par le Bestian ramené à bord..

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Cofola

N° français | N° allemand
176 - Le secret de la pyramide | 376 - Stimmen aus der Vergangenheit

Cofola

Né le |
Décédé le |
Race | Terrien

Il habite, avec sa famille, au pied des Alpes. C’est un mélomane, passionné de musique ancienne.

Il pense, avec son ami Ambroise Mehlhammer, avoir trouvé le texte de la chanson nécessaire à Perry Rhodan pour pendre possession d’Old Man.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Cokaze

N° français | N° allemand
38 - La déroute des Droufs | 88 - Der Fall Kolumbus

Cokaze

Né le |
Décédé le |
Race | Franc-Passeur

Sa flotte se compose de quatre mille navires. Il impose sa présence dans le Système Solaire en 2044 quand il intervient pour lutter contre les Droufs. Il occupe Mars et Vénus et cherche à tout prix à s'approprier le monopole du commerce. Il conclut un accord avec Thomas Cardif après sa désertion. Il se retire du Système Solaire après avoir appris qu'Atlan a pris le pouvoir sur Arkonis et se rend sur Archetz.

Liste des épisodes :


Collar

N° français | N° allemand
147 - Dans les grotte des Gurrads | 319 - Der Phantomsender

Collar

Né le

Décédé le

Race

Homme du clan des Skaldals sur Boultat, frère jumeau d'Aron. Il fait partie du groupe que rencontrent Rhodan, Kasom et Masut en 2435.

Liste des épisodes :


Collignot (Claude)

N° français | N° allemand
71 - Rébellion sur Euhja | 161 - Vier von der USO

Collignot (Claude)

Né le |
Décédé le |
Race | Terrien

Lieutenant, agent de l'O.M.U.. Il fait partie de l'équipe partie espionner un annélicère sur la planète Euhja en décembre 2326.

Liste des épisodes :


Colvin (Deeter)

N° français | N° allemand
193 - Les chronoclastes de Copernic | 410 - Das Geheimnis von Olymp

Colvin (Deeter)

Né le

Décédé le

Race

Compagnon de Joaquin Manuel Cascal pour la revente d'howalganium au scientifiques de la planète Copernic. Commerçant, il utilise un dé hypersensible pour prendre ses décisions.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Com-1

N° français | N° allemand
42 - L'arche des aieux | 81 - Raumschiff der Ahnen

Com-1

Né le |
Décédé le |
Race | Arkonide

Commandant de l'arche des aïeux en 2043, personnage âgé, de haute stature, avec une chevelure argentée encadrant un visage mince et ovale aux yeux rougeâtres.

Liste des épisodes :


Con-Ki

N° français | N° allemand
60 - Médiation protoplasmique | 136 - Bestien der Unterwelt

Con-Ki

Né le |
Décédé le |
Race | Akonide

Jeune biophysicienne établie sur la base secrète d'Afzot en 2113

Liste des épisodes :


Connie

N° français | N° allemand
197 - La catalyse de l'instable | 418 - Kurier der Galaxis

Connie

Né le

Décédé le

Race

Agent en poste sur Nosmo, et interlocuteur de Arfin Stregman.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Constantin (Arlène)

N° français | N° allemand
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Constantin (Arlène)

Né le |
Décédé le |
Race | Terranien

En 3433, elle est membre du Commando de Sécurité du Stellarque, et enquête à Trade City, sur Olympe, avec son collègue Arthur Buchanan, sur une tentative d’assassinat contre le Stellarque.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Corall (Jennifer)

N° français | N° allemand
191 - Défi à l'antimatière | 406 - Nachricht aus der Zukunft

Corall (Jennifer)

Né le |
Décédé le |
Race | Terranien

Agent secret de la Défense Solaire. Elle réussie à approcher Kalim Afanch. A la fin de la mission, elle demande sa mutation à Terrania, pour se rapprocher de Ken Albrich.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Cordelier (Ghislaine)

N° français | N° allemand
199 - Les ludions du temps | 422 - Die Zeitpendler

Cordelier (Ghislaine)

Né le |
Décédé le |
Race | Terrien

Elle a les cheveux noirs, et est âgée d'environ vingt-cinq ans. C'est une amie d'Atlan en 3433.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Corello (Ribald)

N° français | N° allemand
190 - L'ombre de Corello | 404 - Die Piraten-Lady
 | 405 - Die Marionetten von Astera
196 - Face au Supermutant | 416 - Der Supermutant
 | 417 - Attentat auf die INTERSOLAR
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Corello (Ribald)

Né le

Décédé le

Race

Fils de Kitaï Ishibashi et Gevoreny Tatstun. Les Arras et les Antis ont implanté un hypnobloc en lui alors qu'il n'était qu'un embryon pour qu'il devienne ensuite une arme contre Perry Rhodan. Il a mis quatre cents ans pour devenir adulte. C'est l'âge auquel sa mère lui remet son activateur cellulaire. Doté de fantastiques pouvoirs hypnotiques, il est aussi un transmetteur fictif vivant, d'où son nom de Supermutant. Il a un corps d'enfant de deux ans mais un énorme crâne à la peau cuivré sous laquelle se dessine un réseau de veines bleuâtres et saillantes. Il ne se déplace qu'à l'aide d'un robot-porteur et doit régulièrement séjourner dans un sarcophage hypertechnologique qui abrite également la dépouille mortelle de Gevoreny Tatstun. Il est plongé en état de choc après avoir été confronté à sa mère sur Gevonia en janvier 3434. Les scientifiques terraniens ôtent alors son hypnobloc et il devient un allié de Perry Rhodan.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Cornyn (Cuen)

N° français | N° allemand
164 - Le repaire des symbiotes | 353 - Brutstation im Pararaum

Cornyn (Cuen)

Né le |
Décédé le | 2436
Race | Terranien

Major, maître artificier de l'Astromarine Solaire. Fils du lieutenant-colonel Cornyn Cuen, il meurt lors de l'opération destinée à détruire la station incubatrice des symbio-partenaires des Bi-Conditionnés.

Liste des épisodes :


Coul (Orson)

N° français | N° allemand
88 - A l'assaut d'Andromède | 200 - Die Straße nach Andromeda

Coul (Orson)

Né le |
Décédé le |
Race | Terranien

Lieutenant à bord du croiseur Omaron en 2400, il a échappé à sa destruction à bord d'une chaloupe avant d'être recueilli et soigné par les Halutiens. Il est ramené par icho Tolot sur Inversia.

Liste des épisodes :


Countrain

N° français | N° allemand
197 - La catalyse de l'instable | 419 - Konferenz der Verräter

Countrain

Né le

Décédé le

Race

Chef du rayon des jouets du Richling, sur la planète Prêcheur. Il est le supérieur, temporaire, d'Alaska Saedelaere. Lui-même est chargé d'une mission.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Couter (Borges)

N° français | N° allemand
193 - Les chronoclastes de Copernic | 410 - Das Geheimnis von Olymp

Couter (Borges)

Né le

Décédé le

Race

Membre de l'équipe de Joaquin Manuel Cascal, pour la revente d'howalganium au scientifiques de la planète Copernic. C'est un spécialiste en recherche des ressources minérales sous-marines.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Creeser (Harney)

N° français | N° allemand
70 - Le miroir de molkex | 160 - Der Spiegel des Grauens

Creeser (Harney)

Né le |
Décédé le |
Race | Terrien

Géologue, membre de l'expédition partie récupérer du molkex sur Zanmalon en décembre 2326. C'est un géant. Il est tué sur Zanmalon.

Liste des épisodes :


Cretcher (Donald)

N° français | N° allemand
2 - La terre a peur | 3 - Die strahlende Kuppel
 | 4 - Götterdämmerung
3 - La milice des mutants | 6 - Das Mutantenkorps

Cretcher (Donald)

Né le |
Décédé le |
Race | Terrien

Colonel de l'I.I.A., officier de liaison de la défense occidentale. Ingénieur des mines, c'est l'un des spécialistes à qui a été confié la construction de la base souterraine de l'I.I.A. au Groenland.

Liste des épisodes :


Crouget (Phil)

N° français | N° allemand
73 - Le labyrinthe d'Eysal | 165 - Kontaktschiff Terrania

Crouget (Phil)

Né le |
Décédé le |
Race | Epsalien

Major, commandant de la frégate Terrania.

Liste des épisodes :


Cuasa (Pecho)

N° français | N° allemand
189 - La voie temporelle | 402 - UFOs in der Galaxis
196 - Face au Supermutant | 417 - Attentat auf die INTERSOLAR
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Cuasa (Pecho)

Né le |
Décédé le |
Race | Terranien

Major à bord de l'Intersolaire. Il travaille à la centrale de tir.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Cubri (Arban)

N° français | N° allemand
120 - Les temples de Tarak | 266 - Die Tempel von Darak

Cubri (Arban)

Né le |
Décédé le |
Race | Terrien

Il est connu pour ses idées bizarres

Lieutenant à bord du Krest III, membre des commandos de débarquement. Il a les yeux verts. Une cicatrice s'étend du coin gauche de sa bouche à son front. Avec Nash Horlov, il a servi quatre ans à bord du Wyoming.

Liste des épisodes :


Cunor

N° français | N° allemand
27 - Le poids du passé | 60 - Festung Atlantis

Cunor

Né le |
Décédé le |
Race | Arkonide

Arkonide du huitième millénaire avant JC, lieutenant à bord du Tosoma. Seul survivant avec Atlan de l'attaque des Droufs, il est plus tard tué par un barbare du nord.

Liste des épisodes :


Curieuse

N° français | N° allemand
106 - Les soeurs stellaires | 237 - Die drei Sternenbrüder

Curieuse

Né le |
Décédé le |
Race | Androbêta

Voir Soeurs stellaires.

Liste des épisodes :


Cylopher (Hepong)

N° français | N° allemand
193 - Les chronoclastes de Copernic | 410 - Das Geheimnis von Olymp

Cylopher (Hepong)

Né le

Décédé le

Race

Galaxie d'origine

Conseiller Spirituel des Scientifiques de la planète Copernic en 3432, chef de file des Réalistes. C"est un spécialiste en biologie.

Liste des épisodes :


Perso D

Liste des personnages - D

75 personnages

Dabrifa | Delaterre (Gil) | Dor-Par
Dacran (Eileen) | Della Fera (Luca) | Dosenthal (Kim)
Dagen | Deltar | Douglas (Val)
Daghete (Elron) | Démésor | Doutreval (Olivier)
Daglan (Hel) | Den (Faro) | Dozier
Dakkar (Ascina) | Dengelmann (Jeff) | Drabel (Munru)
Danger (Lemy) | Dentcher (Clark) | Drakont
Dannrob (Hynsnider) | Denver | Drebar
Danton (Roi) | Dep-75 | Drebora (Ankhal)
Dantroff (Kawa) | Dephin (Harl) | Drewell
Dantur (Kors) | Deprok (Kan) | Drewjek
Darelle | Deprok (Rank) | Driggus (Cal)
Darfass | Derfinger | Drog
Daring (Samuel) | Deringhouse (Conrad) | Drohner (Torav)
Daros | Derring (Sammy) | Dromm
Dashion (Gardener) | DeSoto (Owen) | Droste
Davenant | Diamond (Richard) | Drung
Dchoufar | Dilan | Dshuit (Aslan)
de Grazia (Derbolav) | Dirkah | Dull
De Johanny | Doc-3 | Dunbee (Maurice)
de Lapal (Guerinos) | Dolanty (Sowan) | Duncan
DeBona | Dombois | Dunyan (Theodore)
Dehuter (Tan) | Door-Trabzon | Duster (Rimar)
Deighton (Galbraith) | Dootsman (Malcom) | Dutchman (Henner)
DeLabrin (Gun) | Dopoulis (Asthron) | Dyke (Yotur)

Présentation © 2002-2003 by Aramis & Guevara


Dabrifa

N° français | N° allemand
188 - L'Humanité au crépuscule | 400 - Ein seltsamer Helfer
189 - La voie temporelle | 403 - Die Straße der Container
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten

Dabrifa

Né le

Décédé le

Race

Souverain et dictateur de l'Impérium de Dabrifa.

C'est un homme rusé, habile, aux manières distinguées, et beau parleur avec de nombreuses connaissances dans plusieurs domaines. Il prend ses décisions rapidement.

Il porte un activateur cellulaire, remis par Nos Vigeland, lors de la Crise de la Seconde Genèse, en 2909.

Dabrifa passe une alliance avec le Triumvirat de Carsual pour attaquer le Système Solaire.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Dacran (Eileen)

N° français | N° allemand
160 - L'enlèvement de l'élu | 345 - Verfolgungsjagd im Halbraum
171 - Les Constructeurs du Centre | 367 - Im Zentrum der Riesensonne
172 - Le gouffre entre les galaxies | 369 - Auf Dolan-Jagd

Dacran (Eileen)

Né le |
Décédé le |
Race | Terranienne

Professeur en cosmopsychologie à bord du Krest IV et l'assistante du professeur Piao-Teh. Elle a les yeux gris et de longs cheveux blond pâle. Elle loue une relation amoureuse avec Roi Danton.

Liste des épisodes :


Dagen

N° français | N° allemand
176 - Le secret de la pyramide | 376 - Stimmen aus der Vergangenheit

Dagen

Né le |
Décédé le |
Race | Terrien

Lieutenant et membre d’équipage du Krest V. Il fait aussi parti de l’équipe du Major Longline, en tant qu’officier de la centrale de tir.

Il fait parti de l’expédition sur Pyros II pour désamorcer une bombe.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Daghete (Elron)

N° français | N° allemand
191 - Défi à l'antimatière | 407 - Das neue Element

Daghete (Elron)

Né le |
Décédé le |
Race | Imranien

Officier de l'O.M.U.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Danger (Lemy)

N° français | N° allemand
66 - Menace sur les mutants | 150 - Die Spezialisten der USO
67 - Le mirage de la montagne chantante | 156 - Lemy und der Krötenwolf
75 - Les sauveteurs Sigans | 169 - Die kleinen Männer von Siga
 | 173 - Unternehmen Nautilus
121 - L'agent atemporel | 268 - Stoßtrupp in Zeit und Raum
122 - L'Émir et l'éternité | 269 - Jagd auf den Zeitagenten
 | 270 - Ultimatum an Unbekannt
123 - Les transmetteurs de Tanos | 272 - Flaggschiff in Not

Danger (Lemy)

Né le | 2234
Décédé le |
Race | Sigan

Il mesure 22,21 centimètres avec une carrure de 63,32 millimètres et pèse 852,18 grammes. Il a des cheveux soyeux. Sur sa planète, il est champion poids lourds en diverses disciplines sportives. Major en 2326, spécialiste de l'O.M.U. Il est décoré de l'Ordre Solaire de première classe après une opération sur la planète Lepatus. Il est général en 2400.

Liste des épisodes :


Dannrob (Hynsnider)

N° français | N° allemand
181 - Pont entre les nuages | 386 - Hilfe von Sol

Dannrob (Hynsnider)

Né le

Décédé le

Race

Membre d’équipage du Francis Drake. C’est un para-transplanté. Il est tué en s’enfuyant de la centrale de tir.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Daglan (Hel)

N° français | N° allemand
178 - Le legs des Lémuriens | 380 - Das Zeitkommando

Daglan (Hel)

Né le

Décédé le

Race

Capitaine à bord du Krest V, et second du major Pand Runete sur la chaloupe KC 11.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Dakkar (Ascina)

N° français | N° allemand
199 - Les ludions du temps | 422 - Die Zeitpendler

Dakkar (Ascina)

Né le |
Décédé le |
Race | Cappins

Petit individu difforme nanti d'un crâne chauve, c'est un physicien expert des dimensions. La zone dakkar porte son nom. Il est décédé il y a plusieurs millénaires.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Danton (Roi)

N° français | N° allemand
138 - Au coeur de la démesure | 300 - Alarm im Sektor Morgenrot
171 - Les Constructeurs du Centre | 367 - Im Zentrum der Riesensonne
172 - Le gouffre entre les galaxies | 369 - Auf Dolan-Jagd
179 - Odyssée pour des nefs perdues | 382 - Planet der Ruinen
180 - Le poids des invisibles | 384 - Die Welt der Unsichtbaren
 | 385 - Die Letzten von der FRANCIS DRAKE
181 - Pont entre les Nuages | 386 - Hilfe von Sol
 | 387 - Spur zwischen den Sternen
183 - Les oeufs de Baykalob | 390 - Die CREST im Strahlensturm
 | 391 - Tödliche Ernte
184 - Les spectres verts | 392 - Das Schiff der grünen Geister
185 - Des Bestians aux Ulebs | 395 - Die Hyperseuche
186 - La tanière hors du temps | 396 - Das Versteck in der Zukunft
 | 397 - Das System der 13 Monde
187 - Ténèbres sur la Terre | 399 - Alarm für die Galaxis

Danton (Roi)

Né le |
Décédé le | Octobre 2437
Race | Terranien

Sous son véritable nom Michael Reginald Rhodan, fils de Perry Rhodan et Mory Abro. Né le 16 août 2405. Il est plus jeune que sa soeur de huit minutes. En tant que Michael Rhodan il avait les cheveux blonds roux coupés courts. A l'âge de 5 ans, il fit une fugue et L'Émir voyagea sur toute la planète pour le retrouver. Ses parents l'amenèrent sur la Lune pour la première fois à l'âge de six ans. Il a quitté la Terre en 2429 en laissant une lettre à ses parents pour expliquer ses raisons.

Il est devenu le commandant en chef des Libres-Marchands. Il s'habille et se comporte comme un dandy du 18e siècle. Sa rapière contient un thermoradiant et un paralysateur. La lame peut trancher de l'acier en mode vibrant. Un champ désintégrateur est généré le long du fil. Il a des cheveux ondulés rejetés en arrière et les traits avenants. Il est grand et mince et mesure 1,89 mètres. Ses yeux sont couleur bleu nuit. Il a subi une opération pour être psychostabilisé.

Après l'arrivée de Old Man dans le système de Roi, il intervient constamment aux côtés de son père qui ignore toutefois toujours son identité. Il ne la lui révélera qu'en janvier 2436.

Il est tué en retournant sur la planète Uleb-I chercher des renseignements.

Liste des épisodes :


Dantroff (Kawa)

N° français | N° allemand
190 - L'ombre de Corello | 404 - Die Piraten-Lady
197 - La catalyse de l'instable | 419 - Konferenz der Verräter
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Dantroff (Kawa)

Né le

Décédé le

Race

Pirate, Premier Vizir de Tipa Riordan.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Dantur (Kors)

N° français | N° allemand
71 - Rébellion sur Euhja | 162 - Der Pakt mit dem Tod
76 - La course contre la montre | 174 - Die Panzerbricher
77 - L'effondrement d'un empire | 177 - Der Untergang des 2. Imperiums
78 - L'offensive de crétinisation | 179 - Notlandung auf Beauly II
 | 180 - Der gnadenlose Gegner

Dantur (Kors)

Né le |
Décédé le |
Race | Epsalien

Colonel, commandant de l'Éric Manoli puis du Krest. Il est tué quand le Krest est touché au but par une escadre plophosienne en septembre 2328.

Liste des épisodes :


Darelle

N° français | N° allemand
69 - Le fléau de la galaxie | 157 - Explorer in Not

Darelle

Né le |
Décédé le |
Race | Terrien

Sergent à bord de l'Explorateur 3218 en août 2326. Il survit à la destruction du navire par les acridocères.

Liste des épisodes :


Darfass

N° français | N° allemand
68 - La valeur de la vie | 154 - Der Gehetzte von Aralon

Darfass

Né le |
Décédé le |
Race | Arra

C'est un homme âgé, gros et rusé, de sang froid et doté d'un instinct génial pour les bonnes affaires. Il tient une boutique sur Arralon, et est le seul commerçant à vendre des pouners, un animal en vogue sur Arralon.

Liste des épisodes :


Daring (Samuel)

N° français | N° allemand
4 - Base sur Vénus | 7 - Invasion aus dem All

Daring (Samuel)

Né le |
Décédé le |
Race | Terrien

Ministre de la Défense des États-Unis en 1972. Les Vams tentent de s'emparer de son corps.

Liste des épisodes :


Daros

N° français | N° allemand
9 - Le traître de Tuglan | 18 - Die Rebellen von Tuglan

Daros

Né le |
Décédé le |
Race | Tuglanien

Frère du dynaste Albn. Il a de grands yeux, doux et rêveurs et une bouche bien modelée. Après la mort de son frère lors d'une tentative de putsch ratée, il devient dynaste en 1976.

Liste des épisodes :


Dashion (Gardener)

N° français | N° allemand
197 - La catalyse de l'instable | 419 - Konferenz der Verräter

Dashion (Gardener)

Né le

Décédé le

Race

En 3433, Major et commandant du vaisseau Omsk. Son vaisseau reçoit du courrier en provenance de la Terre.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Davenant

N° français | N° allemand
196 - Face au Supermutant | 417 - Attentat auf die INTERSOLAR

Davenant

Né le

Décédé le

Race

Docteur de l'Intersolaire. Il escorte Perricone Heublein sur la planète Shishter. Il décède lors de l'explosion de la bombe psi.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Dchoufar

N° français | N° allemand
152 - Poison pour une planète | 329 - Ein Planet läuft Amok

Dchoufar

Né le |
Décédé le |
Race | Souffleur

Souffleur de la planète Clearwater. C'est le seul survivant de son clan après que le Krest IV ait déversé l'eau empoisonnée de ses réservoirs sur Clearwater en janvier 2436.

Liste des épisodes :


de Grazia (Derbolav)

N° français | N° allemand
191 - Défi à l'antimatière | 407 - Das neue Element

de Grazia (Derbolav)

Né le

Décédé le

Race

Prospecteurs Cosmiques.

Ces parents, eux aussi Prospecteurs Cosmiques, ont été tué, par des bandits, lorsqu'il avait onze ans.

Il récupère sur un vaisseau, les coordonnées de la planète Maverick, sur laquelle se trouve de l'ynkélonium. Cet alliage permettra d'entrer plus facilement en contact avec les Accalauries.

Il rencontre les Accalauries sur la planète Maverick, sans danger grâce à la présence du minerai.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


De Johanny

N° français | N° allemand
149 - Le réveil d'un titan | 323 - Die Zeitpolizei

De Johanny

Né le |
Décédé le | janvier 2436
Race | Terranien

Sergent à bord du Krest IV en 2436. Sergent armurier, il a un corps musclé et bronzé. Il est d'âge mur avec une intelligence moyenne. Il déteste les officiers mais il se plie à leur autorité. Il se venge sur les aspirants. Il est en service sur le pont B. Après l'arrivée du Krest IV dans M 87, il noie son désarroi dans l'alcool. Il meurt après avoir bu de l'eau empoisonnée dans la piscine.

Liste des épisodes :


de Lapal (Guerinos)

N° français | N° allemand
193 - Les chronoclastes de Copernic | 410 - Das Geheimnis von Olymp
 | 411 - Brennpunkt Mimas

de Lapal (Guerinos)

Né le

Décédé le

Race

Galaxie d'origine

Conseiller Spirituel des Scientifiques de la planète Copernic en 3432, chef de file des Lapalistes. Il développe le déformateur-annulateur temporel à bord duquel Cascal tente d'empêcher la naissance de Ribald Corello. De retour au présent, il se suicide alors que les forces des Réalistes attaquent l'appareil.

Liste des épisodes :


DeBona

N° français | N° allemand
199 - Les ludions du temps | 422 - Die Zeitpendler

DeBona

Né le

Décédé le

Race

En 3433, capitaine à bord de l'Intersolaire. Avec le colonel Uxbridge, ils ont été surnommé « éclaireurs à distance ».

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Dehuter (Tan)

N° français | N° allemand
198 - Énigmes du passé | 421 - Report eines Neandertalers

Dehuter (Tan)

Né le |
Décédé le |
Race | Arra

En 3433, directeur de la clinique spécialisée en hyperpsychiatrie paramécanique sur Tahun. Il soigne Lord Zi-Èvuss, lorsque ce dernier à eu son esprit endommagé après l'expédition du Sun Dragon.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Deighton (Galbraith)

N° français | N° allemand
188 - L'Humanité au crépuscule | 400 - Ein seltsamer Helfer
189 - La voie temporelle | 403 - Die Straße der Container
190 - L'ombre de Corello | 404 - Die Piraten-Lady
191 - Défi à l'antimatière | 406 - Nachricht aus der Zukunft
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten
 | 409 - Der Mann, der doppelt starb
193 - Les chronoclastes de Copernic | 410 - Das Geheimnis von Olymp
194 - Le satellite anti-solaire | 412 - Gefahr von Sol
 | 413 - Die Sonnenforscher
195 - L'adieu aux Accalauries | 414 - Der Weltraum-Zirkus
197 - La catalyse de l'instable | 418 - Kurier der Galaxis
 | 419 - Konferenz der Verräter
198 - Énigmes du passé | 421 - Report eines Neandertalers
199 - Les ludions du temps | 422 - Die Zeitpendler
 | 423 - Sonderkommando Atlan
203 - À l'aube de Lémuria | 424 - Im Zeitstrom verschollen
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Deighton (Galbraith)

Né le |
Décédé le |
Race | Terrien

Premier Émo-Mécanicien de l’Empire et chef de la Défense Solaire.

C'est un homme de haute stature, élancé, aux cheveux brun foncé et aux traits accusés

Deighton peut capter les impulsions fréquentielles émanant des encéphales humains et en déduire l'état d’esprit de chacun. Ce n'est pas un mutant. Dès sa naissance, il avait simplement manifesté les prédispositions idoines pour fréquenter l’Émo-Académie.

En 2909 il est l'adjoint d'Allan D. Mercant. Lorsque ce dernier est tué lors de la Crise de la Seconde Genèse, il devient son successeur.

Il reçoit un activateur cellulaire après la mort des huit mutants victime de la Crise.

Il découvre, le 1er octobre 3430, dans la fosse de Tonga, le corps d'un Néandertalien, qu'il nomme Lord Zi-Èvuss.

Il participe aussi à la recherche du mutant Ribald Corello.

Liste des épisodes :

Cycle 7 - Les Cappins

Texte et Présentation © Aramis & Guevara


DeLabrin (Gun)

N° français | N° allemand
179 - Odyssée pour des nefs perdues | 383 - Die phantastische Reise der FD-4

DeLabrin (Gun)

Né le |
Décédé le | 5 janvier 2437
Race |

Major et géologue, il commande l'Ex-1068. Envoyé en mission dans le Petit Nuage de Magellan, il capte un signal et se pose sur la planète. Il meut victime de la peste sanguine explosive.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Delaterre (Gil)

N° français | N° allemand
190 - L'ombre de Corello | 405 - Die Marionetten von Astera

Delaterre (Gil)

Né le

Décédé le

Race

Capitaine du Canis Venaticus, vaisseau de cent mètres de diamètre. Il ressemble à un adolescent, aux cheveux blancs, et une moustache touffue orne son visage.

Son vaisseau dépose Perry Rhodan, déguisé sur la planète Astéra.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Della Fera (Luca)

N° français | N° allemand
112 - L'ingénieur intergalactique | 249 - Der Geist der Maschine

Della Fera (Luca)

Né le |
Décédé le |
Race | Terranien

Membre du groupe dirigé par Steve Kantor sur Calife en 2402. Spécialiste en hyperchamps. Il est gros et ses cheveux sont d'un noir de jais.

Liste des épisodes :


Deltar

N° français | N° allemand
125 - Le sarcophage stellaire | 275 - Der Flug nach Barkon

Deltar

Né le |
Décédé le |
Race | Téfrodien

Ingénieur, responsable du projet destiné à transformer Barkonis en bombe à retardement. Il est tué en tentant de s'évader après avoir été capturé par les Terraniens du Général Deringhouse.

Liste des épisodes :


Démésor

N° français | N° allemand
17 - La menace des Moofs | 40 - Aktion gegen Unbekannt
 | 41 - Der Partner des Giganten

Démésor

Né le |
Décédé le |
Race | Zalitain

Amiral, Zarl de Zalit et Vice-empereur d'Arkonis. Il tente un coup d'état contre le pouvoir central en 1984, manipulé par les Moofs. Il cherche à faire alliance avec Perry Rhodan mais celui-ci met fin à ses manigances. Il est tué lors de la rébellion.

Liste des épisodes :


Den (Faro)

N° français | N° allemand
176 - Le secret de la pyramide | 376 - Stimmen aus der Vergangenheit

Den (Faro)

Né le |
Décédé le |
Race | Arra

Il appartient à l’élite des Arras, suite à maintes découvertes précieuses. C’est un célibataire, à la retraite vivant sur Arralon. C’est aussi un mélomane passionné de musique ancienne.

Il fournit le texte de la chanson à Perry Rhodan nécessaire à la prise de contrôle d’Old Man.

En échange de sa contribution, L’Émir lui fait parvenir, sur un disque en sillons, la chanson chanter par Perry Rhodan devant la pyramide pour prendre possession d’Old Man.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Dengelmann (Jeff)

N° français | N° allemand
199 - Les ludions du temps | 423 - Sonderkommando Atlan

Dengelmann (Jeff)

Né le |
Décédé le |
Race | Terrien

En 3433, propriétaire du Glorieux. Il a jadis été dans la flotte de commerce. Son yacht est loué par Raymond Brandner..

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Dentcher (Clark)

N° français | N° allemand
140 - Sur la piste des hypno-cristaux | 305 - Die Stunde der Hypno-kristalle

Dentcher (Clark)

Né le | 2382
Décédé le |
Race | Terranien

Colonel de l'Astromarine Solaire, commandant de l'Omaso en 2435. Il a les lèvres minces, les cheveux châtains et un nez en bec d'aigle. Il est maigre, de grande taille. Il a grandi dans les taudis de Los Angeles et souffre d'un complexe d'angoisse de mal faire. Après avoir autorisé une Gazelle à se poser sur un cristal géant malgré les ordres, son équipage a été presque entièrement pris sous le contrôle des hypno-cristaux. Il est ensuite dégradé.

Liste des épisodes :


Denver

N° français | N° allemand
189 - La voie temporelle | 402 - UFOs in der Galaxis

Denver

Né le |
Décédé le | 3431
Race |

Ingénieur sur la planète Salem. Il est tué en voulant défendre un des animaux de la planète, un urba., en attaquant un Accalauries.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Dep-75

N° français | N° allemand
42 - L'arche des aieux | 81 - Raumschiff der Ahnen

Dep-75

Né le |
Décédé le |
Race | Arkonide

Dépanneur de l'arche des aïeux en 2043. Il participe à la conjuration décidée à révéler la vérité sur leur vaisseau.

Liste des épisodes :


Dephin (Harl)

N° français | N° allemand
163 - Projet Paladin | 350 - Robot-Patrouille
171 - Les Constructeurs du Centre | 366 - Das Rätsel der Biostation
173 - Traîtres en série | 371 - Attentat auf die Sonne
176 - Le secret de la pyramide | 377 - Die Wüste der strahlenden Steine
181 - Pont entre les Nuages | 387 - Spur zwischen den Sternen
182 - La base des Baramos | 388 - Götter aus dem Kosmos
183 - Les oeufs de Baykalob | 391 - Tödliche Ernte
184 - Les spectres verts | 392 - Das Schiff der grünen Geister
 | 393 - Die Schwelle zum Nichts
185 - Des Bestians aux Ulebs | 395 - Die Hyperseuche
203 - À l'aube de Lémuria | 424 - Im Zeitstrom verschollen
 | 425 - Die Attacke der Zentauren
 | 426 - Das Ding auf dem Mond
 | 427 - Am See der Götter
 | 428 - Die Stunde der Thunderbolts
 | 429 - Das Land der blauen Türme
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Dephin (Harl)

Né le |
Décédé le |
Race | Sigan

Major, spécialiste de l'O.M.U. Il est le seul membre de son peuple à posséder des talents parapsychiques. En tant qu' " émo-ingénieur ", il peut transmettre directement depuis son esprit par l'intermédiaire d'un filet sensoriel, la résille T.R.E.S., les ordres destinés à animer une machine. Il est âgé de cent trente ans en 2436, mesure 16,43 centimètres pour un poids de 809 grammes. Il vient de passer sa seconde puberté. Il est considéré comme un combattant endurci et intraitable. Membre de l'Escadron Foudre, c'est lui pilote le robot géant Paladin en 2436. Son épiderme est vert tilleul avec des cheveux d'un noir profond.

Liste des épisodes :


Deprok (Kan)

N° français | N° allemand
133 - Illusions interstellaires | 292 - Der Bahnhof im Weltraum

Deprok (Kan)

Né le |
Décédé le |
Race | Forril

C'est un Kranek, doyen et chef du clan qui accueilli le commando de Don Redhorse sur la gare spatiale des Forrils. Avec l'âge, ses muscles se sont enrobés de graisse. Néanmoins, son dos puissant trahit encore la force et la fougue. Sa large gueule avec sa barbe grise tombante affiche l'arrogance et la brutalité. Ses dents en saillie ont une teinte jaunâtre. Ses petits yeux disparaissent presque au milieu des rides profondes.

Liste des épisodes :


Deprok (Rank)

N° français | N° allemand
133 - Illusions interstellaires | 292 - Der Bahnhof im Weltraum

Deprok (Rank)

Né le |
Décédé le |
Race | Forril

Fils de Kan Deprok sur la gare spatiale des Forrils.

Liste des épisodes :


Derfinger

N° français | N° allemand
195 - L'adieu aux Accalauries | 415 - Freunde aus einem fremden Universum

Derfinger

Né le

Décédé le

Race

En 3432, scientifique recherchant le moyen de produire de l'anti-oxygène.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Deringhouse (Conrad)

N° français | N° allemand
4 - Base sur Vénus | 8 - Die Venusbasis
Inédit | 9 - Hilfe für die Erde
5 - Les vainqueurs de Véga | 10 - Raumschlacht im Wega-Sektor
 | 11 - Mutanten im Einsatz
6 - La forteresse des six lunes | 12 - Das Geheimnis der Zeitgruft
 | 13 - Die Festung der sechs Monde
7 - La quête cosmique | 14 - Das galaktische Rätsel
 | 15 - Die Spur durch Zeit und Raum
8 - Les glaces de Gol | 16 - Die Geister von Gol
 | 17 - Planet der sterbenden Sonne
9 - Le traître de Tuglan | 18 - Die Rebellen von Tuglan
 | 19 - Der Unsterbliche
Inédit | 20 - Venus in Gefahr
Inédit | 21 - Der Atomkrieg findet nicht statt
Inédit | 27 - Im Banne des Hypno
11 - Le piège à pirates | 28 - Der kosmische Lockvogel
 | 29 - Die Flotte der Springer
14 - Mutants en mission | 34 - Levtan,der Verräter
15 - L'offensive d'oubli | 37 - Ein Planet spielt verrückt
17 - La menace des Moofs | 41 - Der Partner des Giganten
21 - La bataille de Bételgeuse | 48 - Rotes Auge Beteigeuze
 | 49 - Die Erde stirbt

Deringhouse (Conrad)

Né le |
Décédé le |
Race | Terrien

Il est grand et dégingandé, avec des taches de rousseur, des cheveux blonds en brosse et les yeux bleus. Il se détend par un humour volubile et grinçant. La prudence n'est pas sa vertu dominante mais il peut faire preuve de patience. Il a des réactions rapides et est opiniâtre jusqu'à en oublier les consignes de sécurité. Il fait confiance à la force des armes plutôt qu'aux ruses de la diplomatie. Il a reçu une douche cellulaire sur Délos. En 1972 il est lieutenant de l'US Space Force et pilote le Lévrier avant qu'il ne soit détruit par l'Astrée II sur la Lune. Il entre au service de la Troisième Force et en 1975 il est major et commandant de la deuxième escadrille de chasseurs. En 1980, il intervient seul en URSS et amène le secrétaire général Strelnikov devant le Tribunal Mondial. Il commande ensuite successivement la chaloupe Bonne Espérance VII, l'Hécate puis le Centurion. En 1984 il a atteint le grade de colonel. En 2040, il est général. Il commande divers croiseurs selon les besoins.

Liste des épisodes :


Derring (Sammy)

N° français | N° allemand
4 - Base sur Vénus | 7 - Invasion aus dem All

Derring (Sammy)

Né le |
Décédé le |
Race | Terrien

Employé du ministère de la Défense des États-Unis. Célibataire et amateur de pêche, sa seule passion est une voiture de sport. Il est temporairement pris sous le contrôle d''un Vam en 1972 à cause de sa presque homonymie avec le ministre de la défense Samuel Daring.

Liste des épisodes :


DeSoto (Owen)

N° français | N° allemand
65 - Le combat des cent-soleils | 149 -Kampf um die Hundertsonnenwelt

DeSoto (Owen)

Né le |
Décédé le |
Race | Sigan

Contrôleur en chef, responsable des stations génératrices du Theodoric en 2114. Il est né en 2071. Il mesure 21 centimètres.

Liste des épisodes :


Diamond (Richard)

N° français | N° allemand
94 - Les pyramides pourpres | 214 - Der Kampf um die Pyramiden

Diamond (Richard)

Né le |
Décédé le |
Race | Terranien

Capitaine à bord du croiseur Mohican lancé à la recherche de Kahalo fin 2400. Il est âgé d'une trentaine d'année.

Liste des épisodes :


Dilan

N° français | N° allemand
62 - Prisonnier du plasma | 141 - Station der Unsichtbaren

Dilan

Né le |
Décédé le |
Race | Anti

Jeune technicien de la base d'Aptulad. Choqué par l'alliance entre Antis et Laurins, il se range du côté des Terriens quand ceux-ci s'introduisent sur Aptulad en 2114.

Liste des épisodes :


Dirkah

N° français | N° allemand
188 - L'Humanité au crépuscule | 401 - Aufbruch ins All

Dirkah

Né le |
Décédé le |
Race | Dabrifan

Ingénieur hyperphysicien des plus renommés. Il fait parti de la mission d'espionnage dus la planète Firmer.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Doc-3

N° français | N° allemand
42 - L'arche des aieux | 81 - Raumschiff der Ahnen

Doc-3

Né le |
Décédé le |
Race | Arkonide

Médecin de l'arche des aïeux en 2043, personnage affable et dévoué pour ses malades. Il participe à la conjuration décidée à révéler la vérité sur leur vaisseau.

Liste des épisodes :


Dolanty (Sowan)

N° français | N° allemand
54 - Opération dernière chance | 124 - Das Psycho-Duell

Dolanty (Sowan)

Né le

Décédé le

Race

Jeune fils de fermier sur la planète virtuelle crée par le Régent pour le psycho-duel entre Atlan et Carbà en 2105.

Liste des épisodes :


Dombois

N° français | N° allemand
195 - L'adieu aux Accalauries | 414 - Der Weltraum-Zirkus

Dombois

Né le

Décédé le

Race

En 3432, Chef du personnel du cirque G.G.G. à bord de l'Artist Queen.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Door-Trabzon

N° français | N° allemand
36 - Recrues pour le Régent | 82 - Schach dem Universum

Door-Trabzon

Né le |
Décédé le |
Race | Ekhonide

En 2043, il est amiral dans la flotte arkonide; responsable de trois cents unités, puis nommé par le Régent à la direction de vingt mille unités dans la zone d'interférence avec l'univers drouf, commandant du croiseur Wa-Kélan. Il est empli d'orgueil par sa nomination. Zélé, il veut prouver au Régent que sa confiance est justifiée. Il a imposé d'ajouter des communications en arkonide pour les équipages organiques, en plus des communications à l'usage des robots. Il jure mais se montre sans compassion pour l'équipage d'un vaisseau supposé détruit à cause d'une avarie mal contrôlée. En 2043 il recherche l'Infante dans la zone des vortex, sûr de la trouver. Il s'étonne de la mansuétude apparente du Régent à l''égard de Rhodan et s'incline devant ses ordres du Régent, même s'il ne les approuve pas entièrement.

Liste des épisodes :


Dootsman (Malcom)

N° français | N° allemand
66 - Menace sur les mutants | 150 - Die Spezialisten der USO

Dootsman (Malcom)

Né le |
Décédé le |
Race | Ertrusien

Général, chef de l'état-major de l'O.M.U. en 2326.

Liste des épisodes :


Dopoulis (Asthron)

N° français | N° allemand
203 - À l'aube de Lémuria | 426 - Das Ding auf dem Mond
 | 427 - Am See der Götter

Dopoulis (Asthron)

Né le

Décédé le

Race

Lémurien en -51988 avant J.C. Tamraon de la ville d’Olegaris. C’est un vieil homme, aux cheveux gris et de haute taille

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Dor-Par

N° français | N° allemand
60 - Médiation protoplasmique | 136 - Bestien der Unterwelt

Dor-Par

Né le |
Décédé le |
Race | Akonide

Un des gardes de la base secrète akonide sur Afzot en 2113.

Liste des épisodes :


Dosenthal (Kim)

N° français | N° allemand
106 - Les soeurs stellaires | 237 - Die drei Sternenbrüder

Dosenthal (Kim)

Né le |
Décédé le |
Race | Terranien

Lieutenant-colonel, commandant du Bagalo. Il n'est pas très grand et fait plutôt l'effet d'être lymphatique. Il n'a pas encore la quarantaine en août 2402 et son sang-froid lui a déjà permis de sauver deux vaisseaux.

Liste des épisodes :


Douglas (Val)

N° français | N° allemand
39 - Rhodan renie Rhodan | 89 - Guckys große Stunde

Douglas (Val)

Né le |
Décédé le |
Race | Terrien

Caporal ayant fait partie du commando infiltré sur Zalit pour investir Arkonis. Capturé par les Francs-Passeurs, il révèle involontairement à Thomas Cardif qu'Atlan a pris le pouvoir sur Arkonis.

Liste des épisodes :


Doutreval (Olivier)

N° français | N° allemand
108 - Le monde des marais | 241 - Fünf von der CREST

Doutreval (Olivier)

Né le |
Décédé le |
Race | Terranien

Il fait partie de l'équipe de Don Redhorse et fait office de radio. Il est né en 2364. Il n'a pas voulu faire carrière d'officier car il n'apprécie pas de faire respecter la discipline. On lui reproche souvent son franc-parler. Il est petit, avec des cheveux noirs séparés par une raie au milieu. Il se parfume régulièrement.

Liste des épisodes :


Dozier

N° français | N° allemand
168 - Les cercueils de cristal | 361 - Der Turm des ewigen Lebens

Dozier

Né le |
Décédé le |
Race | Terranien

Sergent du Krest IV, il est tué par des cristaux sur Monol en 2436.

Liste des épisodes :


Drabel (Munru)

N° français | N° allemand
191 - Défi à l'antimatière | 406 - Nachricht aus der Zukunft

Drabel (Munru)

Né le |
Décédé le |
Race | Étrusien

Agent secret étrusien.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Drakont

N° français | N° allemand
53 - Complots arkonides | 123 - Saboteure in A-1

Drakont

Né le |
Décédé le |
Race | Arkonide

Vieil homme aux yeux jaunes, membre du groupe de résistance Thékus en 2105.

Liste des épisodes :


Drebar

N° français | N° allemand
121 - L'agent atemporel | 268 - Stoßtrupp in Zeit und Raum

Drebar

Né le |
Décédé le |
Race | Téfrodien

Sergent. Membre du personnel d'une station téfrodienne dans Andromède. Il est tué après avoir tenté d'arrêter des Terriens.

Liste des épisodes :


Drebora (Ankhal)

N° français | N° allemand
198 - Énigmes du passé | 421 - Report eines Neandertalers

Drebora (Ankhal)

Né le

Décédé le

Race

En 3433, secrétaire de Kiner Thwaites, à la paraclinique sur la planète Mimas.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Drewell

N° français | N° allemand
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Drewell

Né le

Décédé le

Race

En 3433, il est lieutenant. C’est un homme grand et mince.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Drewjek

N° français | N° allemand
203 - À l'aube de Lémuria | 424 - Im Zeitstrom verschollen

Drewjek

Né le

Décédé le

Race

En 3433, archéologue effectuant des fouilles sur l’Ile de Viti Levu.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Driggus (Cal)

N° français | N° allemand
189 - La voie temporelle | 402 - UFOs in der Galaxis
196 - Face au Supermutant | 417 - Attentat auf die INTERSOLAR
197 - La catalyse de l'instable | 419 - Konferenz der Verräter

Driggus (Cal)

Né le

Décédé le

Race

Capitaine à bord de l'Intersolaire. Il mesure presque deux mètres, et est surnommé « le renard », a cause de ses cheveux roux.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Drog

N° français | N° allemand
28 - La citadelle cachée | 63 - Die Mikro-Techniker

Drog

Né le |
Décédé le |
Race | Franc-Passeur

Il a une barbe soigneusement taillée en double pointe. Ingénieur chargé de faire construire les anticompensateurs de structure sur Swoofon en novembre 2040. Il préfère la réflexion à l'action. Les Terriens font une copie des plans qu'il porte sur lui mais efface ses souvenirs.

Liste des épisodes :


Drohner (Torav)

N° français | N° allemand
 | 167 - Spione von der Erde

Drohner (Torav)

Né le |
Décédé le |
Race | Terrien

Major, commandant du Copenhague. Il possède la particularité de prendre rapidement et efficacement son parti des choses qu'il ne peut modifier. Il est prédisposé pour être pratique. En mars 2327, il dirige une opération destinée à implanter une base sur la planète Apas, dans le domaine des Bleus.

Liste des épisodes :


Dromm

N° français | N° allemand
127 - La facture des faussaires | 279 - Die Bezwinger der Zeit

Dromm

Né le |
Décédé le |
Race | Lémurien

Vendeur de vaisseaux spatiaux sur Lémuria en 49 488 avant JC. Il a des mains soignées.

Liste des épisodes :


Droste

N° français | N° allemand
191 - Défi à l'antimatière | 407 - Das neue Element

Droste

Né le

Décédé le

Race

Prospecteur Cosmique. Il fait partie d'un groupe d'exploration charger d'emprunter du matériel à l'Astromarine Solaire.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Drung

N° français | N° allemand
 | 204 - Das Drung

Drung

Créature rencontrée sur la planète Thora dans le Système des Jumeaux en 2400. C'est une espèce de spore inconnue des Terraniens. Plus petite que le plus petit des virus connus, elle est unicellulaire et asexuée. Elle n'est entourée ni de membrane ni de kyste. Extrêmement résistante au vide et aux radiations, une température de 950°C n'affecte pas la multiplication cellulaire. Elle se développe incroyablement vite, la durée du processus de reproduction étant de 11,76 secondes. En culture sous microscope, elle se présente sous la forme d'un labyrinthe de filaments entrelacés miroitant d'une lueur vert pâle, un tissage très ordonné de fins filaments. Chez les humains, elle se présente comme une masse incolore, glaireuse, dans la cavité abdominale. Elle ne peut pas pénétrer dans le circuit sanguin. Dans le corps, les spores augmentent leur masse ; l'intelligence de l'ensemble croît en proportion de la masse, de même que l'accès à ses souvenirs. Elle peut prendre contact avec ses hôtes par le système nerveux principal et en prendre le contrôle. Déporté sur Thora par les Maîtres Insulaires, il y a plusieurs millénaires, il a attendu sans s'impatienter : le passage du temps n'a aucune importance dans sa vie, ce qui meurt en lui est immédiatement remplacé et il ne change pas. Il est le premier à mentionner les Maîtres Insulaires aux Terriens. Le Drung tente de s'emparer du Krest II mais il est détruit grâce à Icho Tolot.

Liste des épisodes :


Dshuit (Aslan)

N° français | N° allemand
194 - Le satellite anti-solaire | 412 - Gefahr von Sol

Dshuit (Aslan)

Né le

Décédé le

Race

Astrophysicien, spécialiste des étoiles, et possède plusieurs titres de docteur.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Dull

N° français | N° allemand
90 - Les gardiens des galaxies | 205 - Der Wächter von Andromeda

Dull

Créature que rencontre L'Émir et Icho Tolot sur la planète Chaos, dans le système des Jumeaux, en 2400. Elle se tient dans une coquille temporelle qu'elle quitte rarement. Un réseau de champs hexadimensionnels lui sert de membres. Elle lit dans les pensées. Lors de l'ouverture de sa coquille temporelle, il apparaît à L'Émir sous forme d'un objet vert et brillant à la forme indéterminée. Il aide L'Émir à comprendre comment activer le transmetteur solaire. Il résulte en fait de la fusion du robot Log et de l'Oeil du temps.

Liste des épisodes :


Dunbee (Maurice)

N° français | N° allemand
38 - La déroute des Droufs | 87 - Die Schläfer der ISC

Dunbee (Maurice)

Né le | 1997
Décédé le |
Race | Terrien

Il a un corps chétif. Employé au service de publicité de la société " Poussière Stellaire S.A. ". Sa vie professionnelle et privée est un échec. En 2044, il démissionne et demande sa mise en sommeil pour trois cents ans à la C.I.B. C'est pour le retrouver que le détective Richard Kenniof démasque une tentative d'infiltration des Droufs.

Liste des épisodes :


Duncan

N° français | N° allemand
195 - L'adieu aux Accalauries | 415 - Freunde aus einem fremden Universum

Duncan

Né le

Décédé le

Race

En 3432, major du Commando expérimental de Callisto, en charge de la résidence d'Accutron Mspoern.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Dunyan (Theodore)

N° français | N° allemand
 | 93 - Der Feind im Dunkel

Dunyan (Theodore)

Né le |
Décédé le |
Race | Terranien

Médecin chef du Finmark, c'est un praticien expérimenté, un scientifique dans l'âme. Jeune homme, il a rejoint l'Astromarine Solaire parce qu'il visait à élargir ses connaissances à l'occasion de voyages dans les coins les plus reculés de la galaxie.

Liste des épisodes :


Duster (Rimar)

N° français | N° allemand
171 - Les constructeurs du Centre | 366 - Das Rätsel der Biostation

Duster (Rimar)

Né le |
Décédé le |
Race | Terranien

Capitaine, commandant du glisseur amphibie à bord du Krest IV en 2436. Il est responsable d'un équipage de quinze hommes.

Liste des épisodes :


Dutchman (Henner)

N° français | N° allemand
 | 193 - Panik im Sonnensystem

Dutchman (Henner)

Né le | 2301
Décédé le | mars 2329
Race | Terrien
Galaxie d'origine |

Il mesure plus d'un mètre quatre-vingt. Agent de la Défense Galactique, il est muté d'une unité de la Flotte à l'autre pour remplir son rôle. Il joue une part active dans la lutte contre le groupe Étoile Noire en mars 2329, ce qui lui coûtera la vie. C'est un spécialiste des circuits impotroniques.

Liste des épisodes :


Dyke (Yotur)

N° français | N° allemand
106 - Les soeurs stellaires | 237 - Die drei Sternenbrüder

Dyke (Yotur)

Né le |
Décédé le |
Race | Terranien

Lieutenant à bord du Bagalo en août 2402.

Liste des épisodes :


Perso E

Liste des personnages - E

44 personnages

Eagle (Helgard) | Ellert (Ernst) | Erlenmar
Ebener-Grazia (Mulloch) | Eluzar | Erp
Eberhardt (Klaus) | Emerick (Gunter) | Errak (Vank)
Ebrolo | Emery (John) | Erskine (Lionel)
Echnatal | Emie | Eschka (Gris)
Eder | Emiondi | Eskens
Edwards (Glenn) | Endicott (Lee) | Esser
Edwards (Richard) | Eng-Drabert (Wusson) | Etele (Eyko)
Egg-Or | Enk | Etran (Hergon)
Ehlers (Blacky) | Enner (Walter) | Etztak
Einaklos | Enzally | Everson (Marcus)
Eisner (Fritz) | Epétran | Existence
El Jafr (Massoud) | Ergossonen (Concyles) | Eyel (Karyn)
El-Jagat (Ali) | Erhel (Neup) | Eysbert (Thunar)
Elkuff | Erkal | Eysemann (Finch)

Présentation © 2002-2003 by Aramis & Guevara


Eagle (Helgard)

N° français | N° allemand
191 - Défi à l'antimatière | 406 - Nachricht aus der Zukunft

Eagle (Helgard)

Né le |
Décédé le |
Race | Terranien

Secrétaire de direction de Fosser. C'est une nageuse exceptionnelle.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Ebener-Grazia (Mulloch)

N° français | N° allemand
191 - Défi à l'antimatière | 407 - Das neue Element

Ebener-Grazia (Mulloch)

Né le

Décédé le

Race

Galaxie d'origine

Prospecteur Cosmique. Frère du grand-père de Derbolav de Grazia.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Eberhardt (Klaus)

N° français | N° allemand
10 - Le maître des mutants | 26 - Duell der Mutanten
11 - Le piège à pirates | 28 - Der kosmische Lockvogel
 | 29 - Die Flotte der Springer
12 - L'empereur de New York | 30 - Tifflor der Partisan
13 - L'étoile en exil | 33 - Eiswelt in Flammen

Eberhardt (Klaus)

Né le |
Décédé le |
Race | Terrien

Il est d'assez petite taille et guetté par l'embonpoint. Sa réflexion est lente, mais il lui arrive d'avoir l'esprit de répartie. Il est extrêmement consciencieux, bon cuisinier et fin gourmet. Il a suivi une partie de sa formation avec Julian Tifflor et ils sont confrontés tous deux au Surmutant en 1981. En 1982, jeune lieutenant et enseigne de l'Académie Spatiale il fait partie des compagnons de Julian Tifflor lorsqu'il est enlevé par les Francs-Passeurs puis pourchassé sur Nivôse.

Liste des épisodes :


Ebrolo

N° français | N° allemand
67 - Le mirage de la montagne chantante | 156 - Lemy und der Krötenwolf

Ebrolo

Né le |
Décédé le |
Race | Anti

Lieutenant, spécialiste de l'O.M.U. Envoyé en mission sur Eysal en 2326 en compagnie de la mutante Anne Sloane, il tue celle-ci pour s'emparer de son activateur cellulaire. Il est finalement tué par les Antis qui règnent sur Eysal.

Liste des épisodes :


Echnatal

N° français | N° allemand
 | 93 - Der Feind im Dunkel

Echnatal

Né le |
Décédé le |
Race | Franc-Passeur

Il fait partie des Francs-Passeurs implantés sur la planète Opghan pour contrôler la drogue obtenue à partir des plantes psimo. Il a hérité de sa mère indigène un visage imberbe et porte une barbe postiche. Il en va de même pour la chevelure.

Liste des épisodes :


Eder

N° français | N° allemand
158 - Holocause Halutien | 341 - Der planetarische Kerker

Eder

Né le |
Décédé le |
Race | Terranien

Capitaine. Officier des troupes d'intervention. Il participe à la mission partie à la recherche des Halutiens en février 2436.

Liste des épisodes :


Edwards (Glenn)

N° français | N° allemand
102 - L'armada akonide | 230 - Finale für Twin

Edwards (Glenn)

Né le |
Décédé le |
Race | Terranien

Agent de l'O.M.U., décédé en mission pour la Défense Solaire. Il a empêché des agents de cristal venus des Nuages de Magellan de se répandre dans la Voie Lactée. Il a un fils, Richard qui a suivi ses traces dans la Défense Solaire. Il a sauvé la vie au mutant Goratchine, alors que celui-ci voulait le tuer. Il a subi une opération pour être insensible aux influences hypnosuggestives.

Liste des épisodes :


Edwards (Richard)

N° français | N° allemand
102 - L'armada akonide | 230 - Finale für Twin

Edwards (Richard)

Né le |
Décédé le |
Race | Terranien

Agent de la Défense Solaire, à trente-six ans il est responsable de tous les agents terraniens présent dans le " Système Bleu " sous le code AA-01 et l'identité de Nir-Lah. Il est têtu et a suivi les traces de son père agent de l'O.M.U. De fait il décida d'entrer à l'Académie " Krest ", l'une des meilleures. Ce fut six années de souffrance et il termina dans le meilleur tiers de ses condisciples. Après, il passa huit ans à l'Académie " Conrad Deringhouse " à Terrania. Il est capable de piloter n'importe quelle unité moyenne de la flotte dans les pires conditions. Il rentre ensuite à l'école spéciale de la Défense Solaire. Suite à ses exploits comme agent akonide, il est nommé major dans la Défense Solaire, normalement à son age il ne pourrait qu'être lieutenant. Infiltré dans la flotte akonide, il joue un rôle actif dans la débâcle du système des Jumeaux en juin 2401.

Liste des épisodes :


Egg-Or

N° français | N° allemand
31 - L'agonie d'Atlantis | 71 - Fehlsprung der Tigris

Egg-Or

Né le |
Décédé le |
Race | Ekhonide

Chef de la défense planétaire d'Ekhas en 2042. Il s'oppose au général Sutokk qui veut passer des prisonniers terriens au psychodélieur.

Liste des épisodes :


Ehlers (Blacky)

N° français | N° allemand
89 - Planète de pénitence | 202 - Die Retter der CREST

Ehlers (Blacky)

Né le |
Décédé le |
Race | Terranien

Commandant du croiseur Fantastic Zoo en août 2400. C'est un ami d'enfance d'Ernst Schiller et Rudy Zahn.

Liste des épisodes :


Einaklos

N° français | N° allemand
154 - De Néréide à Neptune | 332 - Kampf um den Neptunmond

Einaklos

Né le |
Décédé le |
Race | Lémurien

Architecte de la ville sur Triton, le satellite de Neptune, son esprit a été conservé dans une sphère récupérée par l'Oxtornien Perish Mokart en février 2436. C'est un organisme biosynthétique maintenu à un stade cellulaire indifférencié et connecté en symbiose avec les composants mécaniques de la sphère, le tout formant une seule entité fonctionnelle dont la partie biologique abrite la conscience d'Einaklos.

Liste des épisodes :


Eisner (Fritz)

N° français | N° allemand
154 - De Néréide à Neptune | 333 - Das Meer der Träume

Eisner (Fritz)

Né le |
Décédé le |
Race | Terranien

C'est un petit homme nerveux affublé d'un nez agressif et de cheveux noirs coupés en brosse. Major, il a obtenu son brevet d'officier en même temps que Don Redhorse et Holl Vincent et a servi avec eux toute une année sur le même vaisseau. Il participe au raid sur Neptune destiné à récupérer le Bi-Conditionné Aser Kin en mars 2436. Commandant du Beyrouth.

Liste des épisodes :


El Jafr (Massoud)

N° français | N° allemand
100 - Les coureurs d'ondes de Chrystal | 226 - Die Parasprinter

El Jafr (Massoud)

Né le |
Décédé le |
Race | Terranien

Major de l'Astromarine Solaire, commandant du croiseur léger Dudett qui traque le vaisseau maahk sur lequel se sont introduits les jumeauw Woolver en 2401. Il est appelé aussi " le Soudeur " par ses supérieures. La durée moyenne de vie des navires qui lui sont confié depuis quelques années n'ont jamais dépassé la moitié de celle garantie par les chantiers astronavals. Quand on changeait une machine à bord, la chaleur l'avait souvent soudée aux planchers de métal. C'est un homme grand aux cheveux bruns bouclés. Il est natif de la Terre.

Liste des épisodes :


El-Jagat (Ali)

N° français | N° allemand
31 - L'agonie d'Atlantis | 70 - Die letzten Tage von Atlantis

El-Jagat (Ali)

Né le |
Décédé le |
Race | Terrien

Psychologue et chef des mathématiciens du Drusus en 2040.

Liste des épisodes :


Elkuff

N° français | N° allemand
199 - Les ludions du temps | 422 - Die Zeitpendler
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Elkuff

Né le |
Décédé le |
Race | Cappins

En juin 3433, Second de Ratschat, scientifique chevronné, il est piégé dans la zone Dakkar, Détectant une balise métasomique, il décide, avec huit milles hommes de s'enfuir du vaisseau, et prend possession du satellite tueur.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Ellert (Ernst)

N° français | N° allemand
2 - La Terre a peur | 4 - Götterdämmerung
4 - Base sur Vénus | 7 - Invasion aus dem All
40 - L'Immortel et les Invisibles | 91 - Ernst Ellerts Rückkehr
62 - Prisonnier du plasma | 140 - Ein Toter soll nicht sterben

Ellert (Ernst)

Né le |
Décédé le |
Race | Terrien

Mutant allemand, son esprit peut voyager dans le futur ou le passé en tant que parapolarisateur. Il est écrivain et habite Schwabing, un quartier de Munich.

Électrocuté alors qu'il traque des Vams à Nevada Fields en 1972, son esprit est projeté dans l'espace et le temps alors que son corps demeure intact. Son corps est installé dans une crypte climatisée, cube de quatre mètres sur quatre, surmontée d'une pyramide triangulaire. Des électrodes sont posées à ses chevilles et son poignet gauche. Un casque de métal lui enserre les tempes et devant ses lèvres une sorte de miroir est reliée à un système d'alarme. Il erre sans trêve d'univers en univers, se déplaçant à son gré mais sans retrouver sa propre époque.

Il réapparaît en 2043, alors qu'il occupe le corps du Drouf Onot. Par l'intermédiaire de son corps sur Terre, il transmet un faible appel au secours télépathique. En août 2044, il quitte enfin le corps d'Onot après lui avoir imposé une amnésie et regagne les Terriens, emportant avec lui les plans du propulseur linéaire. Ses pouvoirs se sont accrus, lui permettant de contrôler plusieurs individus en même temps. Il retrouve son corps d'origine, bien que le bras droit ait dû être remplacé par une prothèse, laquelle est dotée d'une arme hypnotique.

Lors d'une mission où son esprit investit une nef bioposi en 2113, son corps meurt et il est projeté dans l'univers.

Liste des épisodes :


Eluzar

N° français | N° allemand
191 - Défi à l'antimatière | 407 - Das neue Element

Eluzar

Né le

Décédé le

Race

Prospecteur Cosmique. Membre d'équipage du Rossa Obera.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Emerick (Gunter)

N° français | N° allemand
117 - Le robot qui rit | 260 - Gespenster der Vergangenheit

Emerick (Gunter)

Né le |
Décédé le |
Race | Terranien

Allemand de l'armée de Courlande, enlevé en 1944 après la retraite à travers la Prusse Orientale et déporté sur History. C'est un homme d'une cinquantaine d'années, d'une petite taille. Il meurt quand le champ temporel entourant la planète est supprimé en 2404.

Liste des épisodes :


Emery (John)

N° français | N° allemand
48 - Opération Okal | 110 - Auf den Spuren der Antis

Emery (John)

Né le |
Décédé le |
Race | Terrien

Sergent de l'Astromarine Solaire en 2103. C'est un collectionneur doué d'un véritable génie de l'organisation. Quand quelqu'un possède un objet digne de son intérêt, il finit toujours par l'obtenir. Il pratique le troc à grande échelle. Il dépasse les cent kilos. Il cache un bon fond sous une rude écorce. Il participe à l'opération Okàl en avril 2103.

Liste des épisodes :


Emie

N° français | N° allemand
83 - Mulots en mission | 189 - Die Expedition der Mausbiber

Emie

Né le |
Décédé le |
Race | Ilt

Elle participe à l'expédition du Perdita en juillet 2329. Elle est jeune et timide.

Liste des épisodes :


Emiondi

N° français | N° allemand
64 - Le planétoïde hantée | 147 - Amoklauf der Maschinen

Emiondi

Né le |
Décédé le |
Race | Papiniste

Comte, il va voir le constructeur Sakori pour être aussi possesseur d'une machine à vapeur et rehausser son prestige. Sa fourrure montre des endroits dénudés. Il est tué lors de l'attaque des bioposis en 2114.

Liste des épisodes :


Endicott (Lee)

N° français | N° allemand
61 - Opération Surprise | 139 - Die Laurins kommen!

Endicott (Lee)

Né le |
Décédé le |
Race | Terrien

Major, commandant du croiseur léger Montana en septembre 2113.

Liste des épisodes :


Eng-Drabert (Wusson)

N° français | N° allemand
196 - Face au Supermutant | 416 - Der Supermutant

Eng-Drabert (Wusson)

Né le |
Décédé le |
Race | Anti

An janvier 3433, messager du Haut Bâalol. C'est un homme d'un grand âge et aux cheveux blancs

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Enk

N° français | N° allemand
87 - Arkonis assassiné | 199 - Arkons Ende

Enk

Né le |
Décédé le |
Race | Terrien

Major, chef de la base secrète de la Défense Solaire sur Arkonis III en 2329. Il me mesure pas plus d'un mètre soixante-trois.

Liste des épisodes :


Enner (Walter)

N° français | N° allemand
135 - Multidon la maudite | 296 - Die Herrin der Sterne

Enner (Walter)

Né le |
Décédé le |
Race | Terranien

Habitant de la petite ville de Serene Haven au Canada où les Maîtres Insulaires lancent une offensive en 2406. C'est un ancien fonctionnaire des services secrets scientifiques.

Liste des épisodes :


Enzally

N° français | N° allemand
15 - L'offensive d'oubli | 36 - Die Seuche des Vergessens
 | 37 - Ein Planet spielt verrückt

Enzally

Né le |
Décédé le |
Race | Goszlan

C'est un vieil homme, un télépathe qui s'oppose aux Francs-Passeurs occupant la planète de Goszul en 1982. Il arrive même à lire partiellement les pensées de L'Émir. Il est membre du nouveau gouvernement de Goszul après la fuite des Francs-Passeurs.

Liste des épisodes :


Epétran

N° français | N° allemand
37 - Le prix du pouvoir | 86 - Der Schlüssel zur Macht

Epétran

Né le |
Décédé le |
Race | Arkonide

C'est l'un des plus grands savants que le Grand Empire ait jamais connus, il est l'un des principaux concepteur du Régent. Il est décédé en 3911 avant JC . Il a une belle voix bien timbrée, son image et sa voix sont utilisées par le relais de sécurité A-1 dans ses communications.

Liste des épisodes :


Ergossonen (Concyles)

N° français | N° allemand
193 - Les chronoclastes de Copernic | 410 - Das Geheimnis von Olymp
 | 411 - Brennpunkt Mimas

Ergossonen (Concyles)

Né le

Décédé le

Race

Major, chef de l'antenne de la Défense Solaire sur Copernic en 3432.

Liste des épisodes :


Erhel (Neup)

N° français | N° allemand
179 - Odyssée pour des nefs perdues | 383 - Die phantastische Reise der FD-4

Erhel (Neup)

Né le

Décédé le

Race

Membre d'équipage du Francis Drake. Il attache une grande importance à se tenu, contrairement aux autres gentilhomme. Légèrement « enveloppé », il compense cela par des soins intensifs de sa personne. Il a les cheveux courts, et il se parfume avec des essences en provenance de différentes planètes.

Il embarque dans la FD4, en tant qu'opérateur radio, pour aller chercher du secours sur Terre, suite à l'attaque du Francis Drake sur Sherrano.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Erkal

N° français | N° allemand
42 - L'arche des aieux | 94 - Die flammende Sonne

Erkal

Né le |
Décédé le |
Race | Arkonide

Savant de la première génération sur l'arche des aïeux. Il a passé des millénaires en hibernation avant d'être réveillé en 2044.

Liste des épisodes :


Erlenmar

N° français | N° allemand
191 - Défi à l'antimatière | 407 - Das neue Element

Erlenmar

Né le

Décédé le

Race

Prospecteur Cosmique du clan de Grazia en 3432.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Erp

N° français | N° allemand
29 - Les traquenards du temps | 65 - Ein Hauch Ewigkeit

Erp

Né le |
Décédé le |
Race | Terrien

Physicien en chef de la section d'électronique en 2041. Il perfectionne le G.C.L. pour qu'il fonctionne même après une interférence et baptise le nouvel appareil chronoclaste ou brise-temps. Il a des cheveux gris ébouriffés, un doux sourire et les joues roses d'un bon grand-père.

Liste des épisodes :


Errak (Vank)

N° français | N° allemand
133 - Illusions interstellaires | 292 - Der Bahnhof im Weltraum

Errak (Vank)

Né le |
Décédé le |
Race | Forril

C'est un Mikranek, membre du clan de Kan Deprok sur la station spatiale des Forrils.

Liste des épisodes :


Erskine (Lionel)

N° français | N° allemand
Inédit | 170 - Im Dschungel der Sterne

Erskine (Lionel)

Né le |
Décédé le |
Race | Terrien

Sergent à bord du Kostana en 2327. Il porte comme décoration la queue de comète et l'Anneau de Saturne première classe. Il a reçu ce dernier lors d'une mission où il empêcha la destruction de trois croiseurs de l'Empire. Il est tué sur la planète Trio.

Liste des épisodes :


Eschka (Gris)

N° français | N° allemand
148 - Missions magellaniques | 320 - Operation Blitz

Eschka (Gris)

Né le |
Décédé le |
Race | Libre-Marchand

Un des confidents de Roi Danton, il a le titre de prince. Il fournit cinq mille casques howalflecteurs à Perry Rhodan lors de l'opération Éclair en décembre 2435 et vingt traqueurs linéaires le mois suivant. C'est un petit homme ventripotent et complètement chauve. Il possède une barbe noire et épaisse qui lui descend sur la poitrine mais taillée assez court. Son uniforme un peu négligé arbore des médailles multicolores. Il commande le navire Lydola.

Liste des épisodes :


Eskens

N° français | N° allemand
58 - La bataille de Panotol | 132 - Die Macht der Unheimlichen

Eskens

Né le |
Décédé le |
Race | Terrien

Lieutenant à bord du Madrid, vaisseau surveillant Frago en 2113. Il avertit la flotte d'un mouvement de nefs bioposis, bravant les ordres de son commandant.

Liste des épisodes :


Esser

N° français | N° allemand
176 - Le secret de la pyramide | 376 - Stimmen aus der Vergangenheit

Esser

Né le |
Décédé le |
Race | Terrien

Lieutenant et membre d’équipage du Krest V. Il fait aussi parti de l’équipe du Major Longline, en tant qu’officier de la centrale de tir.

C’est un homme à l’embonpoint naissant, qui paraît très sur de lui..

Il fait parti de l’expédition sur Pyros II pour désamorcer une bombe.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Etele (Eyko)

N° français | N° allemand
76 - La course contre la montre | 175 - Wettlauf gegen die Zeit

Etele (Eyko)

Né le |
Décédé le |
Race | Terrien

Major, commandant de la frégate Babota en 2328.

Liste des épisodes :


Etran (Hergon)

N° français | N° allemand
191 - Défi à l'antimatière | 407 - Das neue Element

Etran (Hergon)

Né le

Décédé le

Race

Scientifique téfrodien, décédé il y a longtemps, dont les travaux sur l'ynkélonium sont retrouvés par une équipe de Rhodan.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Etztak

N° français | N° allemand
12 - L'empereur de New York | 30 - "Tifflor, der Partisan"
13 - L'étoile en exil | 33 - Eiswelt in Flammen
14 - Mutants en mission | 34 - Levtan,der Verräter
 | 35 - Im Land der Götter
15 - L'offensive d'oubli | 36 - Die Seuche des Vergessens

Etztak

Né le |
Décédé le |
Race | Franc-Passeur

Il est très vieux mais garde la tête claire. Il fait deux mètres de haut et est courbé sous le poids des ans. Il possède une longue crinière de cheveux blancs et épais, un visage tanné, des yeux impitoyables et flamboyants, des sourcils broussailleux, une bouche méprisante. Sa barbe descend à longs flots sur sa poitrine. Il a une souplesse étonnante pour son âge. Il est irascible, obstiné et sans scrupules. Il a un caractère entier, plein d'orgueil, et est habitué au commandement. Il est facilement emporté et a des accès de rage quand il est contrarié. Il est dangereux quand il se montre doux. En colère, il hurle d'une voix stridente des insultes et des malédictions, des beuglements, et des mots entrecoupés.

Patriarche de la tribu d'Orlgans, il décide de détruire Nivôse en 1982, de rage de ne pouvoir rattraper les Terriens en fuite. Il assiste ensuite à l'assemblée des Francs-Passeurs sur la planète de Goszul. Il éprouve une haine farouche envers Rhodan.

Liste des épisodes :


Everson (Marcus)

N° français | N° allemand
9 - Le traître de Tuglan | 19 - Der Unsterbliche
11 - Le piège à pirates | 28 - Der kosmische Lockvogel
12 - L'empereur de New York | 30 - Tifflor der Partisan
19 - Les méduses de Moofar | 44 - Der Mensch und das Monster

Everson (Marcus)

Né le |
Décédé le |
Race | Terrien

Né en 1957, il a une silhouette herculéenne. Il mesure un mètre quatre-vingt-dix, avec des cheveux de chaume, des yeux très bleus, au regard direct. Il a les mains fines et vigoureuses. C'est un ancien alpiniste. Lieutenant en 1976, il est commandant en second de la chaloupe C-3. En 1982 il commande la chaloupe C-6 lors des opérations dans le système de Béta Albiréo. En 1984 il a accédé au grade de capitaine et est le deuxième pilote du Sans-Pareil. Il a suivi une cure de rajeunissement sur Arkonis. En 2042, c'est le commandant du Faune. En 2043, il est colonel et prend le commandement du Kubilaï Khan.

Liste des épisodes :


Existence

N° français | N° allemand
72 - La métamorphose du molkex | 164 - Im Bann des Riesenplaneten

Existence

Voir Suprahet.

Liste des épisodes :


Eyel (Karyn)

N° français | N° allemand
167 - Les pirates de Parjar | 359 - Die Korvette der Todeskandidaten

Eyel (Karyn)

Né le |
Décédé le |
Race | Druis

Il trouve la mort en étant contaminé par le virus de biosynthémorphose qu'il avait lui-même aider à infiltrer à bord de la corvette KC-21 en juin 2436.

Liste des épisodes :


Eysbert (Thunar)

N° français | N° allemand
188 - L'Humanité au crépuscule | 401 - Aufbruch ins All
196 - Face au Supermutant | 417 - Attentat auf die INTERSOLAR
197 - La catalyse de l'instable | 419 - Konferenz der Verräter
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Eysbert (Thunar)

Né le |
Décédé le |
Race | Terrien

Docteur et cosmopsychologue en chef. Il a les cheveux blancs.

Membre d'équipage de l'Intersolaire.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Eysemann (Finch)

N° français | N° allemand
88 - A l'assaut d'Andromède | 201 - Sternstation im Nichts

Eysemann (Finch)

Né le |
Décédé le |
Race | Terranien

Lieutenant à bord du Krest II, il est d'un naturel rêveur et romantique. Il a les yeux bruns. Sur le Krest III, il est capitaine.

Liste des épisodes :


Perso F

Liste des personnages - F

60 personnages

Fafer | Fenchel (Harry) | Fleeps
Faktor I | Fenchel (Judy) | Flipper (Clark G.)
Faktor II | Fenwick (Jay) | Flowerbeard
Faktor III | Ferenczy (Janos) | Foley (Vince)
Faktor IV | Feriar | Follinger (Ben)
Falcon | Ferndlen (Bran) | Fong (La)
Falton | Ferrat | Fosser
Fang-Lu | Fertrik | Frasbur
Fanther (Rog) | Fielplan (Jerry) | Frascati (Terser)
Farrell | Figaro | Fredman
Farina | Fij-Gul | Freiko
Farnish | Finch (Sturry) | Frent (Osman)
Faro (Hender) | Fippie | Frex-Yk
Faucette | Firgolt (Brent) | Freyer (Donald)
Fearn (Iskander) | Fischer | Freyt (Michael)
Fegeman (Tim) | Fitzgérald (Harald) | Fryberg
Felhak | Flagellan | Fudoli (Erco)
Felje (Peder) | Flagg (Bannister « Opale ») | Fuquah (Jem)
Fellmann (Michael) | Flanders | Futgris
Feltif | Flaring | Fyrn

Présentation © 2002-2003 by Aramis & Guevara


Fafer

N° français | N° allemand
14 - Mutants en mission | 35 - Im Land der Götter

Fafer

Né le |
Décédé le |
Race | Goszlan

C'est le capitaine du voilier Storrata appartenant à Véthussar Ologon. En 1983, il amène un commando de mutants au Pays des Dieux sur la planète de Goszul.

Liste des épisodes :


Faktor I

Voir Mirona Thetin

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara


Faktor II

Voir Trinar Molat

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara


Faktor III

Voir Proht Meyhet

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara


Faktor IV

Voir Miras-Etrin

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara


Falcon

N° français | N° allemand
165 - Uchronies akonides | 354 - Experimente mit der Zeit

Falcon

Né le |
Décédé le |
Race | Akonide

Chef de l'équipe de scientifiques effectuant des expériences temporelles secrètes sur Pigell en 2436.

Liste des épisodes :


Falton

N° français | N° allemand
67 - Le mirage de la montagne chantante | 152 - Größer als die Sonne

Falton

Né le |
Décédé le |
Race | Arkonide

Mort 6500 ans avant 2326, il a découvert la théorie qui porte son nom et qui permet de déterminer la présence de systèmes solaires habités. C'était un scientifique marginal qui n'avait jamais été pris au sérieux par ses collègues.

Liste des épisodes :


Fang-Lu

N° français | N° allemand
173 - Traîtres en série | 371 - Attentat auf die Sonne

Fang-Lu

Né le |
Décédé le |
Race | Terranien

Capitaine, commandant en second du croiseur léger Newport en octobre 2436.

Liste des épisodes :


Fanther (Rog)

N° français | N° allemand
139 - L'énigme de Old Man | 303 - Im Labyrinth des Todes

Fanther (Rog)

Né le |
Décédé le |
Race | Terranien

Capitaine, ancien commandant en second et navigateur de la barge de ravitaillement Dino III. Il a disparu avec elle dans le passé en 2404. C'est un petit homme. Son cerveau constitue le coordinateur d'Old Man. Devenu à moitié fou, il sombre définitivement dans la folie quand Tro Khan détruit le dernier conglomérat hypnocristallin à bord en janvier 2436. Il retrouve ses sens en mars 2436 et aide les Terraniens à reprendre le contrôle de Old Man. Il meurt alors des suites d'une hémorragie.

Liste des épisodes :


Farrell

N° français | N° allemand
189 - La voie temporelle | 402 - UFOs in der Galaxis

Farrell

Né le | 3291
Décédé le |
Race | Terranien

Âgé de quarante ans, il est technicien sur la planète Salem.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Farina

N° français | N° allemand
10 - Le maître des mutants | 25 - Der Overhead

Farina

Né le |
Décédé le |
Race | Terrien

Capitaine de la FDT. Petit homme replet d'ascendance italienne. Il aide Rhodan dans ses investigations sur le Surmutant en 1981.

Liste des épisodes :


Farnish

N° français | N° allemand
134 - La faillite de Faktor IV | 293 - Unternehmen Central-Station

Farnish

Né le |
Décédé le |
Race | Téfrodien

Responsable du hangar 3 sur Central-Station. Il est tué dans l'explosion de la gare spatiale.

Liste des épisodes :


Faro (Hender)

N° français | N° allemand
179 - Odyssée pour des nefs perdues | 383 - Die phantastische Reise der FD-4

Faro (Hender)

Né le

Décédé le

Race

Membre d’équipages du Francis Drake. Il pilote la FD4 qui part chercher du secours sur Terre, suite à l’attaque du Francis Drake sur Sherrano.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Faucette

N° français | N° allemand
66 - Menace sur les mutants | 151 - Signale der Ewigkeit

Faucette

Né le |
Décédé le |
Race | Terrien

Capitaine, second du Nusis en 2326. Il est tué en légitime défense par l'élève officier Grabitch.

Liste des épisodes :


Fearn (Iskander)

N° français | N° allemand
195 - L'adieu aux Accalauries | 414 - Der Weltraum-Zirkus

Fearn (Iskander)

Né le

Décédé le

Race

En 3432,artiste à bord de l'Artist Queen. Son numéro consiste à entrer dans un transmetteur avec un animal, et de ressortir fusionné avec différentes parties de l'animal. Il a eu une fois un accident, et il a une oreille de cochon sur le ventre.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Fegeman (Tim)

N° français | N° allemand
163 - Projet Paladin | 350 - Robot-Patrouille

Fegeman (Tim)

Né le |
Décédé le |
Race | Terranien

Lieutenant, assistant et élève du major Jano Orloff. Il est chargé du nouveau modèle de générateur d'instructions du Paladin. Il a le front constellé de tâches de sueur. Il participe aux tests du Paladin sur le Monde-aux-Cent-Soleils le 22 avril 2436

Liste des épisodes :


Felhak

N° français | N° allemand
66 - Menace sur les mutants | 151 - Signale der Ewigkeit

Felhak

Né le |
Décédé le |
Race | Terrien

Major, commandant du croiseur Nusis en 2326. C'est un jeune officier connu pour être particulièrement ambitieux.

Liste des épisodes :


Felje (Peder)

N° français | N° allemand
79 - La sylve sanguinaire | 182 - Drei von der galaktischen Abwehr

Felje (Peder)

Né le |
Décédé le |
Race | Plophosien

Second du vaisseau Hondro V en 2328.

Liste des épisodes :


Fellmann (Michael)

N° français | N° allemand
54 - Opération dernière chance | 124 - Das Psycho-Duell

Fellmann (Michael)

Né le |
Décédé le |
Race | Terrien

Homme calme, léthargique en apparence, avec des cheveux blonds séparés par une raie et des sourcils épais. Quand il parle, il bouge les lèvres comme un vieillard édenté. Commandant du Troja en 2105.

Liste des épisodes :


Feltif

N° français | N° allemand
27 - Le poids du passé | 60 - Festung Atlantis

Feltif

Né le |
Décédé le |
Race | Arkonide

Arkonide du huitième millénaire avant JC. Capitaine, il est chargé par Atlan de mettre en place la nouvelle colonie sur Larsaf III. Ingénieur en chef spécialisé dans les plans de colonisation.

Liste des épisodes :


Fenchel (Harry)

N° français | N° allemand
191 - Défi à l'antimatière | 406 - Nachricht aus der Zukunft

Fenchel (Harry)

Né le |
Décédé le |
Race | Terranien

Docteur et chef de service à l'usine Fosser.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Fenchel (Judy)

N° français | N° allemand
191 - Défi à l'antimatière | 406 - Nachricht aus der Zukunft

Fenchel (Judy)

Né le

Décédé le

Race

La femme du docteur Harry Fenchel.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Fenwick (Jay)

N° français | N° allemand
Inédit | 178 - Die Todeskandidaten von Akon

Fenwick (Jay)

Né le |
Décédé le |
Race | Terrien

Membre d'équipage de l'Akolus en 2328. Il a un crâne massif. C'est un des trois survivants du navire lorsque celui explose sur une bombe déposée sur Sépulcre par les Akonides. Il fuit la planète en compagnie de condamnés akonides et finit par rallier les forces terriennes.

Liste des épisodes :


Ferenczy (Janos)

N° français | N° allemand
163 - Projet Paladin | 350 - Robot-Patrouille
173 - Traîtres en série | 370 - Verrat auf OLD MAN

Ferenczy (Janos)

Né le |
Décédé le |
Race | Terranien

Général à quatre comètes, il est mince, de taille moyenne avec les traits burinés. C'est l'un des plus éminents stratèges et tacticiens spatiaux qu'a engendré l'humanité. Sa physionomie est taillée à coups de serpe, parfaitement figée. Ses yeux à la lueur sombre lui confèrent quelque peu l'apparence d'un fanatique. Ses décisions sont motivées par un calcul froid et détaché. Il commandait la 403e Escadre de l'Astromarine Solaire avant de recevoir le commandement de Old Man après la conquête de celui-ci en 2436.

Liste des épisodes :


Feriar

N° français | N° allemand
 | 53 - Complots arkonides

Feriar

Né le |
Décédé le |
Race | Isanien

Habitant du bunker Sallon sur la planète Isan en 2040. Capitaine, il se rallie à Rhodan.

Liste des épisodes :


Ferndlen (Bran)

N° français | N° allemand
197 - La catalyse de l'instable | 419 - Konferenz der Verräter

Ferndlen (Bran)

Né le

Décédé le

Race

En 3433, Colonel, et commandant en chef de la flotte de Kèkilè. Il assiste à l'arrivée de plusieurs milliers de vaisseaux de l'Astromarine Solaire.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Ferrat

N° français | N° allemand
195 - L'adieu aux Accalauries | 414 - Der Weltraum-Zirkus

Ferrat

Né le

Décédé le

Race

En 3432, agent de la Défense Solaire, sur Olympe. Il est chargé de réceptionner Lord Zi-Èvuss, lors de son transfert de la Terre vers Olympe.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Fertrik

N° français | N° allemand
68 - La valeur de la vie | 153 - Eine Handvoll Leben

Fertrik

Né le |
Décédé le |
Race | Arra

Membre d'équipage à bord du Kotark en avril 2326. Il est tué par Hendrik Vouner sur Vélandre II en avril 2326.

Liste des épisodes :


Fielplan (Jerry)

N° français | N° allemand
59 - Les astres noirs | 134 - Die Kanonen von Everblack

Fielplan (Jerry)

Né le |
Décédé le |
Race | Terrien

Major, commandant du croiseur Wroclaw jusqu'à sa destruction par les Bioposis. Il a eu le bras arraché et reçoit un bras artificiel.

Liste des épisodes :


Figaro

N° français | N° allemand
180 - Le poids des invisibles | 384 - Die Welt der Unsichtbaren

Figaro

Né le |
Décédé le |
Race | Fokuranien

C’est une petit « animal », pas plus grand qu’un avant-bras. Il évoque le croisement d’un crapaud-buffle terranien, un mandrill miniature et une chauve-souris géante. Son crâne est chevelu, et il possède un sac laryngien. Malgré son apparence, Figaro est intelligent. Il passe son temps à chanter. Il est le barbier de Ibani Galoa.

Il est un des premiers à comprendre la possession des corps par les pseudo-Gurrads.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Fij-Gul

N° français | N° allemand
32 - La moisson de Myrtha VII | 73 - Die drei Deserteure

Fij-Gul

Né le |
Décédé le |
Race | Couinant

Officier de la Flotte Aérienne de Heeninniy en 2042, aide de camp de Wee-Nii.

Liste des épisodes :


Finch (Sturry)

N° français | N° allemand
90 - Les gardiens des galaxies | 206 - Die Schrecken der Hohlwelt

Finch (Sturry)

Né le |
Décédé le |
Race | Terranien

Membre d'équipage du Krest II en 2400. Il a les yeux bleus et gais. Envoyé en reconnaissance dans l'étage central du Monde de l'Horreur, il tombe sous l'influence hypnotique d'un système de défense automatique. C'est Fed Russo qui l'en libère en détruisant le dispositif.

Liste des épisodes :


Fippie

N° français | N° allemand
83 - Mulots en mission | 189 - Die Expedition der Mausbiber

Fippie

Né le |
Décédé le |
Race | Ilt

Elle participe à l'expédition du Perdita en juillet 2329. Elle est de petite taille.

Liste des épisodes :


Firgolt (Brent)

N° français | N° allemand
71 - Rébellion sur Euhja | 161 - Vier von der USO

Firgolt (Brent)

Né le |
Décédé le |
Race | Terrien

Capitaine, agent de l'O.M.U.. Responsable de l'équipe partie espionner un annélicère sur la planète Euhja en décembre 2326. Il a les yeux brun foncé.

Liste des épisodes :


Fischer

N° français | N° allemand
15 - L'offensive d'oubli | 37 - Ein Planet spielt verrückt

Fischer

Né le |
Décédé le |
Race | Terrien

Lieutenant, radio sur l'Astrée en 1983 et sur le Centurion en 1984. Sur la planète de Goszul, il s'intéresse à la faune sous-marine.

Liste des épisodes :


Fitzgérald (Harald)

N° français | N° allemand
45 - La flotte fantôme | 103 - Das Plasma-Ungeheuer

Fitzgérald (Harald)

Né le |
Décédé le |
Race | Terrien

Écossais, long comme un jour sans pain, avec des cheveux de chaume toujours en bataille. Lieutenant sur la station spatiale Ori 12-1818 en 2102.

Liste des épisodes :


Flagellan

N° français | N° allemand
25 - Les exilés d'Elgir | 57 - Die Attentäter

Flagellan

Né le |
Décédé le |
Race | Terrien

Commandant de l'Aventureux. Il est tué quand Walter Hollander s'empare du vaisseau.

Liste des épisodes :


Flagg (Bannister « Opale »)

N° français | N° allemand
177 - Sur les traces du passé | 379 - Das Tor zur Hölle

Flagg (Bannister « Opale »)

Né le

Décédé le

Race

Lieutenant à bord du Krest V.

Il est toujours soigné. Il fait parti d’un commando envoyé sur Scorscher, sous les ordre de Kolmar Wynn.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Flanders

N° français | N° allemand
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten

Flanders

Né le

Décédé le

Race

Agent secret sous les ordres de Mercant. Il a découvert l'identité du traître au sein de l'O.M.U.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Flaring

N° français | N° allemand
26 - L'invasion des invisibles | 59 - Rückkehr aus dem Nichts

Flaring

Né le |
Décédé le |
Race | Mirsalien

Commissaire de police sur Mirsal II. Il s'associe aux Terriens en mission pour enquêter sur les mystérieux phénomènes de disparition, dont il est victime après l'évacuation d'une bonne partie de la population.

Liste des épisodes :


Fleeps

N° français | N° allemand
1 - Opération Astrée | 1 - Unternehmen STARDUST
4 - Base sur Vénus | 7 - Invasion aus dem All

Fleeps

Né le |
Décédé le |
Race | Terrien

Médecin d'astronautique, responsable de la santé des astronautes de l'Astrée en 1971.

Liste des épisodes :


Flipper (Clark G.)

N° français | N° allemand
1 - Opération Astrée | 1 - Unternehmen STARDUST
 | 2- Die Dritte Macht

Flipper (Clark G.)

Né le |
Décédé le |
Race | Terrien

Capitaine de l'US Air Force, il a participé au premier vol vers la Lune à bord de l'Astrée en 1971. C'est un géant au visage rose et dodu. Astronome et mathématicien. Sa femme est à trois mois de l'accouchement lors du départ de l'Astrée. Il est hostile au comportement de Rhodan et Bull après le retour sur Terre. Bull le ramène auprès de sa femme en lui imposant un bloc hypnotique. Il est arrêté par les services australiens de la défense et meurt d'une congestion cérébrale lors d'un interrogatoire.

Liste des épisodes :


Flowerbeard

N° français | N° allemand
125 - Le sarcophage stellaire | 275 - Der Flug nach Barkon

Flowerbeard

Né le |
Décédé le |
Race | Terranien

Major, commandant de la corvette GD-K-7 qui se pose sur Barkonis en 2404. Lui et son équipage sont décimés par un virus mis au point par les Téfrodiens.

Liste des épisodes :


Foley (Vince)

N° français | N° allemand
133 - Illusions interstellaires | 291 - Brücke zwischen den Sternen

Foley (Vince)

Né le |
Décédé le |
Race | Terranien

Colonel, aide de camp de Reginald Bull en 2405. Il a une silhouette maigre et un visage sombre.

Liste des épisodes :


Follinger (Ben)

N° français | N° allemand
198 - Énigmes du passé | 420 - Die Rätsel der Vergangenheit

Follinger (Ben)

Né le

Décédé le

Race

En 3433, membre d'équipage de l'Intersolaire. Il partage sa cabine avec Cliff Nordberg.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Fong (La)

N° français | N° allemand
185 - Des Bestians aux Ulebs | 394 - Die Bestie erwacht

Fong (La)

Né le

Décédé le

Race

Membre d’équipage du Scendala et responsable du centralcom. C’est un individu de petite taille, et il passe pour être l’homme le plus courtois de tout l'équipage.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Fosser

N° français | N° allemand
191 - Défi à l'antimatière | 406 - Nachricht aus der Zukunft

Fosser

Né le | 3352
Décédé le |
Race | Terranien

Dirigeant de l'usine Fosser, à Sydney, qui fabrique un vaccin à destination d'Étrus.

Il a quatre-vingt ans en 3432.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Frasbur

N° français | N° allemand
120 - Les temples de Tarak | 265 - Das Zeitauge

Frasbur

Né le |
Décédé le |
Race | Lémurien

Tamrat. Agent temporel des Maîtres Insulaires sur Lémur. Il s'oppose aux Terraniens lors de leur séjour en 49 988 avant J.C. Il est grand et mince avec des cheveux noirs légèrement ondulés. Sa peau est brun mat. Il possède des réflexes extrêmement développés.

Liste des épisodes :


Frascati (Terser)

N° français | N° allemand
188 - L'Humanité au crépuscule | 400 - Ein seltsamer Helfer
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten

Frascati (Terser)

Né le |
Décédé le |
Race | Étrusien

Un des trois Étrusiens qui forme le triumirat de la Coalition de Carsual, avec Nos Vigeland et Runeme Shilter. Il porte un activateur cellulaire, depuis, 2909, dérobé par Nos Vigeland aux mutants victimes de la Crise de la Seconde Genèse.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Fredman

N° français | N° allemand
68 - La valeur de la vie | 153 - Eine Handvoll Leben

Fredman

Né le |
Décédé le |
Race | Terrien

Capitaine du cargo Olira en avril 2326. Il est petit et trapu. Il est tué quand le cargo s'écrase sur Vélandre II.

Liste des épisodes :


Freiko

N° français | N° allemand
181 - Pont entre les nuages | 386 - Hilfe von Sol

Freiko

Né le |
Décédé le |
Race | Rumalien

Membre d’équipage du Francis Drake, et navigateur. Il est longiligne et maigre. Il est « possédé »

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Frent (Osman)

N° français | N° allemand
153 - Le sosie du Stellarque | 330 - Ein Mann wie Rhodan

Frent (Osman)

Né le |
Décédé le |
Race | Epsalien

Amiral, il commande l'O.M.U. après la disparition d'Atlan en janvier 2436. Il mesure un mètre cinquante de haut comme de stature.

Liste des épisodes :


Frex-Yk

N° français | N° allemand
159 - Les labyrinthes de M 87 | 343 - Planet der tausend Freuden

Frex-Yk

Né le |
Décédé le |
Race | Jinguisem

Elle est affectée à Roi Danton lorsqu'il vient sur Geegival en mars 2436.

Liste des épisodes :


Freyer (Donald)

N° français | N° allemand
188 - L'Humanité au crépuscule | 401 - Aufbruch ins All
189 - La voie temporelle | 402 - UFOs in der Galaxis
191 - Défi à l'antimatière | 407 - Das neue Element
196 - Face au Supermutant | 416 - Der Supermutant

Freyer (Donald)

Né le |
Décédé le |
Race | Terranien

Chef des transmissions à bord de l'Intersolaire.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Freyt (Michael)

N° français | N° allemand
2 - La Terre a peur | 3 - Die strahlende Kuppel
4 - Base sur Vénus | 8 - Die Venusbasis
Inédit | 9 - Hilfe für die Erde
5 - Les vainqueurs de Véga | 10 - Raumschlacht im Wega-Sektor
6 - La forteresse des six lunes | 12 - Das Geheimnis der Zeitgruft
7 - La quête cosmique | 14 - Das galaktische Rätsel
 | 15 - Die Spur durch Zeit und Raum
Inédit | 20 - Venus in Gefahr
Inédit | 21 - Der Atomkrieg findet nicht statt
Inédit | 22 - Thoras Flucht
10 - Le maître des mutants | 25 - Der Overhead
Inédit | 27 - Im Banne des Hypno
11 - Le piège à pirates | 28 - Der kosmische Lockvogel
12 - L'empereur de New York | 31 - Der Kaiser von New York
13 - L'étoile en exil | 33 - Eiswelt in Flammen
14 - Mutants en mission | 34 - Levtan,der Verräter
16 - A l'assaut d'Arkonis | 38 - Vorstoß nach Arkon
 | 39 - Die Welt der drei Planeten
17 - La menace des Moofs | 40 - Aktion gegen Unbekannt
18 - La planète piégée | 42 - Raumschiff Titan funkt SOS
19 - Les méduses de Moofar | 44 - Der Mensch und das Monster
20 - Les grottes de Gom | 46 - Geschäfte mit Arkon-Stahl

Freyt (Michael)

Né le |
Décédé le |
Race | Terrien

Il est grand, maigre et taciturne avec un visage énergique et buriné. Il a deux plis profonds creusés par les soucis de part et d'autre de la bouche, mais, au coin des yeux, de plus petites rides trahissent l'humour et la gaieté. Il ressemble un peu à Perry Rhodan. Né un 12 juin, il approche de la quarantaine en 1972.Lui et Perry Rhodan se tutoient.

En 1971, il est capitaine et commande le premier Astrée II qui détruit le croiseur arkonide. En 1972 il est lieutenant-colonel et commande le Lévrier avant qu'il ne soit détruit par l'Astrée II sur la Lune. Il entre au service de la Troisième Force et en 1975 il est colonel et président intérimaire de la Troisième Force, assumant le pouvoir en l'absence de Perry Rhodan. Lors de son départ pour Véga en 1975, celui-ci lui impose un hypno-bloc pour qu'il ne se mêle pas des affaires intérieures terriennes. Il est aussi commandant en chef des escadrilles de chasseurs cosmiques stationnées à Galactopolis. En 1984, il assume le commandement du Ganymède quand Perry Rhodan s'empare du Sans-Pareil.. En 2043 il est maréchal. Il a eu droit à une douche cellulaire.

Liste des épisodes :


Fryberg

N° français | N° allemand
36 - Recrues pour le Régent | 82 - Schach dem Universum

Fryberg

Né le |
Décédé le |
Race | Terrien

Sergent en 2043, il simule avec Franklin Lubkov l'enlèvement du colonel Tifflor et participe à la mission conduite par Tifflor pour provoquer la guerre entre Arkonis et les Droufs. Il a une large face qui rougit dans l'excitation du combat, il possède des compétences en hypercommunications et détection. Il se contraint au calme en respirant lentement et profondément.

Liste des épisodes :


Fudoli (Erco)

N° français | N° allemand
78 - L'offensive de crétinisation | 179 - Notlandung auf Beauly II

Fudoli (Erco)

Né le |
Décédé le |
Race | Terrien

Sergent à bord du Krest en août 2328. Il souffre d'hyperpsychose et d'anomalies schizophrènes.

Liste des épisodes :


Fuquah (Jem)

N° français | N° allemand
177 - Sur les traces du passé | 379 - Das Tor zur Hölle

Fuquah (Jem)

Né le

Décédé le

Race

Lieutenant à bord du Krest V. C’est un spécialiste en mathématiques commerciales.

Il est grand et maigre, avec une apparence raffinée.

Il fait parti d’un commando envoyé sur Scorscher, sous les ordres de Kolmar Wynn

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Futgris

N° français | N° allemand
23 - Le sérum de survie | 51 - Jagd nach dem Leben

Futgris

Né le |
Décédé le |
Race | Franc-Passeur

Employé par John Marshall/Ixt sur Tolimon en 2040. C'est son meilleur vendeur.

Liste des épisodes :


Fyrn

N° français | N° allemand
61 - Opération Surprise | 139 - Die Laurins kommen!

Fyrn

Né le |
Décédé le |
Race | Akonide

Espion d'un groupe de fanatiques politiques introduit comme technicien sur Arkonis III. Un conditionnement hypnotique l'empêche de réaliser qu'il est un espion mais il saute lors du transfert sur Surprise en septembre 2113. Il se rallie ensuite aux Terriens. Muni d'une fausse identité, il est placé à bord d'un navire de recherches.

Liste des épisodes :


Perso G

Liste des personnages - G

99 personnages

Ga-Da | Gessink | Gork
Gagolk | Ghagat | Gosling (Voight)
Gal-Tan | Ghorn | Gorlat (Hubert)
Gallde | Gidéon (Burlow) | Gorx
Gallico (Yonah) | Gii-Yeep | Goszul
Gallik (Tschick) | Gilbert (Don) | Gouthy (Etehak)
Gallus | Gilles (Enzo) | Goya (Janine)
Galoa (Ibani) | Gilliam (Whip) | Graatch
Gamola | Gin-Dor | Grahkor (ou Javelot Pourpre)
Gansson (Jörg) | Giritz | Grand Bâalol
Garand (Manuel) | Giuffre | Grand Terrible
Garathon | Gladwich | Granner (Melodim)
Garett | Glannon | Gray (Sander)
Garibaldi (Jo) | Gleegler (Wanzoka) | Graybound (Samuel)
Garika | Glenn | Grek-1
Garko le Fort | Glogol | Grenosh
Garnish (Hal) | Gmuna (Tombé) | Grgaok
Garpéan | Gnozal | Grichert (Gwydlin)
Garryklü | Gnozal VII | Grimpel (Walter)
Gaszet (Taschin) | Gnozal VIII | Grindel (Ferry)
Gatscholkev | Goarg | Grobwitz (Mathilda)
Gault (Tomas) | Gognul | Grogham
Gaylord (Neven) | Gogol | Groll
Gecko | Gola | Gronkkor
Geiseler | Golath | Groon
Geix | Golb | Grueka
Gentner (Marlis) | Goldstein (Samuel) | Grum
Geral Khor | Goldstein (Sid) | Grun
Geraldi (Arturo) | Gonder (Fabel) | Gruppe
Gerasow (Edmondi) | Gorat | Gudin
Germa | Goratchine (Ivan Ivanovitch) | Guégul
Gerpo-Kha | Gordar (Rafel) | Gulbrandsen (Kaï)
Gershwin | Gorha | Gunnison (Wentworth)

Présentation © 2002-2003 by Aramis & Guevara


Ga-Da

N° français | N° allemand
70 - Le miroir de molkex | 159 - "Gucky, der Großwildjäger"

Ga-Da

Né le |
Décédé le |
Race | Arra

Biologiste travaillant avec les Terriens en 2326.

Liste des épisodes :


Gagolk

N° français | N° allemand
45 - La flotte fantôme | 105 - Die Geisterflotte

Gagolk

Né le |
Décédé le |
Race | Arkonide

Commandant en chef d'une flotte arkonide quinze mille ans dans le passé et chargé d'envahir le Système Solaire en 2102.

Liste des épisodes :


Gal-Tan

N° français | N° allemand
47 - Le désert des décharnés | 109 - Der Blockadering um Lepso

Gal-Tan

Né le |
Décédé le |
Race | Lepsien

Gouverneur de Lepso en 2103. Il a une forte corpulence.

Liste des épisodes :


Gallde

N° français | N° allemand
195 - L'adieu aux Accalauries | 415 - Freunde aus einem fremden Universum

Gallde

Né le |
Décédé le | 22 décembre 3432
Race |

En 3432, professeur à bord du Ferrania. Il décède lorsque le vaisseau s'approche trop près d'un vaisseau accalauries.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Gallico (Yonah)

N° français | N° allemand
195 - L'adieu aux Accalauries | 414 - Der Weltraum-Zirkus

Gallico (Yonah)

Né le

Décédé le

Race

Publicitaire forain pour la G.G.G.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Gallik (Tschick)

N° français | N° allemand
56 - La mort de Mécanica | 128 - Mörder aus dem Hyperraum

Gallik (Tschick)

Né le | 2074
Décédé le |
Race | Terrien

Caporal à bord du Theodoric, il s'est distingué dans le passé en sauvant la colonie terrienne sur Klotor seul avec trois robots de combat contre les Forghs. Il est grand, bien musclé avec une grosse tête ronde, la peau de son visage parait flasque et irritée. En 2112, il doit être promu sergent dans 2 ans et il prévoit de quitter la flotte à ce moment là pour ouvrir un petit bar sur terre pour les anciens membres de l'astroflotte. Suite à son action sur l'Athlon, il est promu au grade de sergent.

Liste des épisodes :


Gallus

N° français | N° allemand
 | 83 - "Hallo Topsid, bitte melden !"

Gallus

Né le |
Décédé le |
Race | Terrien

Expert en chef des champs d'ionisations hyperspatiaux sur la Birmanie en 2044. Il est petit, maigre et étroit comme un i.

Liste des épisodes :


Galoa (Ibani)

N° français | N° allemand
180 - Le poids des invisibles | 384 - Die Welt der Unsichtbaren

Galoa (Ibani)

Né le |
Décédé le |
Race | Ferréan

Membre d’équipage du Francis Drake. Lors de l’abordage du vaisseau par les pseudo-Gurrads, sa tâche consiste à déterminer la position et la direction du Francis Drake. Il possède un animal, un Fokuranien. Il fait parti d’une expédition de reconnaissance sur la planète Prison II.

Suite à l’apparition de la peste sanguine explosive, il subit une para-transplantation.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Gamola

N° français | N° allemand
123 - Les transmetteurs de Tanos | 272 - Flaggschiff in Not

Gamola

Né le |
Décédé le |
Race | Ica

Chef des Icas que les Terraniens rencontrent sur Pigell en 49 988 avant J.C.

Liste des épisodes :


Gansson (Jörg)

N° français | N° allemand
129 - Miras le maléfique | 283 - Flucht vom Giftplaneten

Gansson (Jörg)

Né le |
Décédé le |
Race | Terranien

C'est un géant blond d'origine scandinave. Il fait partie de l'élite politique de l'Empire Solaire. En 2404, il est enlevé par les Téfrodiens et incarcéré sur la planète Grahat avant d'être libéré suite à une intervention de l'O.M.U.

Liste des épisodes :


Garand (Manuel)

N° français | N° allemand
9 - Le traître de Tuglan | 19 - Der Unsterbliche
11 - Le piège à pirates | 28 - Der kosmische Lockvogel
19 - Les méduses de Moofar | 44 - Der Mensch und das Monster

Garand (Manuel)

Né le |
Décédé le |
Race | Terrien

Ingénieur en chef de l'Astrée II en 1976.

Liste des épisodes :


Garathon

N° français | N° allemand
52 - Mannes éphémères | 118 - Der Robot-Sergeant

Garathon

Né le |
Décédé le |
Race | Franc-Passeur

Il organise le pillage d'Azgola en 2104 mais est contré par les agents de la Section III. C'est le cousin du Franc-Passeur Alboolal, condamné aux travaux forcés en raison de l'intervention de la Section III. Il veut se venger sur Landry et ses compagnons. Il est finalement tué lors des combats.

Liste des épisodes :


Garett

N° français | N° allemand
69 - Le fléau de la galaxie | 157 - Explorer in Not

Garett

Né le |
Décédé le | Août 2326
Race | Terrien

Membre d'équipage de l'Explorateur 3218. Il est tué par un acridocère.

Liste des épisodes :


Garibaldi (Jo)

N° français | N° allemand
45 - La flotte fantôme | 103 - Das Plasma-Ungeheuer

Garibaldi (Jo)

Né le |
Décédé le |
Race | Terrien

Italien, presque nain, il rattrape sa hauteur en largeur, avec un ventre arrondi comme une futaille. Il est chauve et fumeur de pipe. Arrière-arrière-petit-fils du célèbre mafiosi Garibaldi. Agent de la Défense Solaire sur Terre en 2102.

Liste des épisodes :


Garika

N° français | N° allemand
 | 155 - Die Sklaven von Nowhere

Garika

Né le

Décédé le

Race

Femme policier sur Nullepart en 2326. Elle a de grands yeux bleus. Suite à son expérience sur Pakko où elle fut détenue prisonnière par des sauvages, elle souffre de misanthropie aiguë. Elle a été chargée par les Arras de surveiller les étrangers se posant sur la planète. Elle se joint à Marr Toss et Bran Cathay pour démasquer les activités criminels d'un groupe d'Arras.

Liste des épisodes :


Garko le Fort

N° français | N° allemand
105 - La débâcle des Deux-Nez | 235 - Die Kaste der Weißrüssel

Garko le Fort

Né le |
Décédé le |
Race | Deux-Nez

Gouverneur des Nez-Blancs vivant dans le Moby-Tolot en juillet/août 2402. Il est petit et trapu. Il a un fils, Larkaat.

Liste des épisodes :


Garnish (Hal)

N° français | N° allemand
195 - L'adieu aux Accalauries | 414 - Der Weltraum-Zirkus

Garnish (Hal)

Né le |
Décédé le |
Race | Nomade

En 3432, un des administrateur du cirque G.G.G, et organisateur du spectacle. Il mesure plus de deux mètres, et possède une voix fluette. Il était affublé d'une crinière noire négligée et de favoris qui lui tombaient jusque sur la poitrine.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Garpéan

N° français | N° allemand
185 - Des Bestians aux Ulebs | 394 - Die Bestie erwacht

Garpéan

Né le

Décédé le

Race

Officier canonnier à bord du Scendala.

Il essaye d’arrêter le Bestian par un tir du canon a impulsion. Suite à ce tir, il est grièvement blessé et décède peu de temps après.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Garryklü

N° français | N° allemand
Inédit | 171 - Kampf der vier Mächte

Garryklü

Né le |
Décédé le |
Race | Terrien

Major, premier officier de l'Explorateur-5207 en 2327. Un des rares survivants du navire détruit par un annélicère, il est tué quand les Bleus bombardent la planète.

Liste des épisodes :


Gaszet (Taschin)

N° français | N° allemand
193 - Les chronoclastes de Copernic | 411 - Brennpunkt Mimas

Gaszet (Taschin)

Né le

Décédé le

Race

Galaxie d'origine

Spécialiste des lignes de champ, il participe à la mission de Joaquin Manuel Cascal en 2908/2909 au cours de laquelle il trouve la mort.

Liste des épisodes :


Gatscholkev

N° français | N° allemand
155 - Offensive sur Old Man | 335 - Drei gegen OLD MAN

Gatscholkev

Né le |
Décédé le |
Race | Terranien

Amiral de l'O.M.U. ayant été responsable de Perish Mokart.

Liste des épisodes :


Gault (Tomas)

N° français | N° allemand
187 - Ténèbres sur la Terre | 398 - Das Ende der Dolans

Gault (Tomas)

Né le

Décédé le

Race

Membre d’équipage de l’EX-8703. Il fait parti de la section d’hyperphysique.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Gaylord (Neven)

N° français | N° allemand
86 - Le déclin du dictateur | 197 - Höllentanz der Riesen

Gaylord (Neven)

Né le |
Décédé le |
Race | Terrien

Docteur, porte-parole des scientifiques à bord du Lion II. Il participe à l'expédition sur Pouls en juillet 2329. C'est un géant.

Liste des épisodes :


Gecko

N° français | N° allemand
83 - Mulots en mission | 189 - Die Expedition der Mausbiber

Gecko

Né le |
Décédé le |
Race | Ilt

Il est plus dodu que L'Émir et se dandine à un point qu'il semble perdre l'équilibre à chaque pas. C'est le plus âgé de la colonie après L'Émir. Il se distingue par sa vantardise, qui n'a d'égales que sa paresse et sa gourmandise. S'autoproclamant amiral, il dirige l'expédition des mulots-castors partie à la recherche de Perry Rhodan en 2329. C'est le meilleur télépathe de l'équipe.

Liste des épisodes :


Geiseler

N° français | N° allemand
195 - L'adieu aux Accalauries | 415 - Freunde aus einem fremden Universum

Geiseler

Né le |
Décédé le | 22 décembre 3432
Race |

En 3432, chef des scientifiques à bord du Ferrania. Il décède lorsque le vaisseau s'approche trop près d'un vaisseau accalauries.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Geix

N° français | N° allemand
195 - L'adieu aux Accalauries | 415 - Freunde aus einem fremden Universum

Geix

Né le |
Décédé le | 22 décembre 3432
Race |

En 3432, commandant et major du Ferrania. Il meurt lors de la destruction de son vaisseau contre un écran Accalaurie. Il était décrit comme un officier remarquable. Il a aussi gagné quelques médailles.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Gentner (Marlis)

N° français | N° allemand
22 - L'Amiral d'Arkonis | 54 - Der Zweikampf

Gentner (Marlis)

Né le |
Décédé le |
Race | Terrienne

Étudiante à Terrania descendante de colons vénusiens. Elle est mécontente de la façon dont la Terre traite Vénus. Elle est grande, mince, avec les cheveux noirs et un visage classique, trop lourd pour être beau. Ses yeux sont couleur ardoise. Ses sourcils épais se rejoignent presque. Elle a une obstination fanatique. Elle aide Atlan à fuir la Terre pour Vénus en 2040.

Liste des épisodes :


Geral Khor

N° français | N° allemand
45 - La flotte fantôme | 105 - Die Geisterflotte

Geral Khor

Né le |
Décédé le |
Race | Arkonide

Il a les cheveux presque blancs, le front haut et des yeux de topaze. Commandant en chef de la planète Salex IV en 2102.

Liste des épisodes :


Geraldi (Arturo)

N° français | N° allemand
154 - De Néréide à Neptune | 332 - Kampf um den Neptunmond

Geraldi (Arturo)

Né le |
Décédé le |
Race | Terranien
Galaxie d'origine |

Capitaine en poste sur Triton en février 2436. C'est un petit homme sec aux cheveux noirs et aux yeux charbonneux. Avec plusieurs hommes, il accompagne Perish et Cronot Mokart dans la ville lémurienne. Il est tué par les Bi-Conditionnés cherchant à récupérer leur congénère Aser Kin capturé.

Liste des épisodes :


Gerasow (Edmondi)

N° français | N° allemand
183 - Les oeufs de Baykalob | 390 - Die CREST im Strahlensturm

Gerasow (Edmondi)

Né le

Décédé le

Race

Un des plus célèbres compositeur de l’ère moderne, notamment de Traveller through Interspace.

Il est aveugle.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Germa

N° français | N° allemand
55 - Rencontres extragalactiques | 126 - Die Schatten greifen an

Germa

Né le |
Décédé le |
Race | Terrien

Lieutenant à bord du César en 2106.

Liste des épisodes :


Gerpo-Kha

N° français | N° allemand
 | 155 - Die Sklaven von Nowhere

Gerpo-Kha

Né le |
Décédé le |
Race | Arra

Il est tout en longueur et d'une maigreur incroyable. C'est le chef de la base sur Nullepart en 2326.

Liste des épisodes :


Gershwin

N° français | N° allemand
129 - Miras le maléfique | 283 - Flucht vom Giftplaneten

Gershwin

Un doublon de Homer G. Adams sur la planète Grahat qui se range du côté des prisonniers. Il meurt en utilisant un transmetteur pour gagner l'Imperator.

Liste des épisodes :


Gessink

N° français | N° allemand
95 - Le triscaphe titanesque | 216 - Aufbruch der Oldtimer

Gessink

Né le |
Décédé le |
Race | Bloos

Il a élu domicile dans un triscaphe abandonné par les Terraniens sur le Monde de l'Horreur en 2401.

Liste des épisodes :


Ghagat

N° français | N° allemand
7 - La quête cosmique | 15 - Die Spur durch Zeit und Raum

Ghagat

Né le |
Décédé le |
Race | Ferrolien

Thort d'une province de Ferrol en -8010. Rival de Lesurs, il s'empare finalement de son château. Avide de butin et audacieux, il tente de capturer les astronefs arkonides de Kerlon. Il manifeste peu de crainte religieuse vis-à-vis des "dieux" descendus du ciel.

Liste des épisodes :


Ghorn

N° français | N° allemand
16 - A l'assaut d'Arkonis | 38 - Vorstoß nach Arkon

Ghorn

Né le |
Décédé le |
Race | Arkonide

Courtisan et ami de Sergh de Teffron, administrateur du Grand Empire sur Naatyi en 1984.

Liste des épisodes :


Gidéon (Burlow)

N° français | N° allemand
195 - L'adieu aux Accalauries | 414 - Der Weltraum-Zirkus

Gidéon (Burlow)

Né le |
Décédé le |
Race | Nomade

En 3432, administrateur et premier trésorier du cirque G.G.G.. Il mesure environ un mètre cinquante, il est chauve et affublé d'un bouc teint de couleur ocre. plusieurs maladies l'ont rendu infirme.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Gii-Yeep

N° français | N° allemand
 | 72 - Die Gesandten von Aurigel

Gii-Yeep

Né le |
Décédé le |
Race | Couinant

Directeur des Services Secrets de Heeninniy en 2042.

Liste des épisodes :


Gilbert (Don)

N° français | N° allemand
164 - Le repaire des symbiotes | 352 - Der Planet des tödlichen Schweigens

Gilbert (Don)

Né le |
Décédé le |
Race | Terranien

Astrogateur à bord de l'EX-2333 en 2436.

Liste des épisodes :


Gilles (Enzo)

N° français | N° allemand
 | 193 - Panik im Sonnensystem

Gilles (Enzo)

Né le |
Décédé le |
Race | Terrien

Président du Parlement Solaire en mars 2329. Il est manipulé par le groupe terroriste Étoile Noire mais la Défense Galactique parvient à faire sauter son conditionnement.

Liste des épisodes :


Gilliam (Whip)

N° français | N° allemand
108 - Le monde des marais | 241 - Fünf von der CREST

Gilliam (Whip)

Né le |
Décédé le |
Race | Terranien

Sergent à bord du Krest II puis du Krest III. Il ne parle pour ainsi dire jamais et paraît détaché de tout ce qui se passe. Il est nonchalant et a les yeux bleus. Il a les pommettes saillantes, un grand corps maigre. Il fait partie de l'équipe de Don Redhorse. Il est porté disparu sur Ollura en 2404.

Liste des épisodes :


Gin-Dor

N° français | N° allemand
Inédit | 171 - Kampf der vier Mächte

Gin-Dor

Né le |
Décédé le |
Race | Trio

Membre de la force d'occupation sur Trio en 2327. Il est tué sur la planète Trio.

Liste des épisodes :


Giritz

N° français | N° allemand
166 - Le karma de Khan | 357 - Die Arenakämpfer

Giritz

Né le |
Décédé le |
Race | Moogh

Il monte à bord de la nef halutienne de Pinar Alto et Hisso Rillos lors de leur arrivée dans M 87.

Liste des épisodes :


Giuffre

N° français | N° allemand
153 - Le sosie du Stellarque | 330 - Ein Mann wie Rhodan

Giuffre

Né le |
Décédé le |
Race | Sigan

Docteur, assistant du docteur Nabore en 2436.

Liste des épisodes :


Gladwich

N° français | N° allemand

Gladwich

Né le |
Décédé le |
Race | Dabrifans

Directeur de succursale de la Société Minière Nationale, avec lequel Derbolav de Grazia avait rendez-vous.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Glannon

N° français | N° allemand
25 - Les exilés d'Elgir | 62 - Die blauen Zwerge

Glannon

Né le |
Décédé le |
Race | Terrien

Un des exilés d'Elgir en 2040. C'est un Arcadien. Il est chargé par Hollander d'assassiner Mullon.

Liste des épisodes :


Gleegler (Wanzoka)

N° français | N° allemand
181 - Pont entre les nuages | 386 - Hilfe von Sol

Gleegler (Wanzoka)

Né le |
Décédé le |
Race | Libre-Marchand

Originaire de Sol III, il est canonnier à bord du Francis Drake.

Réputé pour son calme, il se rebelle violemment lorsque les Pseudo-Gurrand veulent lui implanter un symbio-partenaire.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Glenn

N° français | N° allemand
151 - Dérive intergalactique | 326 - Gucky und der Golem

Glenn

Né le |
Décédé le |
Race | Terranien

Lieutenant et second à bord de la Gazelle KG-27. Il quitte ce navire avant qu'il ne soit détruit par des Dolans. Lui et ses deux compagnons découvrent une station abandonnée des Sibuls. Il est promu ensuite au grade de capitaine.

Liste des épisodes :


Glogol

N° français | N° allemand
23 - Le sérum de survie | 52 - Der falsche Inspekteur

Glogol

Né le |
Décédé le |
Race | Arkonide

Il a les cheveux clairs et les yeux d'ambre rouge. Inspecteur, il arrive sur Tolimon en 2040 alors que Rhodan s'y trouve, se faisant passer pour un inspecteur.

Liste des épisodes :


Gmuna (Tombé)

N° français | N° allemand
22 - L'Amiral d'Arkonis | 50 - Der Einsame der Zeit

Gmuna (Tombé)

Né le |
Décédé le |
Race | Terrien

Lieutenant d'origine africaine en service à Terrania. Né en 2011, il sort de l'École astronavale. Il est chargé d'accueillir Atlan/Skörld Gonardson en 2040. Il a un grand rire communicatif. Il devient l'ami d'Atlan.

Liste des épisodes :


Gnozal

Famille arkonide donnant des empereurs aux Arkonides depuis trois générations quand Atlan arrive dans le système de Larsaf. Il en fait partie. Leurs armoiries consiste en un soleil flamboyant.


Gnozal VII

N° français | N° allemand
27 - Le poids du passé | 60 - Festung Atlantis

Gnozal VII

Né le |
Décédé le |
Race | Arkonide

Empereur d'Arkonis du huitième millénaire avant JC. C'est l'oncle d'Atlan. Il règne quand Atlan part pour le système de Larsaf.

Liste des épisodes :


Gnozal VIII

Nom sous lequel règne Atlan en tant qu'empereur d'Arkonis.


Goarg

N° français | N° allemand
95 - Le triscaphe titanesque | 216 - Aufbruch der Oldtimer

Goarg

Né le |
Décédé le |
Race | Volut

Survivant d'une armée volut sur l'Étage Rouge du Monde de l'Horreur en 2401.

Liste des épisodes :


Gognul

N° français | N° allemand
82 - Les soldats stellaires | 188 - Die lebenden Toten

Gognul

Né le |
Décédé le |
Race | Gognul

Patriarche de son peuple sur la planète Roost en 2328. Il est gigantesque et arbore une majestueuse barbe blanche.

Liste des épisodes :


Gogol

N° français | N° allemand
Inédit | 171 - Kampf der vier Mächte
77 - L'effondrement d'un empire | 177 - Der Untergang des 2. Imperiums

Gogol

Né le |
Décédé le |
Race | Bleu

Commandant d'un navire de la flotte d'exploration. Il montre une faiblesse inattendue devant les habitants de la planète Pergal.

Liste des épisodes :


Gola

N° français | N° allemand
139 - L'énigme de Old Man | 302 - Gestatten, Gucky und Sohn!

Gola

Né le |
Décédé le |
Race | Terranien

Sergent plophosien sur l'Asbési en 2435, officier de transmissions.

Liste des épisodes :


Golath

N° français | N° allemand
 | 99 - Ein Freund der Menschen

Golath

Né le |
Décédé le |
Race | Unitair

Criminel banni à bord de l'épave Kaszill en 2045. Avec ses deux compagnons, il se retrouve sur le Monde de Krest et cherche à s'emparer de la Gazelle de l'Arkonide. Il est tué par Krest.

Liste des épisodes :


Golb

N° français | N° allemand
191 - Défi à l'antimatière | 406 - Nachricht aus der Zukunft

Golb

Né le

Décédé le

Race

Technicien à l'usine Fosser.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Goldstein (Samuel)

N° français | N° allemand
41 - Les métamorphes de Moluk | 74 - Das Grauen

Goldstein (Samuel)

Né le |
Décédé le |
Race | Terrien

Mutant télépathe envoyé sur Eppan pour sa première mission en 2042. Tombé sous l'emprise du Métamorphe Maatal, il attaque l'équipage du vaisseau. Sa confrontation avec Maatal lui vaut de repartir en mission sur le Mexico en 2044 avec Everson sur la planète Moluk. Il a le don de restructuration moléculaire. Il a eu droit à une douche cellulaire.

Liste des épisodes :


Goldstein (Sid)

N° français | N° allemand
135 - Multidon la maudite | 296 - Die Herrin der Sterne

Goldstein (Sid)

Né le |
Décédé le |
Race | Terranien

Caporal à bord de l'Imperator en 2406. Il a une petite silhouette voûtée.

Liste des épisodes :


Gonder (Fabel)

N° français | N° allemand
195 - L'adieu aux Accalauries | 415 - Freunde aus einem fremden Universum

Gonder (Fabel)

Né le |
Décédé le | 19 décembre 3432
Race |

Technicien sur la lune Callisto. En contrôlant le générateur nucléaire spécial, permettant de fabriquer de l'anti-oxygène pour Accutron Mspoern, son tuyau d'arrivé d'air s'accroche, entraînant une fuite, suivi d'une explosion, le tuant, et détruisant la coupole d'habitation de l'Accalaurie.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Gorat

N° français | N° allemand
13 - L'étoile en exil | 32 - Ausflug in die Unendlichkeit

Gorat

Né le |
Décédé le |
Race | Barkonide

Astronome. Il est de petite taille et très gros. C'est un des quatre dirigeants de la planète.

Liste des épisodes :


Goratchine (Ivan Ivanovitch)

N° français | N° allemand
Inédit | 27 - Im Banne des Hypno
12 - L'empereur de New York | 31 - Der Kaiser von New York
16 - A l'assaut d'Arkonis | 39 - Die Welt der drei Planeten
20 - Les grottes de Gom | 47 - Gom antwortet nicht

N° français | N° allemand

N° français | N° allemand

N° français | N° allemand
77 - L'effondrement d'un empire | 177 - Der Untergang des 2. Imperiums

N° français | N° allemand

N° français | N° allemand
181 - Pont entre les Nuages | 387 - Spur zwischen den Sternen
183 - Les oeufs de Baykalob | 390 - Die CREST im Strahlensturm
 | 391 - Tödliche Ernte
187 - Ténèbres sur la Terre | 399 - Alarm für die Galaxis

N° français | N° allemand
192 - Mutants sans avenir | 409 - Der Mann, der doppelt starb

Goratchine (Ivan Ivanovitch)

Né le |
Décédé le | 3432
Race | Terrien

Mutant originaire de Sibérie. Fils de Ivan Vassielevitch et Ludmilla Goratchine, tous deux contaminés par des radiations. A sa naissance, il pèse huit kilos. Il a la peau écailleuse verdâtre et deux têtes. Celle de droite est appelée Ivan, celle de gauche Vania. Sa tête droite, Ivan, affirme être née trois secondes avant la gauche. Il a un torse lourd et ossu et des jambes informes épaisses comme des troncs d'arbre. Il mesure 2,50 mètres. Il est patient, humble et naïf et souffre d'un complexe d'infériorité. Les influx émis par son double cerveau amorcent au point visé une fission nucléaire du calcium et des hydrocarbures. Stafford Monterny l'a découvert et l'a pris sous son contrôle, en faisant son arme secrète. Il retrouve son libre arbitre en 1981 grâce à la Milice des Mutants à laquelle il est incorporé.

Lors d'une enquête sur Ribald Corello, sur la planète Anchorot, il est capturé et tué. Son corps servira à contenir un Anti, qui est chargé de découvrir où se trouve le Système Solaire.

Liste des épisodes :

Cycle 1 - La Troisième Force

Cycle 2 - Atlan et Arkonis

Cycle 3 - Les Bioposis

Cycle 4 - Le Deuxième Empire

Cycle 5 - Les Maîtres Insulaires

Cycle 6 - M 87

Cycle 7 - Les Cappins

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara


Gordar (Rafel)

N° français | N° allemand
191 - Défi à l'antimatière | 406 - Nachricht aus der Zukunft

Gordar (Rafel)

Né le |
Décédé le |
Race | Étrusien

Agent secret étrusien. Il recrute Kalim Afanch.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Gorha

N° français | N° allemand
77 - L'effondrement d'un empire | 177 - Der Untergang des 2. Imperiums

Gorha

Né le |
Décédé le |
Race | Gatasien

Ministre de l'Intérieur avec les pleins pouvoirs en matière d'opérations de police sur Gatas en 2328.

Liste des épisodes :


Gork

N° français | N° allemand
55 - Rencontres extragalactiques | 126 - Die Schatten greifen an

Gork

Né le |
Décédé le |
Race | Terrien

Membre de l'unité d'intervention du lieutenant Germa en 2106, il a le grade de sergent.

Liste des épisodes :


Gosling (Voight)

N° français | N° allemand
203 - À l'aube de Lémuria | 424 - Im Zeitstrom verschollen
 | 425 - Die Attacke der Zentauren
 | 426 - Das Ding auf dem Mond
 | 427 - Am See der Götter
 | 429 - Das Land der blauen Türme

Gosling (Voight)

Né le | 3431
Décédé le |
Race |

En 3433, docteur en robotique et ingénieur en hyperénergies. Il mesure 1,74 m, il a un menton pointu mal dissimulé sous une barbe taillée en carré, des cheveux noir coupés court

Il fait partie de l’équipe de Perry Rhodan, et s’occupe des robots de combat, lorsque ce dernier décide de remonter dans le passé de la Terre, à l’époque Lémurienne, avec le Déformateur-Annulateur de Temps.

Durant le voyage, il est secrètement amoureux de Claudia Chabrol. C’est aussi l’homme à tout faire, car il est doué une intuition pour détecter les dysfonctionnements mécaniques et positronique des appareils.

C’est aussi un homme d’une grande nervosité qu’il compense en fumant énormément.

Il participe aussi à la seconde expédition en 3434.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Gorlat (Hubert)

N° français | N° allemand
26 - L'invasion des invisibles | 58 - Attacke aus dem Unsichtbaren

Gorlat (Hubert)

Né le |
Décédé le |
Race | Terrien

Capitaine des services de sécurité, il est officier de sécurité à bord du Drusus en 2040. Il a une apparence banale. C'est le bras droit d'Allan D. Mercant, ce qu'on ne devinerait pas en le voyant. C'est un homme mince et roux, débordant d'énergie. Sa profession l'a accoutumé à réfléchir longuement avant de prendre une décision.

Liste des épisodes :


Gorx

N° français | N° allemand
4 - Base sur Vénus | 7 - Invasion aus dem All

Gorx

Créature à quatre pattes, au poil sombre et fourni, avec un vaste crâne et une faible intelligence. C'est le premier individu à l'intérieur duquel se retrouve Ernst Ellert.

Liste des épisodes :


Goszul

N° français | N° allemand
14 - Mutants en mission | 34 - "Levtan, der Verräter"

Goszul

Né le |
Décédé le |
Race | Franc-Passeur

Il est d'un grand âge, chauve et ventru avec une voix tonnante. Il a donné son nom à la deuxième planète du système de 221-Tatlira qu'il a découverte et exploitée. Il préside l'Assemblée des Franc-Passeurs sur la planète en 1982. C'est un vieil entêté, stupide et d'une insouciance coupable d'après Etztak.

Liste des épisodes :


Gouthy (Etehak)

N° français | N° allemand
79 - La sylve sanguinaire | 182 - Drei von der galaktischen Abwehr

Gouthy (Etehak)

Né le |
Décédé le |
Race | Plophosien

Chef de la Garde Bleue sur Plophos en 2328.

Liste des épisodes :


Goya (Janine)

N° français | N° allemand
139 - L'énigme de Old Man | 303 - Im Labyrinth des Todes

Goya (Janine)

Né le |
Décédé le |
Race | Oxtornienne

Cosmobiologiste, assistance d'Orbiter Kaiman en 2435. Elle a les cheveux blonds dorés, un visage ovale, les yeux gris-vert. Elle et Kaiman disparaissent parfois pour un bref moment sans qu'une explication ait été donnée.

Liste des épisodes :


Graatch

N° français | N° allemand
180 - Le poids des invisibles | 384 - Die Welt der Unsichtbaren

Graatch

Né le |
Décédé le |
Race | Pseudo-Gurrads

Sur la planète Prison II, Figaro lui verse sur sa crinière une crème dépilatoire. Plus tard, il va se plaindre à Roi Danton, alors qu’il perd sa crinière.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Grahkor (ou Javelot Pourpre)

N° français | N° allemand
66 - Menace sur les mutants | 150 - Die Spezialisten der USO

Grahkor (ou Javelot Pourpre)

Né le |
Décédé le |
Race | Sprinter

Chef d'une tribu sur Haknor en 2326.

Liste des épisodes :


Grand Bâalol

N° français | N° allemand
49 - L'homme aux deux visages | 113 - Die Wunderblume von Utik

Grand Bâalol

Né le |
Décédé le |
Race | Anti

Le maître suprême des Antis.

Liste des épisodes :


Grand Terrible

N° français | N° allemand
143 - Remous dans les nuages de Magellan | 311 - Tödliche Fracht nach Danger I

Grand Terrible

Né le |
Décédé le |
Race | Général

Commandant des Généraux sur la nef qui amène Roi Danton et ses compagnons sur Danger-I en 2435.

Liste des épisodes :


Granner (Melodim)

N° français | N° allemand
196 - Face au Supermutant | 416 - Der Supermutant

Granner (Melodim)

Né le |
Décédé le | janvier 3433
Race | Terraniens

En janvier 3433, docteur à bord de l'Atlanta. Capturé par Corello sur la planète Galaner, il décède en cherchant à s'enfuir de la planète.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Gray (Sander)

N° français | N° allemand
190 - L'ombre de Corello | 404 - Die Piraten-Lady

Gray (Sander)

Né le

Décédé le

Race

Second Vizir du Dreadful.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Graybound (Samuel)

N° français | N° allemand
44 - Le caboteur cosmique | 101 - Der Weltraum-Tramp

Graybound (Samuel)

Né le |
Décédé le |
Race | Terrien

Capitaine marchand. Il est né en 2050. Il a une barbe rousse, étalée sur sa poitrine en éventail flamboyant. Il est trapu et nanti d'un ventre plus que proéminent. Son nez est une sorte de tubercule informe planté entre d'impressionnantes bajoues. D'un terrible caractère, il pratique allègrement la contrebande. Il possède un perroquet, Torero. En 2102, il sauve les survivants de la Magicienne.

Liste des épisodes :


Grek-1

N° français | N° allemand
98 - Les condamnés du Centre | 222 - Die Doppelgänger von Andromeda

Grek-1

Né le |
Décédé le |
Race | Maahk

C'est un terme forgé de toutes pièces lors de la Guerre des Méthaniens pour désigner un Maahk de premier ordre, qu'il soit général, commandant de vaisseau, ou amiral.

Liste des épisodes :


Grenosh

N° français | N° allemand
197 - La catalyse de l'instable | 419 - Konferenz der Verräter

Grenosh

Né le

Décédé le

Race

Agent de la Défense Solaire, en poste sur Prêcheur. Il est capturé par la police.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Grgaok

N° français | N° allemand
 | 93 - Der Feind im Dunkel

Grgaok

Né le |
Décédé le |
Race | Ephoga

Vieil homme-poisson mais doté d'une curiosité enfantine. Il aide les Terriens du Finmark à mettre fin à la tyrannie des Francs-Passeurs sur la planète Opghan.

Liste des épisodes :


Grichert (Gwydlin)

N° français | N° allemand
153 - Le sosie du Stellarque | 330 - Ein Mann wie Rhodan

Grichert (Gwydlin)

Né le |
Décédé le | 13 février 2436
Race | Terranien

Administrateur du système de Sempron en 2436, adversaire acharné de Perry Rhodan. Il est affamé de pouvoir personnel. C'est un homme grand et costaud, un esprit aiguisé qui exploite sans pitié la moindre faiblesse de ses opposants politiques. Il a pris l'habitude de ne dormir que quatre heures par nuit. Il se concentre si intensément sur ses objectifs que ses alliés sont fréquemment assez surpris de sa détermination et de sa totale absence de scrupules. Ancien architecte, il s'opposa à l'ancien administrateur 28 ans plus tôt et fut élu dans des conditions pas très nettes. Il obtint de nombreuses concessions de la Terre mais ne put jamais obtenir l'indépendance. Il est tué par Croton Manor en essayant de démasquer Heiko Anrath/Perry Rhodan.

Liste des épisodes :


Grimpel (Walter)

N° français | N° allemand
46 - Le barrage bleu | 98 - Entfesselte Gewalten

Grimpel (Walter)

Né le |
Décédé le |
Race | Terrien

Il travaille à la station d'observation de Terrania en 2044. Il participe aux recherches sur les mystérieuses explosions sur Perdita en 2044.

Liste des épisodes :


Grindel (Ferry)

N° français | N° allemand
191 - Défi à l'antimatière | 406 - Nachricht aus der Zukunft

Grindel (Ferry)

Né le |
Décédé le |
Race | Terranien

C'est la femme du docteur Grindel, qui travaille à l'usine Fosser.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Grobwitz (Mathilda)

N° français | N° allemand
195 - L'adieu aux Accalauries | 414 - Der Weltraum-Zirkus

Grobwitz (Mathilda)

Né le |
Décédé le |
Race | Nomades

En 3432, elle est la présidente du cirque G.G.G. (Grobwitz-Gidéon-Garnish). Son vaisseau, l'Artist Queen, se pose sur la planète Olympe, pour présenter son spectacle.

Elle mesure près de deux mètres, et était tellement mince qu'il a fallu plusieurs couches de bioplastine pour lui conférer certains attributs féminins.

Elle épouse Vip Poster, son vingt-quatrième mari.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Grogham

N° français | N° allemand
13 - L'étoile en exil | 32 - Ausflug in die Unendlichkeit
 | 33 - Eiswelt in Flammen

Grogham

Né le |
Décédé le |
Race | Lourd

Il a une barbe rousse se déployant comme un buisson ardent. Il participe à la tentative d'attaque contre la Terre en 1982. Son navire est le seul rescapé avec celui de Topthor.

Liste des épisodes :


Groll

N° français | N° allemand
7 - La quête cosmique | 14 - Das galaktische Rätsel

Groll

Né le |
Décédé le |
Race | Terrien

Sergent, pilote de chasseur de l'Astrée II, il conduit le Végan Lossoshér dans sa reconnaissance du système de Véga à la recherche de la planète des Immortels en 1975. Il reste impassible après l'échec de la mission.

Liste des épisodes :


Gronkkor

N° français | N° allemand
179 - Odyssée pour des nefs perdues | 382 - Planet der Ruinen

Gronkkor

Né le |
Décédé le |
Race | Arra

Médecin à bord du Francis Drake.

Savant éminent qui a fortement participé au développement de l’extrait de cactée de Bra.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Groon

N° français | N° allemand
95 - Le triscaphe titanesque | 216 - Aufbruch der Oldtimer

Groon

Né le |
Décédé le |
Race | Volut

Chef d'une armée en déroute sur l'Étage Rouge du Monde de l'Horreur en 2401, il est tué en affrontant un bloos.

Liste des épisodes :


Grueka

N° français | N° allemand
197 - La catalyse de l'instable | 419 - Konferenz der Verräter

Grueka

Né le

Décédé le

Race

Technicien à bord de la station relais Borg-CC-171.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Grum

N° français | N° allemand
102 - L'armada akonide | 229 - Feind aus fremder Galaxis

Grum

Un des habitants les plus évolués de la planète Morka au moment ou l'Univers était encore à ses début. Il a une taille comparable à celle des humains. Les siens vivent dans la mer et sont quasiment muets. Leurs pieds et leurs mains sont reliée par une membrane. Ils naissent avec une puissante queue qu'ils perdent après quelques années. Projetée en arrière dans le temps, la conscience Tronar les fait évoluer de cinq milles ans en utilisant des objets comme armes, outils. Il les oblige à vivre sur la terre ferme et leur apprend le langage. Sa compagne s'appelle Gruma. A sa mort, Woolver retrouve son corps d'origine.

Liste des épisodes :


Grun

N° français | N° allemand
27 - Le poids du passé | 60 - Festung Atlantis

Grun

Né le |
Décédé le |
Race | Arkonide

Arkonide du huitième millénaire avant JC. Chef de l'équipe de mathématiciens du Tosoma. Il propose de transformer des blocs-propulsion en canons pour lutter contre le mystérieux ennemi dépeuplant Larsa. C'est lui aussi qui soupçonne le premier qu'il puisse s'agir d'un phénomène naturel. Il est d'assez petite taille et très vieux. Atlan l'envoie amener sur Arkonis les plans du canon à convertisseur.

Liste des épisodes :


Gruppe

N° français | N° allemand
199 - Les ludions du temps | 423 - Sonderkommando Atlan

Gruppe

Né le

Décédé le

Race

En 3433, cadre supérieur d'une grande fabrique d'ordinateurs de l'Europe Centrale. Il assiste à un discours de Perry Rhodan expliquant la situation dans le Système Solaire.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Gudin

N° français | N° allemand
39 - Rhodan renie Rhodan | 89 - Guckys große Stunde

Gudin

Né le |
Décédé le |
Race | Franc-Passeur

Commandant du vaisseau Cok CXVI, manipulé par les mutants, il abandonne son navire ainsi que tout l'équipage.

Liste des épisodes :


Guégul

N° français | N° allemand
20 - Les grottes de Gom | 46 - Geschäfte mit Arkon-Stahl

Guégul

Né le |
Décédé le | 1984
Race | Arra

Inspecteur chef, responsable de la sécurité d'Arralon. Exécuté en 1984 après que les Terriens aient révélé qu'une épidémie a été déclenchée sur Exsar.

Liste des épisodes :


Gulbrandsen (Kaï)

N° français | N° allemand
192 - Mutants sans avenir | 409 - Der Mann, der doppelt starb

Gulbrandsen (Kaï)

Né le

Décédé le

Race

Techniciens. Il est chargé de contrôler l'approvisionnement en énergie, ainsi que de la réparation des pannes éventuelles dans une installation situées au pôle nord de la planète Mercure.

Lors d'une ronde, avec son unité spéciale, il repère un Anti, sans pour autant le capturer.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Gunnison (Wentworth)

N° français | N° allemand
203 - À l'aube de Lémuria | 424 - Im Zeitstrom verschollen
 | 425 - Die Attacke der Zentauren
 | 426 - Das Ding auf dem Mond
 | 427 - Am See der Götter
 | 428 - Die Stunde der Thunderbolts
 | 429 - Das Land der blauen Türme

Gunnison (Wentworth)

Né le | 3381
Décédé le |
Race |

En 3433, configurateur de champ. D’une taille d’1,80 m, il a un physique peu attrayant, avec des oreilles tombantes (qu’il refuse de corriger) et des jambes de guingois. Il souffre d’une allergie sévère aux fruits frais. A la place il prend des vitamines. C’est un grand solitaire.

Lui et le docteur Bhang Paczek ne s’apprécient pas.

A cinquante-deux ans, il participe à l’expédition dans le passé mené par Perry Rhodan.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Perso H

Liste des personnages - H

144 personnages

Haagard (Wish " Big Mountain ") | Hashey (Sacon) | Hims (Rasto)
Habrog | Hasselet (Kleym) | Hingurt (Arsali)
Habylet (Routsel) | Hastara (Felipe) | Hinner (Hinn)
Hackney | Hasting (Peter H.) | Hinshaw (Barstow)
Hafgo (Merl) | Hastings (Fram) | Hirrendelle (Farron)
Hagarthy | Hat-Mooh | Hitchen (Salvador)
Hagehet (Ontan) | Hatfield (Cora) | Hoaskin
Hagenty (Phil) | Hathaway | Hoax
Haggard (Frank M.) | Hattinger (Ez) | Hoelscher
Hagha (Hegete) | Havan | Hofsess (Rob)
Haglefus (Zenro) | Hawk (Omar) | Hognar (Konta)
Haglyman (Golo) | Hayda | Hohle (Hole)
Haïfall (Benus) | Haynesto (Fereth) | Hokkado (Taka)
Haika | Hayward | Hokota
Haïkor (Katona) | Ha'lurin (Eske) | Holfing (Spencer)
Haines (Paol) | Hebbel (Vern) | Holger (Mill)
Hakhat | Heeph (Will) | Holländer (Kees)
Hakira (Bentlef) | Hefeter (Niko) | Hollander (Walter S.)
Hakolin | Hefner-Seton | Holler (Irvin)
Hakru (Mos) | Hefrich (Bert) | Holmer (Aarn)
Halbein (Karl) | Hegmar (Drave) | Holtz (Grown)
Hallgan (Bing) | Heindinger (Fred) | Homm (Jokay)
Halligan | Heinhoff (Merl) | Homunk
Halpers | Heinroth (Chalmers) | Hon (Yamte)
Halsterby (Gurinam) | Heister (Warren) | Honbled
Haltenbach | Heks (Koster) | Hondro (Iratio)
Halthey | Helgerson (Gunnar) | Honkman-Jame
Hamesener (Gertsa) | Hellwege | Hopper (Crad)
Hamm | Helos de Las-Toôr | Horan (Mines)
Hammers (Reinko) | Hémor | Horlov (Nash)
Hamory (Ereget) | Hendak (Tuan) | Hortan
Hananya (Robeer) | Henderson (Glenn) | Horun (Vernà)
Handrop (Seiko) | Henderson (Sven) | Hosessos (Iza)
Hannigan (Mitchell, dit Meech) | Henno (Salor) | Hotchkins (Julien)
Hannings (Kem) | Hepna-Kaloot | Howard (Screw)
Hanoor | Herbert | Hudson (Wilbro)
Hanrally | Herish (Thomas) | Huett
Hansen | Herkner (France) | Hugher (Edmond)
Hanson (Jerk) | Herrihet (Esybon) | Huise (Brent)
Hao (San) | Herzog (Thomas) | Hulos (Dart)
Hardison (Shane) | Hestinger (Gilbert) | Hun (Koan)
Harlek | Heublein (Perricone) | Hunha (Son)
Harnahan | Hewitt (Tondo) | Huran (Isit)
Harno | Heykh | Huron (Ark)
Harper (Cole) | Heyt (Unis) | Huster
Harper (2) | Hiesse (Beto) | Huxul
Harprex | Hifield (Humpry) | Hynes (Ed)
Harras (Fred) | Higgins (2) | Hypern (Dyroff)

Présentation © 2002-2003 by Aramis & Guevara


Ha'lurin (Eske)

N° français | N° allemand
104 - Le satellite secret | 233 - Geheimsatellit Troja

Ha'lurin (Eske)

Né le |
Décédé le |
Race | Epsalien

Colonel, commandant du supercroiseur Imperator en juillet 2402.

Liste des épisodes :


Haagard (Wish " Big Mountain ")

N° français | N° allemand
144 - Des perlians aux hommes-lions | 312 - Das Geheimnis der Regenwelt

Haagard (Wish " Big Mountain ")

Né le | 2365
Décédé le |
Race | Terranien

Sergent de l'Astromarine Solaire en poste sur le Krest IV. Il a les cheveux gris, fait deux mètres de haut et dispose d'une force herculéenne. Son visage est fissuré de rides et de cicatrices. Il s'est fait casser le nez et ne l'a pas réparé. Il pèse plus de cent kilos mais sans graisse. Il traîne une arme à deux chiens pesant vingt livres. C'est un minicanon à la fois radiant et arme à munitions explosives. Il fait partie de la Première Flottille de chaloupes du major Hole Hohle. Il participe à la première mission de reconnaissance sur Modula II en novembre 2435.

Liste des épisodes :


Habrog

N° français | N° allemand
28 - La citadelle cachée | 63 - Die Mikro-Techniker

Habrog

Né le |
Décédé le |
Race | Swoon

Il est sur Swoofon en novembre 2040.

Liste des épisodes :


Habylet (Routsel)

N° français | N° allemand
185 - Des Bestians aux Ulebs | 394 - Die Bestie erwacht

Habylet (Routsel)

Né le

Décédé le

Race

Major commandant le Scendala.

Il est entré tardivement dans l’Astromarine Solaire, à l’âge de trente ans. Il est de petite taille et doté d’une toison de teinte sombre, ainsi qu’un visage sillonné de rides et des yeux noirs.

Il est très populaire parmi l’équipage.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Hackney

N° français | N° allemand
25 - Les exilés d'Elgir | 57 - Die Attentäter

Hackney

Né le |
Décédé le |
Race | Terrien

Membre des Arcadiens, il fait partie des déportés qui se retrouvent sur Elgir en 2040.

Liste des épisodes :


Hafgo (Merl)

N° français | N° allemand
86 - Le déclin du dictateur | 196 - Planet der letzten Hoffnung

Hafgo (Merl)

Né le |
Décédé le |
Race | Plophosien

Major en poste sur Dernière Chance en juillet 2329. Il est chargé de retrouver Shelo Bontlyn dans le désert de la planète. Représentant direct de la défense et responsable du ravitaillement. C'est un fanatique sans scrupules qui se révèle toutefois être dans le camp des révolutionnaires.

Liste des épisodes :


Hagarthy

N° français | N° allemand
135 - Multidon la maudite | 296 - Die Herrin der Sterne

Hagarthy

Né le |
Décédé le |
Race | Terranien

Capitaine à bord de l'Imperator. C'est un officier à la silhouette courte et massive.

Liste des épisodes :


Hagehet (Ontan)

N° français | N° allemand
88 - A l'assaut d'Andromède | 200 - Die Straße nach Andromeda

Hagehet (Ontan)

Né le |
Décédé le |
Race | Plophosien

Amiral, responsable de la base militaire d'Inversia en 2400.

Liste des épisodes :


Hagenty (Phil)

N° français | N° allemand
141 - Cristal catastrophe | 306 - Keine Rettung für Schlachtschiff OMASO

Hagenty (Phil)

Né le |
Décédé le |
Race | Terranien

Major sur l'Omaso en 2435. Il est mince, a le visage hâlé, des yeux sombres, les cheveux peignés en arrière et lissés. Il mesure 1,78 mètres. C'est sur sa proposition qu'une Gazelle se pose sur le cristal géant que suit l'Omaso. Il tombe en premier sous le contrôle des hypno-cristaux.

Liste des épisodes :


Haggard (Frank M.)

N° français | N° allemand
1 - Opération Astrée | 2 - Die Dritte Macht
2 - La Terre a peur | 3 - Die strahlende Kuppel
 | 4 - Götterdämmerung
3 - La milice des mutants | 5 - Atom-Alarm
 | 6 - Das Mutantenkorps
4 - Base sur Vénus | 7 - Invasion aus dem All
Inédit | 9 - Hilfe für die Erde
5 - Les vainqueurs de Véga | 10 - Raumschlacht im Wega-Sektor
6 - La forteresse des six lunes | 12 - Das Geheimnis der Zeitgruft
 | 13 - Die Festung der sechs Monde
7 - La quête cosmique | 14 - Das galaktische Rätsel
 | 15 - Die Spur durch Zeit und Raum
9 - Le traître de Tuglan | 19 - Der Unsterbliche
11 - Le piège à pirates | 28 - Der kosmische Lockvogel
14 - Mutants en mission | 34 - Levtan,der Verräter
16 - A l'assaut d'Arkonis | 39 - Die Welt der drei Planeten
17 - La menace des Moofs | 40 - Aktion gegen Unbekannt

Haggard (Frank M.)

Né le |
Décédé le |
Race | Terrien

Médecin, spécialiste en biologie. Il a la quarantaine bien sonnée en 1971, une stature de viking, les yeux bleus et des cheveux blonds foncés. Il est long et maigre, et marche un peu courbé. Spécialiste des maladies du sang, il a découvert le sérum anti-leucémique en 1969. En 1971, Reginald Bull vient le chercher en Australie pour qu'il soigne Krest. Il dirige par la suite un hôpital privé à Galactopolis. Ami intime de Perry Rhodan, anatomiste reconnu et connu pour ses plaisanteries de carabin. Il s'occupe du corps d'Ellert en août 2044.

Liste des épisodes :


Hagha (Hegete)

N° français | N° allemand
98 - Les condamnés du Centre | 221 - Verschleppt nach Andro-Alpha

Hagha (Hegete)

Né le |
Décédé le |
Race | Terranien

Sergent à bord de l'Explorateur 8080 dont presque tout l'équipage succombe à la peste du Centre sur une petite planète. Il a été plusieurs fois vainqueur de courses de fond aux Jeux olympiques. Il a un esprit critique et combatif. Spécialiste en robotique, il a perdu la jambe gauche sur une petite planète désertique et elle a été remplacée par une prothèse. Il est choisi par Allan D.Mercant avec d'autres compagnons pour s'infiltrer sur la planète des Maahks en 2401. Il est exécuté sur Alphacentre après que les Maahks aient créé des doublons à partir de lui-même et de ses compagnons. Ces doublons seront finalement éliminés après une course poursuite à travers la Voie Lactée.

Liste des épisodes :


Haglefus (Zenro)

N° français | N° allemand
183 - Les oeufs de Baykalob | 390 - Die CREST im Strahlensturm

Haglefus (Zenro)

Né le |
Décédé le |
Race | Plophosien

Colonel de l’Olato, et mathélogicien de premier ordre.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Haglyman (Golo)

N° français | N° allemand
180 - Le poids des invisibles | 384 - Die Welt der Unsichtbaren

Haglyman (Golo)

Né le

Décédé le

Race

Membre d’équipage du Francis Drake. C’est un géant au crâne lisse, originaire de la planète Jéhovah IV. C’est aussi un pilote hors paire. Il fait part de la proposition des membres d’équipages de donner la préséance à Roi Danton pour la para-transplantation.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Haïfall (Benus)

N° français | N° allemand
197 - La catalyse de l'instable | 418 - Kurier der Galaxis

Haïfall (Benus)

Né le

Décédé le

Race

Premier amiral et ancien membre de la Salakhang. Il repart avec Cascal, sur la Baraka, après le démantèlement de l’organisation.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Haika

N° français | N° allemand
 | 146 - Hinter der Zeitmauer

Haika

Né le |
Décédé le |
Race | Franc-Passeur

Fille de Parro, chef d'un clan sur Taphor en juin 2114. Elle a un frère, Larchik. Elle tombe amoureuse de Meech Hannigan.

Liste des épisodes :


Haïkor (Katona)

N° français | N° allemand
181 - Pont entre les nuages | 387 - Spur zwischen den Sternen

Haïkor (Katona)

Né le | 2368
Décédé le |
Race |

C’est un vétéran de l’expédition vers Andromède. Il est membre d’équipage du Carthage.

Il est volontaire pour participer à l’expédition sur Glouton.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Haines (Paol)

N° français | N° allemand
172 - Le gouffre entre les galaxies | 368 - Von Galaxis zu Galaxis

Haines (Paol)

Né le |
Décédé le |
Race | Terranien

Lieutenant à bord du Krest IV il s'intéresse de très près aux Pies de la planète Homeside en 2436.

Liste des épisodes :


Hakhat

N° français | N° allemand
119 - Le transmetteur temporel | 264 - Die Invasion der Toten

Hakhat

Né le |
Décédé le |
Race | Lémurien

Amiral, commandant en chef des forces de la zone du transmetteur central de la Voie Lactée en 49 988 avant J.C. Il a les yeux noirs et vifs, avec une couronne de cheveux blancs.

Liste des épisodes :


Hakira (Bentlef)

N° français | N° allemand
66 - Menace sur les mutants | 150 - Die Spezialisten der USO

Hakira (Bentlef)

Né le |
Décédé le |
Race | Haknorien

Chef des Verts, les rebelles au gouvernement d'Haknor en 2326. Il est l'homme le plus riche du pays, grand propriétaire foncier et ami des Sprinters, les indigènes d'Haknor. C'est un homme grand, d'un âge indéterminé, aux traits accusés. Son regard franc inspire la confiance.

Liste des épisodes :


Hakolin

N° français | N° allemand
136 - Terreur sur Tamanium | 297 - Superfestung Tamanium

Hakolin

Né le |
Décédé le |
Race | Téfrodien

Commandant du croiseur Rawthor envoyé détruire la nef de Thora et Krest en 1971. Il est tué dans la destruction de son navire.

Liste des épisodes :


Hakru (Mos)

N° français | N° allemand
74 - Le piège de glace | 168 - Die Eisfalle
75 - Les sauveteurs Sigans | 169 - Die kleinen Männer von Siga

Hakru (Mos)

Né le | 2289
Décédé le |
Race | Terrien

Colonel, commandant du cuirassé Tristan en juin 2327. C'est un homme petit et mince, presque fluet. Il est tué sur Gatas lors des interrogatoires.

Liste des épisodes :


Halbein (Karl)

N° français | N° allemand
70 - Le miroir de molkex | 160 - Der Spiegel des Grauens

Halbein (Karl)

Né le |
Décédé le |
Race | Terrien

Psychotechnicien, membre de l'expédition partie récupérer du molkex sur Zanmalon en décembre 2326. C'est un petit homme de peu d'apparence. Il est tué par des acridocères sur Zanmalon.

Liste des épisodes :


Hallgan (Bing)

N° français | N° allemand
99 - La cinquième colonne | 224 - Agenten gegen das Imperium

Hallgan (Bing)

Né le | 2059
Décédé le |
Race | Terranien

Major, technicien à bord du Kitara. Il est tué par les cinq doublons infiltrés dans la Voie Lactée. La découverte de son corps éveillera les soupçons.

Liste des épisodes :


Halligan

N° français | N° allemand
18 - La planète piégée | 43 - Rauschgifthändler der Galaxis

Halligan

Né le |
Décédé le |
Race | Terrien

Sergent participant aux recherches sur Honur en 1984. Il éprouve une inimitié mi-réelle, mi-feinte avec le sergent O'Keefe.

Liste des épisodes :


Halpers

N° français | N° allemand
199 - Les ludions du temps | 423 - Sonderkommando Atlan

Halpers

Né le

Décédé le

Race

En 3433, officier de la Défense. Il est persuadé que Reginald Bull a servi d'hôte à un Cappin.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Halsterby (Gurinam)

N° français | N° allemand
178 - Le legs des Lémuriens | 381 - Unternehmen Südsee

Halsterby (Gurinam)

Né le |
Décédé le |
Race | Terrien

Aquanaute, il a la barbe fournie, les yeux gris.

C’est le pilote du sous-marin Poséidon. Il sympathise avec Vivier Bontainer.

Lors de l’expédition sous-marine, il est capturé par les occupants de la base lémurienne.

Avec l’aide de Vivier Bontainer, il arrive à maîtriser les occupants de la base.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Haltenbach

N° français | N° allemand
189 - La voie temporelle | 402 - UFOs in der Galaxis

Haltenbach

Né le

Décédé le

Race

Commandant d'un des quatre navires escortant le vaisseau de Perry Rhodan, lors d'une rencontre avec des Accalauries.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Halthey

N° français | N° allemand
196 - Face au Supermutant | 417 - Attentat auf die INTERSOLAR

Halthey

Né le

Décédé le

Race

Commandant du vaisseau Trombone.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Hamesener (Gertsa)

N° français | N° allemand
194 - Le satellite anti-solaire | 413 - Die Sonnenforscher
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Hamesener (Gertsa)

Né le

Décédé le

Race

En 3432, commandant du Sun Dragon. Il fait partie de la Direction de la Recherche Solaire. Il a rang de lieutenant-colonel.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Hamm

N° français | N° allemand
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Hamm

Né le

Décédé le

Race

En 3433, docteur sur Dernière Chance, et collaborateur de Geoffry Waringer.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Hammers (Reinko)

N° français | N° allemand
193 - Les chronoclastes de Copernic | 411 - Brennpunkt Mimas

Hammers (Reinko)

Né le

Décédé le

Race

Galaxie d'origine

Commandant du croiseur Gallipoli qui récupère Joaquin Manuel Cascal en 2909. Il trouve la mort quand le croiseur est détruit par des Antis au-dessus de la planète Corello.

Liste des épisodes :


Hamory (Ereget)

N° français | N° allemand
180 - Le poids des invisibles | 384 - Die Welt der Unsichtbaren

Hamory (Ereget)

Né le |
Décédé le |
Race | Plophosien

Médecin chef à bord du Francis Drake. Il a le visage couturé de cicatrices, et une barbe négligée. Il n’est pas beaucoup apprécié par l’équipage, car il a tendance à annoncer ses diagnostics médicaux de façon cynique.

Son cynisme n’est qu’une apparence, le docteur étant d’une grande sensibilité, il lui ait déjà arrivé de pleurer (sans que personne ne le voit) lorsqu’il n’arrive pas à sauver une vie.

Il constate les premiers cas de la peste sanguine sur les membres d’équipages. A partir de ce moment, il va se battre pour en sauver le maximum.

Il arrive à sauver, au départ, 98 membres, en leur faisant une para-transplantation.

Il réalise aussi des tests toxicologiques sur la nourriture de Prison II, les para-transplanté ayant besoin d’une nourriture fraîche.

Mais la para-transplantation n’a pas réussi sur une grande majorité des hommes. 31 hommes n’ont pas supporté la para-transplantation et le docteur est obligé de re-injecter un sang normal chez 53 hommes.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Hananya (Robeer)

N° français | N° allemand
193 - Les chronoclastes de Copernic | 410 - Das Geheimnis von Olymp

Hananya (Robeer)

Né le

Décédé le

Race

Coéquipier de Cascal. Il arrive à déterminer le fonctionnement d'une machine rien qu'en l'observant.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Hannigan (Mitchell, dit Meech)

N° français | N° allemand
49 - L'homme aux deux visages | 113 - Die Wunderblume von Utik

Hannigan (Mitchell, dit Meech)

Né le |
Décédé le |
Race | Robot

Robot terrien au service de la Section III avec le grade de sergent. Un léger défaut de son synthétiseur local l'empêche de prononcer un i bref, d'où le raccourci de son prénom de Mitchell en Meech. Il a un radiant-choc caché sous l'ongle d'un index. Comme tous les robots modernes, il peut voir au-delà du spectre visible. Son organisme synthétique a rapidement besoin d'un rafraîchissement aérien. Il possède toute une série de filtres. Il dispose d'organes internes en plastométal prévus pour fonctionner cinq mille ans. Il est même capable de manger des aliments organiques. Il est capable de supporter aussi bien le vide de l'espace qu'une chaleur de mille degrés Celsius.

Liste des épisodes :


Hannings (Kem)

N° français | N° allemand
181 - Pont entre les nuages | 386 - Hilfe von Sol

Hannings (Kem)

Né le |
Décédé le |
Race | Libre-marchand

Mandataire des Libre-Marchand auprès de l'Administration Solaire.

Il a le visage ridé, et est un grand menteur lorsqu'il s'agit de défendre les intérêts des Libre-Marchand.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Hanoor

N° français | N° allemand
50 - Les dieux oubliés | 115 - Der Imperator und das Ungeheuer

Hanoor

Né le |
Décédé le |
Race | Anti

C'est le plus ancien des prêtres sur Saos en septembre 2103. C'est un homme vieillissant dont la vie a été riche d'enseignements et de réussites. En son for intérieur règne une paix très particulière. Il est barbu.

Liste des épisodes :


Hanrally

N° français | N° allemand
181 - Pont entre les nuages | 387 - Spur zwischen den Sternen
182 - La base des Baramos | 388 - Götter aus dem Kosmos

Hanrally

Né le |
Décédé le |
Race | Pymocs

C’est le chef des Pymocs et un très bon technicien de la machine à vapeur. Il a déjà recueilli les deux premiers Terraniens qui s’était posé en catastrophes sur la planète Ukiah. De ce fait, il n’a pas confiance envers les terraniens, et traite par le mépris Perry Rhodan.

Il accepte d’accompagner le Stellarque et ses compagnons à la ville des Tomacs, pour y récupérer les deux Terraniens naufragés.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Hansen

N° français | N° allemand
55 - Rencontres extragalactiques | 126 - Die Schatten greifen an

Hansen

Né le |
Décédé le |
Race | Terrien

Membre de l'unité d'intervention du lieutenant Germa en 2106, il a le grade d'aspirant.

Liste des épisodes :


Hanson (Jerk)

N° français | N° allemand
85 - Péril sur Plophos | 195 - Der Sturz des Sternendiktators

Hanson (Jerk)

Né le |
Décédé le |
Race | Plophosien

Conseiller personnel d'Iratio Hondro non soumis à la drogue, et pour cause : c'est un robot. Il mesure environ 1m75, plutôt corpulent et fait environ cinquante ans. Il est élégant et parle un langage châtié. Il est chauve.

Liste des épisodes :


Hao (San)

N° français | N° allemand
98 - Les condamnés du Centre | 221 - Verschleppt nach Andro-Alpha

Hao (San)

Né le |
Décédé le |
Race | Terranien

Lieutenant d'origine chinoise à bord de l'Explorateur 8080 dont presque tout l'équipage succombe à la peste du Centre sur une petite planète. Il est choisi par Allan D. Mercant avec d'autres compagnons pour s'infiltrer sur la planète des Maahks en 2401. Il est chimiste et est passé maître dans l'art de mettre en pratique des idées censées être folles. Il est exécuté sur Alphacentre après que les Maahks aient créé des doublons à partir de lui-même et de ses compagnons. Ces doublons seront finalement éliminés après une course poursuite à travers la Voie Lactée.

Liste des épisodes :


Hardison (Shane)

N° français | N° allemand
38 - La déroute des Droufs | 87 - Die Schläfer der ISC

Hardison (Shane)

Né le |
Décédé le |
Race | Terrien

Membre de la Défense Solaire, ami de Richard Kenniof. Il l'aide dans son action contre la C.I.B. en 2044. C'est un homme athlétique aux yeux bleus, au regard doux. Au premier abord, il a l'air d'un pantouflard.

Liste des épisodes :


Harlek

N° français | N° allemand
59 - Les astres noirs | 134 - Die Kanonen von Everblack

Harlek

Né le |
Décédé le |
Race | Zitroosien

Perry Rhodan l'a affecté à Atlan pour lui servir de compagnon.

Liste des épisodes :


Harnahan

N° français | N° allemand
15 - L'offensive d'oubli | 37 - Ein Planet spielt verrückt
17 - La menace des Moofs | 41 - Der Partner des Giganten

Harnahan

Né le |
Décédé le | 2003
Race | Terrien

Sergent sur l'Astrée en 1983, il découvre sur une lune de 221-Tatlira la sphère énergétique qui prendra plus tard le nom de Harno. C'est un jeune homme, un astronaute et pilote expérimenté. Il est aussi alpiniste et fait preuve de sang-froid. Il s'amuse comme un gamin dans la faible gravité d'une lune de 221-Tatlira IV. La vision du futur de Rhodan et le mystère de la sphère le rendent curieux. En 1984, il est à bord du Sans-Pareil. Il meurt quand son navire s'est perdu corps et bien dans une tempête cosmique dans un secteur marginal de la Voie lactée. Il dérive sans doute dans le vide.

Liste des épisodes :


Harno

N° français | N° allemand
15 - L'offensive d'oubli | 37 - Ein Planet spielt verrückt
198 - Énigmes du passé | 420 - Die Rätsel der Vergangenheit

Harno

Né le

Décédé le

Race

Galaxie d'origine

Sphère énergétique rencontrée le 19 (ou le 20) mai 1983 par le sergent Harnahan sur une lune de 221-Tatlira IV. Elle est de couleur irisée, scintillante de la taille d'un ballon d'enfant. C'est un être vivant, un unique spécimen selon ses connaissances. Il est âgé de cinq millions d'années. Sa surface change d'apparence pour montrer des images lointaines, jusqu'à une distance de plusieurs dizaines de milliers d'années-lumière. Il est télépathe, avec une présence insinuante mais amicale dans le subconscient, avec une portée de deux cents années-lumière. Il peut vivre partout, même dans le vide, supporte l'apesanteur et les fortes gravités. Il montre de la gaité. Il peut pomper l'énergie d'un vaisseau, grossit et scintille d'un éclat plus vif après l'avoir absorbée. Il dit avoir rencontré Atlan dans le passé. Il a d'autres pouvoirs mais il lui est interdit de les utiliser par quelqu'un que Perry a déjà rencontré et qui lui est apparenté [sans doute l'Immortel]. Il revient brièvement auprès des Terriens en 2113 et repart après.

Liste des épisodes :


Harper (2)

N° français | N° allemand
25 - Les exilés d'Elgir | 62 - Die blauen Zwerge

Harper (2)

Né le |
Décédé le |
Race | Terrien

Un des exilés d'Elgir en 2040. C'est un Arcadien. Il est chargé par Hollander d'assassiner Mullon.

Liste des épisodes :


Harper (Cole)

N° français | N° allemand
98 - Les condamnés du Centre | 221 - Verschleppt nach Andro-Alpha

Harper (Cole)

Né le |
Décédé le |
Race | Terranien

Capitaine, biophysicien, à bord de l'Explorateur 8080 dont presque tout l'équipage succombe à la peste du Centre sur une petite planète. Il est choisi par Allan D. Mercant avec d'autres compagnons pour s'infiltrer sur la planète des Maahks en 2401. Il se sacrifie pour détruire le journal de Hegete Hagua après avoir appris l'existence de leurs doublons. Ces doublons seront finalement éliminés après une course poursuite à travers la Voie Lactée.

Liste des épisodes :


Harprex

N° français | N° allemand
77 - L'effondrement d'un empire | 177 - Der Untergang des 2. Imperiums

Harprex

Né le |
Décédé le |
Race | Gatasien

Chef scientifique responsable du dépôt de molkex sur Gatas en 2328.

Liste des épisodes :


Harras (Fred)

N° français | N° allemand
29 - Les traquenards du temps | 64 - Im Zeit-Gefängnis

Harras (Fred)

Né le |
Décédé le |
Race | Terrien

Technicien et mécanicien qualifié de l'Astromarine Solaire. En 2041, il participe à l'opération du lieutenant Roux sur le Monde pétrifié dans l'univers des Droufs.

Liste des épisodes :


Hashey (Sacon)

N° français | N° allemand
192 - Mutants sans avenir | 409 - Der Mann, der doppelt starb

Hashey (Sacon)

Né le

Décédé le

Race

Anti, tombé sous l’influence de Ribald Corello.

Il prend place dans une copie du corps de Goratchine, pour tenter d’infiltrer la Terre. En effet, Corello à prévu que Rhodan ferait tout pour sauvé son ami Goratchine, et le ferai rapatrié sur Terre.

La Gazelle dans laquelle il se trouve se pose Mimas. Il arrive à s’enfuir au dehors, son but étant de détruire le contrôle du champ protégeant le Système Fantôme.

Capturer par l’Émir, il meurt, dans l’explosion d’une parte de son corps, suite à une barrage hypnosuggestif mis en place par Corello.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Hasselet (Kleym)

N° français | N° allemand
188 - L'Humanité au crépuscule | 400 - Ein seltsamer Helfer

Hasselet (Kleym)

Né le | 3310
Décédé le |
Race | Terrien

Docteur-ingénieur, c'est le meilleur spécialiste en matière de forage subocéaniques de grande profondeur. Il est âgé de 120 ans en 3320.

Il est le responsable du forage dans la fosse de Tonga, et découvre avec Galbraith Deighton, Lord Zi-Èvuss.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Hastara (Felipe)

N° français | N° allemand
100 - Les coureurs d'ondes de Chrystal | 225 - Rendezvous im Weltall

Hastara (Felipe)

Né le |
Décédé le |
Race | Terranien

Colonel, commandant du Plophïa. Il est assez petit, avec des cheveux noirs, des yeux noirs et vifs. Il a à peine la quarantaine et fait jeune. Il a seize ans de service dans l'espace et a servi sous les ordres du colonel Kinsey.

Liste des épisodes :


Hasting (Peter H.)

N° français | N° allemand
31 - L'agonie d'Atlantis | 71 - Fehlsprung der Tigris

Hasting (Peter H.)

Né le |
Décédé le |
Race | Terrien

Lieutenant des services de sécurité terriens. Il participe à la mission du Tigre en 2042. Il a déjà beaucoup de missions difficiles à son actif.

Liste des épisodes :


Hastings (Fram)

N° français | N° allemand
149 - Le réveil d'un titan | 322 - Ein Gigant erwacht

Hastings (Fram)

Né le |
Décédé le |
Race | Terranien

Il a la distinction de docteur et est chargé du recensement des étoiles à bord du Golden Star en 2435. Il ne reçoit des ordres du commandant qu'en cas d'alerte. Il trouve la mort quand Tro Khan attaque la Gazelle où il se trouve.

Liste des épisodes :


Hat-Mooh

N° français | N° allemand
102 - L'armada akonide | 230 - Finale für Twin

Hat-Mooh

Né le |
Décédé le |
Race | Akonide

Responsable de la section " Empire Solaire ", la plus importante des agences de renseignement du Système Bleu. Il est aussi membre du Conseil Suprême. Il a un visage étroit avec un tic nerveux qui étire l'œil. Il s'engage avec sa flotte dans le système des Jumeaux en mai 2401 mais elle est complètement décimée.

Liste des épisodes :


Hatfield (Cora)

N° français | N° allemand
 | 104 - Nur ein Greenhorn

Hatfield (Cora)

Né le |
Décédé le |
Race | Terrienne

Elle épouse John Edgar Pincer à Denver le 25 juillet 2102.

Liste des épisodes :


Hathaway

N° français | N° allemand
78 - L'offensive de crétinisation | 180 - Der gnadenlose Gegner

Hathaway

Né le | 2304
Décédé le |
Race | Plophosien

Un des trois survivants de la base abritant le radiant de crétinisation sur la lune de Beauly II en septembre 2328. Il est arrêté et amené sur le Krest. Il est tué lors du crash de la nef amirale sur une planète.

Liste des épisodes :


Hattinger (Ez)

N° français | N° allemand
92 - Héros de l'horreur | 210 - Auf den Spuren der CREST

Hattinger (Ez)

Né le | 2371
Décédé le |
Race | Terranien

Major, premier officier du Prométhée I. Il est de taille moyenne avec les yeux marron.

Liste des épisodes :


Havan

N° français | N° allemand
 | 53 - Die Verdammten von Isan

Havan

Né le |
Décédé le |
Race | Isanien

Membre du conseil du bunker de Fenomat sur la planète Isan en 2040, il veut le pouvoir pour lui tout seul. Il poursuit Ivsera de ses assiduités. Il complote en fait avec Sallon depuis des années et rejoint ce bunker quand Rhodan reprend Fenomat.

Liste des épisodes :


Hawk (Omar)

N° français | N° allemand
92 - Héros de l'horreur | 210 - Auf den Spuren der CREST

Hawk (Omar)

Né le |
Décédé le |
Race | Oxtornien

Oxtornien de la quatrième génération et zoopsychologue. Il est chauve avec un épiderme couleur chamois dont la consistance rappelle celle du cuir souple. Il est membre de la Défense Galactique. Il est trapu et large d'épaules. Lieutenant puis lieutenant-colonel du corps des Patrouilles Spatiales Galactiques. Il mesure 1,90 mètres de haut avec une carrure de 1,20 mètres. Ses muscles sont d'une force herculéenne. Un amplificateur de circonvolution cérébrale branché sur le nerf optique lui permet de partager les perceptions de son okrill Sherlock. En 2406, il se joint au Gardien de la Lumière Tengri Lethos.

Liste des épisodes :


Hayda

N° français | N° allemand
 | 155 - Die Sklaven von Nowhere

Hayda

Né le |
Décédé le |
Race | Nullepartienne

Originaire de Lysias. Femme policière sur Nullepart. Elle a des cheveux noirs, son teint tire sur le bran. Ses grands yeux ovales sont marrons. Suite à son expérience sur Lysias, elle souffre de misanthropie aiguë. Elle se joint à Marr Toss et Bran Cathay pour démasquer les activités criminels d'un groupe d'Arras.

Liste des épisodes :


Haynesto (Fereth)

N° français | N° allemand
188 - L'Humanité au crépuscule | 400 - Ein seltsamer Helfer
197 - La catalyse de l'instable | 418 - Kurier der Galaxis

Haynesto (Fereth)

Né le

Décédé le

Race

Commissionnaires de l'Union Central-Galactique.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Hayward

N° français | N° allemand
18 - La planète piégée | 43 - Rauschgifthändler der Galaxis
19 - Les méduses de Moofar | 44 - Der Mensch und das Monster

Hayward

Né le |
Décédé le |
Race | Terrien

Médecin à bord du Sans-Pareil en 1984. C'est un géant flegmatique.

Liste des épisodes :


Hebbel (Vern)

N° français | N° allemand
103 - Les astéroïdes d'Androbêta | 231 - Das System der Verlorenen

Hebbel (Vern)

Né le |
Décédé le |
Race | Terranien

Lieutenant de l'Astromarine Solaire à bord du Krest II en décembre 2401. C'est un blond dégingandé qui ne prend rien au sérieux. Il a un éternel sourire bienveillant. Compagnon de chambre des lieutenants Nosinsky et La Costa.

Liste des épisodes :


Heeph (Will)

N° français | N° allemand
85 - Péril sur Plophos | 195 - Der Sturz des Sternendiktators

Heeph (Will)

Né le |
Décédé le |
Race | Plophosien

C'est un petit homme maigre. Il est devenu partisan des Neutralistes et prend la tête de la révolution sur Plophos en juillet 2329.

Liste des épisodes :


Hefeter (Niko)

N° français | N° allemand
75 - Les sauveteurs Sigans | 169 - Die kleinen Männer von Siga

Hefeter (Niko)

Né le |
Décédé le |
Race | Terrien

Chirurgien à bord du cuirassé Tristan en juin 2327, il est capturé par les Bleus et amené sur Gatas. Là, il est libéré grâce à une action des Sigans. Il a tendance à l'embonpoint. Il mesure 1,96 mètres.

Liste des épisodes :


Hefner-Seton

N° français | N° allemand
68 - La valeur de la vie | 153 - Eine Handvoll Leben

Hefner-Seton

Né le |
Décédé le |
Race | Arra

Il a des mains fines, presque féminines. Commandant du vaisseau Kotark en avril 2326. Par ruse, il ramène sur Arralon le Terrien Hendrik Vouner qui s'est emparé d'un activateur cellulaire sur Vélandre II.

Liste des épisodes :


Hefrich (Bert)

N° français | N° allemand
88 - A l'assaut d'Andromède | 201 - Sternstation im Nichts
138 - Au coeur de la démesure | 300 - Alarm im Sektor Morgenrot
177 - Sur les traces du passé | 378 - Planet der Ungeheuer
186 - La tanière hors du temps | 397 - Das System der 13 Monde

Hefrich (Bert)

Né le | 2367
Décédé le |
Race | Terranien

Ingénieur en chef du Krest II en août 2400. Major. Il s'exprime avec concision, de façon tranchante, voire sarcastique. Il attache beaucoup d'importance à sa tenue. C'est un homme assez grand, très carré d'épaules. Il est lieutenant-colonel à bord du Krest IV en 2435. Il a alors les cheveux gris et le visage ridé.

Il fait parti de l’équipage du Krest V en 2436.

Liste des épisodes :


Hegmar (Drave)

N° français | N° allemand
112 - L'ingénieur intergalactique | 250 - Die sechste Epoche
138 - Au coeur de la démesure | 300 - Alarm im Sektor Morgenrot
176 - Le secret de la pyramide | 376 - Stimmen aus der Vergangenheit

Hegmar (Drave)

Né le |
Décédé le |
Race | Terranien

Lieutenant à bord du Krest III en 2404. Il a été formé à l'Académie Enzaly de Goszul. Il est grand, très sportif et d'une intelligence nettement au-dessus de la moyenne. Il arbore une toison de jais. Il ne peut réfréner un certain sentiment de supériorité, ce qui le fait souvent entrer en conflit avec ses camarades. Troisième officier astronaute à bord du Krest IV en 2435 avec le grade de major. Il fait parti de l’équipage du Krest V, à partir de novembre 2436.

Liste des épisodes :


Heindinger (Fred)

N° français | N° allemand
Inédit | 178 - Die Todeskandidaten von Akon

Heindinger (Fred)

Né le |
Décédé le |
Race | Terrien

Commandant de l'Akolus en 2328, c'est un des trois survivants du navire lorsque celui explose sur une bombe déposée sur Sépulcre par les Akonides. Il fuit la planète en compagnie de condamnés akonides et finit par rallier les forces terriennes.

Liste des épisodes :


Heinhoff (Merl)

N° français | N° allemand
128 - Iago l'innocente | 282 - Die Spur zu Jagos Stern

Heinhoff (Merl)

Né le |
Décédé le |
Race | Terrien

Capitaine de la défense galactique. Il participe à la mission d'investigation sur Iago III en 2404.

Liste des épisodes :


Heinroth (Chalmers)

N° français | N° allemand
195 - L'adieu aux Accalauries | 414 - Der Weltraum-Zirkus

Heinroth (Chalmers)

Né le

Décédé le

Race

En 3432, il est chargé d'escorter Lord Zi-Èvuss, par la Route des Conteneurs, pour l'amener sur Olympe.. Il est blessé pendant le transport que Lord Zi-Èvuss s'éveille;

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Heister (Warren)

N° français | N° allemand
196 - Face au Supermutant | 416 - Der Supermutant

Heister (Warren)

Né le

Décédé le

Race

En janvier 3433, lieutenant-colonel au sein de l'O.M.U.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Heks (Koster)

N° français | N° allemand
165 - Uchronies akonides | 355 - Der Doppelagent von Rumal

Heks (Koster)

Né le |
Décédé le |
Race | Terranien

Général, gouverneur militaire de Dernière Chance en 2436.

Liste des épisodes :


Helgerson (Gunnar)

N° français | N° allemand
189 - La voie temporelle | 402 - UFOs in der Galaxis

Helgerson (Gunnar)

Né le

Décédé le

Race

Prospecteurs Cosmiques. C'est le patriarche. Il possède sept femmes, qu'il partage avec son commandant en second, Ken Warren. Il est le commandant d'une ancienne corvette de l'Astromarine Solaire. Il se dirige vers la planète Salem.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Hellwege

N° français | N° allemand
69 - Le fléau de la galaxie | 158 - Die Geißel der Galaxis

Hellwege

Né le |
Décédé le |
Race | Terrien

Colonel, commandant du Cantor en août 2326.

Liste des épisodes :


Helos de Las-Toôr

N° français | N° allemand
59 - Les astres noirs | 135 - Wächter in der Einsamkeit

Helos de Las-Toôr

Né le |
Décédé le |
Race | Akonide

C'est un homme jeune, dont les cheveux clairs brillent de loin. Il est partisan de dévoilant la position de la colonie Salor aux Terriens quand elle est menacée par les Bioposis en 2113.

Liste des épisodes :


Hémor

N° français | N° allemand
17 - La menace des Moofs | 40 - Aktion gegen Unbekannt
 | 41 - Der Partner des Giganten

Hémor

Né le |
Décédé le |
Race | Zalitain

Commandant de l'aviso venu à la rencontre des vaisseaux terriens en 1984. Membre de l'état-major de Démésor.

Liste des épisodes :


Hendak (Tuan)

N° français | N° allemand
175 - Le spectre du Sepulveda | 375 - Verschwörung in Andromeda

Hendak (Tuan)

Né le |
Décédé le |
Race | Terrien

Sous-lieutenant de la Défense Galactique, c’est un agent secret qui a infiltré l’organisation Spoctora.

Il fume la pipe.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Henderson (Glenn)

N° français | N° allemand
59 - Les astres noirs | 135 - Wächter in der Einsamkeit

Henderson (Glenn)

Né le |
Décédé le |
Race | Terrien

Major, commandant de la station SM-13 en 2113.

Liste des épisodes :


Henderson (Sven)

N° français | N° allemand
89 - Planète de pénitence | 203 - Die Stadt der Verfemten

Henderson (Sven)

Né le | 2372
Décédé le |
Race | Terranien

Lieutenant puis capitaine et enfin major à bord du Krest II. Il a des rides en patte d'oie autour des yeux. C'est un casse-cou aux cheveux blonds courts et il a un air d'ours mal léché.

Liste des épisodes :


Henno (Salor)

N° français | N° allemand
54 - Opération dernière chance | 124 - Das Psycho-Duell

Henno (Salor)

Né le |
Décédé le |
Race | Arkonide

Délégué du Grand Empire sur Zalit en 2105.

Liste des épisodes :


Hepna-Kaloot

N° français | N° allemand
50 - Les dieux oubliés | 115 - Der Imperator und das Ungeheuer

Hepna-Kaloot

Né le |
Décédé le |
Race | Anti

Il est très petit et très gros. Il n'est qu'indifférence pour le monde qui l'entoure. La seule chose qui l'intéresse, c'est le jeu prohibé de Paloot. Lors de l'attaque des Terriens sur Saos en 2103, il se livre à une partie de Paloot avec le grand prêtre Kutlos.

Liste des épisodes :


Herbert

N° français | N° allemand
165 - Uchronies akonides | 354 - Experimente mit der Zeit

Herbert

Né le |
Décédé le |
Race | Terranien

Caporal participant à la bataille de Stalingrad en 1943.

Liste des épisodes :


Herish (Thomas)

N° français | N° allemand
76 - La course contre la montre | 174 - Die Panzerbricher

Herish (Thomas)

Né le |
Décédé le |
Race | Terrien

Colonel et biophysicien, commandant de l'Asubaja en novembre 2327.

Liste des épisodes :


Herkner (France)

N° français | N° allemand
71 - Rébellion sur Euhja | 161 - Vier von der USO

Herkner (France)

Né le |
Décédé le |
Race | Terrien

Major, commandant de la frégate Carbula en décembre 2326. Il est calme et consciencieux. Il a déjà commandé une douzaine de vaisseaux. Il est tué quand les Bienveillants détruisent son vaisseau au-dessus d'Euhja en décembre 2326.

Liste des épisodes :


Herrihet (Esybon)

N° français | N° allemand
197 - La catalyse de l'instable | 419 - Konferenz der Verräter

Herrihet (Esybon)

Né le

Décédé le

Race

En 3433, il est le Coordinateur Général de la planète Prêcheur.

Il décide de devenir Stellarque. De ce fait, il organise une réunion avec tous les Administrateurs resté fidèle à l'Empire.

En fait, il s'agit d'un stratagème pour obliger Perry Rhodan à se montrer vivant, et reprendre son rôle au sein de la Galaxie.

Sa manoeuvre réussie.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Herzog (Thomas)

N° français | N° allemand
67 - Le mirage de la montagne chantante | 152 - Größer als die Sonne

Herzog (Thomas)

Né le |
Décédé le | 2285
Race | Rualien

Lieutenant-colonel, commandant de l'Explorateur 2115 en 2326. D'allure sportive, il ne fait pas son âge. Il est originaire de la planète Rual, et possède une peau dorée avec les cheveux d'un bleu d'encre irréel.

Liste des épisodes :


Hestinger (Gilbert)

N° français | N° allemand
141 - Cristal catastrophe | 306 - Keine Rettung für Schlachtschiff OMASO

Hestinger (Gilbert)

Né le | 2403
Décédé le |
Race | Terranien

Technicien hypercom, sergent sur l'Omaso en 2435. Il a les cheveux bruns bouclés et une dentition parfaite. Il mesure 1,90 mètres. Immunisé contre les hypno-cristaux, il s'échappe du croiseur avec le lieutenant-colonel Tunither et le caporal Mungu quand l'Omaso tombe entièrement au pouvoir des agents cristallins et envoie un appel de détresse.

Liste des épisodes :


Heublein (Perricone)

N° français | N° allemand
196 - Face au Supermutant | 416 - Der Supermutant
 | 417 - Attentat auf die INTERSOLAR

Heublein (Perricone)

Né le |
Décédé le | janvier 3433
Race | Terraniens

En janvier 3433, major commandant le vaisseau Atlanta. Il prend contact avec Harkh Tonos qui s'est échappé de la planète Galaner, attaqué par Corello. Lui-même, ainsi que les membres de son équipage sont pris sous l'influence de Corello, lorsque le vaisseau s'approche de la planète. Perricone rencontre Corello. Ce dernier lui implante une bombe psi dans on corps, et le laisse repartir.

Perricone est recueilli par l'Intersolaire. Les jours qui suivent, Perricone souffre de manière inexpliqué, de trouble mentaux. Perry Rhodan décide de déposer Perricone Heublein sur la planète Shishter. Perricone meurt lorsque la bombe psi explose.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Hewitt (Tondo)

N° français | N° allemand
187 - Ténèbres sur la Terre | 399 - Alarm für die Galaxis

Hewitt (Tondo)

Né le

Décédé le

Race

Capitaine à bord du Panto Pea. Il est le responsable des transmissions.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Heykh

N° français | N° allemand
147 - Dans les grotte des Gurrads | 318 - Die Zentrale der Freischärler

Heykh

Né le

Décédé le

Race

Général non asservi par les Perlians. Il fait partie du Conseil des Trois régissant la résistance contre les Tri-Conditionnés en 2435.

Liste des épisodes :


Heyt (Unis)

N° français | N° allemand
106 - Les soeurs stellaires | 238 - Der Geleitzug ins Ungewisse

Heyt (Unis)

Né le |
Décédé le |
Race | Plophosien

Chef de la centrale de tir de l'Imperator en août 2402. Il a les cheveux grisonnants. Il a appartenu à la garde d'Iratio Hondro.

Liste des épisodes :


Hiesse (Beto)

N° français | N° allemand
Inédit | 170 - Im Dschungel der Sterne
Inédit | 171 - Kampf der vier Mächte

Hiesse (Beto)

Né le |
Décédé le |
Race | Terrien

Colonel commandant l'Explorateur-5207 en 2327. Il découvre l'amas stellaire portant son nom et trois planètes pouvant abriter des annélicères. Il ressent une forte culpabilité en ayant indiqué au Kostana le système de Labin-3 pour déposer un annélicère. Il est tué par l'annélicère en question sur la planète Trio.

Liste des épisodes :


Hifield (Humpry)

N° français | N° allemand
11 - Le piège à pirates | 28 - Der kosmische Lockvogel
 | 29 - Die Flotte der Springer
12 - L'empereur de New York | 30 - Tifflor der Partisan
13 - L'étoile en exil | 33 - Eiswelt in Flammen

Hifield (Humpry)

Né le | 1962
Décédé le |
Race | Terrien

Il est grand avec une carrure d'athlète. Il a des cheveux couleur de chaume. Il se considère comme un séducteur. Souffrant toutefois d'un complexe d'infériorité, il craint de ne pas être le centre d'intérêt général. Il a une voix glaciale et se montre peu aimable, fanfaron et insolent. Il a un fort esprit de contradiction et déteste cordialement Julian Tifflor. Il a été champion de boxe de l'Académie. En 1982, aspirant de l'Académie Spatiale, il fait partie des compagnons de Julian Tifflor lorsqu'il est enlevé par les Francs-Passeurs puis pourchassé sur Nivôse. Il est surnommé Hump.

Liste des épisodes :


Higgins (2)

N° français | N° allemand
69 - Le fléau de la galaxie | 157 - Explorer in Not

Higgins (2)

Né le |
Décédé le | août 2326
Race | Terrien

Lieutenant de l'Explorateur 3218. Il est tué par un acridocère.

Liste des épisodes :


Hims (Rasto)

N° français | N° allemand
138 - Au coeur de la démesure | 300 - Alarm im Sektor Morgenrot
179 - Odyssée pour des nefs perdues | 382 - Planet der Ruinen
 | 383 - Die phantastische Reise der FD-4
180 - Le poids des invisibles | 384 - Die Welt der Unsichtbaren
 | 385 - Die Letzten von der FRANCIS DRAKE
181 - Pont entre les Nuages | 386 - Hilfe von Sol

Hims (Rasto)

Né le |
Décédé le |
Race | Terranien

Epsalien bâti en force aux épaules carrés. Il a une physionomie sauvage. C'est le commandant du Francis Drake en 2435.

Liste des épisodes :


Hingurt (Arsali)

N° français | N° allemand
164 - Le repaire des symbiotes | 352 - Der Planet des tödlichen Schweigens
178 - Le legs des Lémuriens | 381 - Unternehmen Südsee

Hingurt (Arsali)

Né le |
Décédé le |
Race | Terranienne

Originaire de Roanok. Elle a environ 25 ans en 2436. Elle a les yeux d'un vert profond. Elle ressemble beaucoup à l'épouse défunte de Vivier Bontainer. Elle a de longs cheveux brun roux. Après la catastrophe sur Roanok, elle a pris en charge les survivants.

Liste des épisodes :


Hinner (Hinn)

N° français | N° allemand
159 - Les labyrinthes de M 87 | 342 - Die Bestien sollen sterben

Hinner (Hinn)

Né le |
Décédé le |
Race | Terranien

Caporal à bord du Krest IV en mars 2436. C'est un homme d'un certain âge et d'aspect rigoureux. Il a les épaules larges et un cou de taureau. Après une mission sur Truuktan en mars 2436, il est nommé enseigne de vaisseau.

Liste des épisodes :


Hinshaw (Barstow)

N° français | N° allemand
179 - Odyssée pour des nefs perdues | 382 - Planet der Ruinen
180 - Le poids des invisibles | 384 - Die Welt der Unsichtbaren
181 - Pont entre les Nuages | 386 - Hilfe von Sol

Hinshaw (Barstow)

Né le |
Décédé le |
Race | Etrusien

Membre d’équipe du Francis Drake et para transplantés.

Sa taille est d’environ 2,5 m

Il participe à la mission d’exploration sur Sherrano.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Hirrendelle (Farron)

N° français | N° allemand
165 - Uchronies akonides | 354 - Experimente mit der Zeit

Hirrendelle (Farron)

Né le |
Décédé le |
Race | Terranien

Colonel, commandant du supercroiseur Washington en 2436.

Liste des épisodes :


Hitchen (Salvador)

N° français | N° allemand
181 - Pont entre les nuages | 387 - Spur zwischen den Sternen

Hitchen (Salvador)

Né le | 2399
Décédé le |
Race |

Sous-lieutenant. Il est le rescapé d’un croiseur lourd détruit dans le Grand Nuage de Magellan. C’est un membre d’équipage du Carthage. Il est volontaire et assure le pilotage du triscaphe lors de l’exploration de la planète Glouton.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Hoaskin

N° français | N° allemand
186 - La tanière hors du temps | 397 - Das System der 13 Monde

Hoaskin

Né le

Décédé le

Race

Major commandant le vaisseau Beltane.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Hoax

N° français | N° allemand
69 - Le fléau de la galaxie | 157 - Explorer in Not

Hoax

Né le |
Décédé le |
Race | Terrien

Radio et médecin à bord de l'Explorateur 3218 en août 3218.

Liste des épisodes :


Hoelscher

N° français | N° allemand
 | 119 - Saat des Verderbens

Hoelscher

Né le |
Décédé le |
Race | Terrien

Sergent des transmissions sur le Duc-de-Fer en 2104.

Liste des épisodes :


Hofsess (Rob)

N° français | N° allemand
188 - L'Humanité au crépuscule | 401 - Aufbruch ins All

Hofsess (Rob)

Né le |
Décédé le |
Race | Dabrifan

C'est un homme réservé, avec de grands yeux et un visage tout en longueur, et avec une jambe gauche trainante.

Il est le directeur scientifique du projet consistant à utiliser un radiant crétinisateur sur Sapa.

Lorsqu'un vaisseau de la Flotte Solaire approche de la planète, il préfère s'enfuir avec les autres scientifiques à bord du vaisseau Dabrifan.

Le vaisseau est victime du rayon crétinisant et finira probablement sa course dans un soleil.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Hognar (Konta)

N° français | N° allemand
86 - Le déclin du dictateur | 196 - Planet der letzten Hoffnung

Hognar (Konta)

Né le |
Décédé le |
Race | Plophosien

Chef de la station de recherche sur Dernière Chance en juillet 2329. Il devient fou peu avant l'arrivée de Iratio Hondro puis trouve la mort.

Liste des épisodes :


Hohle (Hole)

N° français | N° allemand
138 - Au coeur de la démesure | 300 - Alarm im Sektor Morgenrot
171 - Les Constructeurs du Centre | 367 - Im Zentrum der Riesensonne

Hohle (Hole)

Né le |
Décédé le |
Race | Terranien

Esquimau trapu et costaud avec le nez épaté. Il utilise du beurre ou de l'huile pour plaquer ses cheveux raides. Son visage est arrondi et ses dents immaculées, Major, commandant de la Première Flottille de chaloupes du Krest IV.

Liste des épisodes :


Hokkado (Taka)

N° français | N° allemand
94 - Les pyramides pourpres | 213 - Giganten am Südpol

Hokkado (Taka)

Né le |
Décédé le |
Race | Terranien

Lieutenant, c'est le meilleur pilote de chasse du Krest II en 2400 et remarquable karatéka. A bord du Krest II il remporte régulièrement les compétition de karaté et de dagor. Il fait preuve d'une grande désinvolture Il participe à une mission à la surface du Monde de l'Horreur menant à la découverte de la forteresse de Llaalg.

Liste des épisodes :


Hokota

N° français | N° allemand
115 - Tempête sur Téfrod | 255 - Sperrzone Andromeda

Hokota

Né le |
Décédé le |
Race | Téfrodien

Major, il commande un vaisseau arraisonné par le Krest III en mars 2404. Capturé, il parvient à s'échapper à bord d'un chasseur Mosquito. C'est un fanatique.

Liste des épisodes :


Holfing (Spencer)

N° français | N° allemand
88 - A l'assaut d'Andromède | 200 - Die Straße nach Andromeda

Holfing (Spencer)

Né le | 2361
Décédé le |
Race | Terranien

Docteur, mathématicien et physicien en chef du Krest II. C'est un des meilleurs spécialistes de l'Empire. Il est corpulent, soupe au lait, avec des cheveux blancs. C'est un élève du célèbre Arno Kalup.

Liste des épisodes :


Holländer (Kees)

N° français | N° allemand
199 - Les ludions du temps | 423 - Sonderkommando Atlan

Holländer (Kees)

Né le

Décédé le

Race

En 3433, major de la Défense Solaire. C'est un officier chevronné. Le Flambeau a été placé sous ses ordres. Sous les ordres de Galbraith Deighton, alors possédé par un cappin, il dirige son vaisseau sur la coupole sur Mercure.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Hollander (Walter S.)

N° français | N° allemand
25 - Les exilés d'Elgir | 57 - Die Attentäter

Hollander (Walter S.)

Né le |
Décédé le |
Race | Terrien

Chef des Arcadiens, un groupuscule politique qui cherche à assassiner Perry Rhodan en 2040. Arrêté, il est déporté avec ses hommes sur Rigel III mais suite à une mutinerie qu'il a lui-même orchestrée, leur astronef s'écrase sur la planète Elgir. Il est âgé d'une trentaine d'années. C'est un officier de police de Terrania. Ses méthodes sont brutales. Il est maigre et d'assez petite taille. Il boîte de la jambe droite suite au naufrage de l'Aventureux. Il reprend le pouvoir à Verseuil quelque temps après le naufrage. A la suite d'un retournement de situation, il est destitué et fusillé.

Liste des épisodes :


Holler (Irvin)

N° français | N° allemand
159 - Les labyrinthes de M 87 | 342 - Die Bestien sollen sterben

Holler (Irvin)

Né le |
Décédé le |
Race | Terranien

Capitaine à bord du Krest IV en mars 2436. Il est nommé deuxième aide de camp de Perry Rhodan.

Liste des épisodes :


Holger (Mill)

N° français | N° allemand
178 - Le legs des Lémuriens | 380 - Das Zeitkommando

Holger (Mill)

Né le

Décédé le

Race

Sous-lieutenant. Il participe aux combats pour protéger la base de l’attaque des Maahks. Il assiste directement à la réussite du paradoxe temporel, puisque les Maahks que son équipe était en train de combattre disparaissent.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Holmer (Aarn)

N° français | N° allemand
176 - Le secret de la pyramide | 376 - Stimmen aus der Vergangenheit

Holmer (Aarn)

Né le

Décédé le

Race

Il habite sur Pyros II. Comme la planète n’a pas de gouvernement, il fait office de porte parole, et se charge de tous les problèmes bureaucratiques.

C’est un homme de haute taille, aux épaules larges, des cheveux gris et un visage franc et ouvert.

Des rides profondes laisse supposer un travail intense et des privations.

Il prend contact avec le Krest V, et signalent la présence d’une bombe à retardement sur la planète.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Holtz (Grown)

N° français | N° allemand
190 - L'ombre de Corello | 404 - Die Piraten-Lady

Holtz (Grown)

Né le

Décédé le

Race

Ingénieur en chef. Il participe à la mission de recherche de Tipa Riordan, piégé sur une couche de glace importante.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Homm (Jokay)

N° français | N° allemand
179 - Odyssée pour des nefs perdues | 382 - Planet der Ruinen

Homm (Jokay)

Né le |
Décédé le | 2437
Race |

Originaire de Pharrand.

Il semble fluet et fragile, avec des yeux saillants, des doigts arachnéens.

Il fait parti de l’équipage du Francis Drake.

Il est chargé de s’occuper de Jarq.

Il fait parti de la mission d’exploration de la planète Sherrano, sur laquelle il trouve la mort.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Homunk

N° français | N° allemand
13 - L'étoile en exil | 32 - Ausflug in die Unendlichkeit

Homunk

Né le |
Décédé le |
Race | Androïde

Androïde construit par l'Immortel de construction si parfaite qu'on peut le croire vivant. Il sourit tout le temps. Qualifié de robot par Rhodan, d'humain par l'Immortel. Il a été construit par ce dernier avec un peu de matière brute en surplus pour servir d'intermédiaire avec les Terriens. Son mécanisme encéphalique repose sur des liaisons intotroniques semi-organiques de base hexadimensionnelle. Comme il a plu à l'Immortel, il l'a laissé vivre. Il devient chaque jour plus intelligent. C'est aussi un mentor capable de répondre à presque toutes les questions. En 2326, lors de la fuite de l'Immortel, il est confié à Perry Rhodan.

Liste des épisodes :


Hon (Yamte)

N° français | N° allemand
181 - Pont entre les nuages | 386 - Hilfe von Sol

Hon (Yamte)

Né le

Décédé le

Race

Membre d'équipage du Krest V.

Il partage la cabine de Burdsal Kurohara, lorsque ce dernier embarque à bord du Krest V.

C'est un géant noir qui fait parti de l'équipe d'appontage et d'expulsion. Il donne une impression de d'homme modeste et tranquille.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Honbled

N° français | N° allemand
14 - Mutants en mission | 35 - Im Land der Götter

Honbled

Né le

Décédé le

Race

Pseudonyme de l'agent robot a-G-25 des Francs-Passeurs. Il est très gros, a le teint gris, une barbe pauvre et fait apparemment 30 ans terriens. Il joue le rôle d'un prêtre, d'un représentant des dieux à Saluntad sur la planète de Goszul. Il cherche à se débarrasser des Terriens mais il est finalement lynché par la foule, sa véritable identité demeurant toutefois inconnue.

Liste des épisodes :


Hondro (Iratio)

N° français | N° allemand
79 - La sylve sanguinaire | 181 - Gefangen in Zentral-City

Hondro (Iratio)

Né le | 2272
Décédé le | juillet 2329
Race | Plophosien

Juge-Président de la planète Plophos, Président du Conseil d'Eugaul, il est aussi appelé plus simplement le Chef. C'est un des plus cruels dictateurs que le monde ait jamais connus. Il a pris le pouvoir en tuant son prédécesseur en 2304. Il est de taille plutôt inférieure à la moyenne, large et crépu. Ses cheveux frisés, courts et grisonnants, font ressortir les contours anguleux de son crâne et contrastent avec l'ardeur contenue de ses yeux. Il a un cou de taureau. Il possède un activateur cellulaire. Il s'assure la fidélité de ses collaborateurs en leur injectant un poison avec des renouvellements réguliers d'antidotes. Des poches soulignent ses yeux, marquant son visage bouffi. Il est appelé le Maître. Il s'enfuie de Plophos lors de la révolution de juillet 2329. Il meurt sur Inversia lors de l'assaut des forces terriennes. Dans son dernier souffle, il remet son activateur cellulaire pour qu'il soit confié à Mory Abro.

Liste des épisodes :


Honkman-Jame

N° français | N° allemand
203 - À l'aube de Lémuria | 424 - Im Zeitstrom verschollen

Honkman-Jame

Né le

Décédé le

Race

En 3433, indigène d’Enada. Il s’enivre beaucoup à la bière, mais sa connaissance du Mont Lémur a évité beaucoup de travail aux géologues et aux scientifiques.

Il décède lors du départ du Déformateur-Annulateur Temporel.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Hopper (Crad)

N° français | N° allemand
118 - La machine de Multika | 261 - Die Fabrik des Teufels

Hopper (Crad)

Né le |
Décédé le |
Race | Terranien

Lieutenant à bord du Krest III en 2404, il partage la même cabine que Spic Snyder. Il n'est pas très grand mais bâti comme un taureau. Il semble gros mais ce n'est que du muscle. Il a un front bas et un large visage plat qui paraît sans expression, avec une épaisse tignasse brune aux cheveux gras. C'est un brillant roboticien.

Liste des épisodes :


Horan (Mines)

N° français | N° allemand
136 - Terreur sur Tamanium | 297 - Superfestung Tamanium

Horan (Mines)

Né le |
Décédé le |
Race | Terranien

Capitaine, commandant de la chaloupe IC-OMU-42. découvre Tamanium par hasard.

Liste des épisodes :


Horlov (Nash)

N° français | N° allemand
120 - Les temples de Tarak | 266 - Die Tempel von Darak

Horlov (Nash)

Né le |
Décédé le |
Race | Terranien

Lieutenant à bord du Krest III, membre des commandos de débarquement. C'est un Africain grand et maigre. Avec Arban Cubri, il a servi quatre ans à bord du Wyoming.

Liste des épisodes :


Hortan

N° français | N° allemand
120 - Les temples de Tarak | 266 - Die Tempel von Darak

Hortan

Né le |
Décédé le |
Race | Paddler

Commandant en second de l'île MA-Génial projetée dans le passé par les Maîtres Insulaires et attaquée par des Halutiens au-dessus de la planète Washun.

Liste des épisodes :


Horun (Vernà)

N° français | N° allemand
116 - Les mercenaires des Maîtres | 257 - Der Dreitöter

Horun (Vernà)

Né le |
Décédé le |
Race | Purthago

Membre d'équipage de l'Imperator en 2404.

Liste des épisodes :


Hosessos (Iza)

N° français | N° allemand
178 - Le legs des Lémuriens | 380 - Das Zeitkommando

Hosessos (Iza)

Né le |
Décédé le |
Race | Lémurien

Colonel, commandant de la station de secours sur la planète Scorchers, ayant vécu en l'an 7682 avant J.C. Il porte le titre de ratna..Il est confronté à l’arrivé de milliers de réfugiés lorsque la planète Scimor est attaqué par les Maahks.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Hotchkins (Julien)

N° français | N° allemand
54 - Opération dernièrechance | 124 - Das Psycho-Duell

Hotchkins (Julien)

Né le |
Décédé le |
Race | Terrien

Alias " tête brûlée ", lieutenant à bord du Duc-de-Fer en 2105.

Liste des épisodes :


Howard (Screw)

N° français | N° allemand
189 - La voie temporelle | 402 - UFOs in der Galaxis

Howard (Screw)

Né le | 3201
Décédé le |
Race | Terranien

Ingénieur des mines et directeur de la base de Salem. Âgé de 130 ans, il vit sur Salem depuis un siècle. Il a les cheveux blancs comme neige.

La planète Salem est "attaqué " par des Accalauries.

Il envoie un message pour réclamer de l'aide, message capté par l'Intersolaire. Entre temps, il est capturé, puis relâché par les Accalauries.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Hudson (Wilbro)

N° français | N° allemand
85 - Péril sur Plophos | 195 - Der Sturz des Sternendiktators

Hudson (Wilbro)

Né le |
Décédé le |
Race | Terrien

Il a un visage bougon et des cheveux gris et clairsemés qui lui donnent dix fois plus que son âge.

Liste des épisodes :


Huett

N° français | N° allemand
107 - La ville vitrifiée | 239 - Welt unter heißer Strahlung

Huett

Né le |
Décédé le |
Race | Terranien

Major, commandant de la chaloupe avec laquelle Perry Rhodan se pose sur la planète Destroy en 2402.

Liste des épisodes :


Hugher (Edmond)

N° français | N° allemand
47 - Le désert des décharnés | 108 - Die Wüste des Todes

Hugher (Edmond)

Voir Thomas Cardif.

Liste des épisodes :


Huise (Brent)

N° français | N° allemand
88 - A l'assaut d'Andromède | 200 - Die Straße nach Andromeda

Huise (Brent)

Né le |
Décédé le |
Race | Terranien

Lieutenant-colonel, commandant en second du Krest II et ses successeurs. Il a des cheveux roux qui se dressent sur sa tête comme une crête de coq et un visage de boxeur.

Liste des épisodes :


Hulos (Dart)

N° français | N° allemand
163 - Projet Paladin | 350 - Robot-Patrouille
184 - Les spectres verts | 392 - Das Schiff der grünen Geister
203 - À l'aube de Lémuria | 428 - Die Stunde der Thunderbolts
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Hulos (Dart)

Né le |
Décédé le |
Race | Sigan

Lieutenant, membre de l'Escadron Foudre. Ingénieur spécialiste en systèmes d'armements mécanique et à haute énergie. Il est âgé de 108 ans en 2436. C'est le plus jeune membre de l'équipe.

Liste des épisodes :


Hun (Koan)

N° français | N° allemand
129 - Miras le maléfique | 283 - Flucht vom Giftplaneten

Hun (Koan)

Né le |
Décédé le |
Race | Terranien

Frêle Asiatique à l'air absent dont les grands yeux noirs restent obstinément fixés dans le vide. Il fait partie de l'élite politique de l'Empire Solaire. En 2404, il est enlevé par les Téfrodiens et incarcéré sur la planète Grahat avant d'être libéré suite à une intervention de l'O.M.U.

Liste des épisodes :


Hunha (Son)

N° français | N° allemand
114 - L'être d'Émeraude | 253 - Vorstoß in die Dunkelwolke

Hunha (Son)

Né le | 2382
Décédé le |
Race | Martien

Lieutenant à bord du Krest III en 2404. Il est entré à douze ans dans les classes de cadets de l'Académie spatiale de Terrania. Il ne mesure pas plus d'un mètre soixante. Il sourit avec un air innocent. Il est fragile d'apparence avec une tignasse blonde.

Liste des épisodes :


Huran (Isit)

N° français | N° allemand
85 - Péril sur Plophos | 194 - Die heimliche Invasion

Huran (Isit)

Né le |
Décédé le |
Race | Plophosien

Chef des services secrets et confident du tout puissant Iratio Hondro. C'est un homme de taille moyenne, sec, au crâne chauve, d'une cinquantaine d'années. il a commencé sa carrière comme policier de patrouille, il a été pour la première fois remarqué par ses supérieurs en démasquant un complot constitutioniste contre le pouvoir de Hondro. Il est devenu l'homme le plus important de Plophos après Hondro. Lui aussi est soumis à la drogue.

Liste des épisodes :


Huron (Ark)

N° français | N° allemand
145 - Les partisans du grand nuage | 314 - Chaos über Modula

Huron (Ark)

Né le |
Décédé le |
Race | Terranien

Il est grand avec une barbe brune et un nez proéminent en bec d'aigle. Il a les yeux bleus et est dans sa sixième décennie. Il est originaire de Markos V. Il fait partie de la troupe envoyée sur Modula II en 2435 et qui trouve ensuite refuge sur une nef gurrad. Winga-Helo, le chef des Wingas, lui a confié " l'oeuf originel " qu'il conserve depuis avec lui.

Liste des épisodes :


Huster

N° français | N° allemand
37 - Le prix du pouvoir | 86 - Der Schlüssel zur Macht

Huster

Né le |
Décédé le |
Race | Terrien

Irlandais, sergent dans l'Astromarine Solaire en 2044. Il est gigantesque, avec une forte voix. Il participe à l'opération " Infiltration ".

Liste des épisodes :


Huxul

N° français | N° allemand
23 - Le sérum de survie | 51 - Jagd nach dem Leben

Huxul

Né le |
Décédé le |
Race | Arra

Arra s'informant sur Ixt/John Marshall sur Tolimon en 2040.

Liste des épisodes :


Hynes (Ed)

N° français | N° allemand
55 - Rencontres extragalactiques | 127 - Zwischen den Milchstraßen

Hynes (Ed)

Né le |
Décédé le |
Race | Terrien

Second de Éric Le Terrible à bord de l´OBS-XXI en 2106.

Liste des épisodes :


Hypern (Dyroff)

N° français | N° allemand
193 - Les chronoclastes de Copernic | 410 - Das Geheimnis von Olymp
 | 411 - Brennpunkt Mimas
197 - La catalyse de l'instable | 418 - Kurier der Galaxis

Hypern (Dyroff)

Né le

Décédé le

Race

Ancien camarade d'université de Joaquin Manuel Cascal à l'Université de Terrania, c'est un marginal qui pense et agit souvent de façon atypique. Après la disparition du Système Solaire, il s'installe sur Olympe. Il retrouve Cascal quand celui-ci recrute un équipage pour le Baraka en juillet 3432.

Liste des épisodes :


Perso I

Liste des personnages - I

27 personnages

Ichtrac (Nayn) | Ingo | Ishibashi (Kitai)
Ifros (Mosche) | Inkar | Isidonis (Herp)
Igenberg | Ipotheey | Isigonis (Pera)
Iiy-Juur-Eelie | Iputax | Isitonis (Haty)
Illht | Iraloth | Iskaset
Iltu | Irip (Hürüt) | Isott (Karen)
Imarez (Felipe) | Irish (Ron) | Ith
Immortel (L') | Irvin | Iül-Theer-Hij
Imrrhi | Isata (Komo) | Ivsera

Présentation © 2002-2003 by Aramis & Guevara


Ichtrac (Nayn)

N° français | N° allemand
178 - Le legs des Lémuriens | 380 - Das Zeitkommando

Ichtrac (Nayn)

Né le |
Décédé le |
Race | Lémurien

Savant lémurien ayant vécu en 7682 avant JC. Il a construit sur la planète Schorcher un transmetteur temporel.

Il apprend par l’intermédiaire de Rhodan la future destruction de Scimor

Il aide Perry Rhodan, lorsque celui-ci retourne dans le passé, à détruire le vaisseau maahks de manière à créer un paradoxe temporelle dans le futur.

Il est tué lors de l’arrivée des réfugiés, par Regothar.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Ifros (Mosche)

N° français | N° allemand
154 - De Néréide à Neptune | 332 - Kampf um den Neptunmond

Ifros (Mosche)

Né le |
Décédé le |
Race | Terranien

Général, responsable de la défense de Triton en 2436.

Liste des épisodes :


Igenberg

N° français | N° allemand
189 - La voie temporelle | 402 - UFOs in der Galaxis

Igenberg

Né le |
Décédé le |
Race | Terranien

Major en charge de la surveillance du chrono-sas.

Il assiste à la destruction du vaisseau BOX-23114 par un Accalaurie.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Iiy-Juur-Eelie

N° français | N° allemand
 | 72 - Die Gesandten von Aurigel

Iiy-Juur-Eelie

Né le |
Décédé le |
Race | Couinant

Le Roi-Président de Heeninniy en 2042. Il est résolument tourné vers l'avenir. Il est connu pour son obstination et ses méthodes inflexibles dans l'exercice du pouvoir. Il gouverne parfois plus comme un monarque que comme Roi-Président. Il mesure plus de deux mètres soixante. Après l'arrivée de l'Astromarine Solaire en 2042, il est contraint de démissionner.

Liste des épisodes :


Illht

N° français | N° allemand
172 - Le gouffre entre les galaxies | 368 - Von Galaxis zu Galaxis

Illht

Né le |
Décédé le |
Race | Pie

Conseiller du " roi " des Pies en septembre 2436. Il est tué en s'introduisant à bord du Krest IV.

Liste des épisodes :


Iltu

N° français | N° allemand
55 - Rencontres extragalactiques | 126 - Die Schatten greifen an
77 - L'effondrement d'un empire | 177 - Der Untergang des 2. Imperiums

Iltu

Né le |
Décédé le |
Race | Ilt

Télépathe, téléporteuse et Télékinésiste, elle est âgée d'une centaine d'années en 2106. Elle est plus petite et plus frêle que l'Émir, arborant une incisive rose. Elle a une fourrure brune et soyeuse. Elle et L'Émir nouent une relation amoureuse. Elle l'épouse ensuite et ils ont un fils, Jumpy.

Liste des épisodes :


Imarez (Felipe)

N° français | N° allemand
 | 143 - Für Menschen verboten

Imarez (Felipe)

Né le |
Décédé le |
Race | Terrien

Commodore, commandant dune escadre de surveillance, composée de 27 unités, dans le système d'Outside en mars 2114. Il a un visage carré.

Liste des épisodes :


Immortel (L')

N° français | N° allemand
9 - Le traître de Tuglan | 19 - Der Unsterbliche
13 - L'étoile en exil | 32 - Ausflug in die Unendlichkeit
198 - Énigmes du passé | 420 - Die Rätsel der Vergangenheit

Immortel (L')

Créature énergétique concentrant l'intelligence d'une race entière et vivant sur la planète Délos. En lui vivent des milliards d'esprits qui ont volontairement abandonné leur enveloppe charnelle. Il peut prendre n'importe quelle apparence, par exemple une sphère irisée, comme une bulle de savon, de taille variable. Il peut aussi prendre possession d'un corps humain, ce qui lui procure un plaisir rare. Il se montre ironique, malicieux. Il éclate de rire à ses plaisanteries. Son rire est tonitruant. Il modèle le paysage de sa planète avec des sites existant ou ayant existé dans la galaxie, par jeu, pour tromper l'ennui. Il est aussi appelé Il ou le Meneur de Jeu. Huit mille ans avant JC, il offre un activateur cellulaire à Atlan. En 1976, il offre la douche cellulaire à Perry Rhodan et à ses compagnons. Il doit fuir en 2326 devant un grave danger non précisé et détruit Délos après avoir réparti vingt-cinq activateurs cellulaires dans la Galaxie.

Liste des épisodes :


Imrrhi

N° français | N° allemand
172 - Le gouffre entre les galaxies | 368 - Von Galaxis zu Galaxis

Imrrhi

Né le |
Décédé le |
Race | Pie

C'est le " roi " des habitants d'Homeside en septembre 2436.

Liste des épisodes :


Ingo

N° français | N° allemand
176 - Le secret de la pyramide | 376 - Stimmen aus der Vergangenheit

Ingo

Né le |
Décédé le |
Race | Terrien

Lieutenant et membre d’équipage du Krest V. Il fait aussi parti de l’équipe du Major Longline, en tant que qu’officier de la détection.

C’est un homme sombre et mince.

Il fait parti de l’expédition sur Pyros II pour désamorcer une bombe.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Inkar

N° français | N° allemand
27 - Le poids du passé | 60 - Festung Atlantis

Inkar

Né le |
Décédé le |
Race | Arkonide

Arkonide du huitième millénaire avant JC. Commandant du croiseur Paito. Il s'installa dans les Andes après la chute de son vaisseau et son fils devint le premier Inca.

Liste des épisodes :


Ipotheey

N° français | N° allemand
 | 167 - Spione von der Erde

Ipotheey

Né le |
Décédé le |
Race | Bleu Apaso

Commissaire des Dix-huit sécurités sur Apas en mars 2327. Il est l'expert le plus élevé pour onze des dix-huit Sécurités, et une de ces onze est l'assistance pour la propriété gouvernementale matérielle et spirituelle.

Liste des épisodes :


Iputax

N° français | N° allemand
166 - Le karma de Khan | 357 - Die Arenakämpfer

Iputax

Né le |
Décédé le |
Race | Moogh

Célèbre guerrier dans la Grande Arène de SEL-24, il est vaincu par le Paladin.

Liste des épisodes :


Iraloth

N° français | N° allemand
146 - Assaut contre Danger-1 | 317 - Terror auf dem Kristallplaneten

Iraloth

Né le

Décédé le

Race

Général, chargé de la surveillance des esclaves sur Danger-I. Il est tué lors de l'assaut de la 14e E.O.L. contre Danger-I en 2435.

Liste des épisodes :


Irip (Hürüt)

N° français | N° allemand
 | 167 - Spione von der Erde

Irip (Hürüt)

Né le |
Décédé le |
Race | Bleu Apaso

De service dans une station sur la planète Kohnla, il est témoin de l'atterrissage du Copenhague en mars 2327.

Liste des épisodes :


Irish (Ron)

N° français | N° allemand
73 - Le labyrinthe d'Eysal | 166 - Im Labyrinth von Eysal

Irish (Ron)

Né le |
Décédé le |
Race | Terrien

Membre de l'équipe de scientifiques enquêtant sur le labyrinthe d'Eysal. C'est un petit homme âgé. Il est surnommé Paddie.

Liste des épisodes :


Irvin

N° français | N° allemand
 | 53 - Die Verdammten von Isan

Irvin

Né le |
Décédé le |
Race | Isanien

Habitant du bunker Fenomat sur la planète Isan en 2040.

Liste des épisodes :


Isata (Komo)

N° français | N° allemand
75 - Les sauveteurs Sigans | 173 - Unternehmen Nautilus

Isata (Komo)

Né le |
Décédé le |
Race | Terrien

Capitaine du sous-marin Nautilus envoyé en renfort aux Terriens infiltrés sur la planète Gatas en octobre 2327. Il est gros.

Liste des épisodes :


Ishibashi (Kitai)

N° français | N° allemand
3 - La milice des mutants | 6 - Das Mutanten-Korps
12 - L'empereur de New York | 31 - Der Kaiser von New York
14 - Mutants en mission | 34 - Levtan,der Verräter
 | 35 - Im Land der Götter
15 - L'offensive d'oubli | 36 - Die Seuche des Vergessens
 | 37 - Ein Planet spielt verrückt
17 - La menace des Moofs | 41 - Der Partner des Giganten
20 - Les grottes de Gom | 46 - Geschäfte mit Arkon-Stahl
 | 47 - Gom antwortet nicht
75 - Les sauveteurs Sigans | 169 - Die kleinen Männer von Siga
77 - L'effondrement d'un empire | 177 - Der Untergang des 2. Imperiums

N° français | N° allemand
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten

Ishibashi (Kitai)

Né le |
Décédé le | 2909
Race | Terranien

Mutant japonais recruté dans la Milice des Mutants en 1971. C'était un médecin spécialisé en psychiatrie et hypnotisme avant son incorporation. Il a une apparence d'intellectuel, avec une silhouette filiforme, donnant l'impression qu'il est perpétuellement au bord de la rupture d'équilibre. Il marche la tête légèrement penchée en avant. Il est fascinateur, et peut implanter des souvenirs factices, couche par couche. Il peut aussi localiser mentalement des individus.

Lors de la Crise de la Seconde Genèse, il vole l'activateur cellulaire de John Marshall, pour le remettre à sa femme, Gevoreny Tatstun et à son futur fils, Ribald Corello.

Il est empoisonné, avec d'autres mutants, par Nos Vigeland.

Liste des épisodes :

Cycle 7 - Les Cappins

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara


Isidonis (Herp)

N° français | N° allemand
188 - L'Humanité au crépuscule | 400 - Ein seltsamer Helfer

Isidonis (Herp)

Né le |
Décédé le |
Race | Terrien

Gouverneur de la planète Mars, il fait campagne pour l'élection au poste de Stellarque en 3430.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Isigonis (Pera)

N° français | N° allemand
165 - Uchronies akonides | 354 - Experimente mit der Zeit
176 - Le secret de la pyramide | 376 - Stimmen aus der Vergangenheit

Isigonis (Pera)

Né le |
Décédé le |
Race | Terranien

Général à quatre comètes, commandant des forces spatiales armées cantonnées sur Ferrol, la huitième planète de Véga en 2436. C'est un homme de grande taille, bâti comme une armoire à glace. Avec sa tignasse grise et bouclée, il est surnommé le " Gris Acier "

Il participe à la défense du système, avec ses deux milles vaisseaux, contre les Dolans des Bi-Conditionnés.

Il est le premier officier à prendre contact avec Tro Khan lorsque celui-ci se débarrasse de son symbio-partenaire.

Lors de sa dernière tournée d’inspections dans le système de Véga, il assiste à l’arrivé de 2 000 Dolans se préparant à attaquer Sol III.

Liste des épisodes :


Isitonis (Haty)

N° français | N° allemand
203 - À l'aube de Lémuria | 426 - Das Ding auf dem Mond
 | 427 - Am See der Götter

Isitonis (Haty)

Né le

Décédé le

Race

Lémurien en 51988 avant J.C. C’est un vieillard à la chevelure blanche et aux épaules voûtées.

Conseiller de la ville d’Olegaris.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Iskaset

N° français | N° allemand
134 - La faillite de Faktor IV | 294 - Die Eroberer

Iskaset

Né le |
Décédé le |
Race | Téfrodien

Commandant du navire Alosith que les Terraniens arraisonnent pour s'introduire sur Midway-Station en 2405.

Liste des épisodes :


Isott (Karen)

N° français | N° allemand
73 - Le labyrinthe d'Eysal | 166 - Im Labyrinth von Eysal

Isott (Karen)

Né le |
Décédé le |
Race | Terrienne

Membre de l'équipe de scientifiques enquêtant sur le labyrinthe d'Eysal. Elle est brune et jolie, et est née en 2302.

Liste des épisodes :


Ith

N° français | N° allemand
181 - Pont entre les nuages | 386 - Hilfe von Sol

Ith

Né le

Décédé le

Race

Membre d équipage du Francis Drake et Responsable d’approvisionnement. Il est « possédé » lors de la capture de l’équipage. Il est tué par Roi Danton.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Iül-Theer-Hij

N° français | N° allemand
 | 167 - Spione von der Erde

Iül-Theer-Hij

Né le |
Décédé le |
Race | Bleu Gatasien

Maître de la Dix-neuvième sécurité sur Apas en mars 2327.

Liste des épisodes :


Ivsera

N° français | N° allemand
 | 53 - Die Verdammten von Isan

Ivsera

Né le |
Décédé le |
Race | Isanienne

Elle est chargée de l'approvisionnement du bunker Fenomat sur la planète Isan en 2040. Son époux, Ofaran, est mort quelque temps plus tôt. Partie en reconnaissance à la surface de la planète, elle est capturée par les hommes du bunker Sallon avant d'être libérée par Perry Rhodan.

Liste des épisodes :


Perso J

Liste des personnages - J

29 personnages

Jakubowski (Stanislas) | Jennings (Kal) | Jossi
Janyx-Tschintt | Jenssen (Kato) | Josua
Jarban (Stran) | Jewish (Page) | Joysell
Jarq | Jiggers (Al) | Judson (Mike)
Jasper (Kelso) | Jiggings (Alekom) | Juglun
Jassi-Petan | Jinza (Pahul) | Jumpy
Jefferson | Joaqin | Juvhien
Jaybo | Jones (Tom) | Jyll Ahnt Aymar
Jefferson (Mike) | Jorgens (Éric) | Jynx
Jenkorvski (Ivan) | Jorgens (Fran) |

Présentation © 2002-2003 by Aramis & Guevara


Jakubowski (Stanislas)

N° français | N° allemand
51 - L'aventure akonide | 117 - Die gestohlene Raumflotte

Jakubowski (Stanislas)

Né le |
Décédé le |
Race | Terrien

Fonctionnaire civil en poste sur Drorah en novembre 2103.

Liste des épisodes :


Janyx-Tschintt

N° français | N° allemand
159 - Les labyrinthes de M 87 | 343 - Planet der tausend Freuden

Janyx-Tschintt

Né le |
Décédé le |
Race | Jinguisem

Elle est affectée à John Marshall lorsqu'il vient sur Geegival en mars 2436.

Liste des épisodes :


Jarban (Stran)

N° français | N° allemand
144 - Des perlians aux hommes-lions | 312 - Das Geheimnis der Regenwelt

Jarban (Stran)

Né le |
Décédé le |
Race | Terranien

Ingénieur en chef du Vespasien en 2435. Homme de confiance du général Kastori. C'est un géant aux mains épaisses mais adroites. C'est un génie de la technique et il bricole des appareils saugrenus. Il manque de confiance en lui.

Liste des épisodes :


Jarq

N° français | N° allemand
179 - Odyssée pour des nefs perdues | 382 - Planet der Ruinen

Jarq

Né le |
Décédé le | 2436
Race | Animal

C’est un tubifex d’Oytray, ver géant tubulaire, mesurant deux mètres de long, et d’un diamètre de 30 cm. Il possède 3 anneaux ressors jaunes à sa partie inférieur qui lui permet de sauter.

Il est utilisé par les Libres-Marchant pour faire des essais concernant le cactée de Bra. L’extrait de Bra a remplacé son sang. Sa réaction est proche de celle que pourrait avoir les humains en présence de ce liquide.

Le cactée de Bra régénère rapidement les blessures et empêche celle-ci de saigner.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Jasper (Kelso)

N° français | N° allemand
85 - Péril sur Plophos | 194 - Der Sturz des Sternendiktators

Jasper (Kelso)

Né le |
Décédé le |
Race | Plophosien

Médecin qui examine les agents terriens infiltrés sur Plophos lors de l'opération Musaraigne en avril 2329. Il découvre le pot aux roses mais une injection d'amnésine lui ôte toute mémoire.

Liste des épisodes :


Jassi-Petan

N° français | N° allemand
68 - La valeur de la vie | 153 - Eine Handvoll Leben

Jassi-Petan

Né le |
Décédé le |
Race | Arra

Second du vaisseau Kotark en avril 2326. Il est tué par Hendrik Vouner sur la planète Vélandre II.

Liste des épisodes :


Jefferson

N° français | N° allemand
157 - Le commandeur des oubliés | 339 - Die Kammer der tausend Schrecken

Jefferson

Gorille des neiges de la planète Truuktan de deux mètres cinquante de haut. Il dispose de six membres. Sa langue bleue est très longue. Il possède la faculté de se projeter sur d'autres plans de réalité, ce dont le major Tschaï Kulu fait l'expérience en février 2436. Il est ensuite amené par ce dernier à bord du Krest IV. Suite à la rencontre entre le Druis Agen Thrumb et les Halutiens à bord du Krest IV en mars 2436, son corps se consume entièrement. Il est livré à l'espace et attiré par une forteresse où l'Alph les régénère. Le processus s'emballe et il se met à grandir de façon démesurée, échappant aux lois de la physique. Il trouve finalement la mort dans l'explosion de la planète Truuktan.

Liste des épisodes :


Jaybo

N° français | N° allemand
197 - La catalyse de l'instable | 419 - Konferenz der Verräter

Jaybo

Né le

Décédé le

Race

Hémitopien. Il a six longues jambes, Sa tête est ronde, affublée d'une fourrure bleue pâle et possède d'énormes protubérances sourcilières.

Il est le compagnon d'Esybon Herrihet

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Jefferson (Mike)

N° français | N° allemand
176 - Le secret de la pyramide | 376 - Stimmen aus der Vergangenheit

Jefferson (Mike)

Né le |
Décédé le |
Race | Terrien

C’est un technicien en positronique, dans l’usine de robots « Mechanics », dans les environs de Londres.

Il a une famille et possède une maison à la campagne.

Il reçoit l’ordre d’évacuations de la Terre, lorsque les 2 000 Dolans commencent à attaquer.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Jenkorvski (Ivan)

N° français | N° allemand
151 - Dérive intergalactique | 326 - Gucky und der Golem

Jenkorvski (Ivan)

Né le |
Décédé le |
Race | Terranien

Lieutenant et responsable de la navigation et de la détection à bord de la Gazelle KG-27 lors de sa première mission. Il quitte ce navire avant qu'il ne soit détruit par des Dolans. Lui et ses deux compagnons découvrent une station abandonnée des Sibuls.

Liste des épisodes :


Jennings (Kal)

N° français | N° allemand
73 - Le labyrinthe d'Eysal | 166 - Im Labyrinth von Eysal

Jennings (Kal)

Né le |
Décédé le |
Race | Terrien

Radio du vaisseau Mary T.. Il est chargé d'installer un transmetteur sur Eysal quand la planète est attaquée par les Bleus.

Liste des épisodes :


Jenssen (Kato)

N° français | N° allemand
79 - La sylve sanguinaire | 182 - Drei von der galaktischen Abwehr

Jenssen (Kato)

Né le |
Décédé le |
Race | Terrien

Agent d'Art Konstantin sur Plophos en 2328, lieutenant de police. C'est aussi un agent de la Défense Galactique. Il est tué en cherchant à libérer une de ses collègues.

Liste des épisodes :


Jewish (Page)

N° français | N° allemand
185 - Des Bestians aux Ulebs | 394 - Die Bestie erwacht

Jewish (Page)

Né le

Décédé le

Race

Membre d’équipage du Scendala. Il est tué par le Bestian ramené à bord.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Jiggers (Al)

N° français | N° allemand
78 - L'offensive de crétinisation | 180 - Der gnadenlose Gegner
79 - La sylve sanguinaire | 181 - Gefangen in Zentral-City

Jiggers (Al)

Né le |
Décédé le |
Race | Plophosien

Un des principaux membres des services secrets de la planète. Il est petit, blond et vif et mesure un peu plus d'un mètre cinquante. Né en 2288, il a une tête d'enfant. C'est un visage artificiel reconstruit après une explosion due à de la nitroglycérine. Seuls ses yeux sont véritables, le visage étant en bioplast.

Liste des épisodes :


Jiggings (Alekom)

N° français | N° allemand
81 - Pas de retour pour Rhodan | 185 - Flammen über Badun

Jiggings (Alekom)

Né le |
Décédé le |
Race | Plophosien

Alias le Paria Pand-Ar, c'est le meilleur agent secret de Hondro en 2328. Nom de code : V . Il trouve la mort lors de l'attaque de Badun par la flotte de Hondro en novembre 2328.

Liste des épisodes :


Jinza (Pahul)

N° français | N° allemand

Jinza (Pahul)

Né le

Décédé le

Race

cf. Vario-500.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Joaqin

N° français | N° allemand
118 - La machine de Multika | 262 - Der Meisterplan

Joaqin

Né le |
Décédé le |
Race | Téfrodien

Commandant d'une flotte téfrodienne qui participe au piège tendu au Krest III en 2404, piège qui va le projeter dans le passé.

Liste des épisodes :


Jones (Tom)

N° français | N° allemand
107 - La ville vitrifiée | 239 - Welt unter heißer Strahlung

Jones (Tom)

Né le |
Décédé le |
Race | Terranien

Sergent à bord du Krest II, il pilote le triscaphe avec lequel Perry Rhodan explore la planète Destroy en 2402.

Liste des épisodes :


Jorgens (Éric)

N° français | N° allemand
70 - Le miroir de molkex | 160 - Der Spiegel des Grauens

Jorgens (Éric)

Né le |
Décédé le |
Race | Terrien

Chimiste, membre de l'expédition partie récupérer du molkex sur Zanmalon en décembre 2326. Il a obtenu des succès étonnants dans sa spécialité. Il est grand et vigoureux, avec des cheveux blonds ébouriffés. Il a la bouche pincée, et l'habitude de parler avec la main droite sur la joue. Frère jumeau, univitellin de Fran Jorgens, il parle avec les mêmes intonations que son frère. Lors de la mort de son frère sur Zanmalon, il se fait passer pour lui auprès de ses compagnons. Il est tué en détruisant un annélicère.

Liste des épisodes :


Jorgens (Fran)

N° français | N° allemand
70 - Le miroir de molkex | 160 - Der Spiegel des Grauens

Jorgens (Fran)

Né le |
Décédé le |
Race | Terrien

Chimiste, membre de l'expédition partie récupérer du molkex sur Zanmalon en décembre 2326. Il a obtenu des succès étonnants dans sa spécialité. Il est grand et vigoureux, avec des cheveux blonds ébouriffés. Il a la bouche pincée, et l'habitude de parler avec la main droite sur la joue. Frère jumeau, univitellin d'Éric Jorgens, il parle avec les mêmes intonations que son frère. Il est tué sur Zanmalon.

Liste des épisodes :


Jossi

N° français | N° allemand
121 - L'agent atemporel | 268 - Stoßtrupp in Zeit und Raum

Jossi

Né le |
Décédé le |
Race | Terranien

Sergent en poste sur le Général Deringhouse en 2404. Il détruit une station téfrodienne lors d'une mission destinée à attirer les Maahks sur Vario.

Liste des épisodes :


Josua

N° français | N° allemand
29 - Les traquenards du temps | 64 - Im Zeit-Gefängnis

Josua

Né le |
Décédé le |
Race | Terrien

Météorologue et métallurgiste de l'Astromarine solaire. Il est Africain. En 2041, il participe à l'opération du lieutenant Roux sur le Monde pétrifié dans l'univers des Droufs.

Liste des épisodes :


Joysell

N° français | N° allemand
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten

Joysell

Né le

Décédé le

Race

Docteur et assistant de Kottena, en charge des Mutants lors de la crise de la seconde Genèse.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Judson (Mike)

N° français | N° allemand
35 - La revanche du régent | 79 - Die Atomhölle von Gray Beast

Judson (Mike)

Né le |
Décédé le |
Race | Terrien

En 2043 il est colonel, commandant de la base d'Elgir. Prenant modèle sur le calme imperturbable du Stellarque, il n'éprouve aucune peur face à l'incendie d'Elgir. Assommé, il meurt sans reprendre connaissance dans l'explosion d'un missile terrien sur sa rampe de lancement.

Liste des épisodes :


Juglun

N° français | N° allemand
49 - L'homme aux deux visages | 112 -Der Mann mit den zwei Gesichtern

Juglun

Voir A-thol.

Liste des épisodes :


Jumpy

N° français | N° allemand
139 - L'énigme de Old Man | 302 - Gestatten, Gucky und Sohn!

Jumpy

Né le | 2405
Décédé le |
Race | Ilt

Le fils de L'Émir et Iltu. Il fait une tête de moins que son père, avec quatre-vingt centimètres, et possède une incisive étincelante de blancheur. A sa naissance, L'Émir a dû affréter un Mosquito pour le récupérer à l'emplacement de Perdita. Il s'était enfermé dans une bulle hyperdimensionelle. Il a des dons de téléporteur et télékinésiste. Son nom lui a été donné par Ras Tschubaï en 2435 après de longues hésitations de son père.

Liste des épisodes :


Juvhien

N° français | N° allemand
195 - L'adieu aux Accalauries | 414 - Der Weltraum-Zirkus

Juvhien

Né le

Décédé le

Race

En 3432, Nomade à bord de l'Artist Queen. Il travaille pour Ribald Corello. Capturé par Vip Poster, et transféré à bord du Matamaros; il décède suite à une explosion mentale

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Jyll Ahnt Aymar

N° français | N° allemand
156 - Cités spatiales Skovars | 337 - Kontakte mit Unbekannt

Jyll Ahnt Aymar

Né le |
Décédé le |
Race | Skovar

C'est le chef du groupe avec qui Perry Rhodan établit le premier contact en février 2436. C'est le fils de Brall Vaynt Üllkuak.

Liste des épisodes :


Jynx

N° français | N° allemand
176 - Le secret de la pyramide | 377 - Die Wüste der strahlenden Steine

Jynx

Né le |
Décédé le | 2436
Race | Uurth

Il accompagne Perry Rhodan pour recherche la base Lémurienne sur Satyat.

Il meurt pendant l’expédition, suite à un accident lors de la traversée d’un ravin.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Perso K

Liste des personnages - K

125 personnages

Kaâta (Segno) | Keller (Ronald) | Koko
Kaats | Kelmar | Komo (Alus)
Kaertner | Ken (Perla) | Komura (Aki)
Kagato (Noro) | Kennan (Pol) | Konitzki (Owe)
Kaïlong (Liu) | Kenniof (Richard) | Konstantin (Art)
Kaiman (Orbiter) | Kénos | Konstantin (Rhona)
Kainnen (Iko) | Kergonen (Félicie) | Kontar
Kakuta (Tako) | Kerlon | Kontemer (Kelo)
Kal-Rah | Kesenby (Arnt) | Kopenziack (Aldo)
Kalak | Keshet (Synd) | Kor (Rels)
Kalàl | Khan (Tro) | Korhu (Neïman)
Kalani (Poe) | Khana (Waxo) | Kornoff
Kalbor (Derek) | Kharon | Korom-Khan (Elas)
Kalup (Arno) | Kharra | Korpan (Janos)
Kalutsin (Szark) | Kher | Korpel
Kamer (Fella) | Khoto (Marly) | Kosnow (Piotr)
Kampatchine (Rudulus) | Kildering | Kosselov (Ivan Martynovitch)
Kamer (Gol) | Kilgore (Linton) | Kossick (Jan)
Kandrete (Skor) | Kilgore (Tillis) | Kostra-Nor
Kantor (Steve) | Killarog | Kotranow (Pawel)
Kantron | Kilmacthomas (Don) | Kottena (Ern)
Kao (Hong) | Kim (Rima) | Kowski (Jan)
Kappak | Kimble (Doc) | Krantar
Kari | Kin (Aser) | Krash-Ovaron
Karolan | Kindsom (Dick) | Krefenbac (Hunts)
Karpon | Kirilo (Gord) | Krest de Zoltral
Karr | Kiritaka (Amsin) | Kro'artrurth
Kasé (Tajiri) | Kirkpatrick (Mike) | Krueger (Gil)
Kasinet (Roms) | Kirkpatrick (Yulsman) | Kruukh
Kasom (Melbar) | Kirnfeld | Kudjali (Ahmed)
Kassandy (Hiram) | Kisca (Upper) | Kule-Tats
Kastori (Ems) | Kishes (Tem) | Kuli (Hajo)
Kaszant (Hima) | Kitatse (Yuma) | Kulman (Jost)
Katz | Kiyomi (Koy) | Kulu (Tschaï)
Kawinati (Atara) | Klein (Albrecht) | Kunutson (Knud)
Kay | Kler-Basaan | Kurohara (Burdsal)
Kazek | Kmehr | Kusenbrin (Joal)
Kedrick (Ellis) | Knatterbull (Rex) | Kusumi (Ataro)
Keegan (Grange) | Ko-Antin | Kutlos
Kekéler | Koczon (Natrim) | Kuttner (Berl)
Kéklos | Kody | Kytoma
Keks (Kosker) | Koenig |

Présentation © 2002-2003 by Aramis & Guevara


Kaâta (Segno)

N° français | N° allemand
43 - Alerte aux Antis | 96 - Der Anti

Kaâta (Segno)

Né le |
Décédé le |
Race | Anti

Grand Prêtre du temple de Bâalol sur Arkonis II. Il vole l'activateur cellulaire d'Atlan en 2044. C'est un Arkonide au visage émacié creusé de rides. Une lueur de fanatisme brille dans ses yeux. Pourchassé par Rhodan et Atlan, il est finalement tué par le Terrien au moyen d'un arc, une flèche pouvant traverser son écran énergétique renforcé.

Liste des épisodes :


Kaats

N° français | N° allemand
1 - Opération Astrée | 1 - Unternehmen STARDUST
2 - La Terre a peur | 4 - Götterdämmerung
3 - La milice des mutants | 6 - Das Mutantenkorps

Kaats

Né le |
Décédé le |
Race | Terrien

Colonel, chef de la Sécurité Intérieure du FBI en 1971. Il parait plus âgé que Mercant et semble être un "bon vivant".

Liste des épisodes :


Kaertner

N° français | N° allemand
72 - La métamorphose du molkex | 163 - Das zweite Imperium

Kaertner

Né le |
Décédé le |
Race | Terrien

Chef physicien, en tête du groupe étudiant une nef de molkex en janvier 2327.

Liste des épisodes :


Kagato (Noro)

N° français | N° allemand
89 - Planète de pénitence | 203 - Die Stadt der Verfemten

Kagato (Noro)

Né le |
Décédé le |
Race | Terranien

Japonais de petite taille, capitaine, chef du commando des robots sur le Krest II en 2400.

Liste des épisodes :


Kaïlong (Liu)

N° français | N° allemand
158 - Holocause Halutien | 340 - Kreuzwege im Kosmos

Kaïlong (Liu)

Né le |
Décédé le |
Race | Terranien

Docteur en cybernétique et naturaliste, il aide le docteur Joshua Liumbwe en mettant son vaisseau, le Minhau, à sa disposition. Projeté avec lui dans M 87 en 2321, il trouve la mort.

Liste des épisodes :


Kaiman (Orbiter)

N° français | N° allemand
139 - L'énigme de Old Man | 303 - Im Labyrinth des Todes

Kaiman (Orbiter)

Né le |
Décédé le |
Race | Oxtornien

Anthropologue. Il a écrit un livre sous le pseudonyme de John Grissom Avery. Il porte un robot hémisphérique sur l'épaule, Little Man. Il participe à la première incursion de Terraniens sur Old Man en 2435. Lui et sa collabotarice disparaissent parfois pour un bref moment sans qu'une explication ait été donnée.

Liste des épisodes :


Kainnen (Iko)

N° français | N° allemand
79 - La sylve sanguinaire | 182 - Gefangen in Zentral-City

Kainnen (Iko)

Né le |
Décédé le |
Race | Plophosien

Agent d'Art Konstantin sur Plophos en 2328, lieutenant de police. C'est aussi un agent de la Défense Galactique. Sa bouche occupe pratiquement tout le visage. Le nez, le menton et les yeux jouent un rôle secondaire. Née sur Plophos, elle a passé cinq ou six ans sur la Terre. Elle est tuée quand ses collègues cherchent à la libérer des mains d'Iratio Hondro.

Liste des épisodes :


Kakuta (Tako)

N° français | N° allemand
2 - La Terre a peur | 4 - Götterdämmerung
3 - La milice des mutants | 5 - Atom-Alarm
 | 6 -Das Mutanten-Korps
4 - Base sur Vénus | 7 - Invasion aus dem All
 | 8 - Die Venusbasis
5 - Les vainqueurs de Véga | 10 - Raumschlacht im Wega-Sektor
 | 11 - Mutanten im Einsatz
6 - La forteresse des Six-Lunes | 12 - Das Geheimnis der Zeitgruft
 | 13 - Die Festung der sechs Monde
7 - La quête cosmique | 14 - Das galaktische Rätsel
8 - Les glaces de Gol | 17 - Planet der sterbenden Sonne
9 - Le traître de Tuglan | 19 - Der Unsterbliche
Inédit | 20 - Venus in Gefahr
Inédit | 23 - Geheimschaltung X
Inédit | 24 - Im Dschungel der Urwelt
10 - Le maître des mutants | 25 - Der Overhead
12 - L'empereur de New York | 31 - Der Kaiser von New York
14 - Mutants en mission | 34 - "Levtan, der Verräter"
 | 35 - Im Land der Götter
15 - L'offensive d'oubli | 36 - Die Seuche des Vergessens
 | 37 - Ein Planet spielt verrückt
16 - A l'assaut d'Arkonis | 38 - Vorstoß nach Arkon
 | 39 - Die Welt der drei Planeten
17 - La menace des Moofs | 40 - Aktion gegen Unbekannt
 | 41 - Der Partner des Giganten
20 - Les grottes de Gom | 46 - Geschäfte mit Arkon-Stahl
 | 47 - Gom antwortet nicht

N° français | N° allemand
31 - L'agonie d'Atlantis | 71 - Fehlsprung der Tigris
36 - Recrues pour le Régent | 84 - Rekruten für Arkon
37 - Le prix du pouvoir | 86 - Der Schlüssel zur Macht
38 - La déroute des Droufs | 88 - Der Fall Kolumbus
39 - Rhodan renie Rhodan | 90 - Atlan in Not
43 - Alerte aux Antis | 96 - Der Anti
 | 97 - Der Preis der Macht

N° français | N° allemand
Inédit | 119 - Saat des Verderbens
52 - Mannes éphémères | 121 - Das Erbe der Echsen
56 - La mort de Mécanica | 128 - Mörder aus dem Hyperraum
58 - La bataille de Panotol | 133 - "Roboter, Bomben und Mutanten"

N° français | N° allemand
70 - Le miroir de molkex | 159 - "Gucky, der Großwildjäger"
74 - Le piège de glace | 167 - Spione von der Erde
 | 177 - Der Untergang des 2. Imperiums
80 - Guerilla sur Greendoor | 184 - Gucky und die Blaue Garde

N° français | N° allemand
94 - Les pyramides pourpres | 214 - Der Kampf um die Pyramiden
97 - Téléporteurs dans les ténèbres | 219 - Teleporter Achtung!
 | 220 - Der Tod von den Sternen
102 - L'armada akonide | 229 - Feind aus fremder Galaxis
122 - L'Émir et l'éternité | 269 - Jagd auf den Zeitagenten
126 - La piste parapsychique | 278 - In geheimer Mission auf Lemuria
134 - La faillite de Faktor IV | 294 - Die Eroberer

N° français | N° allemand
139 - L'énigme de Old Man | 303 - Im Labyrinth des Todes
140 - Sur la piste des hypno-cristaux | 304 - Überfall auf OLD MAN
142 - Sur le fil du rasoir | 309 - Die Sklavenwelt von Magellan
143 - Remous dans les nuages de Magellan | 311 - Tödliche Fracht nach Danger I
155 - Offensive sur Old Man | 334 - Im Arsenal der Giganten
163 - Projet Paladin | 350 - Robot-Patrouille
 | 351 - Der versklavte Riese
173 - Traîtres en série | 370 - Verrat auf OLD MAN
174 - Le Gardien de l'Intouchable | 372 - Expedition zur verbotenen Welt
 | 373 - In der Todeszone
177 - Sur les traces du passé | 378 - Planet der Ungeheuer
178 - Le legs des Lémuriens | 380 - Das Zeitkommando
 | 381 - Unternehmen Südsee
181 - Pont entre les Nuages | 387 - Spur zwischen den Sternen
185 - Des Bestians aux Ulebs | 395 - Die Hyperseuche
186 - La tanière hors du temps | 397 - Das System der 13 Monde

N° français | N° allemand
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten

Kakuta (Tako)

Né le |
Décédé le | 2909
Race | Terrien

Ingénieur japonais travaillant au percement du tunnel sous la Troisième Force en 1971. Il est né après l'attaque d'Hiroshima à laquelle ses parents survécurent. Cependant sa mère mourut des suites des radiations et son père resta infirme. Il s'est aperçu qu'il était capable de téléportation en 1970. En 1971, il peut se téléporter sur des distances de cinq cents mètres. Il se met de lui-même au service de la Troisième Force et devient membre de la Milice des Mutants. Il est mince et fluet, avare de gestes, avec un visage d'enfant, rond et souriant, qui peut se creuser de fatigue. Il a les cheveux noirs et plats.

Il décède lors de la Crise de la Seconde Genèse.

Liste des épisodes :

Cycle 1 - La Troisième Force

Cycle 2 - Atlan et Arkonis

Cycle 3 - Les Bioposis

Cycle 4 - Le Deuxième Empire

Cycle 5 - Les Maîtres Insulaires

Cycle 6 - M 87

Cycle 7 - Les Cappins

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara


Kal-Rah

N° français | N° allemand
101 - Invasion interdite | 227 - Der Duplo und sein Schatten

Kal-Rah

Né le |
Décédé le |
Race | Akonide

Commandant du croiseur Astagûn utilisé par les Maahks pour infiltrer le doublon de Tronar Woolver en 2401. Il est tué avec tout son équipage dans l'explosion du vaisseau. De petite taille, il porte des semelles compensées pour atténuer cette " disgrâce ". Il a une réputation détestable de la part de ses subordonnés, qui le craignent plus qu'il le respecte.

Liste des épisodes :


Kalak

N° français | N° allemand
112 - L'ingénieur intergalactique | 250 - Die sechste Epoche

Kalak

Né le |
Décédé le |
Race | Paddler

Il est resté huit cents ans dans un état semi-mort parapsychique, fusionné à un bloc de métal. Propriétaire et commandant de l'île-chantier KA-Supertarif. Quand le Krest III se pose sur KA-Supertarif en janvier 2404, il les prend d'abord pour les Maîtres Insulaires puis accepte de collaborer avec eux. Son corps peut interpénétrer n'importe quelle matière. Sa démarche sautillante est due à une absence de squelette. Seuls quelques cartilages situés aux principales articulations maintiennent les principaux tendons. Il mesure 1m50 et est large d'autant. Il arbore une longue barbe rouge nattée. Il a des membres à six doigts, dont deux pouces, et une peau d'un noir intense et brillant. Il est chauve. Ses yeux noirs, profondément enfoncés dans les orbites, brillent d'un feu intense.

Liste des épisodes :


Kalàl

N° français | N° allemand
49 - L'homme aux deux visages | 113 - Die Wunderblume von Utik

Kalàl

Né le |
Décédé le |
Race | Anti

Grand prêtre de Bâalol, il reçoit un des vingt activateurs cellulaires extorqués par Thomas Cardif en 2103. L'activateur fait croire à son entourage qu'il est une fleur merveilleuse, rendant sa vie impossible. Pourchassé à la fois par les siens et les agents de la Section III sur Utik, il est finalement tué par Meech Hannigan.

Liste des épisodes :


Kalani (Poe)

N° français | N° allemand
167 - Les pirates de Parjar | 359 - Die Korvette der Todeskandidaten

Kalani (Poe)

Né le |
Décédé le |
Race | Terranien

C'est un homme aux traits réguliers et à la chevelure noire et dense. Avec son teint broné et sa silhouette athélitique, c'est un vrai Apollon. Lieutenant-colonel à bord du Krest IV. Il trouve la mort quand la corvette KC-21 dont il est l'officier en second plonge dans un soleil en juin 2436 pour empêcher le Krest IV d'être contaminé par des virus infiltrés par le Druisant Kibosh Baïwoff.

Liste des épisodes :


Kalbor (Derek)

N° français | N° allemand
191 - Défi à l'antimatière | 406 - Nachricht aus der Zukunft

Kalbor (Derek)

Né le |
Décédé le |
Race | Étrusien

Agent secret étrusien. Il arrive à recruter un espion terrien dans l'usine Fosser, qui fabrique des vaccins pour Étrus, avant que la Terre ne disparaisse dans le futur.

Sur Étrus, il découvre que le docteur Tont Tatre a intercepté le message signalant l'existence de la Terre. Derek le tue.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Kalup (Arno)

N° français | N° allemand
44 - Le caboteur cosmique | 100 - Der Zielstern
187 - Ténèbres sur la Terre | 399 - Alarm für die Galaxis
188 - L'Humanité au crépuscule | 400 - Ein seltsamer Helfer

Kalup (Arno)

Né le |
Décédé le |
Race | Terrien

C'est un géant bedonnant, complètement chauve, de près de deux mètres. Il a le teint couperosé, des bajoues de hamster, et un regard bleu perçant. C'est le plus brillant physicien de la Terre. Il met au point la propulsion linéaire à partir des plans des propulseurs volés aux Droufs.

Il décède de manière accidentelle lors d’une expérimentation sur des convertisseurs paratroniques.

Liste des épisodes :


Kalutsin (Szark)

N° français | N° allemand
188 - L'Humanité au crépuscule | 400 - Ein seltsamer Helfer

Kalutsin (Szark)

Né le |
Décédé le |
Race | Sigan

Spécialiste de l'O.M.U., c'est un Sigan qui mesure 15,10 centimètres. De par sa formation, c'est un spécialiste en matière de pénétration d’écrans et de champs énergétiques.

Il est au service de l'O.M.U. depuis 80 ans.

Sa mission consiste, avec son collègue Barna Olphener, à s'infiltrer dans le Palais Solaire de l'Imperator Dabrifa. Suite à cette mission, ils apprennent la création d'une Coalition Antiterrienne, qui a pour but d'attaquer la Terre.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Kamer (Fella)

N° français | N° allemand
66 - Menace sur les mutants | 151 - Signale der Ewigkeit

Kamer (Fella)

Né le |
Décédé le |
Race | Franc-Passeur

Fils du Patriarche Gol Kamer. Il est tout le portrait de son père avec seulement une barbe plus courte. En 2326, il participe à la traque de l'activateur cellulaire sur la planète Honur. Il est tué par L'Émir quand celui-ci récupère l'activateur cellulaire.

Liste des épisodes :


Kampatchine (Rudulus)

N° français | N° allemand
199 - Les ludions du temps | 423 - Sonderkommando Atlan

Kampatchine (Rudulus)

Né le

Décédé le

Race

En 3433, sergent à bord de l'Intersolaire. Lors de la manoeuvre d'abordage du vaisseau Cappin, il se retrouve sous l'emprise d'un Cappin. Son identité est dévoilé par Habas Beruda.

Le Cappin arrive quitter son hôte, pour prendre possession de Galbraith Deighton.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Kamer (Gol)

N° français | N° allemand
66 - Menace sur les mutants | 151 - Signale der Ewigkeit

Kamer (Gol)

Né le |
Décédé le |
Race | Franc-Passeur

Patriarche, c'est un géant effrayant de près de deux mètres de haut. Une grande barbe négligée encadre son visage aventureux. Ses cheveux sont roux, sa peau brune, le nez hardi et busqué. Dans ses yeux scintillent la méchanceté, la ruse et la hardiesse. Ses lèvres sont charnues. C'est le commandant du navire Kam-V. Son clan est installé sur un petit astéroïde. En 2326, il tente de s'emparer d'un activateur cellulaire sur la planète Honur mais il est finalement arrêté par les forces de l'Empire.

Liste des épisodes :


Kandrete (Skor)

N° français | N° allemand
138 - Au coeur de la démesure | 300 - Alarm im Sektor Morgenrot

Kandrete (Skor)

Né le |
Décédé le |
Race | Terranien

Major sur l'Imperator III en 2435, premier officier de tir et spécialiste en artillerie.

Liste des épisodes :


Kantor (Steve)

N° français | N° allemand
112 - L'ingénieur intergalactique | 249 - Der Geist der Maschine

Kantor (Steve)

Né le |
Décédé le |
Race | Terranien

Spécialiste en hyperchamps, il s'est porté volontaire pour travailler sur Calife en 2402.

Liste des épisodes :


Kantron

N° français | N° allemand
197 - La catalyse de l'instable | 419 - Konferenz der Verräter

Kantron

Né le

Décédé le

Race

En 3433, Ministre de la Construction, sur la planète Prêcheur.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Kao (Hong)

N° français | N° allemand
 | 204 - Das Drung

Kao (Hong)

Né le |
Décédé le |
Race | Terranien

Chinois, mathématicien en chef du Krest II puis de ses successeurds. Il calme, connu pour ses idées bizarres. Il est petit et fin, avec des cheveux d'ébène, des yeux noirs fendus en amande, des pommettes larges et saillantes et un grand front.

Liste des épisodes :


Kappak

N° français | N° allemand
 | 155 - Die Sklaven von Nowhere

Kappak

Né le |
Décédé le |
Race | Arra

Il fait partie des responsables de la planète Nullepart en 2326.

Liste des épisodes :


Kari

N° français | N° allemand
81 - Pas de retour pour Rhodan | 186 - Die Hypno-Kugel

Kari

Né le |
Décédé le |
Race | Monk

Monk qui vit sur la planète Ravissante, âgé, grande barbe broussailleuse, grand-père d'Ori.

Liste des épisodes :


Karolan

N° français | N° allemand
9 - Le traître de Tuglan | 18 - Die Rebellen von Tuglan

Karolan

Né le |
Décédé le |
Race | Tuglanien

En 1976, il est chef du réseau de résistance, "Les Justes", s'opposant au dynaste Albn, et fidèle au Grand Empire. Il est de petite taille et lourd, presque obèse avec des cheveux descendant en pointe sur son front.

Liste des épisodes :


Karpon

N° français | N° allemand
125 - Le sarcophage stellaire | 276 - Irrweg durch die Zeit

Karpon

Né le |
Décédé le |
Race | Lémurien

Il fait partie du groupe qui surprend les Terriens du Dino-3 sur Terre en -49 988.

Liste des épisodes :


Karr

N° français | N° allemand
82 - Les soldats stellaires | 187 - Soldaten für Kahalo

Karr

Né le |
Décédé le |
Race | Kahal

Membre d'équipage du vaisseau qui emporte Perry Rhodan et ses compagnons sur Kahalo en 2328.

Liste des épisodes :


Kasé (Tajiri)

N° français | N° allemand
203 - À l'aube de Lémuria | 424 - Im Zeitstrom verschollen
 | 425 - Die Attacke der Zentauren
 | 426 - Das Ding auf dem Mond
 | 427 - Am See der Götter

Kasé (Tajiri)

Né le

Décédé le

Race

En 3433, Étrusien réfugié dans le Système Fantôme. C’est un géophysicien spécialité dans l’étude des champs de fractures.

Il a les cheveux de couleur sable, noué en une épaisse natte.

Il est passionné par les coquilles fossiles lévospiralées qu’il collectionne.

Il fait partie de l’équipe de Perry Rhodan, lorsque ce dernier décide de remonter dans le passé de la Terre, à l’époque Lémurienne, avec le Déformateur-Annulateur de Temps. Il est grièvement blessé durant l’expédition.

Il participe aussi à la seconde expédition dans le passé de la Terre.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Kasinet (Roms)

N° français | N° allemand
193 - Les chronoclastes de Copernic | 411 - Brennpunkt Mimas

Kasinet (Roms)

Né le

Décédé le

Race

Galaxie d'origine

Hyperphysicien, il participe à la mission de Joaquin Manuel Cascal en 2908/2909 au cours de laquelle il trouve la mort.

Liste des épisodes :


Kasom (Melbar)

N° français | N° allemand
66 - Menace sur les mutants | 150 - Die Spezialisten der USO
75 - Les sauveteurs Sigans | 169 - Die kleinen Männer von Siga
 | 173 - Unternehmen Nautilus
78 - L'offensive de crétinisation | 179 - Notlandung auf Beauly II
 | 180 - Der gnadenlose Gegner
79 - La sylve sanguinaire | 181 - Gefangen in Zentral-City
177 - Sur les traces du passé | 378 - Planet der Ungeheuer
181 - Pont entre les Nuages | 386 - Hilfe von Sol
 | 387 - Spur zwischen den Sternen
182 - La base des Baramos | 388 - Götter aus dem Kosmos
 | 389 - Mond der Rebellen
185 - Des Bestians aux Ulebs | 395 - Die Hyperseuche
186 - La tanière hors du temps | 397 - Das System der 13 Monde

Kasom (Melbar)

Né le | 2281
Décédé le |
Race | Etrusien

Spécialiste et lieutenant de première classe de l'O.M.U. Il mesure 2,451 mètres avec une carrure de 2,13 mètres et un poids de 8,15 quintaux. Son crâne est complètement chauve, à l'exception d'une sorte de crête médiane d'un blond de sable. Ses yeux sont d'un or cuivré et sa peau brun-rouge. Il est décoré de l'Ordre Solaire de deuxième classe. Terranien. Il est ingénieur en armement ultra-énergétique. En 2400 il est colonel ; c'est le chef des gardes du corps de Mory Abro. En 2435, il est général.

Liste des épisodes :


Kassandy (Hiram)

N° français | N° allemand
190 - L'ombre de Corello | 404 - Die Piraten-Lady

Kassandy (Hiram)

Né le

Décédé le

Race

Général et Commandant de la 67ème Flotte Stratégique.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Kastori (Ems)

N° français | N° allemand
144 - Des perlians aux hommes-lions | 312 - Das Geheimnis der Regenwelt
176 - Le secret de la pyramide | 376 - Stimmen aus der Vergangenheit
186 - La tanière hors du temps | 397 - Das System der 13 Monde

Kastori (Ems)

Né le | 2383
Décédé le |
Race | Terranien

Général, commandant de la 82e Escadre Mixte de Stabilisation en 2435. Il est fluet et a une énorme tête chauve et de grands yeux bleus. Il mesure 1,58 mètres. Il est surnommé le " gai-luron ". Il donne l'impression d'un retraité satisfait.

Liste des épisodes :


Kaszant (Hima)

N° français | N° allemand
190 - L'ombre de Corello | 405 - Die Marionetten von Astera

Kaszant (Hima)

Né le

Décédé le

Race

Chef du Premier Commando de Blindés sur Astéra.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Katz

N° français | N° allemand
150 - Transgressions temporelles | 325 - Das Zeitexperiment der Verbannten

Katz

Né le |
Décédé le |
Race | Terranien

Il n'a pas l'air de plus de 17 ans. Il est lieutenant et mathématicien à bord du Gulini en 2436. En janvier 2436, il fait partie du commando qui s'introduit dans une bulle paratronique sur Pfranat. Il est surnommé Inca.

Liste des épisodes :


Kawinati (Atara)

N° français | N° allemand
151 - Dérive intergalactique | 327 - Die vier Unheimlichen

Kawinati (Atara)

Né le |
Décédé le |
Race | Terranien

Chef d'un commando de robots à bord du Krest IV en janvier 2436. Pilote chevronné. Il est d'origine japonaise et est relativement grand et fort. Il a des manières extrêmement courtoises mais il est capable de se montrer dur et même brutal. Il est doué d'une fabuleuse faculté d'adaptation à toutes les situations.

Liste des épisodes :


Kay

N° français | N° allemand
70 - Le miroir de molkex | 159 - "Gucky, der Großwildjäger"

Kay

Né le |
Décédé le |
Race | Terrien

Colonel, commandant du Tudor en 2326.

Liste des épisodes :


Kazek

N° français | N° allemand
49 - L'homme aux deux visages | 113 -Die Wunderblume von Utik

Kazek

Né le |
Décédé le |
Race | Utikien

Il est trapu et chauve. Propriétaire d'un bar, il fait du trafic de Liquitiv en 2103

Liste des épisodes :


Kedrick (Ellis)

N° français | N° allemand
64 - Le planétoïde hantée | 147 - Amoklauf der Maschinen

Kedrick (Ellis)

Né le |
Décédé le |
Race | Terrien

Membre d'équipage du croiseur Upsala en 2114, embarqué comme " spécialiste ". Il est réputé membre de la célèbre unité 58 chargée de missions très spéciales.

Liste des épisodes :


Keegan (Grange)

N° français | N° allemand
142 - Sur le fil du rasoir | 308 - Grüner Mond über Jelly-City

Keegan (Grange)

Né le | 2387
Décédé le |
Race | Terranien

Géologue, mineur à la recherche de howalgonium sur New Luna. Ancien membre de la flotte d'exploration. Lui et Squart Menchos sont surnommés les Jumeaux des Fouilles. Il a un corps maigre. Il s'introduit avec son ami à bord d'un ultracroiseur quittant New Luna en 2435 et parvient à envoyer un message à l'Astromarine Solaire avant d'être tué par les humains possédés par les hypno-cristaux.

Liste des épisodes :


Kekéler

N° français | N° allemand
5 - Les vainqueurs de Véga | 11 - Mutanten im Einsatz
6 - La forteresse des six lunes | 12 - Das Geheimnis der Zeitgruft

Kekéler

Né le |
Décédé le |
Race | Ferrolien

Membre du peuple des Sichas sur Ferrol. Il est bourgmestre de Sic Horum en 1975 et chef de la résistance. Il est d'un âge certain et arbore un air taciturne.

Liste des épisodes :


Kéklos

N° français | N° allemand
20 - Les grottes de Gom | 46 - Geschäfte mit Arkon-Stahl

Kéklos

Né le |
Décédé le |
Race | Arra

Biologiste en chef sur Laros en 1984. De petite taille, il ne supporte pas qu'on s'approche à moins de trois mètres de lui. Il poursuit ses travaux au mépris des souffrances des autres. Il a aussi découvert un sérum prolongateur de vie. Administrateur en chef de tous les hôpitaux.

Liste des épisodes :


Keks (Kosker)

N° français | N° allemand
154 - De Néréide à Neptune | 333 - Das Meer der Träume

Keks (Kosker)

Né le |
Décédé le |
Race | Plophosien

Chef du commando de réception sur Dernière Chance en mars 2436. C'est un homme de haute taille et d'assez forte corpulence, arborant une moustache rouge et portant l'uniforme de général de la garde spatiale plophosienne.

Liste des épisodes :


Keller (Ronald)

N° français | N° allemand
151 - Dérive intergalactique | 327 - Die vier Unheimlichen

Keller (Ronald)

Né le |
Décédé le |
Race | Terranien

Major, chef de la Quatrième Flottille de corvettes à bord du Krest IV en janvier 2436. C'est un Euro-Terranien âgé de trente ans, dont la tignasse rousse encadrait un visage reflétant nettement la rudesse du personnage.

Liste des épisodes :


Kelmar

N° français | N° allemand
165 - Uchronies akonides | 354 - Experimente mit der Zeit

Kelmar

Né le |
Décédé le |
Race | Akonide

C'est le meilleur chronospécialiste de sa planète. Il effectue des expériences temporelles secrètes sur Pigell en 2436.

Liste des épisodes :


Ken (Perla)

N° français | N° allemand
176 - Le secret de la pyramide | 376 - Stimmen aus der Vergangenheit

Ken (Perla)

Né le |
Décédé le |
Race | Arra

Il est médecin-chef, et ami de Faro Den. Ce dernier se trouve chez lui lorsque l’holoviseur diffuse la chanson des Clark Sisters.

Il approuve la décision de Faro Den de communiquer les paroles à Perry Rhodan.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Kennan (Pol)

N° français | N° allemand
100 - Les coureurs d'ondes de Chrystal | 225 - Rendezvous im Weltall

Kennan (Pol)

Né le | 2369
Décédé le |
Race | Terranien

Major, commandant en second, il est muté du Casso au Plophéïa qui traque les doublons infiltrés dans la Voie Lactée en 2401.

Liste des épisodes :


Kenniof (Richard)

N° français | N° allemand
38 - La déroute des Droufs | 87 - Die Schläfer der ISC

Kenniof (Richard)

Né le |
Décédé le |
Race | Terrien

Détective privé, ancien agent spécial de la Défense Solaire. Il est corpulent. Ses petits yeux sont noyés dans la graisse d'une face de bouledogue au teint grisâtre. Il possède un chat, Buster. En 2044, il enquête sur la C.I.B. et découvre que la société est en contact avec les Droufs.

Liste des épisodes :


Kénos

N° français | N° allemand
16 - A l'assaut d'Arkonis | 39 - Die Welt der drei Planeten

Kénos

Né le |
Décédé le |
Race | Arkonide

Membre du Conseil des Sages, chargé du choix et de l'entraînement des mercenaires étrangers et des Arkonides en état de combattre. C'est un grand vieillard, âgé de 187 ans en 1984, avec des cheveux de neige, une peau parcheminée et des yeux avec la flamme de l'ardente jeunesse. Il a d'épais sourcils.

Liste des épisodes :


Kergonen (Félicie)

N° français | N° allemand
11 - Le piège à pirates | 28 - Der kosmische Lockvogel
13 - L'étoile en exil | 33 - Eiswelt in Flammen

Kergonen (Félicie)

Né le | 1964
Décédé le |
Race | Terrienne

Elle est petite et frêle, blonde, timide et spécialisée dans la spatio-botanique. Elle est facilement découragée. En 1982, aspirante de l'Académie Spatiale elle fait partie des compagnons de Julian Tifflor lorsqu'il est enlevé par les Francs-Passeurs puis pourchassé sur Nivôse. Elle est éprise de Humpry Hifield.

Liste des épisodes :


Kerlon

N° français | N° allemand
7 - La quête cosmique | 15 - Die Spur durch Zeit und Raum

Kerlon

Né le |
Décédé le |
Race | Arkonide

Commandant d'une escadre en 8010 avant JC. Il tombe sur la piste de "ceux qui vivent plus longtemps que le soleil" et découvre un cylindre de métal dans une pyramide. L'équipe de Perry Rhodan, voyageant dans le temps, s'en empare. Krest l'encourage à se diriger ensuite vers le système de Sol. C'est lui qui fonde la colonie sur Vénus. Il est ensuite tué sur les rives de la colonie arkonide sur Sol III, l'Atlantide.

Liste des épisodes :


Keshet (Synd)

N° français | N° allemand
182 - La base des Baramos | 388 - Götter aus dem Kosmos

Keshet (Synd)

Né le

Décédé le

Race

Colonel et commandant de l’explorateur EX-3493.

C’est un homme d’une extrême prudence, et mathélogicien.

Il rencontre dans l’espace des étrangers, qu’il dénomme Ansiktos, qui sont en fait des Baramos.

Son vaisseau est attaqué par des vaisseau-cône et détruit. Tout l’équipage est tué, excepté le capitaine Turlock McNab et le sergent Waymire Mashyane.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Kesenby (Arnt)

N° français | N° allemand
85 - Péril sur Plophos | 195 - Der Sturz des Sternendiktators

Kesenby (Arnt)

Né le |
Décédé le |
Race | Plophosien

C'est un homme de taille moyenne à la calvitie étincelante. Il dégage beaucoup de dureté et de puissance de décision. C'est le commandant en chef de la flotte spatiale de Plophos. Il est devenu partisan des Neutralistes et prend la tête de la révolution sur Plophos en juillet 2329.

Liste des épisodes :


Khan (Tro)

N° français | N° allemand
149 - Le réveil d'un titan | 322 - Ein Gigant erwacht
 | 323 - Die Zeitpolizei
150 - Transgressions temporelles | 324 - Im Nichts gestrandet
151 - Dérive intergalactique | 326 - Gucky und der Golem
154 - De Néréide à Neptune | 333 - Das Meer der Träume
155 - Offensive sur Old Man | 334 - Im Arsenal der Giganten
163 - Projet Paladin | 350 - Robot-Patrouille
 | 351 - Der versklavte Riese
166 - Le karma de Khan | 356 - Ein Zeitpolizist desertiert
 | 357 - Die Arenakämpfer

Khan (Tro)

Né le

Décédé le

Race

Bi-Conditionné ou Gardien Fréquentiel. Il a l'apparence d'un Halutien de quatre mètres dix de haut et plus de trois de large avec la peau d'un noir d'encre. Son énorme tête hémisphérique est dotée de trois yeux à facettes de vingt centimètres de diamètre dont les paupières sont des sortes d'opercules lenticulaires et il arbore un spatiandre rouge. Il porte un symbio-parasite autour du cou avec lequel il communique mentalement. Il pèse dans les vingt-quatre quintaux. Il s'éveille en décembre 2435 après un sommeil de trente-et-un ans et, constatant l'échec des Perlians contre les Terraniens, il décide de passer à l'action. Suite à un accident, son symbio-partenaire est endommagé et il finit par l'arracher complètement. Il se rallie aux Terraniens et accompagne la mission partie porter secours à Perry Rhodan dans M 87. Il meurt d'une dilatation cellulaire explosive peu après son arrivée dans M 87 sous l'effet de la Radiance Bleue.

Liste des épisodes :


Khana (Waxo)

N° français | N° allemand
174 - Le Gardien de l'Intouchable | 372 - Expedition zur verbotenen Welt
 | 373 - In der Todeszone
187 - Ténèbres sur la Terre | 398 - Das Ende der Dolans

Khana (Waxo)

Né le |
Décédé le |
Race | Halutien

C'est le doyen de la planète Haluta en 2436 avec le titre de " Gardien de l'Intouchable ".

Liste des épisodes :


Kharon

N° français | N° allemand
179 - Odyssée pour des nefs perdues | 383 - Die phantastische Reise der FD-4

Kharon

Né le |
Décédé le |
Race | Epsalien

Membre d'équipage du Francis Drake. Il fait aussi parti des membres de la FD4. Il fait parti de l'expédition qui recherche l'emplacement de l'émetteur détecté sur Kouros II.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Kharra

N° français | N° allemand
36 - Recrues pour le Régent | 84 - Rekruten für Arkon

Kharra

Né le

Décédé le

Race

Il réside à Larg en 2044. C'est un négociant en vins. Pour échapper à la conscription arkonide, il est caché par Garak dans les catacombes des arènes de Tagnor.

Liste des épisodes :


Kher

N° français | N° allemand
195 - L'adieu aux Accalauries | 415 - Freunde aus einem fremden Universum

Kher

Né le

Décédé le

Race

En 3432, lieutenant à bord du Pinimara, et responsable de la section de détection.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Khoto (Marly)

N° français | N° allemand
189 - La voie temporelle | 403 - Die Straße der Container

Khoto (Marly)

Né le

Décédé le

Race

Docteur et major de la Défense Solaire. Il a ausculté Shania Moïsseïev après la tentative d'attentat.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Kildering

N° français | N° allemand
113 - La revanche des Régénérés | 251 - Die Armee der Biospalter

Kildering

Ordinateur organique composé de coquillages, six millions d'unités, et construit par les Paddlers. Il est détruit sur la planète Ollura.

Liste des épisodes :


Kilgore (Linton)

N° français | N° allemand
119 - Le transmetteur temporel | 263 - Sieben Stunden Angst

Kilgore (Linton)

Né le |
Décédé le |
Race | Terranien

Membre d'équipage du Krest III emmené à la surface de la planète Vario par un doublon de L'Emir en 2404 ? Il est extrêmement grand et extrêmemnt maigre. A première vue, il paraît triste. C'est un homme très flegmatique. Il a suivi les meilleures écoles de son pays et a toujours été considéré comme un élève au-dessus de la moyenne. Son principal hobby est les tours de prestidigitation. Caporal.

Liste des épisodes :


Kilgore (Tillis)

N° français | N° allemand
195 - L'adieu aux Accalauries | 414 - Der Weltraum-Zirkus

Kilgore (Tillis)

Né le |
Décédé le |
Race | Terranien

Agent spécial de la Défense Solaire. Il est envoyé en mission sur Olympe, pour surveiller l'Artist Queen, et retrouver Lord Zi-Èvuss.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Killarog

N° français | N° allemand
 | 53 - Die Verdammten von Isan

Killarog

Né le |
Décédé le |
Race | Isanien

Habitant du bunker Fenomat sur la planète Isan en 2040. Un des plus jeunes membres du conseil. Un des rares survivants à avoir préservé un minimum de dignité et de décence.

Liste des épisodes :


Kilmacthomas (Don)

N° français | N° allemand
74 - Le piège de glace | 168 -Die Eisfalle

Kilmacthomas (Don)

Né le |
Décédé le |
Race | Terrien

Lieutenant, il est affecté pour sa première mission sur le cuirassé Tristan pour l'opération dans le système de Verth en juin 2327. Il a un visage rond et ouvert, des yeux bleu sombre, et une fossette marquée au menton. Il est mince, mais pas très grand et ses bras sont extraordinairement longs. C'est un spécialiste en analyse de glace. Il est tué sur Verth XIV après être parvenu à prévenir l'état-major que 48 Terriens ont été capturés par des Bleus.

Liste des épisodes :


Kim (Rima)

N° français | N° allemand
Inédit | 172 - Das Geheimnis der heiligen Insel

Kim (Rima)

Né le |
Décédé le |
Race | Trio

Policier, depuis plus de trente ans, dans l'Empire Austral. Après avoir arrêté les survivants de l'Explorateur-5207, il est emmené en otage par eux jusqu'à une antique station de transmetteurs akonide.

Liste des épisodes :


Kimble (Doc)

N° français | N° allemand
94 - Les pyramides pourpres | 214 - Der Kampf um die Pyramiden

Kimble (Doc)

Né le |
Décédé le |
Race | Terranien

Membre d'équipage de la chaloupe C-2 du Mohican qui participe à la bataille de Kahalo en 2400.

Liste des épisodes :


Kin (Aser)

N° français | N° allemand
151 - Dérive intergalactique | 326 - Gucky und der Golem

Kin (Aser)

Né le |
Décédé le |
Race | Bi-Conditionné

Il est en tout point semblable à Tro Khan. Il mesure quatre mètres et demi depuis la plante des pieds jusqu'à son énorme crâne en demi-sphère. Il pèse deux tonnes et demi. La largeur de ses épaules dépasse la hauteur d'un homme moyen. Lui-aussi réveillé par les hyperimpulsions émises par les cristaux-mères, il vient aider Tro Khan en janvier 2436. Lors de l'attaque du Système Solaire fin février, il est capturé par Perish et Cronot Mokart sur la lune Triton et envoyé par transmetteur sur Neptune où il est récupéré par un commando. Il est ensuite incarcéré sur la Lune.

Liste des épisodes :


Kindsom (Dick)

N° français | N° allemand
47 - Le désert des décharnés | 108 - Die Wüste des Todes

Kindsom (Dick)

Né le |
Décédé le |
Race | Terrien

Major, commandant de la frégate Floride en 2103.

Liste des épisodes :


Kitatse (Yuma)

N° français | N° allemand
187 - Ténèbres sur la Terre | 399 - Alarm für die Galaxis

Kitatse (Yuma)

Né le

Décédé le

Race

Lieutenant-colonel du Panto Pea, et commandant en second. C’est un célibataire. Il est gravement blessé lorsque le vaisseau est touché par une onde de choc très importante.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Kirilo (Gord)

N° français | N° allemand
142 - Sur le fil du rasoir | 308 - Grüner Mond über Jelly-City

Kirilo (Gord)

Né le |
Décédé le |
Race | Terranien

Major de l'Astromarine Solaire en poste sur New Luna. De haute taille, il a une allure sportive, les cheveux noirs tirés en arrière. Il a environ 50 ans en 2435. Sous le contrôle des hypno-cristaux, il prend le commandement de l'ultracroiseur I-10.

Liste des épisodes :


Kiritaka (Amsin)

N° français | N° allemand
180 - Le poids des invisibles | 384 - Die Welt der Unsichtbaren

Kiritaka (Amsin)

Né le |
Décédé le | 2437
Race |

Membre d’équipage du Francis Drake. C’est un homme au tempérament violent, mais d’une fiabilité absolue. Il décède de la peste sanguine. Lorsqu’il est emmené sur une civière, celle-ci cède sous le poids. Kiritaka est possédé par un pseudo-Gurrads. Il est de nouveau « tué » par Roi Danton.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Kirkpatrick (Mike)

N° français | N° allemand
55 - Rencontres extragalactiques | 127 - Zwischen den Milchstraßen

Kirkpatrick (Mike)

Né le |
Décédé le |
Race | Terrien

Jeune homme aux cheveux roux avec des taches de rousseur. Membre du service de dépouillement des données à bord de l'OBS-XXI en 2112. Il est considéré par Éric Le Terrible comme quelqu'un de très sûr.

Liste des épisodes :


Kirkpatrick (Yulsman)

N° français | N° allemand
175 - Le spectre du Sepulveda | 374 - Die Macht der Sepulveda
 | 375 - Verschwörung in Andromeda

Kirkpatrick (Yulsman)

Né le |
Décédé le |
Race | Terrien

Colonel du vaisseau Rubicon.

De grande taille, il a une touffe de cheveux rouges et drus qui lui tombe sur le front.

Il découvre, avec le sous-lieutenant Sulihac, le Sepulveda.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Kirnfeld

N° français | N° allemand
194 - Le satellite anti-solaire | 413 - Die Sonnenforscher

Kirnfeld

Né le

Décédé le

Race

Docteur à bord du Sun Dragon.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Kisca (Upper)

N° français | N° allemand
164 - Le repaire des symbiotes | 353 - Brutstation im Pararaum

Kisca (Upper)

Né le |
Décédé le |
Race | Halutien

Venu en aide des Terraniens, il meurt lors de l'opération destinée à détruire la station incubatrice des symbio-partenaires des Bi-Conditionnés en 2436.

Liste des épisodes :


Kishes (Tem)

N° français | N° allemand
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Kishes (Tem)

Né le

Décédé le

Race

En 3433, il est major à bord du croiseur de surveillance Grano, autour de la planète Dernière Chance. Après l’attaque de la planète par Ribald Corello, il prend se dernier en chasse, et est obligé d’abandonner la poursuite après une avarie.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Kiyomi (Koy)

N° français | N° allemand
190 - L'ombre de Corello | 404 - Die Piraten-Lady

Kiyomi (Koy)

Né le

Décédé le

Race

Médecin de bord du Dreadful. Il examine des rescapés de l'Arpège.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Klein (Albrecht)

N° français | N° allemand
1 - Opération Astrée | 2 - Die Dritte Macht
2 - La Terre a peur | 3 - Die strahlende Kuppel
 | 4 - Götterdämmerung
3 - La milice des mutants | 5 - Atom-Alarm
 | 6 - Das Mutantenkorps
4 - Base sur Vénus | 7 - Invasion aus dem All
Inédit | 9 - Hilfe für die Erde
5 - Les vainqueurs de Véga | 10 - Raumschlacht im Wega-Sektor
 | 11 - Mutanten im Einsatz
6 - La forteresse des six lunes | 13 - Die Festung der sechs Monde
8 - Les glaces de Gol | 16 - Die Geister von Gol
9 - Le traître de Tuglan | 19 - Der Unsterbliche
12 - L'empereur de New York | 31 - Der Kaiser von New York
18 - La planète piégée | 42 - Raumschiff Titan funkt SOS
21 - La bataille de Bételgeuse | 48 - Rotes Auge Beteigeuze

Klein (Albrecht)

Né le |
Décédé le |
Race | Terrien

Américain d'origine allemande. Robuste et trapu. Lieutenant des services secrets occidentaux chargé de détruire l'Astrée en 1971. Il passe ensuite au service de la Troisième Force. En 1975, il est capitaine. Il sera ensuite officier de tir de l'Astrée, spécialiste des armes étrangères. En 1984, il est colonel, gouverneur de Galactopolis et chef du gouvernement par intérim en remplacement de Michaël Freyt, devenu commandant du Ganymède.

Liste des épisodes :


Kler-Basaan

N° français | N° allemand
68 - La valeur de la vie | 154 - Der Gehetzte von Aralon

Kler-Basaan

Né le |
Décédé le |
Race | Arra

Vieillard, loueur de bateau à Pasch. Il possède un bateau, le Burast. Il aide Hendrik Vouner quand celui-ci est pourchassé sur Arralon en avril 2326 mais il est arrêté par les services secrets.

Liste des épisodes :


Kmehr

N° français | N° allemand
139 - L'énigme de Old Man | 302 - Gestatten, Gucky und Sohn!

Kmehr

Né le |
Décédé le |
Race | Terranien

Lieutenant sur l'Asbési en 2435.

Liste des épisodes :


Knatterbull (Rex)

N° français | N° allemand
44 - Le caboteur cosmique | 101 - Der Weltraum-Tramp

Knatterbull (Rex)

Né le |
Décédé le |
Race | Terrien

Il a un nez aplati de boxeur et un visage grêlé à l'air patibulaire, mais ses yeux affiche une bonté qui contraste avec son aspect. C'est le second de Graybound à bord du Lézard en 2102.

Liste des épisodes :


Ko-Antin

N° français | N° allemand
118 - La machine de Multika | 262 - Der Meisterplan

Ko-Antin

Né le |
Décédé le |
Race | Téfrodien

Commandant du vaisseau Susama qui piège le Krest III en 2404, piège qui va le projeter dans le passé. C'est un homme de haute taille, mince et bien charpenté. Ses cheveux noirs coupés court donnent une expression intense à ses yeux bleus, tout comme son menton volontaire. Il meurt quand son vaisseau s'écrase sur Vario.

Liste des épisodes :


Koczon (Natrim)

N° français | N° allemand
177 - Sur les traces du passé | 379 - Das Tor zur Hölle
178 - Le legs des Lémuriens | 380 - Das Zeitkommando

Koczon (Natrim)

Né le |
Décédé le | 2436
Race | Lémurien

C’est un scientifique lémurien, dernier survivant des 100 membres qui avait été placé à l’intérieur d’un hyperchamp, en état de stase hyperénergétique, il y a 10 000 ans.

C’est un homme à la peau brune, au cheveux blancs, et hyperphysicien

Il propose à Perry Rhodan de retourner dans le passé afin d’anéantir le vaisseau maahk.

Après sa sortie de stase, son état empire petit à petit. Lorsque Rhodan revient du passé, mission accomplie, il ne peu que constater la fin imminente de Natrim.

Il décède après avoir remis une multitude de documents et plans au Stellarque, notamment les plans d’un transmetteur temporel, que Rhodan détruit.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Kody

N° français | N° allemand
73 - Le labyrinthe d'Eysal | 166 - Im Labyrinth von Eysal

Kody

Né le |
Décédé le |
Race | Bleu Apaso

Il est capturé sur Eysal et trahit les coordonnées d'Apas avant de mourir lors d'une opération.

Liste des épisodes :


Koenig

N° français | N° allemand
112 - L'ingénieur intergalactique | 249 - Der Geist der Maschine

Koenig

Né le |
Décédé le |
Race | Terranien

Lieutenant-colonel, commandant de la base de Calife en 2402. Il n'est pas très grand mais solidement bâti. Ses cheveux touffus sont d'un blond très clair.

Liste des épisodes :


Koko

N° français | N° allemand
75 - Les sauveteurs Sigans | 169 - Die kleinen Männer von Siga
 | 173 - Unternehmen Nautilus

Koko

Microrobot travaillant avec Lemy Danger. Il possède le cerveau positronique le plus petit de la Galaxie.

Liste des épisodes :


Komo (Alus)

N° français | N° allemand
197 - La catalyse de l'instable | 419 - Konferenz der Verräter

Komo (Alus)

Né le

Décédé le

Race

En 3433, responsable d'un commando de débarquement sur Prêcheur, chargé d'escorter Perry Rhodan jusqu'à la salle de conférence.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Komura (Aki)

N° français | N° allemand
191 - Défi à l'antimatière | 407 - Das neue Element

Komura (Aki)

Né le | 3368
Décédé le |
Race |

Prospecteur Cosmique. Il fait partie d'un groupe d'exploration charger d'emprunter du matériel à l'Astromarine Solaire.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Konitzki (Owe)

N° français | N° allemand
140 - Sur la piste des hypno-cristaux | 305 - Die Stunde der Hypno-kristalle
171 - Les Constructeurs du Centre | 367 - Im Zentrum der Riesensonne
184 - Les spectres verts | 392 - Das Schiff der grünen Geister

Konitzki (Owe)

Né le |
Décédé le |
Race | Terranien

Major sur le Krest IV en 2435, chef de la centrale de détection. C'est un géant aux cheveux blonds. Il passe auprès de ses collègues pour quelqu'un de bourru et d'entêté.

Liste des épisodes :


Konstantin (Art)

N° français | N° allemand
79 - La sylve sanguinaire | 182 - Drei von der galaktischen Abwehr

Konstantin (Art)

Né le | 2296
Décédé le |
Race | Terrien

Il est marié depuis 2322. Il est grand et calme. Il est né sur la Terre. Agent de la Défense Galactique en mission sur Plophos en 2328 en tant que chef de la police de la ville de Quatre-Rivières. Il possède un réseau de deux cents agents sur toute la planète. Il est tué en cherchant à libérer un de ses agents, mais après avoir réussi à prévenir la Terre que Perry Rhodan est toujours en vie.

Liste des épisodes :


Konstantin (Rhona)

N° français | N° allemand
79 - La sylve sanguinaire | 182 - Drei von der galaktischen Abwehr

Konstantin (Rhona)

Né le | 2304
Décédé le |
Race | Plophosienne

Épouse d'Art Konstantin sur Plophos en 2328. Elle est née sur Plophos, faisant partie de la onzième génération de colons. Elle est grande, avec les cheveux longs, blond-roux. Elle est mariée depuis 2322.

Liste des épisodes :


Kontar

N° français | N° allemand
121 - L'agent atemporel |

Kontar

Né le |
Décédé le |
Race | Téfrodien

Sergent. Membre du personnel d'une station téfrodienne dans Andromède. Il est tué après avoir tenté d'arrêter des Terriens.

Liste des épisodes :


Kontemer (Kelo)

N° français | N° allemand
86 - Le déclin du dictateur | 196 - Planet der letzten Hoffnung

Kontemer (Kelo)

Né le |
Décédé le |
Race | Plophosien

Physicien, c'est un petit homme aux cheveux blancs et aux yeux perçants. Il travaille sur Dernière Chance en juillet 2329, il a des activités révolutionnaires.

Liste des épisodes :


Kopenziack (Aldo)

N° français | N° allemand
71 - Rébellion sur Euhja | 161 - Vier von der USO

Kopenziack (Aldo)

Né le |
Décédé le |
Race | Terrien

Lieutenant, agent de l'O.M.U.. Il fait partie de l'équipe partie espionner un annélicère sur la planète Euhja en décembre 2326. Il est trapu.

Liste des épisodes :


Kor (Rels)

N° français | N° allemand
151 - Dérive intergalactique | 326 - Gucky und der Golem

Kor (Rels)

Né le |
Décédé le |
Race | Bi-Conditionné

Il est en tout point semblable à Tro Khan. Lui-aussi réveillé par les hyperimpulsions émises par les cristaux-mères, il vient aider Tro Khan en janvier 2436. Il est tué quand les Terraniens utilisent pour la première fois l'équipement D.p.F. en février.

Liste des épisodes :


Korhu (Neïman)

N° français | N° allemand
188 - L'Humanité au crépuscule | 401 - Aufbruch ins All

Korhu (Neïman)

Né le |
Décédé le |
Race | Saparien

Membre d'équipage du vaisseau Vanguard. Il est ingénieur et cybernéticien, et avait apporté beaucoup d'idées lors de la construction du vaisseau.

Il participe à l'exploration de Firmer, lorsque le vaisseau, resté en orbite, est détruit. Neïman décide alors de tenter sa chance tout seul, et abandonne ses camarades sur Firmer. La navette est aussi détruite, par le même procédé que le vaisseau.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Kornoff

N° français | N° allemand
203 - À l'aube de Lémuria | 424 - Im Zeitstrom verschollen

Kornoff

Né le

Décédé le

Race

En 3433, hyperphysicien sur l’île de Viti Levu.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Korom-Khan (Elas)

N° français | N° allemand
188 - L'Humanité au crépuscule | 401 - Aufbruch ins All
189 - La voie temporelle | 402 - UFOs in der Galaxis
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten
196 - Face au Supermutant | 416 - Der Supermutant
 | 417 - Attentat auf die INTERSOLAR
197 - La catalyse de l'instable | 419 - Konferenz der Verräter
198 - Énigmes du passé | 420 - Die Rätsel der Vergangenheit
199 - Les ludions du temps | 423 - Sonderkommando Atlan
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Korom-Khan (Elas)

Né le | 3383
Décédé le |
Race | Terranien

Il a quarante-huit ans en 3431, est colonel et officier supérieur responsable de l'Intersolaire. Il est originaire du Pakistan. Il a les cheveux noirs et la peau sombre.

C'est un homme qui prend ses décisions rapidement, et qui les mets aussitôt à exécution.

Il pilote le vaisseau à l'aide d'une résille T.R.E.S.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Korpan (Janos)

N° français | N° allemand
181 - Pont entre les nuages | 387 - Spur zwischen den Sternen

Korpan (Janos)

Né le

Décédé le

Race

Membre d’équipage du Carthage, il est biochimiste. Il participe à l’expédition de la planète Glouton, ou il trouve la mort.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Korpel

N° français | N° allemand
121 - L'agent atemporel | 267 - Rückkehr in die Gegenwart

Korpel

Valet de Frasbur, agent des Maîtres Insulaires en 49 988 avant J.C. Il mesure à peine cinq pieds de haut. Ses membres et son corps, plutôt graciles, sont déformés par une grosse bosse latérale au dos et un crâne d'une largeur démesurée. Ses yeux noirs, profondément enfoncés, émergent à peine des mèches broussailleuses de cheveux noirs qui lui masquent le front. Sa bouche aux lèvres en lame de couteau paraissent en permanence tordues par un rictus démoniaque. Son nez, disproportionné, descend jusqu'au milieu de la bouche. Il s'habille exclusivement de vêtements démodés. Ses pantalons courts sont enveloppés de bandes au-dessus des chevilles et ses chaussures se terminent en pointes relevées. Il porte une cape, fixée par une grosse broche émaillée, et une chemise blanche à ruches. Une pendentif en forme de faucille bringuebale à la grosse chaîne en or qu'il porte autour du cou. Il ne s'en sépare jamais, même pour dormir. Son âge est indéterminé. Il est extrêmement intelligent et a été confié à Frasbur par les Maîtres Insulaires. Il est issu d'une planète au centre d'Andromède dont les Maîtres Insulaires ont exterminé la population. Son espérance de vie atteint cent mille années terrestres. Il éprouve une haine viscérale envers les Andromédans. Il est tué par l'activation de son micro-récepteur par les Maîtres Insulaires.

Liste des épisodes :


Kosnow (Piotr)

N° français | N° allemand
1 - Opération Astrée | 2 - Die Dritte Macht
2 - La Terre a peur | 3 - Die strahlende Kuppel
 | 4 - Götterdämmerung
3 - La milice des mutants | 6 - Das Mutantenkorps
7 - La quête cosmique | 14 - Das galaktische Rätsel

Kosnow (Piotr)

Né le |
Décédé le |
Race | Terrien

Russe, il a les cheveux blonds coupés très courts, brillant au soleil comme un chaume dru. Il est large d'épaules et trapu. Agent des services secrets russes chargé de détruire l'Astrée en 1971. Il passe ensuite au service de la Troisième Force. Il fume des cigarettes. Général de division de la Défense Solaire en 2040.

Liste des épisodes :


Kosselov (Ivan Martynovitch)

N° français | N° allemand
1 - Opération Astrée | 2 - Die Dritte Macht
2 - La Terre a peur | 3 - Die strahlende Kuppel
 | 4 - Götterdämmerung
3 - La milice des mutants | 5 - Atom-Alarm
5 - Les vainqueurs de Véga | 10 - Raumschlacht im Wega-Sektor

Kosselov (Ivan Martynovitch)

Né le |
Décédé le |
Race | Terrien

Russe. Chef des services secrets russes en 1971. C'est un homme mince au visage impassible.

Liste des épisodes :


Kossick (Jan)

N° français | N° allemand
185 - Des Bestians aux Ulebs | 394 - Die Bestie erwacht

Kossick (Jan)

Né le

Décédé le

Race

Technicien à bord du Scendala. C’est un homme patient lorsqu’il travaille, notamment sur les générateurs.

Il est tué par le Bestian ramené à bord du Scendala.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Kostra-Nor

N° français | N° allemand
99 - La cinquième colonne | 224 - Agenten gegen das Imperium

Kostra-Nor

Né le |
Décédé le |
Race | Arra

Spécialiste de la peste du Centre en 2401. Ses yeux sont profondément enfoncés dans son visage taillé en lame de couteau.

Liste des épisodes :


Kotranow (Pawel)

N° français | N° allemand
92 - Héros de l'horreur | 210 - Auf den Spuren der CREST

Kotranow (Pawel)

Né le | 2364
Décédé le |
Race | Terranien

Colonel. Il est blond, mesure un mètre quatre-vingt-dix et a les yeux bleus. Commandant des vaisseaux Prométhée en 2400/2401.

Liste des épisodes :


Kottena (Ern)

N° français | N° allemand
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten

Kottena (Ern)

Né le

Décédé le

Race

Galaxie d'origine

Paramécanicien, directeur de la clinique ont sont soignés les mutants victimes de la crise de la Première Genèse. Il est tué par Tako Kakuta lors de la Crise de la Seconde Genèse en 2909.

Liste des épisodes :


Kowski (Jan)

N° français | N° allemand
179 - Odyssée pour des nefs perdues | 383 - Die phantastische Reise der FD-4

Kowski (Jan)

Né le

Décédé le

Race

Membre d'équipage du Francis Drake. C'est un physicien. Il embarque dans la FD4 pour aller chercher du secours sur Terre, suite à l'attaque du Francis Drake sur Sherrano.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Krantar

N° français | N° allemand
137 - Le sacrifice suprême | 299 - Am Ende der Macht

Krantar

Créature vivant sur la planète Tamanium. C'est un être simiesque au crâne en forme d'obus. Il est tué par Mirona Thetin.

Liste des épisodes :


Krash-Ovaron

N° français | N° allemand
89 - Planète de pénitence | 203 - Die Stadt der Verfemten

Krash-Ovaron

Né le |
Décédé le |
Race | Irutien

Voyant le moment de la ponte arrivée, il s'en prend aux Terraniens venus sur Thora en 2400. Ceux-ci lui laissent la chaloupe C-5 pour qu'il ponde.

Liste des épisodes :


Kravilmaeg (Javeen)

N° français | N° allemand
173 - Traîtres en série | 370 - Verrat auf OLD MAN

Kravilmaeg (Javeen)

Né le |
Décédé le |
Race | Rumalien

Spécialiste de l'O.M.U. il se fait passer pour un espion auperès des services akonides, occupant un poste de diplomate sur la bpaknète Durham. C'est un homme grand et mince, aux gestes mesurés et à la voix calme. En tant que diplomate considéré, il peut se déplacer pratiquement sans problèmes dans la zone d'influence toute proche de l'Empire Solaire afin d'y exercer ses activités d'agent des Akonides. En réalité, le matériel et les documents que le spécialiste de l'O.M.U. remet aux mains de ses commanditaires sont plus ou moins dénués de valeur et ne servent qu'à affermir sa position. À l'inverse cependant, Kravilmaeg ne cesse de relayer à l'O.M.U. des secrets politiques et militaires importants en provenance du camp ennemi.

Liste des épisodes :


Kraysh (Ferro)

N° français | N° allemand
94 - Les pyramides pourpres | 214 - Der Kampf um die Pyramiden

Kraysh (Ferro)

Né le |
Décédé le |
Race | Terranien

Colonel, commandant du Mohican qui participe à la bataille de Kahalo en 2400.

Liste des épisodes :


Krefenbac (Hunts)

N° français | N° allemand
44 - Le caboteur cosmique | 100 - Der Zielstern

Krefenbac (Hunts)

Né le |
Décédé le |
Race | Terrien

Colonel, second de la Magicienne en 2102 puis du Duc-de-Fer. Mélancolique et long comme un jour sans pain, il semble perpétuellement endormi.

Liste des épisodes :


Krest de Zoltral

N° français | N° allemand
1 - Opération Astrée | 1 - Unternehmen STARDUST
 | 2 - Die Dritte Macht
2 - La Terre a peur | 3 - Die strahlende Kuppel
 | 4 - Götterdämmerung
3 - La milice des mutants | 5 - Atom-Alarm
 | 6 -Das Mutanten-Korps
4 - Base sur Vénus | 7 - Invasion aus dem All
 | 8 - Die Venusbasis
Inédit | 9 - Hilfe für die Erde
5 - Les vainqueurs de Véga | 10 - Raumschlacht im Wega-Sektor
 | 11 - Mutanten im Einsatz
6 - La forteresse des Six-Lunes | 12 - Das Geheimnis der Zeitgruft
 | 13 - Die Festung der sechs Monde
7 - La quête cosmique | 14 - Das galaktische Rätsel
 | 15 - Die Spur durch Zeit und Raum
8 - Les glaces de Gol | 16 - Die Geister von Gol
 | 17 - Planet der sterbenden Sonne
9 - Le traître de Tuglan | 18 - Die Rebellen von Tuglan
 | 19 - Der Unsterbliche
Inédit | 20 - Venus in Gefahr
Inédit | 22 - Thoras Flucht
10 - Le maître des mutants | 25 - Der Overhead
Inédit | 27 - Im Banne des Hypno
11 - Le piège à pirates | 28 - Der kosmische Lockvogel
 | 29 - Die Flotte der Springer
12 - L'empereur de New York | 30 - Tifflor der Partisan
 | 31 - Der Kaiser von New York
14 - Mutants en mission | 34 - Levtan,der Verräter
16 - A l'assaut d'Arkonis | 38 - Vorstoß nach Arkon
 | 39 - Die Welt der drei Planeten
17 - La menace des Moofs | 40 - Aktion gegen Unbekannt
 | 41 - Der Partner des Giganten
18 - La planète piégée | 42 - Raumschiff TITAN funkt SOS
19 - Les méduses de Moofar | 44 - Der Mensch und das Monster
 | 45 - Seuchenherd Aralon
20 - Les grottes de Gom | 46 - Geschäfte mit Arkon-Stahl
21 - La bataille de Bételgeuse | 48 - Rotes Auge Beteigeuze
28 - La citadelle cachée | 67 - Zwischenspiel auf Siliko V
Inédit | 99 - Ein Freund der Menschen

Krest de Zoltral

Né le |
Décédé le |
Race | Arkonide

Premier Savant du Conseil des Sages, il appartient à la dynastie souveraine d'Arkonis, les Zoltral, avant qu'elle ne soit destituée par le Régent. Il est svelte, très grand avec un front haut, noblement bombé. Ses prunelles sont couleur rubis et ses cheveux sont pâles argentés. Il a les sourcils blancs. Ses mains sont très fines. Il se départit rarement de son calme et arbore la sagesse et la résignation des trop vieilles races. Il est malade, souffrant de leucémie, mais il en est guéri grâce au docteur Haggard. Il possède des facultés de télépathie qu'il utilise rarement.

Il est le chef scientifique de l'expédition arkonide partie à la recherche de la planète de la vie éternelle. Il rencontre Perry Rhodan en 1971 lors du vol de l'Astrée. Il comprend tout de suite son potentiel et en fait l'héritier de l'empire arkonide. Son retour sur Arkonis étant impossible à cause du Régent, il reste sur Terre.

Voyant sa fin arriver en 2045, il décide de passer ses derniers jours sur une planète tranquille, le Monde de Krest, dans le système d'Ufgar. Il est toutefois contraint de lutter contre trois Unitairs criminels avant de rendre son dernier souffle. Une statue à son image est érigée sur un parc à Terrania, l'oeuvre du sculpteur Mangelman.

Liste des épisodes :


Kro'artrurth

N° français | N° allemand
124 - Le seigneur de Sadlor | 273 - Unter den Gletschern von Nevada

Kro'artrurth

Né le |
Décédé le |
Race | Lémurien

Habitant de la ville de Sadlor en - 49 488 avant JC. C'est un Déviant. Il a un menton carré, très développé, avec un visage fin et sillonné par de petites rides presque invisibles.

Liste des épisodes :


Krueger (Gil)

N° français | N° allemand
73 - Le labyrinthe d'Eysal | 166 - Im Labyrinth von Eysal

Krueger (Gil)

Né le |
Décédé le |
Race | Terrien

Membre de l'équipe de scientifiques enquêtant sur le labyrinthe d'Eysal.

Liste des épisodes :


Kruukh

N° français | N° allemand
29 - Les traquenards du temps | 65 - Ein Hauch Ewigkeit

Kruukh

Né le |
Décédé le |
Race | Kruukh

Envoyé par les Droufs sur la Sambo en juillet 2041 pour prendre contrôle de son équipage mais André Lenoir le met hors d'état de nuire.

Liste des épisodes :


Kudjali (Ahmed)

N° français | N° allemand
194 - Le satellite anti-solaire | 413 - Die Sonnenforscher

Kudjali (Ahmed)

Né le

Décédé le

Race

Neurochirurgien. Habitant sur la planète Olympe. Pahul Jinza (alias Vario-500) à « racheté » le neurochirurgien à un réseau de trafic d’êtres humains, et lui avait rendu la liberté.

Depuis il sert fidèlement Pahul Jinza

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Kule-Tats

N° français | N° allemand
60 - Médiation protoplasmique | 136 - Bestien der Unterwelt

Kule-Tats

Né le |
Décédé le |
Race | Arra

Expert en cybernétique extragalactique, biologiste et cosmomédecin. Il est grand et sec, avec des yeux proéminents faisant penser à une grenouille. Il collabore avec Van Moders a qui il a fourni deux échantillons de protoplasmes suite à son évasion de la planète Afzot avec un commando terrien en 2113.

Liste des épisodes :


Kuli (Hajo)

N° français | N° allemand
92 - Héros de l'horreur | 209 - Im Banne der Scheintöter

Kuli (Hajo)

Né le |
Décédé le |
Race | Illusionniste

Il rencontre L'Émir, Melbar Kasom et Icho Tolot en 2400 quand le Krest II se retrouve dans l'Étage Jaune du Monde de l'Horreur. Il les aide à résoudre le conflit entre les siens et les Terriens.

Liste des épisodes :


Kulman (Jost)

N° français | N° allemand
27 - Le poids du passé | 61 - Der Robot-Spion

Kulman (Jost)

Né le |
Décédé le |
Race | Terrien

Mutant, il est capable de régler sa vue à son gré. Il peut distinguer les objets les plus minuscules. En mission sur Swoofon en 2040, il est conditionné par des Francs-Passeurs sous les ordres du Régent pour introduire un espion-robot sur le Drusus. Il participe ensuite à une mission sur Swoofon pour s'emparer des plans de l'anticompensateur de structure.

Liste des épisodes :


Kulu (Tschaï)

N° français | N° allemand
138 - Au coeur de la démesure | 300 - Alarm im Sektor Morgenrot
167 - Les pirates de Parjar | 359 - Die Korvette der Todeskandidaten

Kulu (Tschaï)

Né le |
Décédé le | juin 2436
Race | Terranien

Afro-terranien à peau noire. Major, chef de la Troisième Flottille de chaloupes du Krest IV en 2435. C'est un athlète d'1,90 mètres. Il porte des cicatrices tribales boursouflées. Projeté sur la planète Firestone par le gorille Jefferson en février 2436, il est dédoublé et c'est sa copie qui rentre sur le Krest IV. Suite à la rencontre entre le Druis Agen Thrumb et les Halutiens à bord du Krest IV en mars 2436, son corps se consume entièrement. Il est livré à l'espace et attiré par une forteresse où l'Alph les régénère. Le processus s'emballe et il se met à grandir de façon démesurée, échappant aux lois de la physique. Il fusionne finalement avec son corps d'origine et revient à bord du Krest IV après avoir obtenu de l'Alph la livraison du Minhau. Il est chrétien .Il trouve la mort quand la corvette KC-21 plonge dans un soleil pour empêcher le Krest IV d'être contaminé par des virus infiltrés par le Druisant Kibosh Baïwoff.

Liste des épisodes :


Kunutson (Knud)

N° français | N° allemand
190 - L'ombre de Corello | 405 - Die Marionetten von Astera

Kunutson (Knud)

Né le

Décédé le

Race

Chef de la Défense Solaire sur la planète Astéra. Il lance une alerte lorsque des oiseaux prennent un comportement étrange.

Il aide Perry Rhodan, débarqué incognito sur la planète, à résoudre ce problème.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Kurohara (Burdsal)

N° français | N° allemand
179 - Odyssée pour des nefs perdues | 383 - Die phantastische Reise der FD-4
181 - Pont entre les Nuages | 386 - Hilfe von Sol

Kurohara (Burdsal)

Né le |
Décédé le |
Race | Etrusien

Membre d’équipage du Francis Drake et para-transplanté.

Suite à l’attaque du Francis Drake dans le système de Sherrano, sur ordre de Rasto Hims, il part avec Bert Olbrich et Hender Faro, à bord de la FD4, pour aller chercher du secours sur Terre.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Kusenbrin (Joal)

N° français | N° allemand
128 - Iago l'innocente | 282 - Die Spur zu Jagos Stern

Kusenbrin (Joal)

Né le |
Décédé le |
Race | Terrien

Lieutenant-colonel, il gère la colonie de Iago III en 2404. Il a les cheveux blonds et un visage très mince qui trahit une grande énergie et un esprit résolu.

Liste des épisodes :


Kusumi (Ataro)

N° français | N° allemand
188 - L'Humanité au crépuscule | 401 - Aufbruch ins All
189 - La voie temporelle | 402 - UFOs in der Galaxis
191 - Défi à l'antimatière | 407 - Das neue Element
196 - Face au Supermutant | 416 - Der Supermutant
 | 417 - Attentat auf die INTERSOLAR
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Kusumi (Ataro)

Né le |
Décédé le |
Race | Terranien

Major à bord de l'Intersolaire. Il travaille à la centrale de détection.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Kutlos

N° français | N° allemand
50 - Les dieux oubliés | 114 - Rufer aus der Ewigkeit

Kutlos

Né le |
Décédé le |
Race | Anti

Grand prêtre de Saos en 2103. Il est émacié, d'une raideur impressionnante, avec le visage hâve. Il applique à la lettre les ordres du Grand Bâalol. Contraint à s'engager dans une partie de Paloot lors des combats sur Saos, il finit par trouver la mort.

Liste des épisodes :


Kuttner (Berl)

N° français | N° allemand
128 - Iago l'innocente | 282 - Die Spur zu Jagos Stern

Kuttner (Berl)

Né le |
Décédé le |
Race | Terrien

Colon de la planète Iago III en 2404. Il possède une ferme mais préfère la chasse et l'exploration. Il découvre une base des Maîtres Insulaires mais est capturé. Il est ensuite libéré par L'Émir.

Liste des épisodes :


Kytoma

N° français | N° allemand
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Kytoma

Né le

Décédé le

Race

En 3433, Alaska Saedeleare découvre cette petite fille, aveugle, sur la planète Gevonia. Elle est vraisemblablement parastabilisée ce qui lui permet d’échapper à l’emprise de Ribald Corello.

Elle prédit à Alaska qu’ils se reverront un jour.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Perso L

Liste des personnages - L

111 personnages

L'Émir | Leboeuf | Lobbyhuvos
L'Ermite (Hank) | Lee (Tonga) | Lobson (Gérard)
Laar | Lee (Waren) | Loden (Emmet)
Laas (Menke) | Legarth (Spencer) | Lodge (Ken)
Labkaus | Lehmann (S.) | Lofko
LaCosta (Guerr) | Leitmeritz (Bencraft) | Lofton
Lacuert (Trec) | Lemmon (Frank) | Log
Ladd (Kelly) | Lempart de Fere-Khar | Logan (Ernie)
Laffitte (Sy) | Leneck (Shazam) | Longline
Lafzar (Ekhum) | Lenn (Harper) | Lonnard
Lagrange (Poem) | Lennon | Loodey (Ran)
Lallier (Marc) | Lenoir (André) | Loopers (Keynz)
Lamarre (Nino) | Lenzer (Phil) | Loorn
Lamely (Tomas) | Leroy (Hauka) | Lord Zi-Èvuss
Lamon (l'Ancien) | Leroyx | Losar (Lope)
Landon (Style) | Lerville (Peet) | Loskell (Flan)
Landry (Ron) | Les Mirettes | Lossoshér
Langmuir (Dynah) | Lester | Lothram (Burgener)
Lansbury | Lesurs | Lounsar (Cowl)
Larall (Antony) | Lethos (Tengri) | Loynssnar
Larchik | Levier (Warren) | Lub
Largath | Levinsky (Boris) | Lubkov (Franklin)
Larkaat | Levtan | Lubold (Charles)
Lastron (Haiker) | Leyden (Tyll) | Lucca
Lathar (Egan) | Li | Ludov (Wayre)
Lathon | Li-Tschaï-Tung | Lugastra (Sih)
Latner (Pulso) | Lieber (Joseph) | Lujan
Lauer (Ronson) | Ligett (Whiley) | Luklein (Joe)
Laughlin | Ligzuta (Omarin) | Lumbic (Dave)
Laurensen (Pitter) | Lin (Tscho) | Lun (Saar)
Lavante | Linsner-Kiess (Balto) | Lund (Wilmar)
Lawrence (Jeanette) | Lippman (Sid) | Luper (Hine)
Lchox | Lister (Carl) | Lustikov (Vladimir)
Le-clerk | Liszog | Luther
Le Fort (Martin) | Liumbwe (Joshua) | Lyassev (Reginald)
Le Terrible (Éric) | Lko (Ror) | Lyder (Marnos)
Leban (Rolff) | Lloyd (Fellmer) | Lyman (Max)

Présentation © 2002-2003 by Aramis & Guevara


L'Émir

N° français | N° allemand
9 - Le traître de Tuglan | 18 - Die Rebellen von Tuglan
 | 19 - Der Unsterbliche
Inédit | 22 - Thoras Flucht
10 - Le maître des mutants | 26 - Duell der Mutanten
Inédit | 27 - Im Banne des Hypno
12 - L'empereur de New York | 30 - "Tifflor, der Partisan"
13 - L'étoile en exil | 33 - Eiswelt in Flammen
14 - Mutants en mission | 35 - Im Land der Götter
15 - L'offensive d'oubli | 36 - Die Seuche des Vergessens
 | 37 - Ein Planet spielt verrückt
16 - A l'assaut d'Arkonis | 39 - Die Welt der drei Planeten
17 - La menace des Moofs | 40 - Aktion gegen Unbekannt
 | 41 - Der Partner des Giganten
18 - La planète piégée | 42 - Raumschiff TITAN funkt SOS
19 - Les méduses de Moofar | 44 - Der Mensch und das Monster
 | 45 - Seuchenherd Aralon
20 - Les grottes de Gom | 46 - Geschäfte mit Arkon-Stahl
21 - La bataille de Bételgeuse | 48 - Rotes Auge Beteigeuze
 | 49 - Die Erde stirbt

N° français | N° allemand
23 - Le sérum de survie | 52 - Der falsche Inspekteur
Inédit | 53 - Die Verdammten von Isan
22 - L'Amiral d'Arkonis | 54 - Der Zweikampf
24 - Le spectre du surmutant | 56 - Die Toten leben
26 - L'invasion des invisibles | 58 - Attacke aus dem Unsichtbaren
27 - Le poids du passé | 61 - Der Robot-Spion
28 - La citadelle cachée | 63 - Die Mikro-Techniker
29 - Les traquenards du temps | 65 - Ein Hauch Ewigkeit
31 - L'agonie d'Atlantis | 70 - Die letzten Tage von Atlantis
33 - Les soleils de Siamed | 76 - Unter den Sternen von Druufon
34 - L'errant de l'éternité | 77 - In den Fesseln der Ewigkeit
35 - La revanche du régent | 80 - In den Höhlen der Druuf
42 - L'arche des aïeux | 81 - Raumschiff der Ahnen
36 - Recrues pour le Régent | 82 - Schach dem Universum
Inédit | 83 - "Hallo Topsid, bitte melden !"
36 - Recrues pour le Régent | 84 - Rekruten für Arkon
37 - Le prix du pouvoir | 85 - Kampfschule Naator
38 - La déroute des Droufs | 88 - Der Fall Kolumbus
39 - Rhodan renie Rhodan | 89 - Guckys große Stunde
 | 90 - Atlan in Not
40 - L'Immortel et les Invisibles | 91 - Ernst Ellerts Rückkehr
42 - L'arche des aïeux | 94 - Die flammende Sonne
40 - L'Immortel et les Invisibles | 95 - Himmel ohne Sterne
43 - Alerte aux Antis | 96 - Der Anti
 | 97 - Preis der Macht
46 - Le barrage bleu | 98 - Entfesselte Gewalten

N° français | N° allemand
44 - Le caboteur cosmique | 100 - Der Zielstern
 | 101 - Der Weltraum-Tramp
45 - La flotte fantôme | 103 - Das Plasma-Ungeheuer
 | 105 - Die Geisterflotte
47 - Le désert des décharnés | 109 - Der Blockadering um Lepso
51 - L'aventure akonide | 116 - Duell unter der Doppelsonne
 | 117 - Die gestohlene Raumflotte
Inédit | 119 - Saat des Verderbens
Inédit | 120 - Der Planet Mechanica
52 - Mannes éphémères | 121 - Das Erbe der Echsen
53 - Complots arkonides | 123 - Saboteure in A-1
55 - Rencontres extragalactiques | 126 - Die Schatten greifen an
56 - La mort de Mécanica | 128 - Mörder aus dem Hyperraum
 | 129 - Atombrand auf Mechanica
57 - La captif du futur | 130 - Freiwillige für Frago
58 - La bataille de Panotol | 132 - Die Macht der Unheimlichen
 | 133 - "Roboter, Bomben und Mutanten"
59 - Les astres noirs | 134 - Die Kanonen von Everblack
 | 135 - Wächter in der Einsamkeit
60 - Médiation protoplasmique | 137 - Sturm auf die Galaxis
61 - Opération Surprise | 138 - Risiko unendlich groß
 | 139 - Die Laurins kommen!
62 - Prisonnier du plasma | 140 - Ein Toter soll nicht sterben
63 - Le Monde-aux-cent-soleils | 142 - Agenten der Vernichtung
64 - Le planétoïde hantée | 147 - Amoklauf der Maschinen
65 - Le combat des cent-soleils | 149 - Kampf um die Hundertsonnenwelt

N° français | N° allemand
66 - Menace sur les mutants | 151 - Signale der Ewigkeit
69 - Le fléau de la galaxie | 157 - Explorer in Not
 | 158 - Die Geißel der Galaxis
70 - Le miroir de molkex | 159 - "Gucky, der Großwildjäger"
72 - La métamorphose du molkex | 163 - Das zweite Imperium
Inédit | 170 - Im Dschungel der Sterne
77 - L'effondrement d'un empire | 176 - In letzter Minute
 | 177 - Der Untergang des 2. Imperiums
80 - Guérilla sur Greendoor | 184 - Gucky und die Blaue Garde
83 - Mulots en mission | 189 - Die Expedition der Mausbiber
87 - Arkonis assassiné | 199 - Arkons Ende

N° français | N° allemand
88 - A l'assaut d'Andromède | 200 - Die Straße nach Andromeda
89 - Planète de pénitence | 203 - Die Stadt der Verfemten
Inédit | 204 - Das Drung
90 - Les gardiens des galaxies | 205 - Der Wächter von Andromeda
91 - La guerre du gel | 207 - Die 73. Eiszeit
 | 208 - Die blauen Herrscher
92 - Héros de l'horreur | 209 - Im Banne der Scheintöter
97 - Téléporteurs dans les ténèbres | 219 - Teleporter Achtung!
 | 220 - Der Tod von den Sternen
99 - La cinquième colonne | 224 - Agenten gegen das Imperium
101 - Invasion interdite | 227 - Der Duplo und sein Schatten
102 - L'armada akonide | 229 - Feind aus fremder Galaxis
103 - Les astéroïdes d'Androbêta | 232 - Die Zeitfalle
104 - Le satellite secret | 233 - Geheimsatellit Troja
106 - Les soeurs stellaires | 238 - Der Geleitzug ins Ungewisse
107 - La ville vitrifiée | 239 - Welt unter heißer Strahlung
109 - La sphère spatiotemporelle | 244 - Die Kugel aus Zeit und Raum
110 - La station de Saar Lun | 245 - Notruf aus dem Nichts
 | 246 - Kontrollstation Modul
111 - Le messager des Maîtres | 247 - Der Herr der Androiden
 | 248 - Unter Einsatz seines Lebens
113 - La revanche des Régénérés | 251 - Die Armee der Biospalter
 | 252 - Die Welt der Regenerierten
114 - L'être d'Emeraude | 254 - Die Geistersonne
115 - Tempête sur Téfrod | 255 - Sperrzone Andromeda
 | 256 - Im Reich der Zentrumswächter
116 - Les mercenaires des Maîtres | 257 - Der Dreitöter
 | 258 - Der Mikro-Henker
117 - Le robot qui rit | 259 - Der unheimliche Roboter
118 - La machine de Multika | 262 - Der Meisterplan
119 - Le transmetteur temporel | 263 - Sieben Stunden Angst
120 - Les temples de Tarak | 266 - Die Tempel von Darak
121 - L'agent atemporel | 268 - Stoßtrupp in Zeit und Raum
122 - L'Émir et l'éternité | 269 - Jagd auf den Zeitagenten
124 - Le seigneur de Sadlor | 274 - Zwischen Feuer und Eis
126 - La piste parapsychique | 277 - Befehle aus der 5. Dimension
 | 278 - In geheimer Mission auf Lemuria
127 - La facture des faussaires | 279 - Die Bezwinger der Zeit
128 - Iago l'innocente | 282 - Die Spur zu Jagos Stern
130 - Naufrage dans le néant | 286 - Jagd auf die Teleporterkugel
132 - L'escapade de l'Émir | 289 - Das System der blauen Riesen
 | 290 - Koordinaten ins Jenseits
134 - La faillite de Faktor IV | 294 - Die Eroberer
135 - Multidon la maudite | 295 - Der verlorene Planet
136 - Terreur sur Tamanium | 297 - Superfestung Tamanium
 | 298 - Amoklauf der Schläfer

N° français | N° allemand
139 - L'énigme de Old Man | 302 - Gestatten, Gucky und Sohn!
 | 303 - Im Labyrinth des Todes
140 - Sur la piste des hypno-cristaux | 304 - Überfall auf OLD MAN
143 - Remous dans les nuages de Magellan | 310 - Das Geschenk der Zeitreisenden
146 - Assaut contre Danger-1 | 316 - Der Sprung ins Verderben
148 - Missions magellaniques | 320 - Operation Blitz
150 - Transgressions temporelles | 324 - Im Nichts gestrandet
151 - Dérive intergalactique | 326 - Gucky und der Golem
 | 327 - Die vier Unheimlichen
156 - Cités spatiales Skovars | 336 - Gucky und der Vakupath
 | 337 - Kontakte mit Unbekannt
158 - Holocause Halutien | 340 - Kreuzwege im Kosmos
 | 341 - Der planetarische Kerker
160 - L'enlèvement de l'élu | 344 - Die Kidnapper des Auserwählten
 | 345 - Verfolgungsjagd im Halbraum
161 - La caste des chercheurs | 346 - Warnung aus dem Jenseits
 | 347 - Die Sucher von M-87
162 - Les insurgés du Krest IV | 348 - Die kosmische Falle
 | 349 - Die Partisanen von der CREST
167 - Les pirates de Parjar | 358 - Begegnung in M-87
168 - Les cercueils de cristal | 361 - Der Turm des ewigen Lebens
169 - Les léviathans de Lethara | 362 - Der Irre und der Tote
170 - Le piège des Pelewons | 364 - Die grüne Bestie
171 - Les constructeurs du Centre | 366 - Das Rätsel der Biostation
172 - Le gouffre entre les galaxies | 368 - Von Galaxis zu Galaxis
173 - Traîtres en série | 370 - Verrat auf OLD MAN
 | 371 - Attentat auf die Sonne
176 - Le secret de la pyramide | 376 - Stimmen aus der Vergangenheit
177 - Sur les traces du passé | 378 - Planet der Ungeheuer
178 - Le legs des Lémuriens | 380 - Das Zeitkommando
181 - Pont entre les Nuages | 386 - Hilfe von Sol
 | 387 - Spur zwischen den Sternen
182 - La base des Baramos | 388 - Götter aus dem Kosmos
183 - Les oeufs de Baykalob | 390 - Die CREST im Strahlensturm
 | 391 - Tödliche Ernte
184 - Les spectres verts | 392 - Das Schiff der grünen Geister
 | 393 - Die Schwelle zum Nichts
185 - Des Bestians aux Ulebs | 395 - Die Hyperseuche
186 - La tanière hors du temps | 396 - Das Versteck in der Zukunft
 | 397 - Das System der 13 Monde
187 - Ténèbres sur la Terre | 399 - Alarm für die Galaxis

N° français | N° allemand
188 - L'Humanité au crépuscule | 400 - Ein seltsamer Helfer
189 - La voie temporelle | 402 - UFOs in der Galaxis
191 - Défi à l'antimatière | 406 - Nachricht aus der Zukunft
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten
 | 409 - Der Mann, der doppelt starb
194 - Le satellite anti-solaire | 413 - Die Sonnenforscher
195 - L'adieu aux Accalauries | 415 - Freunde aus einem fremden Universum
196 - Face au Supermutant | 416 - Der Supermutant
 | 417 - Attentat auf die INTERSOLAR
197 - La catalyse de l'instable | 419 - Konferenz der Verräter
198 - Énigmes du passé | 420 - Die Rätsel der Vergangenheit
199 - Les ludions du temps | 423 - Sonderkommando Atlan
203 - À l'aube de Lémuria | 424 - Im Zeitstrom verschollen
 | 425 - Die Attacke der Zentauren
 | 426 - Das Ding auf dem Mond
 | 427 - Am See der Götter
 | 428 - Die Stunde der Thunderbolts
 | 429 - Das Land der blauen Türme
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

L'Émir

Né le |
Décédé le |
Race | Ilt

Haut d'un mètre, il a une fourrure soyeuse couleur de châtaigne et de grands yeux veloutés d'un brun liquide. Le pelage de son ventre est plus clair, beige doré. Il semble issu du croisement d'un castor et d'un mulot géant. Son museau est fin, pointu et velu, et il a une incisive unique. Ses oreilles sont rondes. Il a de courtes pattes et des fesses dodues. Il a une large queue plate de castor, qui lui sert à conserver son équilibre quand il est debout. Cette queue plate fait supposer à Rhodan que son peuple a une origine aquatique malgré l'aridité de Perdita.

Il constitue une exception parmi ses congénères : il conserve son intelligence pendant la nuit, alors que les autres mulots-castors la perdent. Il s'introduit à bord de l'Astrée II lors de son séjour sur Perdita. D'abord baptisé " Les Mirettes " par le coq de l'Astrée à cause de ses grands yeux bruns et tendres, il se renomme lui-même L'Émir et se choisit d'autorité le grade de lieutenant. Il est télékinésiste au départ. Par indoctrinateur, il a appris l'intergalacte et les principales langues terriennes mais aussi développé la télépathie et la téléportation. Il peut en outre téléporter des objets sans se téléporter lui-même. Ces dons lui valent de devenir membre de la Milice des Mutants avec le grade de lieutenant. Un trou dans son uniforme laisse passer sa queue. Il a une petite écriture fine. Son mets préféré est la carotte. Il aime se caresser les moustaches d'un air important et il lui arrive d'émettre des couinements de plaisir. Il perd parfois de sa faconde habituelle dans les moments graves. Il a aussi des dons d'hypnose. Sa moustache en bataille se retrousse quand il sourit avec insolence.

Comme pour ses congénères, l'instinct de jeu est son trait de caractère fondamental. Il zézaye. Il aime se faire gratter le menton et ronronne de plaisir. Il marque un vif mécontentement par un sifflement aigu. Il ne supporte pas la chaleur. Sous l'influence de Reginald Bull, son langage est trivial. Au début de ses relations avec les Terriens, il met un point d'honneur à choisir la voie la plus difficile, à savoir marcher comme eux au lieu de se téléporter, mais il ne persiste pas longtemps dans cette disposition. Il dort roulé en boule. Il veille avec un soin jaloux à l'élégance de la coupe de ses uniformes. Il porte un spatiandre spécialement adapté à ses mesures ; sa large queue aplatie en raquette de nopal a posé des problèmes aux tailleurs de Terrania.

Il éprouve une profonde amitié pour Bull mais pour des non-initiés elle se traduit par une perpétuelle guérilla, longue suite de disputes et de propos aigres-doux. En 2043 il possède une villa au bord du lac de Goshun, entourée d'un grand terrain, un jardin potager qu'il cultive avec amour. Il cherche à créer des variétés améliorées de carottes, qu'il a appelé avec son absence de modestie " Daucus carota Lemiriensis ". Son aspect physique suscite souvent les rires mais il est d'une vanité chatouilleuse et susceptible. Il cligne de l'œil en imitation des Terriens et aime monopoliser l'intérêt. Il parle la bouche pleine. Il aime se pelotonner sur les couchettes, se rouler en boule et feindre de dormir, ronflant ostensiblement, guettant ce qu'on dit de lui, et espérant des compliments. Les Terriens le savent et entrent dans le jeu. Il aime que l'on flatte son amour-propre, il est très connu dans l'Empire (arkonide) à cause de sa propension immodérée à se mettre en avant. Il a une compagne, Iltu, et un fils, Jumpy. Il est téléporteur, télékinésiste et télépathe.

Montrant des signes de vieillesse en 2436, il a le droit à une seconde jeunesse en subissant une hyperrégénération biologique sur la planète Monol dans M 87.

En 2909, L'Émir assiste à la mort des jumeaux Rakar et Tronar Woolver, lors de la poursuite du vaisseau de Nos Vigeland.

En 3430, L'Émir est le dernier représentant de la race des Ilts.

L'Émir porte maintenant un activateur cellulaire, celui qui appartenait à Mory Rhodan-Abro. Perry Rhodan le lui a donné après la mort de sa femme et de sa fille.

L'Émir se lie d'amitié avec Lord Zi-Èvuss.

Il participe aussi à la mission visant à repérer les agents de Dabrifa sur la Terre.

Plus tard, L'Émir assiste à la mort de son ami Goratchine, assassiné par le mutant Ribald Corello, pour essayer d'infiltrer un Anti dans le Système Solaire.

Liste des épisodes :

Cycle 1 - La Troisième Force

Cycle 2 - Atlan et Arkonis

Cycle 3 - Les Bioposis

Cycle 4 - Le Deuxième Empire

Cycle 5 - Les Maîtres Insulaires

Cycle 6 - M 87

Cycle 7 - Les Cappins

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara


L'Ermite (Hank)

N° français | N° allemand
199 - Les ludions du temps | 422 - Die Zeitpendler

L'Ermite (Hank)

Né le

Décédé le

Race

En 3433, ancien officier de l'Astromarine. Il s'est porté volontaire pour surveiller une petit base du pôle nord d'Uranus.

Il vit là-bas en compagnie d'un cynodroïde nommé Snoopy.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Laar

N° français | N° allemand
13 - L'étoile en exil | 32 - Ausflug in die Unendlichkeit

Laar

Né le |
Décédé le |
Race | Barkonide

Atomiste. C'est un des quatre dirigeants de la planète.

Liste des épisodes :


Laas (Menke)

N° français | N° allemand
65 - Le combat des cent-soleils | 149 - Kampf um die Hundertsonnenwelt

Laas (Menke)

Né le |
Décédé le |
Race | Terrien

Jeune monteur à bord du Theodoric en 2114.

Liste des épisodes :


Labkaus

N° français | N° allemand
76 - La course contre la mo ntre | 175 - Wettlauf gegen die Zeit
77 - L'effondrement d'un empire | 176 - In letzter Minute

Labkaus

Né le |
Décédé le |
Race | Terrien

Ingénieur en chef, responsable principal de l'équipe scientifique des Terriens sur Arralon en 2328. Il travaille sur la synthèse de l'hormone B.

Liste des épisodes :


LaCosta (Guerr)

N° français | N° allemand
103 - Les astéroïdes d'Androbêta | 231 - Das System der Verlorenen

LaCosta (Guerr)

Né le |
Décédé le |
Race | Ubiçunquan

Lieutenant de l'Astromarine Solaire à bord du Krest II en décembre 2401. Il a une fonction de positronicien. Natif de la planète Ubiçunque, il mesure un peu moins de un mètre soixante. Il a les yeux noirs et des réflexes incroyablement rapides. Il aime parier, et est tellement endetté que sa solde est bloquée.

Liste des épisodes :


Lacuert (Trec)

N° français | N° allemand
188 - L'Humanité au crépuscule | 401 - Aufbruch ins All
189 - La voie temporelle | 402 - UFOs in der Galaxis

Lacuert (Trec)

Né le |
Décédé le |
Race | Terranien

Major et troisième officier à bord de l'Intersolaire. Il mesure environ 2 m, arbore presque toujours une physionomie renfrognée, mais, malgré cela, c'est un ami sûr et dévoue.

Il déteste la bureaucratie et la paperasserie.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Ladd (Kelly)

N° français | N° allemand
170 - Le piège des Pelewons | 364 - Die grüne Bestie

Ladd (Kelly)

Né le |
Décédé le |
Race | Terranien

Capitaine de l'Astromarine Solaire. À la différence des autres officiers, son écusson ne porte pas l'emblème de l'Astromarine, mais un anneau de soleils colorés sur fond noir. Le bourrelet annulaire sur sa nuque contient un élément positronique implanté dans son cou et connecté à son cerveau organique.

Liste des épisodes :


Laffitte (Sy)

N° français | N° allemand
177 - Sur les traces du passé | 379 - Das Tor zur Hölle

Laffitte (Sy)

Né le

Décédé le

Race

Capitaine à bord du Krest V, section astronomique.

Il est grand, mince et de noblesse normande.

Il fait parti d’un commando envoyé sur Scorscher, sous les ordres de Kolmar Wynn

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Lafzar (Ekhum)

N° français | N° allemand
183 - Les oeufs de Baykalob | 390 - Die CREST im Strahlensturm

Lafzar (Ekhum)

Né le

Décédé le

Race

Cosmobiologiste en chef du Krest V.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Lagrange (Poem)

N° français | N° allemand
118 - La machine de Multika | 261 - Die Fabrik des Teufels

Lagrange (Poem)

Né le |
Décédé le |
Race | Terranien

Lieutenant à bord du Krest III en 2404, il partage la même cabine que Spic Snyder. Il est très mince avec un visage allongé marqué par un front très haut et deux grands yeux bleus. Ses cheveux très blonds sont clairsemés.

Liste des épisodes :


Lallier (Marc)

N° français | N° allemand
97 - Téléporteurs dans les ténèbres | 219 - Teleporter Achtung !

Lallier (Marc)

Né le |
Décédé le |
Race | Terranien

Il travaille au poste de détection du croiseur léger Pays de Galles en 2401.

Liste des épisodes :


Lamarre (Nino)

N° français | N° allemand
70 - Le miroir de molkex | 160 - Der Spiegel des Grauens

Lamarre (Nino)

Né le |
Décédé le |
Race | Terrien

Biologiste, membre de l'expédition partie récupérer du molkex sur Zanmalon en décembre 2326. C'est un homme brun, mince, de taille moyenne. Il est tué sur Zanmalon.

Liste des épisodes :


Lamely (Tomas)

N° français | N° allemand
185 - Des Bestians aux Ulebs | 394 - Die Bestie erwacht

Lamely (Tomas)

Né le

Décédé le

Race

Membre d’équipage du Scendala. Il est l’officier responsable des hangars.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Lamon (l'Ancien)

N° français | N° allemand
91 - La guerre du gel | 208 - Die blauen Herrscher

Lamon (l'Ancien)

A la fois nom et titre héréditaire du serviteur des Tyrans Bleus dans la ville de Kraa sur l'Étage Rouge du Monde de l'Horreur. Le titre se transmet au fils aîné lors du décès. Il préside à l'offrande des victimes aux Tyrans Bleus. Celui que les Terriens rencontrent en 2400 a plusieurs fils (au moins deux) et a atteint un âge que personne n'est plus en mesure d'évaluer depuis longtemps. Il a en mémoire toutes les cérémonies auxquelles il a assisté. Il prie les Tyrans Bleus sans percevoir les mouvements de ses subalternes et se montre impassible devant les lamentations des victimes captives promises aux Tyrans. Il croit sincèrement avoir toujours bien agi, suivant les Écritures qui sont son unique guide dans la vie.

Liste des épisodes :


Landon (Style)

N° français | N° allemand
119 - Le transmetteur temporel | 263 - Sieben Stunden Angst

Landon (Style)

Né le |
Décédé le |
Race | Terranien

Ingénieur à bord du Krest III en 2404, responsable de la maintenance des batteries de transformateurs.. C'est un petit homme assez corpulent. Derrière son expression naïve, c'est un homme compétentent.

Liste des épisodes :


Landry (Ron)

N° français | N° allemand
 | 102 - Abteilung III greift ein

Landry (Ron)

Né le |
Décédé le |
Race | Terrien

Major de la Section III. Il a le grade de capitaine. Il est large d'épaule et grand. Il a les cheveux châtains.

Liste des épisodes :


Langmuir (Dynah)

N° français | N° allemand
 | 102 - Abteilung III greift ein

Langmuir (Dynah)

Né le |
Décédé le |
Race | Terrienne

Passagère à bord du Carolina en 2102 et un des cinq survivants après la destruction du cargo par les Francs-Passeurs.

Liste des épisodes :


Lansbury

N° français | N° allemand
172 - Le gouffre entre les galaxies | 368 - Von Galaxis zu Galaxis

Lansbury

Né le |
Décédé le |
Race | Terranien

Major à bord du Krest IV en 2436. Il est petit et musclé.

Liste des épisodes :


Larall (Antony)

N° français | N° allemand
190 - L'ombre de Corello | 404 - Die Piraten-Lady

Larall (Antony)

Né le

Décédé le

Race

Sergent, et technicien sur le Redhorse, vaisseau amiral de la 67ème Flotte Stratégique sous le commandement du général Hiram Kassandy.

C'est un sexagénaire corpulent aux joues roses, et aux cheveux clairsemés.

Il a surpris une conversation dans le vaisseau, laissant entendre que Perry Rhodan serait toujours en vie. Capturé par Tipa Riordan, il est conduit devant Atlan.

Antony Larall aurait été manipulé par Ribald Corello.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Larchik

N° français | N° allemand
 | 146 - Hinter der Zeitmauer

Larchik

Né le |
Décédé le |
Race | Franc-Passeur

Il est d'une taille beaucoup plus petite que la moyenne de sa race et sa peau a une coloration presque brun foncé. Fils de Parro, chef d'un clan franc-passeur sur Taphor en juin 2114. Il a une soeur, Haika. Il a infiltré le clan ennemi d'Onegor et aide les Terriens à retrouver un astronef bioposi.

Liste des épisodes :


Largath

N° français | N° allemand
203 - À l'aube de Lémuria | 426 - Das Ding auf dem Mond

Largath

Né le

Décédé le

Race

Lémurien en 51988 avant J.C. Il est officier

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Larkaat

N° français | N° allemand
105 - La débâcle des Deux-Nez | 236 - Im Camp der Gesetzlosen

Larkaat

Né le |
Décédé le |
Race | Deux-Nez

Nez-Blanc hostile à Pohhiik, le chef des proscrits parmi lesquels Rhodan et ses hommes trouvent refuge en juillet/août 2402. C'est le fils de Garko le Fort. Il prend ensuite la tête de tous les Nez-Blancs.

Liste des épisodes :


Lastron (Haiker)

N° français | N° allemand
154 - De Néréide à Neptune | 333 - Das Meer der Träume

Lastron (Haiker)

Né le |
Décédé le |
Race | Plophosien

Colonel, commandant de l'Aronto en mars 2436 puis du Brae Burn.

Liste des épisodes :


Lathar (Egan)

N° français | N° allemand
134 - La faillite de Faktor IV | 393 - Unternehmen Central-Station

Lathar (Egan)

Né le |
Décédé le |
Race | Rumalien

Lieutenant envoyé en mission sur Central-Station en 2405 où il trouve la mort. C'est un homme grand, maigre et silencieux.. Il a perdu un bras lors d'une mission et porte une prothèse.

Liste des épisodes :


Lathon

N° français | N° allemand
35 - La revanche du régent | 79 - Die Atomhölle von Gray Beast

Lathon

Né le |
Décédé le |
Race | Arkonide

En 2043 il est commandant en titre du croiseur Lan-Zour qui sort Rhodan, Bull, Atlan et Lloyd du brasier d'Elgir. Il montre tous les signes de la dégénérescence des Arkonides: léthargique, il sourit faiblement et a le geste alangui. Parler le fatigue. Ses mains sont élégantes et fines, couleur de vieil ivoire. D'après Rhodan, c'est un vieil homme épuisé, étranger aux intrigues. Il est tué dans la destruction de son navire, probablement sabordé par le cerveau P du bord sur ordre du Régent pour éviter que son commandant n'ébruite la capture de Rhodan.

Liste des épisodes :


Latner (Pulso)

N° français | N° allemand
191 - Défi à l'antimatière | 407 - Das neue Element

Latner (Pulso)

Né le

Décédé le

Race

Pirates Cosmiques. Il tire en premier sur des Accalauries, sur la planète Maverick.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Lauer (Ronson)

N° français | N° allemand
32 - La moisson de Myrtha VII | 73 - Die drei Deserteure

Lauer (Ronson)

Né le |
Décédé le |
Race | Terrien

Petit homme à la vivacité de fouine, âgé de 30 à 50 ans en 2041. Jovial et sans façon, il ne manque pas d'humour. C'est un homme intelligent et sans scrupule qui a fait parti des Arcadiens exilés sur Elgir. Il s'y connait assez bien en astronavigation. Il s'est engagé dans l'astromarine solaire lors de l'installation de la base militaire sur Elgir puis a déserté le 3/10/2042. Il meurt au cour d'une chute sur la planète Tantale.

Liste des épisodes :


Laughlin

N° français | N° allemand
 | 102 - Abteilung III greift ein

Laughlin

Né le |
Décédé le |
Race | Terrien

Caporal à bord du Carolina en 2102 et un des cinq survivants après la destruction du cargo par les Francs-Passeurs.

Liste des épisodes :


Laurensen (Pitter)

N° français | N° allemand
70 - Le miroir de molkex | 160 - Der Spiegel des Grauens

Laurensen (Pitter)

Né le |
Décédé le |
Race | Terrien

Biophysicien, membre de l'expédition partie récupérer du molkex sur Zanmalon en décembre 2326. Il fait deux mètres de haut et est d'une maigreur effrayante. Il est aussi " osseux " dans son comportement. Il est professeur à l'institut polytechnique Percival à Augusta. Il est tué par des acridocères sur Zanmalon.

Liste des épisodes :


Lavante

N° français | N° allemand
197 - La catalyse de l'instable | 419 - Konferenz der Verräter

Lavante

Né le

Décédé le

Race

En 3433, Major à l'Administration Solaire.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Lawrence (Jeanette)

N° français | N° allemand
3 - La milice des mutants | 6 - Das Mutanten-Korps
Inédit | 9 - Hilfe für die Erde
12 - L'empereur de New York | 31 - Der Kaiser von New York

Lawrence (Jeanette)

Né le |
Décédé le |
Race | Terrienne

Secrétaire de H.G. Adams à la Compagnie Générale Cosmique lors de sa fondation.

Liste des épisodes :


Lchox

N° français | N° allemand
 | 93 - Der Feind im Dunkel

Lchox

Né le |
Décédé le |
Race | Ephoga

Vieil homme-poisson à la figure vert-jaune et toute ridée, de petite taille. Il aide les Terriens du Finmark à mettre fin à la tyrannie des Francs-Passeurs sur la planète Opghan.

Liste des épisodes :


Le-clerk

N° français | N° allemand
74 - Le piège de glace | 168 - Die Eisfalle
76 - La course contre la montre | 174 - Die Panzerbricher

Le-clerk

Né le |
Décédé le |
Race | Bleu

Commandant d'une nef de molkex, il intervient sur Verth XIV en juin 2327 et détruit le cuirassé Tristan caché là, faisant 48 Terriens prisonniers. Il fait 1,92 mètres de haut. Promu commandant d'un nouveau navire, il intervient dans le système de Vagrat suite à l'impulsion d'un annélicère. Il ignore que c'est un piège pour permettre aux Terriens de tester leurs armes anti-molkex.

Liste des épisodes :


Le Fort (Martin)

N° français | N° allemand
76 - La course contre la montre | 174 - Die Panzerbricher

Le Fort (Martin)

Né le |
Décédé le |
Race | Terrien

Membre du commando expérimental déposé sur Tauta en novembre 2327. Il dirige le laboratoire mobile. C'est un home au visage décharné dont les pommettes saillantes font paraître les yeux creusés encore plus sombres qu'ils ne le sont. Il a un implant de plastique plat à la place du nez. Les lèvres sont deux traits minces exsangues. La moitié gauche du crâne est complètement chauve. Une plaque métallique remplace la boîte crânienne. Ils e déplace dans un fauteuil pour handicapés. Il doit son infirmité à une attaque d'acridocères en août 2326. Il éprouve une haine irrésistible envers acridocères et annélicères et n'hésitent pas à vouloir tuer Petit-Pierre quand celui-ci aide les Terriens sur Tauta en novembre 2327. Il est tué par Gregory Burnett.

Liste des épisodes :


Le Terrible (Éric)

N° français | N° allemand
55 - Rencontres extragalactiques | 127 - Zwischen den Milchstraßen

Le Terrible (Éric)

Né le | 2081
Décédé le |
Race | Terrien

Responsable de la station de relèvement OBS-XXI en 2112. Haut de deux mètres, il est d'une maigreur effrayante. Il est chauve. Il a le grade de capitaine.

Liste des épisodes :


Leban (Rolff)

N° français | N° allemand
87 - Arkonis assassiné | 199 - Arkons Ende

Leban (Rolff)

Né le |
Décédé le |
Race | Terrien

Ingénieur travaillant sur la Lune en 2329. C'est un spécialiste en contacts Halman. Il a une soixantaine d'années et les cheveux gris. Il a autrefois travaillé pour la Anvers Corporation.

Liste des épisodes :


Leboeuf

N° français | N° allemand
38 - La déroute des Droufs | 87 - Die Schläfer der ISC

Leboeuf

Né le |
Décédé le |
Race | Terrien

Docteur, employé par la C.I.B. Petit homme replet aux cheveux roux, au visage tacheté de son. En 2044, il vient en aide à Richard Kenniof quand celui-ci enquête sur la société. Il est tué en détruisant le transmetteur reliant la base aux Droufs.

Liste des épisodes :


Lee (Tonga)

N° français | N° allemand
175 - Le spectre du Sepulveda | 375 - Verschwörung in Andromeda

Lee (Tonga)

Né le | 2375
Décédé le |
Race | Terrein

Commandant, membre de la Défense galactique, c’est un agent secret qui a infiltré l’organisation Spoctora. Il est nommé Colonel par Kantor Chiarini.

Il est né en Polynésie., et âgé de 61 ans.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Lee (Waren)

N° français | N° allemand
55 - Rencontres extragalactiques | 127 - Zwischen den Milchstraßen

Lee (Waren)

Né le |
Décédé le |
Race | Terrien

Jeune radio à bord de l'OBS-XXI avec le grade de sergent en 2112.

Liste des épisodes :


Legarth (Spencer)

N° français | N° allemand
68 - La valeur de la vie | 154 - Der Gehetzte von Aralon

Legarth (Spencer)

Né le |
Décédé le |
Race | Terrien

Commissionnaire dans une entreprise de transport de Pasch, sur Arralon, en avril 2326. C'est un homme trapu, aux gros doigts, à la peau hâlée par le soleil. Il cherche à tuer Hendrik Vouner à cause de son activateur cellulaire. Il possède une maison de campagne dans les faubourgs de Pasch.

Liste des épisodes :


Lehmann (S.)

N° français | N° allemand
1 - Opération Astrée | 1 - Unternehmen STARDUST
 | 2 - Die dritte Macht
4 - Base sur Vénus | 7 - Invasion aus dem All

Lehmann (S.)

Né le |
Décédé le |
Race | Terrien

Directeur scientifique du projet Astrée en 1971 et directeur de l'Académie californienne de vol spatial fondée en 1968. Il a inventé un nouveau carburant solide pour astronefs. Il porte des lunettes sans montures.

Liste des épisodes :


Leitmeritz (Bencraft)

N° français | N° allemand
189 - La voie temporelle | 403 - Die Straße der Container

Leitmeritz (Bencraft)

Né le |
Décédé le |
Race | Dabrifan

Général de la flotte dabrifane. Son armada de cinq cents navires se met en orbite autour d'Olympe, dans le but de l'annexer.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Lemmon (Frank)

N° français | N° allemand
39 - Rhodan renie Rhodan | 90 - Atlan in Not

Lemmon (Frank)

Né le | 2020
Décédé le |
Race | Terrien

Il est grand et dégingandé. Originaire de la ville de Clondyke en Amérique du Nord, il est arrivé à Terrania en 2041 et a été nommé chef du service F-1 de la Défense Solaire, chargé de l'étude politique sur Terre. Il se fie à son flair pour trouver les nouvelles importantes. En 2044, c'est lui qui fait recruter l'Hindou Rabindranah.

Liste des épisodes :


Lempart de Fere-Khar

N° français | N° allemand
46 - Le barrage bleu | 107 - Das blaue System

Lempart de Fere-Khar

Né le |
Décédé le |
Race | Akonide

Membre du Conseil de Régence. Directeur des laboratoires expérimentaux d'Erétrès en 2102.

Liste des épisodes :


Leneck (Shazam)

N° français | N° allemand
165 - Uchronies akonides | 355 - Der Doppelagent von Rumal

Leneck (Shazam)

Né le |
Décédé le |
Race | Akonide

Commandant en chef des forces militaires basées sur Hep-Tart III. Il est extrêmement suspicieux. C'est un homme grand et maigre, aux lèvres épaisses et aux cheveux longs maintenus sur la nuque par un ruban. Il a une peau foncée et luisante, aux pores dilatés. Il se déplace sans un bruit, comme un chat aux aguets.

Liste des épisodes :


Lenn (Harper)

N° français | N° allemand
146 - Assaut contre Danger-1 | 317 - Terror auf dem Kristallplaneten

Lenn (Harper)

Né le |
Décédé le |
Race | Terranien

Lieutenant sur le Tosoma. Sa taille, ses cheveux et son visage sont moyens. Il est originaire de la Terre. Ami de Christopher Savv et Link Stovall. Il dirige une des deux troupes de débarquement sur Danger-I en 2435.

Liste des épisodes :


Lennon

N° français | N° allemand
125 - Le sarcophage stellaire | 276 - Irrweg durch die Zeit

Lennon

Né le |
Décédé le |
Race | Terranien

Sergent à bord du Dino-3, il est surnommé Festus. C'est un gros hommes à bajoues, avec un double menton et des poches sous les yeux.

Liste des épisodes :


Lenoir (André)

N° français | N° allemand
3 - La milice des mutants | 6 - Das Mutanten-Korps
6 - La forteresse des six lunes | 12 - Das Geheimnis der Zeitgruft
 | 13 - Die Festung der sechs Monde
10 - Le maître des mutants | 26 - Duell der Mutanten
Inédit | 27 - Im Banne des Hypno
16 - A l'assaut d'Arkonis | 39 - Die Welt der drei Planeten
17 - La menace des Moofs | 40 - Aktion gegen Unbekannt
 | 41 - Der Partner des Giganten
21 - La bataille de Bételgeuse | 48 - Rotes Auge Beteigeuze

N° français | N° allemand

N° français | N° allemand

N° français | N° allemand
75 - Les sauveteurs Sigans | 169 - Die kleinen Männer von Siga
77 - L'effondrement d'un empire | 177 - Der Untergang des 2. Imperiums
78 - L'offensive de crétinisation | 180 - Der gnadenlose Gegner
79 - La sylve sanguinaire | 181 - Gefangen in Zentral-City

N° français | N° allemand

N° français | N° allemand
178 - Le legs des Lémuriens | 380 - Das Zeitkommando
181 - Pont entre les Nuages | 387 - Spur zwischen den Sternen
183 - Les oeufs de Baykalob | 390 - Die CREST im Strahlensturm
 | 391 - Tödliche Ernte

N° français | N° allemand
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten

Lenoir (André)

Né le |
Décédé le | 2909
Race | Terrien

Mutant français recruté dans la Milice des Mutants en 1971. Fils de Français établis au Japon, il a une apparence de bon vivant. Il est grand, jovial, et corpulent. C'est un télépathe et fascinateur. Il obtient un activateur cellulaire en 2326.

Il est victime de la crise de la Seconde Genèse, qui voit nombre de mutants mourir.

Liste des épisodes :

Cycle 1 - La Troisième Force

Cycle 2 - Atlan et Arkonis

Cycle 3 - Les Bioposis

Cycle 4 - Le Deuxième Empire

Cycle 5 - Les Maîtres Insulaires

Cycle 6 - M 87

Cycle 7 - Les Cappins

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara


Lenzer (Phil)

N° français | N° allemand
 | 93 - Der Feind im Dunkel

Lenzer (Phil)

Né le |
Décédé le |
Race | Terranien

Lieutenant, troisième officier Finmark.

Liste des épisodes :


Leroy (Hauka)

N° français | N° allemand
 | 167 - Spione von der Erde

Leroy (Hauka)

Né le |
Décédé le |
Race | Terrien

Deuxième officier du Copenhague. Il participe à la mission sur Apas en mars 2327.

Liste des épisodes :


Leroyx

N° français | N° allemand
159 - Les labyrinthes de M 87 | 343 - Planet der tausend Freuden

Leroyx

Né le |
Décédé le |
Race | Jinguisem

Elle est affectée à Ras Tschubaï lorsqu'il vient sur Geegival en mars 2436.

Liste des épisodes :


Lerville (Peet)

N° français | N° allemand
164 - Le repaire des symbiotes | 352 - Der Planet des tödlichen Schweigens

Lerville (Peet)

Né le |
Décédé le |
Race | Terranien

Officier à bord de l'EX-2333 en 2436.

Liste des épisodes :


Les Mirettes

Voir L'Émir.


Lester

N° français | N° allemand
55 - Rencontres extragalactiques | 126 - Die Schatten greifen an

Lester

Né le |
Décédé le |
Race | Terrien

Membre de l'unité d'intervention du lieutenant Germa sur une nef-robot en 2106, avec le grade d'aspirant.

Liste des épisodes :


Lesurs

N° français | N° allemand
7 - La quête cosmique | 15 - Die Spur durch Zeit und Raum

Lesurs

Né le |
Décédé le |
Race | Ferrolien

Thort d'une province de Ferrol en 8010 avant JC, sur le site de la future Thorta. Rhodan et une équipe sont amenés dans son château par un convertisseur temporel lors de la Quête Cosmique. Petit homme trapu, il porte un manteau brodé et bariolé. Il est finalement vaincu par son ennemi, le thort Ghagat.

Liste des épisodes :


Lethos (Tengri)

N° français | N° allemand
136 - Terreur sur Tamanium | 297 - Superfestung Tamanium

Lethos (Tengri)

Né le |
Décédé le |
Race | Hathor

Fils des Gardiens de la Lumière Yuga et Mardul, il fut plongé dans un sommeil cryogénique à bord d'une capsule pour le protéger d'une grave menace. Il est réveillé en 2406 et entreprend une action de protection de la paix dans Andromède après la chute des Maîtres Insulaires. Il a une peau vert émeraude, constellée de motifs abstraits d'une teinte dorée. Son visage est d'un ovale très prononcé, accentué par le nez mince et légèrement busqué. Les épais sourcils aux reflets d'argent se réduisent à une ligne courbe au-dessus des deux yeux couleur d'ambre jaune, dont l'iris est parsemé d'un réseau de minuscules rayures et de points verts. Au-dessous de la bouche aux lèvres épaisses pointe un menton énergique. Il a une crinière de cheveux argentés. Son vaisseau fait trente kilomètres de diamètre.

Liste des épisodes :


Levier (Warren)

N° français | N° allemand
133 - Illusions interstellaires | 291 - Brücke zwischen den Sternen

Levier (Warren)

Né le |
Décédé le |
Race | Terranien

Sergent à bord de l'Hélipon en 2405, il trouve la mort en plongeant dans le transmetteur du Système Perdu pour prévenir la Voie Lactée que les Téfrodiens attaquent celui-ci. C'est un véritable faisceau d'énergie si le besoin s'en fait sentir. Il mesure cent soixante-dix centimètres avec une carrure étroite. Né en 2370, il paraît dix ans de plus.

Liste des épisodes :


Levinsky (Boris)

N° français | N° allemand
152 - Poison pour une planète | 328 - Die Flotte der gläsernen Särge

Levinsky (Boris)

Né le |
Décédé le |
Race | Terranien

Il sert à bord du Krest IV et meurt en janvier 2436 après avoir bu de l'eau empoisonnée.

Liste des épisodes :


Levtan

N° français | N° allemand
14 - Mutants en mission | 34 - "Levtan, der Verräter"

Levtan

Né le |
Décédé le |
Race | Franc-Passeur

C'est un petit homme maigre et nerveux, sur son visage se lisent la suffisance et l'inquiétude. Il se montre tantôt d'une politesse excessive, tantôt insolent et arrogant. Il bombe le torse de bravade et se montre envieux, haineux, rusé et cruel, menteur et sournois. Trafiquant rapace et sans scrupules, il est devenu paria à la suite de son escroquerie contre le clan Gaxtek. Il a un crâne à moitié chauve. Son vaisseau est le Lev XIV. En 1982, il informe les Terriens de la tenue d'une assemblée de patriarches sur la planète de Goszul. Pour empêcher qu'il ne les trahisse lorsqu'il est soumis au psychodélieur, Marshall arrête son coeur à distance.

Liste des épisodes :


Leyden (Tyll)

N° français | N° allemand
67 - Le mirage de la montagne chantante | 152 - Größer als die Sonne
76 - La course contre la montre | 175 - Wettlauf gegen die Zeit
77 - L'effondrement d'un empire | 176 - In letzter Minute

Leyden (Tyll)

Né le | 2297
Décédé le |
Race | Terrien

Astronome et physicien, en service à bord de l'Explorateur 2115 en 2326. Il se tient toujours à l'écart, et est paresseux quand il s'agit de s'exprimer. Il est nommé chef du groupe de recherches sur Majestas par Perry Rhodan en août 2326. " Manuel de formules ambulant " pour ses collègues.

Liste des épisodes :


Li

N° français | N° allemand
150 - Transgressions temporelles | 324 - Im Nichts gestrandet

Li

Né le |
Décédé le |
Race | Brel

Grand astronome ayant vécu cinquante ans avant 2436. Il fournit à L'Émir les coordonnées de leur planète .

Liste des épisodes :


Li-Tschaï-Tung

N° français | N° allemand
1 - Opération Astrée | 2 - Die Dritte Macht
2 - La Terre a peur | 3 - Die strahlende Kuppel
5 - Les vainqueurs de Véga | 10 - Raumschlacht im Wega-Sektor

Li-Tschaï-Tung

Né le |
Décédé le |
Race | Terrien

Membre des services secrets chinois chargé de détruire l'Astrée en 1971. Il passe ensuite au service de la Troisième Force. Il est pilote d'hélicoptère.

Liste des épisodes :


Lieber (Joseph)

N° français | N° allemand
151 - Dérive intergalactique | 327 - Die vier Unheimlichen
186 - La tanière hors du temps | 396 - Das Versteck in der Zukunft
 | 397 - Das System der 13 Monde

Lieber (Joseph)

Né le |
Décédé le |
Race | Terranien

Mathématicien en chef à bord du Krest IV en janvier 2436. Il est de petite taille avec des yeux perpétuellement exorbités. Il a une chevelure blonde clairsemée.

Liste des épisodes :


Ligett (Whiley)

N° français | N° allemand
109 - La sphère spatiotemporelle | 243 - Raumaufklärer 008

Ligett (Whiley)

Né le |
Décédé le |
Race | Terranien

Capitaine à bord du Krest II en 2402. Il est assez petit et très maigre. Il commande le chasseur CS-008 parti détruire Sirène, la lune de Gleam.

Liste des épisodes :


Ligzuta (Omarin)

N° français | N° allemand
188 - L'Humanité au crépuscule | 400 - Ein seltsamer Helfer

Ligzuta (Omarin)

Né le

Décédé le

Race

Il est le chef du mouvement de résistance à l'Impérium de Dabrifa. C'est une homme d'âge mûr, aux cheveux gris, aux traits sillonnés de rides et aux yeux pétillants de finesse.

Il était professeur spécialisé et enseignait l'Histoire récente.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Lin (Tscho)

N° français | N° allemand
154 - De Néréide à Neptune | 332 - Kampf um den Neptunmond

Lin (Tscho)

Né le |
Décédé le |
Race | Terranien

Major, commandant la base terranienne sur Néréide en février 2436. Il trouve la mort quand la lune est détruite par Old Man.

Liste des épisodes :


Linsner-Kiess (Balto)

N° français | N° allemand
196 - Face au Supermutant | 416 - Der Supermutant

Linsner-Kiess (Balto)

Né le |
Décédé le |
Race | Anti

En janvier 3433, Grand Prêtre de Galaner. Lorsque la planète est conquise par Ribald Corello, il se retrouve soumis à la volonté de ce dernier.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Lippman (Sid)

N° français | N° allemand
112 - L'ingénieur intergalactique | 249 - Der Geist der Maschine

Lippman (Sid)

Né le |
Décédé le |
Race | Terranien

Membre du groupe dirigé par Steve Kantor sur Calife en 2402. Spécialiste en hyperchamps. Il est brun, très mince, et mesure à peine plus d'un mètre soixante-dix.

Liste des épisodes :


Lister (Carl)

N° français | N° allemand
38 - La déroute des Droufs | 88 - Der Fall Kolumbus

Lister (Carl)

Né le |
Décédé le |
Race | Terrien

Commandant du Star of Terra. Jovial et corpulent. Un malheureux concours de circonstance lui fait révéler la position du Système Solaire aux Droufs en 2044.

Liste des épisodes :


Liszog

N° français | N° allemand
 | 99 - Ein Freund der Menschen

Liszog

Né le |
Décédé le |
Race | Unitair

Criminel banni à bord de l'épave Kaszill en 2045. Avec ses deux compagnons, il se retrouve sur le Monde de Krest et cherche à s'emparer de la Gazelle de l'Arkonide. C'est le plus jeune des trois criminels. Il est tué par des fouisseurs cornus.

Liste des épisodes :


Liumbwe (Joshua)

N° français | N° allemand
158 - Holocause Halutien | 340 - Kreuzwege im Kosmos

Liumbwe (Joshua)

Né le |
Décédé le |
Race | Afro-Terranien

Responsable des expériences scientifiques menées à bord du vaisseau de recherche privé Minhau. Obsédé par la fabrication d'une machine temporelle linéaire, il obtint un vaisseau du docteur en cybernétique et naturaliste Liu Kaïlong en 2321. Lors d'essais, le vaisseau fut attaqué par des Bi-Conditionnés et projeté dans M 87. Des Kobalts montèrent à bord du navire et installèrent à bord un dispositif de destruction hyperénergétique pouvant provoquer l'annihilation de toute une galaxie. Ce convertisseur de niveau étant réglé sur la Voie Lactée, Liumbwe dut tuer tout l'équipage pour les empêcher de retourner dans leur galaxie et provoquer sa perte. Lui-même trouva la mort après s'être caché dans un robot-masseur et laissé un enregistrement.

Liste des épisodes :


Lko (Ror)

N° français | N° allemand
195 - L'adieu aux Accalauries | 415 - Freunde aus einem fremden Universum

Lko (Ror)

Né le |
Décédé le |
Race | Accalaurie

En 3432, commandant d'un vaisseau accalaurie. Il s'enfuit lorsque des vaisseaux terriens approche.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Lloyd (Fellmer)

N° français | N° allemand
3 - La milice des mutants | 6 - Das Mutanten-Korps
8 - Les glaces de Gol | 17 - Planet der sterbenden Sonne
9 - Le traître de Tuglan | 18 - Die Rebellen von Tuglan
10 - Le maître des mutants | 26 - Duell der Mutanten

N° français | N° allemand
24 - Le spectre du surmutant | 55 - Der Schatten des Overhead
 | 56 - Die Toten leben
26 - L'invasion des invisibles | 59 - Rückkehr aus dem Nichts
31 - L'agonie d'Atlantis | 71 - Fehlsprung der Tigris
33 - Les soleils de Siamed | 75 - Das rote Universum
35 - La revanche du régent | 79 - Die Atomhölle von Gray Beast
 | 80 - In den Höhlen der Druuf

N° français | N° allemand
63 - Le Monde-aux-cent-soleils | 144 - Roboter lassen bitten...

N° français | N° allemand
74 - Le piège de glace | 167 - Spione von der Erde
77 - L'effondrement d'un empire | 176 - In letzter Minute

N° français | N° allemand

N° français | N° allemand
142 - Sur le fil du rasoir | 309 - Die Sklavenwelt von Magellan
143 - Remous dans les nuages de Magellan | 311 - Tödliche Fracht nach Danger I
144 - Des perlians aux hommes-lions | 312 - Das Geheimnis der Regenwelt
 | 313 - Im Lager der Löwenmenschen
150 - Transgressions temporelles | 324 - Im Nichts gestrandet
155 - Offensive sur Old Man | 334 - Im Arsenal der Giganten
164 - Le repaire des symbiotes | 353 - Brutstation im Pararaum
174 - Le Gardien de l'Intouchable | 372 - Expedition zur verbotenen Welt
 | 373 - In der Todeszone

N° français | N° allemand
188 - L'Humanité au crépuscule | 401 - Aufbruch ins All
191 - Défi à l'antimatière | 406 - Nachricht aus der Zukunft
195 - L'adieu aux Accalauries | 414 - Der Weltraum-Zirkus
 | 415 - Freunde aus einem fremden Universum
196 - Face au Supermutant | 417 - Attentat auf die INTERSOLAR
197 - La catalyse de l'instable | 419 - Konferenz der Verräter
198 - Énigmes du passé | 420 - Die Rätsel der Vergangenheit
199 - Les ludions du temps | 423 - Sonderkommando Atlan
203 - À l'aube de Lémuria | 424 - Im Zeitstrom verschollen
 | 425 - Die Attacke der Zentauren
 | 426 - Das Ding auf dem Mond
 | 427 - Am See der Götter
 | 428 - Die Stunde der Thunderbolts
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Lloyd (Fellmer)

Né le |
Décédé le |
Race | Terrien

Mutant recruté dans la Milice des Mutants en 1971. Il peut capter les ondes mentales et en comprendre le sens. Il percevait à l'origine seulement la fréquence des ondes mentales et il est devenu un télépathe à part entière suite à un long entraînement. Il a une forte corpulence, de taille moyenne et des cheveux épais. Il n'est pas très grand mais bien charpenté, d'apparence flegmatique. Rien n'attire le regard, sauf l'intelligence du regard. Il a une plaque chauve au-dessus de la nuque, de la taille d'une pièce de cinq francs. Il a longtemps travaillé dans une usine atomique américaine. C'est un spécialiste de toutes les questions électroniques et gravito-mécaniques. Il fume et aime boire de la fine Napoléon. Il arrive à plaisanter dans les situations pénibles. Il était auparavant assistant dans une centrale nucléaire. Il s'est particulièrement intéressé ensuite aux hypercoms.

Liste des épisodes :

Cycle 1 - La Troisième Force

Cycle 2 - Atlan et Arkonis

Cycle 3 - Les Bioposis

Cycle 4 - Le Deuxième Empire

Cycle 5 - Les Maîtres Insulaires

Cycle 6 - M 87

Cycle 7 - Les Cappins

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara


Lobbyhuvos

N° français | N° allemand
194 - Le satellite anti-solaire | 412 - Gefahr von Sol
195 - L'adieu aux Accalauries | 415 - Freunde aus einem fremden Universum

Lobbyhuvos

Né le

Décédé le

Race

Compagnon-robot d'Accutron Mspoern. Il a la forme d'une bouteille ventrue au col long et mince. Il repose sur quatre fines pattes très courtes et mesure soixante-dix centimètres de sa tête ronde, de la taille d'un poing, à son extrémité convexe. Le diamètre maximal est de vingt-cinq centimètres. Il possède six bras. « Lobbyhuvos » est aussi un nom générique.

Liste des épisodes :


Lobson (Gérard)

N° français | N° allemand
47 - Le désert des décharnés | 108 - Die Wüste des Todes

Lobson (Gérard)

Né le |
Décédé le |
Race | Terrien

Il vit sur Lepso. Accoutumé au Liquitiv, il doit en devient dépendant et doit obéir aux Antis pour survivre.

Liste des épisodes :


Loden (Emmet)

N° français | N° allemand
 | 143 - Für Menschen verboten

Loden (Emmet)

Né le |
Décédé le |
Race | Terrien

Collaborateur du docteur Johann Riesenhaft. C'est un homme corpulent avec des traits peu marqués et une épaisse chevelure. Il a la bizarre manie de pencher la tête en arrière chaque fois qu'il parle, mettant son larynx en évidence. Il aime le confort, fait généralement sept repas par jour et met des chemises trop grandes d'au moins trois tailles. À cause de sa paresse congénitale, il est considéré comme un cybernéticien de second ordre. Il a de temps en temps des idées géniales. Il a signé un contrat de travail à la station de recherche cybernétique de Terrania. Il fait partie du groupe parvenant sur Surprise en 2114.

Liste des épisodes :


Lodge (Ken)

N° français | N° allemand
55 - Rencontres extragalactiques | 127 - Zwischen den Milchstraßen

Lodge (Ken)

Né le |
Décédé le |
Race | Terrien

De haute taille, c'est un joueur de gogo avec le grade de sergent. Membre de l'équipe radio à bord de l'OBS-XXI en 2112.

Liste des épisodes :


Lofko

N° français | N° allemand
195 - L'adieu aux Accalauries | 415 - Freunde aus einem fremden Universum

Lofko

Né le

Décédé le

Race

En 3432, médecin-chef à bord de l'Arno Kalup.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Lofton

N° français | N° allemand
153 - Le sosie du Stellarque | 330 - Ein Mann wie Rhodan

Lofton

Né le |
Décédé le |
Race | Sigan

Docteur, assistant du docteur Nabore en 2436.

Liste des épisodes :


Log

N° français | N° allemand
116 - Les mercenaires des Maîtres | 258 - Der Mikro-Henker

Log

Robot de trente centimètres de haut, avec deux petits bras, deux petites jambes et une tête en forme d'œuf qui fait la moitié de la taille. La surface de son corps est d'un noir mat qui absorbe toute la lumière. Il est télépathe et doté du sens de l'humour. Perry Rhodan le rencontre sur l'astéroïde Runaway dans la galaxie. Ses constructeurs ont été transformés par les Modulateurs génétiques en l'être collectif de Bengale.Andromède en mars 2404.

Liste des épisodes :


Logan (Ernie)

N° français | N° allemand
118 - La machine de Multika | 261 - Die Fabrik des Teufels

Logan (Ernie)

Né le |
Décédé le |
Race | Terranien

Capitaine à bord du Krest III. Officier de permanence. Il a un visage rougeaud. Il est gros avec des yeux d'un bleu délavé. Il doit avoir entre trente et quarante ans en 2404.

Liste des épisodes :


Longline

N° français | N° allemand
176 - Le secret de la pyramide | 376 - Stimmen aus der Vergangenheit

Longline

Né le |
Décédé le |
Race | Terrien

Major et membre d’équipage du Krest V.

Initialement formé pour la flotte d’exploration, il a été muté sur l’ultracroiseur amiral.

Il commande un véhicule amphibie, et fait parti de l’expédition charger de trouver et de désamorcer la bombe à retardement sur Pyros II.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Lonnard

N° français | N° allemand
165 - Uchronies akonides | 355 - Der Doppelagent von Rumal

Lonnard

Né le |
Décédé le |
Race | Terranien

Major, commandant du New Hampshire.

Liste des épisodes :


Loodey (Ran)

N° français | N° allemand
 | 93 - Der Feind im Dunkel

Loodey (Ran)

Né le |
Décédé le |
Race | Terranien

Sergent à bord du Finmark en 2044, il a une stature massive, avec un visage à l'expression mortellement sérieuse et résolue. Contrôlé au moyen d'une drogue par les Francs-Passeurs d'Opghan, il aide ceux-ci à s'emparer du Finmark.

Liste des épisodes :


Loopers (Keynz)

N° français | N° allemand
173 - Traîtres en série | 370 - Verrat auf OLD MAN

Loopers (Keynz)

Né le |
Décédé le |
Race | Etrusien

Amiral de l'O.M.U. et gouverneur du C.E.O.M.U. en 2436. C'est un égant de deux mètres et demi avec une tête presque rectangulaire couiffée de longs cheveux noirs. Son nez aquilin et plutôt aristocraique fait l'effetd 'un corps étranger dans un visage sillonné de rides et aux pores dilatés. Il a des lèvres doucement courbées en form

Liste des épisodes :


Loorn

N° français | N° allemand
91 - La guerre du gel | 208 - Die blauen Herrscher

Loorn

Né le |
Décédé le |
Race | Volut

Télépathe, il dirige un mouvement clandestin qui veut renverser la dynastie des Lamon dans la ville de Kraa dans le Monde de l'Horeeur en 2400. Deux de ses frères ont été il y a très longtemps livrés aux Tyrans Bleus. Il possède un immense contrôle de lui-même.

Liste des épisodes :


Lord Zi-Èvuss

N° français | N° allemand
188 - L'Humanité au crépuscule | 400 - Ein seltsamer Helfer
189 - La voie temporelle | 402 - UFOs in der Galaxis
194 - Le satellite anti-solaire | 412 - Gefahr von Sol
 | 413 - Die Sonnenforscher

N° français | N° allemand
188 - L'Humanité au crépuscule | 400 - Ein seltsamer Helfer
189 - La voie temporelle | 402 - UFOs in der Galaxis
194 - Le satellite anti-solaire | 412 - Gefahr von Sol
 | 413 - Die Sonnenforscher
195 - L'adieu aux Accalauries | 414 - Der Weltraum-Zirkus
198 - Énigmes du passé | 421 - Report eines Neandertalers
199 - Les ludions du temps | 422 - Die Zeitpendler
 | 423 - Sonderkommando Atlan
203 - À l'aube de Lémuria | 424 - Im Zeitstrom verschollen
 | 425 - Die Attacke der Zentauren
 | 426 - Das Ding auf dem Mond
 | 427 - Am See der Götter
 | 428 - Die Stunde der Thunderbolts
 | 429 - Das Land der blauen Türme
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Lord Zi-Èvuss

Né le | environ 200 000 ans avant J. C.
Décédé le |
Race | Terrien

Néandertalien découvert dans une installation au fond de la fosse des Tonga datant de deux cent mille ans. Il est issu d'expériences génétiques des Cappins. Il mesure deux mètres vingt pour une carrure d'un mètre cinquante. Ses jambes sont courtes mais incroyablement massives. Il a des bras démesurément longs, gonflés par des amas musculaires noueux. Son corps est couvert d'une pilosité fournie, de couleur brun foncé. La forme du crâne et du visage restent simiesques mais le menton, la bouche, le nez et le front fuyant sont plus évolués. Son nom provient des premières paroles qu'il prononce lors de son réveil en octobre 3430.

Cycle 7 : Les Cappins :


Losar (Lope)

N° français | N° allemand
93 - Microscome et macrocosme | 212 - Die Mikro-Festung

Losar (Lope)

Né le |
Décédé le |
Race | Terranien

Armurier dans la centrale d'artillerie du Krest II en 2400. C'est un homme grand et massif à l'expression maussade. Il participe à la mission commandée par Don Redhorse qui découvre la forteresse de Llalag sur le Monde de l'Horreur puis de l'équipe envoyée à l'Étage Rouge utilisée un hypercom après la réduction du Krest II par le compresseur de potentiel.

Liste des épisodes :


Loskell (Flan)

N° français | N° allemand
185 - Des Bestians aux Ulebs | 394 - Die Bestie erwacht

Loskell (Flan)

Né le

Décédé le

Race

Membre d’équipage du Scendala. Il est un des plus jeunes techniciens à bord du vaisseau.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Lossoshér

N° français | N° allemand
5 - Les vainqueurs de Véga | 10 - Raumschlacht im Wega-Sektor
6 - La forteresse des Six-Lunes | 12 - Das Geheimnis der Zeitgruft
7 - La quête cosmique | 14 - Das galaktische Rätsel

Lossoshér

Né le |
Décédé le |
Race | Ferrolien

Il est trapu et de stature brève, avec d'énormes arcades sourcilières, une bouche trop petite pour les normes humaines. Sa peau est bleu vif. Il arbore une crinière de cheveux roux, plantés bas. Savant astronome - le plus grand savant de Ferrol, il entreprend avec le sergent Groll une reconnaissance des lunes des planètes géantes du système de Véga, à la recherche de la planète des Immortels. Sage vieillard, il fait partie du conseil des ministres.

Liste des épisodes :


Lothram (Burgener)

N° français | N° allemand
197 - La catalyse de l'instable | 419 - Konferenz der Verräter

Lothram (Burgener)

Né le

Décédé le

Race

En 3433, fermier sur la planète Courage. Il reçoit du courrier en provenance de la Terre.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Lounsar (Cowl)

N° français | N° allemand
144 - Des perlians aux hommes-lions | 313 - Im Lager der Löwenmenschen

Lounsar (Cowl)

Né le |
Décédé le |
Race | Gurrad

Gurrad du camp de prisonniers sur Modula II en 2435.

Liste des épisodes :


Loynssnar

N° français | N° allemand
176 - Le secret de la pyramide | 377 - Die Wüste der strahlenden Steine

Loynssnar

Né le |
Décédé le |
Race | Uurth

Il accompagne Perry Rhodan lors de la recherche de la base lémurienne.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Lub

N° français | N° allemand
107 - La ville vitrifiée | 240 - An der Schwelle der Hölle

Lub

Robot à 8 pattes que rencontre Aïno Uwanok sur la planète Arctis en 2401, sur un autre plan de réalité.

Liste des épisodes :


Lubkov (Franklin)

N° français | N° allemand
36 - Recrues pour le Régent | 82 - Schach dem Universum

Lubkov (Franklin)

Né le | 2016
Décédé le |
Race | Terrien

Lieutenant en 2043, il simule avec le sergent Fryberg l'enlèvement du colonel Tifflor et participe à la mission conduite par Tifflor pour provoquer la guerre entre Arkonis et les Droufs. C'est un astronaute, compétent pour être copilote de frégate.

Liste des épisodes :


Lubold (Charles)

N° français | N° allemand
141 - Cristal catastrophe | 306 - Keine Rettung für Schlachtschiff OMASO

Lubold (Charles)

Né le |
Décédé le |
Race | Terranien

Capitaine sur l'Omaso. Officier technicien en chef des équipes d'appontage et d'éjection en 2435.

Liste des épisodes :


Lucca

N° français | N° allemand
118 - La machine de Multika | 261 - Die Fabrik des Teufels

Lucca

Né le |
Décédé le |
Race | Terranien

Major, assistant de Melbar Kasom sur le Krest III en 2404

Liste des épisodes :


Ludov (Wayre)

N° français | N° allemand
196 - Face au Supermutant | 416 - Der Supermutant

Ludov (Wayre)

Né le |
Décédé le | janvier 3433
Race | Terraniens

En janvier 3433, lieutenant à bord de l'Atlanta. Amené sur la planète Galaner, il se retrouve sous l'emprise de Corello. Il meurt en tentant de s'échapper.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Lugastra (Sih)

N° français | N° allemand
146 - Assaut contre Danger-1 | 317 - Terror auf dem Kristallplaneten

Lugastra (Sih)

Né le |
Décédé le |
Race | Terranien

Terranien. Major, chargé de surveiller Danger-I avec une flotte de vingt corvettes en 2435.

Liste des épisodes :


Lujan

N° français | N° allemand
138 - Au coeur de la démesure | 301 - Die Plattform des Schreckens

Lujan

Né le |
Décédé le |
Race | Terranien

Jeune technicien sur le Black Hills. Il est mince, de haute taille et a environ 30 ans en 2435. Il survit à la destruction du Black Hills et accompagne Don Redhorse lors de la première visite sur Old Man.

Liste des épisodes :


Luklein (Joe)

N° français | N° allemand
53 - Complots arkonides | 123 - Saboteure in A-1

Luklein (Joe)

Né le | 2073
Décédé le |
Race | Terrien

Membre de la Défense Solaire depuis 2091, il dirige depuis 2102 les lignes à destination des systèmes de Ghonno. Il meurt en mission dans Gilka, petit village de Trump, en essayant d'attraper Hoga en 2105.

Liste des épisodes :


Lumbic (Dave)

N° français | N° allemand
182 - La base des Baramos | 389 - Mond der Rebellen

Lumbic (Dave)

Né le

Décédé le

Race

Membre d’équipe du Krest V. il fait partie de l’équipe d’astrogation.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Lun (Saar)

N° français | N° allemand
110 - La station de Saar Lun | 246 - Kontrollstation Modul
175 - Le spectre du Sepulveda | 375 - Verschwörung in Andromeda

Lun (Saar)

Né le |
Décédé le |
Race | Modul

Dans sa langue, son nom veut dire Faiseur de matière. Grâce à une mutation, il peut transformer l'énergie en hydrogène et celui-ci en matière. Ses capacités d'absorption sont limitées à 10 000kW/s.. Les Maîtres Insulaires le contraignent à fabriquer des androïdes sur la planète Ténébria en lui faisant croire que son peuple est encore vivant. Il se rallie ensuite aux Terriens. Il a de grands yeux jaunes et une maigre touffe de cheveux neigeux est posée sur l'arrière du crâne très allongé. Ses sourcils sont pratiquement invisibles, une sorte de mousse blanchâtre. Il a une large bouche, pourvue d'une lèvre inférieure très proéminente. Il a une nature hyperémotive. Sa peau est d'abord blanc albinos puis elle prend une couleur brun-clair sous l'influence des ultraviolets. Il se joint ensuite à Tengri Lethos.

En 2436, il a infiltré l’organisation du Spoctora et aide la Défense Galactique à la démanteler.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Lund (Wilmar)

N° français | N° allemand
42 - L'arche des aieux | 81 - Raumschiff der Ahnen

Lund (Wilmar)

Né le |
Décédé le |
Race | Terrien

Commandant du patrouilleur Arctic en 2043.

Liste des épisodes :


Luper (Hine)

N° français | N° allemand
135 - Multidon la maudite | 296 - Die Herrin der Sterne

Luper (Hine)

Né le |
Décédé le |
Race | Rumalien

Habitant de la petite ville de Serene Haven au Canada où les Maîtres Insulaires lancent une offensive en 2406. C'est un petit homme tout ratatiné aux cheveux blancs clairsemés qui n'a pas l'air d'avoir eu une existence heureuse. Il porte une paire de lunettes sans monture.

Liste des épisodes :


Lustikov (Vladimir)

N° français | N° allemand
155 - Offensive sur Old Man | 335 - Drei gegen OLD MAN

Lustikov (Vladimir)

Né le |
Décédé le |
Race | Terranien

Expert renommé dans le domaine de la conversion de matière. Il a des cheveux gris. Habitant de Triton, il fait partie des prisonniers des Bi-Conditionnés en mars 2436.

Liste des épisodes :


Luther

N° français | N° allemand
196 - Face au Supermutant | 417 - Attentat auf die INTERSOLAR

Luther

Né le

Décédé le

Race

Paramécanien de l'Intersolaire. Il escorte Perricone Heublein sur la planète Shishter. Il décède lors de l'explosion de la bombe psi.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Lyassev (Reginald)

N° français | N° allemand
154 - De Néréide à Neptune | 332 - Kampf um den Neptunmond

Lyassev (Reginald)

Né le |
Décédé le |
Race | Terranien

C'est un jeune homme mince et élancé, doté d'une tête plutôt petite avec un front haut. Les yeux sont couleur d'aigue-marine et les cheveux coupés court. Il fait partie du groupe du capitaine Geraldi qui aide les cosmohistoriens Perish et Cronot Mokart dans la ville lémurienne de Triton en février 2436. Il est tué par les Bi-Conditionnés cherchant à récupérer leur congénère Aser Kin capturé.

Liste des épisodes :


Lyman (Max)

N° français | N° allemand
167 - Les pirates de Parjar | 359 - Die Korvette der Todeskandidaten

Lyman (Max)

Né le |
Décédé le |
Race | Terranien

Capitaine à bord du Krest IV. Il trouve la mort quand la corvette KC-21 dont il est le commandant en second plonge dans un soleil en juin 2436 pour empêcher le Krest IV d'être contaminé par des virus infiltrés par le Druisant Kibosh Baïwoff.

Liste des épisodes :


Perso M

Liste des personnages - M

147 personnages

M'giih | Masters | Mirulet
M-4 | Masters (Don) | Mister Jefferson
M-7 | Masut (Oro) | Mith
Ma-Lok | Mathieu | Mitzum (Arne)
Maas | Matite (Montra) | Mo
Maatal | Matsu (Ishy) | Moders (Van)
Macaulay (Zincgref) | Maurice | Moghu (Ishe)
MacIshott (Cal) | Maurice (2) | Moïsseïev (Shania)
Mackers | Maurice (Hubert Selvin) | Mokart (Cronot)
Mahana-Cool | Max-1 | Mokart (Perish)
Mainart (Ellert) | Max-2 | Mol-Dar
Makalet (Moos) | Max-7 | Molar-Grazia (Jean)
Malanal | McCisom (Bob) | Molat (Trinar)
Malatz | McClears (John) | Mologat
Malberry (Gwendolyn) | McDowell (Chester) | Molol
Mallin (Porro) | McIntosh | Monira
Malok | McKay (Roger) | Monoe (Argus)
Malokow (Stefan) | McLure (Kyle) | Monterny (Stafford)
Maltor | McNab (Turlock) | Moonstone (Aniouchka)
Malume (Ilya) | McNamara | Moore (Dart)
Man Regg | Mecheninger (Christophe) | Moran (Luro)
Mannheimer (Albert) | Meeno (Lopar) | Morath
Mannix (Westin) | Mehlhammer (Ambroise) | Morbote (Thuma)
Manoli (Éric) | Meinardi | Morgan (Jesse)
Manor (Croton) | Meister | Morkat
Mansrin | Meisterkrattler | Morton
Mantor | Melaal | Mossi (Afar)
Mao-Tsen | Mellone-Grazia (Juan) | Mounthouse
Mapruma (Sol) | Melson | Mourhik
Marat (Jean-Pierre) | Menchos (Squart) | Movogt (Asi)
Maraun (Mana) | Mendell (Eys) | Moxon
Marays | Mercant (Allan D) | Mrgt [Mourgout]
Marduk | Mère Très Sage | Mspoern (Accutron)
Mareaux (Roune) | Mergenbach | Mullon (Fraudy)
Marein (Kastor) | Mervin | Mullon (Horace O.)
Mario | Merztelar (Anko) | Mulvaney
Marische (Khom) | Messier (Pierre) | Mundi (Werner)
Markas | Metax (Cyclone) | Mungs
Markh | Metscho (Froser) | Mungu (Hain)
Markh (Skral) | Meyhet (Proht) | Muno (Tsin)
Markus (Jim) | Meztu (Ronar) | Muno
Markusson | Michalovna (Tatiana) | Murching
Marsala | Milas (Trahun) | Murech (Erik)
Marshall (John) | Milligan | Muroto (Lasca)
Marten (Laury) | Ming (Waï) | Muselli (Léo)
Marten (Ralf) | Minth-Kisilan (Fanra) | Mussol
Marun (Goshe) | Minth-Kisilan (Noël) | Muzzel
Mashyane (Waymire) | Mirabelle | Myko
Masser (Rondo) | Miras-Etrin | Myser

Présentation © 2002-2003 by Aramis & Guevara


M-4

N° français | N° allemand
42 - L'arche des aieux | 81 - Raumschiff der Ahnen

M-4

Né le |
Décédé le |
Race | Arkonide

Machiniste de l'arche des aïeux en 2043, garçon trapu et peu loquace. Il partage la même cabine que M-7. Il participe à la conjuration décidée à révéler la vérité sur leur vaisseau.

Liste des épisodes :


M-7

N° français | N° allemand
42 - L'arche des aieux | 81 - Raumschiff der Ahnen

M-7

Né le |
Décédé le |
Race | Arkonide

Machiniste de l'arche des aïeux en 2043, il aime faire un brin de causette. Il partage la même cabine que M-4. Il participe à la conjuration décidée à révéler la vérité sur leur vaisseau.

Liste des épisodes :


M'giih

N° français | N° allemand
137 - Le sacrifice suprême | 299 - Am Ende der Macht

M'giih

Né le |
Décédé le |
Race | Terranien

Adapté de la planète Darschong. C'est le coq de l'Imperator. C'est un géant avec une barbe rousse.

Liste des épisodes :


Ma-Lok

N° français | N° allemand
121 - L'agent atemporel | 268 - Stoßtrupp in Zeit und Raum

Ma-Lok

Né le |
Décédé le |
Race | Téfrodien

Capitaine. Commandant d'une station téfrodienne dans Andromède. Il est tué après avoir tenté d'arrêter des Terriens.

Liste des épisodes :


Maas

N° français | N° allemand
63 - Le Monde-aux-cent-soleils | 142 - Agenten der Vernichtung

Maas

Né le |
Décédé le |
Race | Terrien

Sergent à bord du Pingouin en février 2114. C'est un jeune homme chétif au nez parsemé de taches de rousseur. Il est nommé lieutenant après la mission du Pingouin.

Liste des épisodes :


Maatal

N° français | N° allemand
41 - Les métamorphes de Moluk | 74 - Das Grauen

Maatal

Né le |
Décédé le |
Race | Métamorphe

Il est capable de modifier sa structure moléculaire et peut créer un " pseudo-corps ". Sa tête à l'apparence d'une chauve-souris. C'est le seul survivant après le crash de son astronef sur la planète Eppan. Il prend l'apparence d'un indigène. Il est tué après avoir essayé de s'emparer du Faune en 2042.

Liste des épisodes :


Macaulay (Zincgref)

N° français | N° allemand
190 - L'ombre de Corello | 404 - Die Piraten-Lady

Macaulay (Zincgref)

Né le

Décédé le

Race

Responsable des spécialistes terriens, il dirige une équipe de douze hommes. IL est chargé de l'interrogatoire d'un prisonnier sous emprise d'un hypnobloc mis en place par Ribald Corello.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


MacIshott (Cal)

N° français | N° allemand
95 - Le triscaphe titanesque | 215 - Endstation des Grauens

MacIshott (Cal)

Né le |
Décédé le |
Race | Terranien

Pilote à bord des vaisseaux Prométhée puis capitaine commandant une escadrille de chasseurs du Krest III en janvier 2404. C'est un Irlandais aux joues rebondies et un officier expérimenté qui a gagné la Croix solaire en tant que pilote de destroyer.

Liste des épisodes :


Mackers

N° français | N° allemand
79 - La sylve sanguinaire | 181 - Gefangen in Zentral-City

Mackers

Né le |
Décédé le |
Race | Plophosien

Il a environ 60 ans en 2328. Il a une bouche édentée. Geôlier dans la prison de Mediapolis / Central-City sur Greendor.

Liste des épisodes :


Mahana-Cool

N° français | N° allemand
67 - Le mirage de la montagne chantante | 156 - Lemy und der Krötenwolf

Mahana-Cool

Né le |
Décédé le |
Race | Anti

Grand prêtre de la planète Eysal en 2326. Il s'empare de l'activateur cellulaire du renégat Ebrolo mais est tué quand Lemy Danger détruit son activateur.

Liste des épisodes :


Mainart (Ellert)

N° français | N° allemand
172 Le gouffre entre les galaxies | 368 - Von Galaxis zu Galaxis

Mainart (Ellert)

Né le |
Décédé le |
Race | Terranien

Lieutenant à bord du Krest IV, il est tué par les Pies à bord du navire.

Liste des épisodes :


Makalet (Moos)

N° français | N° allemand
188 - L'Humanité au crépuscule | 401 - Aufbruch ins All

Makalet (Moos)

Né le |
Décédé le |
Race | Saparien

Délégué du Peuple. Défenseur de l'exploration de la planète Firmer, il est obligé de démissionner, ainsi que son cabinet, pour la mission ait lieu.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Malanal

N° français | N° allemand
 | 53 - Die Verdammten von Isan

Malanal

Né le |
Décédé le |
Race | Isanien

Scientifique de génie, habitant du bunker Sallon sur la planète Isan en 2040.

Liste des épisodes :


Malatz

N° français | N° allemand
166 - Le karma de Khan | 357 - Die Arenakämpfer

Malatz

Né le |
Décédé le |
Race | Moogh

Il monte à bord de la nef halutienne de Pinar Alto et Hisso Rillos lors de leur arrivée dans M 87.

Liste des épisodes :


Malberry (Gwendolyn)

N° français | N° allemand
161 - La caste des chercheurs | 346 - Warnung aus dem Jenseits

Malberry (Gwendolyn)

Né le |
Décédé le |
Race | Terranien

Lieutenant à bord du Krest IV en mars 2436.

Liste des épisodes :


Mallin (Porro)

N° français | N° allemand
85 - Péril sur Plophos | 194 - Die heimliche Invasion

Mallin (Porro)

Né le |
Décédé le |
Race | Terrien

C'est un homme de stature imposante à la chevelure noire. Il participe à l'opération Musaraigne en avril 2329.

Liste des épisodes :


Malok

N° français | N° allemand
120 - Les temples de Tarak | 266 - Die Tempel von Darak

Malok

Né le |
Décédé le |
Race | Paddler

Propriétaire de l'île MA-Génial, projetée dans le passé par les Maîtres Insulaires et attaquée par des Halutiens au-dessus de la planète Washun.

Liste des épisodes :


Malokow (Stefan)

N° français | N° allemand
187 - Ténèbres sur la Terre | 399 - Alarm für die Galaxis

Malokow (Stefan)

Né le

Décédé le

Race

Colonel commandant la formation de cinquante vaisseaux, laissé en arrière garde par Perry Rhodan, dans le système d’Ennemi.

Il a une moustache fournie, et un visage anguleux, qui le fait ressembler à un gladiateur romain. Il est chauve.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Maltor

N° français | N° allemand
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten

Maltor

Né le

Décédé le

Race

Agent de l’OMU, sur la planète Vinzsa, système d’Al-Tont. Il fait partie des victimes de Corello, soumis à une pulsion destructrice. Il est ramené sur l’Intersolaire pour y être soigné.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Malume (Ilya)

N° français | N° allemand
154 - De Néréide à Neptune | 332 - Kampf um den Neptunmond

Malume (Ilya)

Né le |
Décédé le |
Race | Terranien

Lieutenant-colonel, pilote de chasseur Mosquito et commandant d'escadre de la 22e E.C.R.A.S. basée sur le Prometheus. Abattu au-dessus de Triton en février 2436, il erre quatre semaines dans les installations lémuriennes avant de retrouver les Oxtorniens Perish et Cronot Mokart. Il est promu colonel après que son intervention ait permis la prise de Old Man.

Liste des épisodes :


Man Regg

N° français | N° allemand
23 - Le sérum de survie | 51 - Jagd nach dem Leben

Man Regg

Né le |
Décédé le |
Race | Arra

Arra ayant un rôle important dans la production du sérum de longue vie sur Tolimon en 2040. Directeur de la station de recherche X-p. Manipulé par Laury Marten, il la prend dans son équipe.

Liste des épisodes :


Mannheimer (Albert)

N° français | N° allemand
140 - Sur la piste des hypno-cristaux | 305 - Die Stunde der Hypno-kristalle

Mannheimer (Albert)

Né le |
Décédé le |
Race | Terranien

Général commandant la base de l'Astromarine Solaire sur New Luna en 2435. Il est tué quand sa flotte est décimée par Old Man.

Liste des épisodes :


Mannix (Westin)

N° français | N° allemand
195 - L'adieu aux Accalauries | 414 - Der Weltraum-Zirkus

Mannix (Westin)

Né le |
Décédé le |
Race | Nomade

En 3432, il fait partie de la troupe dui cirque G.G.G., en tant qu'élibriste..

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Manoli (Éric)

N° français | N° allemand
1 - Opération Astrée | 1 - Unternehmen STARDUST
 | 2 - Die Dritte Macht
2 - La Terre a peur | 3 - Die strahlende Kuppel
 | 4 - Götterdämmerung
3 - La milice des mutants | 5 - Atom-Alarm
 | 6 - Das Mutantenkorps
4 - Base sur Vénus | 7 - Invasion aus dem All
 | 8 - Die Venusbasis
Inédit | 9 - Hilfe für die Erde
5 - Les vainqueurs de Véga | 10 - Raumschlacht im Wega-Sektor
6 - La forteresse des six lunes | 12 - Das Geheimnis der Zeitgruft
 | 13 - Die Festung der sechs Monde
9 - Le traître de Tuglan | 19 - Der Unsterbliche
10 - Le maître des mutants | 25 - Der Overhead
Inédit | 27 - Im Banne des Hypno
11 - Le piège à pirates | 28 - Der kosmische Lockvogel
12 - L'empereur de New York | 31 - Der Kaiser von New York
16 - A l'assaut d'Arkonis | 38 - Vorstoß nach Arkon
 | 39 - Die Welt der drei Planeten
18 - La planète piégée | 43 - Rauschgifthändler der Galaxis

Manoli (Éric)

Né le |
Décédé le |
Race | Terrien

Terrien d'ascendance italienne. Lieutenant, médecin et géologue, il participe au premier vol vers la Lune avec l'Astrée en 1971. Il est calme et réservé avec le teint mat. En 2044 il est le médecin personnel du Stellarque. Il est aussi chirurgien.

Liste des épisodes :


Manor (Croton)

N° français | N° allemand
153 - Le sosie du Stellarque | 331 - Aufstand der Menschheit

Manor (Croton)

Né le |
Décédé le |
Race | Terranien

Fondateur et dirigeant de la secte des Défenseurs de la Lumière et du Bonheur. Il n'est ni maléfique ni ambitieux mais il acquiert une influence sur des millions de personne lors de la confusion apparue sur Terre après l'apparition de Old Man dans le Système Solaire en 2436. C'est un Mutant Non Classifiable. Il a une silhouette émaciée, des cheveux tombant sur les épaules. Sa barbe, d'un noir de jais, lui tombe jusqu'à la taille. Il a les yeux noirs et les paupières tombantes. Son nez crochu forme une imposante saillie au-dessus de la bouche. C'est aussi un artiste peintre de talent, avec une prédilection pour les arrière-plans montagneux. A maints égards, son style rappelle celui de Rubens. Il mêle son sang à la peinture, leur conférant ainsi une partie de sa puissance parapsychique. Gwydlin Grichert cherche à profiter de son influence pour renverser le gouvernement solaire. Enlevé par les hommes du Sempronien, il est finalement tué par l'un d'eux après avoir lui-même abattu Grichert.

Liste des épisodes :


Mansrin

N° français | N° allemand
24 - Le spectre du surmutant | 55 - Der Schatten des Overhead

Mansrin

Né le |
Décédé le |
Race | Arkonide

Administrateur de Volat en 2040. C'est un Arkonide de la vieille école.

Liste des épisodes :


Mantor

N° français | N° allemand
181 - Pont entre les nuages | 386 - Hilfe von Sol

Mantor

Né le

Décédé le

Race

Membre d équipage du Francis Drake. Il est « possédé » lors de la capture de l’équipage. Il est tué par Roi Danton.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Mao-Tsen

N° français | N° allemand
1 - Opération Astrée | 2 - Die Dritte Macht
2 - La Terre a peur | 3 - Die strahlende Kuppel
 | 4 - Götterdämmerung
3 - La milice des mutants | 5 - Atom-Alarm

Mao-Tsen

Né le |
Décédé le |
Race | Terrien

Chef des services secrets de la Fédération Asiatique en 1971. C'est un Chinois du sud lourdement bâti.

Liste des épisodes :


Mapruma (Sol)

N° français | N° allemand
100 - Les coureurs d'ondes de Chrystal | 226 - Die Parasprinter

Mapruma (Sol)

Né le |
Décédé le |
Race | Terranien

Afro-Terranien. Neurochirurgien, spécialiste du psychodiagnostic à l'hôpital de Kahalo. En 2401, il s'occupe des cinq doublons infiltrés dans la Voie Lactée en se faisant passer pour un infirmier dénommé Soldy.

Liste des épisodes :


Marat (Jean-Pierre)

N° français | N° allemand
127 - La facture des faussaires | 280 - Die Weltraumdetektive greifen ein

Marat (Jean-Pierre)

Né le |
Décédé le |
Race | Terranien

Il a des traits taillés à coups de serpe, un nez légèrement busqué, des sourcils broussailleux au-dessus d'yeux verts et une épaisse chevelure d'un noir de jais. Il mesure un mètre quatre-vingt quatre. Il a fait ses études avec Roger McKay et s'est porté volontaire pour la surveillance spatiale. Après avoir atteint le grade de lieutenant, il s'est engagé dans la Défense Galactique. Il a fondé l'Agence d'Investigations Interstellaires, le cabinet de détectives le plus réputé de l'Empire Solaire, grâce à un héritage paternel. Il est surnommé le Jaguar Noir.

Liste des épisodes :


Maraun (Mana)

N° français | N° allemand
148 - Missions magellaniques | 321 - Zwischenfall im Tiger-Sektor

Maraun (Mana)

Né le |
Décédé le |
Race | Terranien

Originaire de Vénus, c'est l'officier en chef de la centrale de tir de l'Akaï, un croiseur léger en opération dans le secteur de Tigre-1 en 2435. Après la destruction du navire, il est emmené avec une autre partie de l'équipage à bord d'un vaisseau perlian. Il est dépourvu d'humour et plutôt lent à la réflexion. Il a un large visage, un teint très pâle tirant légèrement sur le bleu rappelant celui d'un cadavre. Ses cheveux et ses favoris sont incolores. Il est musclé et a des mains comme des battoirs. Son estomac ne supporte pas les oeufs au plat. Il a une prothèse dentaire.

Liste des épisodes :


Marays

N° français | N° allemand
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Marays

Né le |
Décédé le | 3433
Race | Cappin

Technicien Dakkar. Il se retrouve à bord du Satellite Tueur, avec ses compagnons.

Lorsque la positronique du Satellite Tueur décide de tuer tous les Cappins retenus, il arrive à s’enfuir avec ses compagnons Elkuff et Carscin, et l’aide des mutants. Alors qu’ils cherchent à s’enfuir par le sas temporel, il est rattrapé par le système de défense du satellite tueur, et est tué.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Marduk

N° français | N° allemand
136 - Terreur sur Tamanium | 298 - Amoklauf der Schläfer

Marduk

Né le |
Décédé le |
Race | Hathor

C'est un des deux survivants des douze Gardiens de la Lumière qui succombèrent en défendant la galaxie Andromèded'une invasion en provenance d'un autre continuum. S'unissant à Marduk, il donna naissance à Tengri Lethos.

Liste des épisodes :


Mareaux (Roune)

N° français | N° allemand
174 - Le Gardien de l'Intouchable | 372 - Expedition zur verbotenen Welt
 | 373 - In der Todeszone

Mareaux (Roune)

Né le |
Décédé le |
Race | Terranien

Commandant en second de l'EX-3333. C'est un homme maigre au crâne fuyant et aux cheveux courts, dont le coin des yeux s'orne d'innombrables ridules.

Liste des épisodes :


Marein (Kastor)

N° français | N° allemand
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Marein (Kastor)

Né le |
Décédé le |
Race | Terranien

En 3433, sous l’identité du docteur Amund Lergisson, il prépare un attentat pour détruire le vaisseau amiral de Perry Rhodan, avec une gigabombe. Il est arrêté par les agents du Commando de Sécurité du Stellarque, Arthur Buchanan et Arlène Constantin.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Mario

N° français | N° allemand
135 - Multidon la maudite | 295 - Die Herrin der Sterne

Mario

Né le |
Décédé le |
Race | Terranien

Major, commandant en second du Tokyo en 2404. Caricaturiste, il est d'une corpulence notable avec un visage rond avenant.

Liste des épisodes :


Marische (Khom)

N° français | N° allemand
156 - Cités spatiales Skovars | 336 - Gucky und der Vakupath

Marische (Khom)

Né le |
Décédé le |
Race | Terranien

Cosmobiologiste à bord du Krest IV. En février 2436, il fait partie de l'équipe de reconnaissance sur la planète Dépôt II. C'est un Afro-Terranien à la peau sombre.

Liste des épisodes :


Markas

N° français | N° allemand
28 - La citadelle cachée | 63 - Die Mikro-Techniker

Markas

Né le |
Décédé le |
Race | Swoon

Il travaille aux anticompensateurs de structure sur Swoofon en novembre 2040. C'est un des plus grands spécialistes en microélectronique, il est en liaison directe avec le Franc-Passeur Drog pour la production d'anticompensateurs de structure. Il passe au service des Terriens et émigre sur Terre avec vingt mille autres Swoons.

Liste des épisodes :


Markh

N° français | N° allemand
36 - Recrues pour le Régent | 84 - Rekruten für Arkon

Markh

Né le |
Décédé le |
Race | Zalitain

C'est un trappeur, il capture des fauves pour les jeux du cirque. En 2044, il est en affaires avec Garak qui est son meilleur client. Garak accepte de le cacher quand il essaie d'échapper à la mobilisation.

Liste des épisodes :


Markh (Skral)

N° français | N° allemand
157 - Le commandeur des oubliés | 338 - Die stählerne Zitadelle

Markh (Skral)

Né le |
Décédé le |
Race | Kobalt

Intendant en chef sur l'astroport de Truuktan en février 2436. Considérant suspect le comportement des faux Kobalts constitués par Rhodan et ses hommes, il donne l'alerte.

Liste des épisodes :


Markus (Jim)

N° français | N° allemand
24 - Le spectre du surmutant | 55 - Der Schatten des Overhead

Markus (Jim)

Né le |
Décédé le |
Race | Terrien

Il est râblé, avec les yeux clairs et les tempes très blanches. Il est le commandant du croiseur léger Lotus en 2040.

Liste des épisodes :


Markusson

N° français | N° allemand
194 - Le satellite anti-solaire | 412 - Gefahr von Sol

Markusson

Né le

Décédé le

Race

Pas de renseignement.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Marsala

N° français | N° allemand
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Marsala

Né le |
Décédé le |
Race | Terranien

En 3433, colonel et responsable des communications de l’astroport de Trade City, sur Olympe.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Marshall (John)

N° français | N° allemand
2 - La Terre a peur | 4 - Götterdämmerung
3 - La milice des mutants | 6 -Das Mutanten-Korps
4 - Base sur Vénus | 7 - Invasion aus dem All
Inédit | 9 - Hilfe für die Erde
5 - Les vainqueurs de Véga | 10 - Raumschlacht im Wega-Sektor
 | 11 - Mutanten im Einsatz
6 - La forteresse des Six-Lunes | 12 - Das Geheimnis der Zeitgruft
 | 13 - Die Festung der sechs Monde
7 - La quête cosmique | 14 - Das galaktische Rätsel
 | 15 - Die Spur durch Zeit und Raum
9 - Le traître de Tuglan | 18 - Die Rebellen von Tuglan
 | 19 - Der Unsterbliche
Inédit | 22 - Thoras Flucht
Inédit | 23 - Geheimschaltung X
Inédit | 24 - Im Dschungel der Urwelt
10 - Le maître des mutants | 25 - Der Overhead
 | 26 - Duell der Mutanten
Inédit | 27 - Im Banne des Hypno
11 - Le piège à pirates | 28 - Der kosmische Lockvogel
12 - L'empereur de New York | 30 - Tifflor der Partisan
13 - L'étoile en exil | 33 - Eiswelt in Flammen
14 - Mutants en mission | 34 - "Levtan, der Verräter"
 | 35 - Im Land der Götter
15 - L'offensive d'oubli | 36 - Die Seuche des Vergessens
 | 37 - Ein Planet spielt verrückt
16 - A l'assaut d'Arkonis | 39 - Die Welt der drei Planeten
17 - La menace des Moofs | 40 - Aktion gegen Unbekannt
 | 41 - Der Partner des Giganten
18 - La planète piégée | 42 - Raumschiff Titan funkt SOS
20 - Les grottes de Gom | 46 - Geschäfte mit Arkon-Stahl
 | 47 - Gom antwortet nicht
21 - La bataille de Bételgeuse | 48 - Rotes Auge Beteigeuze
 | 49 - Die Erde stirbt

N° français | N° allemand
23 - Le sérum de survie | 51 - Jagd nach dem Leben
 | 52 - Der falsche Inspekteur
Inédit | 53 - Die Verdammten von Isan
26 - L'invasions des invisibles | 58 - Attacke aus dem Unsichtbaren
28 - La citadelle cachée | 63 - Die Mikro-Techniker
29 - Les traquenards du temps | 65 - Ein Hauch Ewigkeit
28 - La citadelle cachée | 67 - Zwischenspiel auf Siliko V
30 - Délos a disparu | 69 - Im Halbraum lauert der Tod
33 - Les soleils de Siamed | 75 - Das rote Universum
 | 76 - Unter den Sternen von Druufon
36 - Recrues pour le Régent | 82 - Schach dem Universum
Inédit | 83 - « Hallo Topsid bitte melden ! »
37 - Le prix du pouvoir | 85 - Kampfschüle Naator
 | 86 - Der Schlüssel zur Macht
38 - La déroute des Droufs | 88 - Der Fall Kolumbus
39 - Rhodan renie Rhodan | 89 - Guckys große Stunde
 | 90 - Atlan in Not
40 - L'Immortel et les Invisibles | 95 - Himmel ohne Sterne
43 - Alerte aux Antis | 96 - Der Anti
 | 97 - Der Preis der Macht

N° français | N° allemand
53 - Complots arkonides | 123 - Saboteure in A-1
54 - Opération dernière chance | 125 - Retter des Imperiums
58 - La bataille de Panotol | 133 - "Roboter, Bomben und Mutanten"
64 - Le planétoïde hantée | 147 - Amoklauf der Maschinen
65 - Le combat des cent-soleils | 148 - Sprung in den Interkosmos

N° français | N° allemand
77 - L'effondrement d'un empire | 176 - In letzter Minute
80 - Guerilla sur Greendoor | 184 - Gucky und die Blaue Garde

N° français | N° allemand
105 - La débâcle des Deux-Nez | 235 - Die Kaste der Weißrüssel
 | 236 - Im Camp der Gesetzlosen
110 - La station de Saar Lun | 245 - Notruf aus dem Nichts
111 - Le messager des Maîtres | 248 - Unter Einsatz seines Lebens
114 - L'être d'Emeraude | 254 - Die Geistersonne
122 - L'Émir et l'éternité | 270 - Ultimatum an Unbekannt
123 - Les transmetteurs de Tanos | 271 - Die Welt der Körperlosen
129 - Miras le maléfique | 284 - Anschlag gegen die Erde
135 - Multidon la maudite | 295 - Der verlorene Planet

N° français | N° allemand
139 - L'énigme de Old Man | 303 - Im Labyrinth des Todes
140 - Sur la piste des hypno-cristaux | 304 - Überfall auf OLD MAN
143 - Remous dans les nuages de Magellan | 310 - Das Geschenk der Zeitreisenden
146 - Assaut contre Danger-1 | 316 - Der Sprung ins Verderben
156 - Cités spatiales Skovars | 336 - Gucky und der Vakupath
 | 337 - Kontakte mit Unbekannt
157 - Le commandeur des oubliés | 338 - Die stählerne Zitadelle
 | 339 - Die Kammer der tausend Schrecken
158 - Holocause Halutien | 340 - Kreuzwege im Kosmos
159 - Les labyrinthes de M 87 | 343 - Planet der tausend Freuden
160 - L'enlèvement de l'élu | 344 - Die Kidnapper des Auserwählten
161 - La caste des chercheurs | 347 - Die Sucher von M-87
162 - Les insurgés du Krest IV | 349 - Die Partisanen von der CREST
168 - Les cercueils de cristal | 360 - Im Reich der Teleporter
170 - Le piège des Pelewons | 364 - Die grüne Bestie
171 - Les Constructeurs du Centre | 366 - Das Rätsel der Biostation
176 - Le secret de la pyramide | 377 - Die Wüste der strahlenden Steine
177 - Sur les traces du passé | 378 - Planet der Ungeheuer
181 - Pont entre les Nuages | 387 - Spur zwischen den Sternen
185 - Des Bestians aux Ulebs | 395 - Die Hyperseuche

N° français | N° allemand
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten

Marshall (John)

Né le | fin 1945
Décédé le | 2909
Race | Terrien

Australien. Il est brun avec un mince visage impassible. Il est le meilleur télépathe de la Milice des Mutants dont il devient le chef. Ses dons ont été renforcés après passage à l'indoctrinateur. Il peut plonger des esprits en hypnose et arrêter un coeur par ses forces mentales. Il a de bonnes manières et est toujours d'humeur égale. C'est un homme calme, connu pour ses décisions d'une saine logique. En sa présence, on a toujours l'impression que c'est un homme solitaire. Son calme le fait parfois paraître triste. Il est promu colonel en 2113. En 2404, il est général.

Lors de la Seconde Crise de la Genèse, Marshall est tué. Son activateur cellulaire lui est enlevé et donné à Kitai Ishibashi.

Liste des épisodes :

Cycle 1 - La Troisième Force

Cycle 2 - Atlan et Arkonis

Cycle 3 - Les Bioposis

Cycle 4 - Le Deuxième Empire

Cycle 5 - Les Maîtres Insulaires

Cycle 6 - M 87

Cycle 7 - Les Cappins

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara


Marten (Laury)

N° français | N° allemand
23 - Le sérum de survie | 51 - Jagd nach dem Leben
173 - Traîtres en série | 370 - Verrat auf OLD MAN

Marten (Laury)

Né le |
Décédé le |
Race | Terrienne

Membre de la Milice des Mutants. Elle est télépathe. Elle a de longs yeux en amande et les cheveux noirs. Sa silhouette est d'une grâce exquise. Elle a des dents ravissantes et des fossettes aux joues. Elle es née en 2017. Elle participe à une opération sur Tolimon en 2040 pour s'emparer du sérum de longue vie nécessaire à Thora et Krest. Marshall avait des doutes au début en raison de son manque d'expérience. Elle tombe amoureuse de Rodrigo de Berceo, prisonnier des Arras depuis le dix-septième siècle et l'aide à s'enfuir. Elle se rend compte toutefois vite que l'homme est mentalement instable et s'en détache. Sa mort sur Isan ne l'affecte que modérément. Alors qu'elle protège Heiko Anrath sur Old Man en 2436, elle est assassinée par le traître Orlin Rascani qui lui prend son activateur cellulaire.

Liste des épisodes :


Marten (Ralf)

N° français | N° allemand
3 - La milice des mutants | 6 - Das Mutanten-Korps
5 - Les vainqueurs de Véga | 10 - Raumschlacht im Wega-Sektor
 | 11 - Mutanten im Einsatz
6 - La forteresse des six lunes | 12 - Das Geheimnis der Zeitgruft
7 - La quête cosmique | 15 - Die Spur durch Zeit und Raum
Inédit | 22 - Thoras Flucht
Inédit | 23 - Geheimschaltung X
17 - La menace des Moofs | 40 - Aktion gegen Unbekannt

N° français | N° allemand
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten

Marten (Ralf)

Né le |
Décédé le | 2909
Race | Terranien

Membre de la Milice des Mutants recruté par Bull et Tako Kakuta en 1971. Fils d'un commerçant allemand et d'une Japonaise, ses yeux bleu clair en amande forment un contraste saisissant avec ses cheveux d'ébène. C'est un homme mince de haute taille et est exceptionnellement bien de sa personne.

Il est doué de psychoprojection, pouvant mettre son moi en veilleuse et se glisser dans l'esprit d'autres créatures.

Il est empoisonné, avec d'autres mutants, par Nos Vigeland, lors de la crise de la Seconde Genèse.

Liste des épisodes :

Cycle 7 - Les Cappins

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara


Marun (Goshe)

N° français | N° allemand
189 - La voie temporelle | 402 - UFOs in der Galaxis
194 - Le satellite anti-solaire | 412 - Gefahr von Sol

Marun (Goshe)

Né le |
Décédé le |
Race | Afro-Terranien

Lieutenant à bord de l'Intersolaire, et chef d'une équipe spéciale d'intervention. C'est un amoureux des animaux, que ses camarades chambrent car il emporte toujours un hickehack dans ses bagages personnels.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Mashyane (Waymire)

N° français | N° allemand
182 - La base des Baramos | 388 - Götter aus dem Kosmos

Mashyane (Waymire)

Né le

Décédé le

Race

Sergent. Seul survivant, avec le capitaine Turlock McNab, de l’Explorateur EX-3493.

C’est une homme trapu, aux cheveux sombres et un visage large et anguleux.

Échoué sur la planète Ukiah, il décide, avec le capitaine McNab, de se faire passé pour un dieu.

Il est récupéré par Perry Rhodan, lorsque ce dernier se pose sur la planète.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Masser (Rondo)

N° français | N° allemand
121 - L'agent atemporel | 268 - Stoßtrupp in Zeit und Raum

Masser (Rondo)

Né le |
Décédé le |
Race | Epsalien

Colonel, commandant du Général Deringhouse en 2404.

Liste des épisodes :


Masters

N° français | N° allemand
190 - L'ombre de Corello | 405 - Die Marionetten von Astera

Masters

Né le

Décédé le

Race

Doublure du major Knud Kunutson. Il fait parti d'un commando sur la planète Astéra, chargé de faire exploser un émetteur dans la palais d'Astéra.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Masters (Don)

N° français | N° allemand
167 - Les pirates de Parjar | 359 - Die Korvette der Todeskandidaten

Masters (Don)

Né le |
Décédé le |
Race | Terranien

Psychologue à bord du Krest IV. Il démasque le piège du Druisant Kibosh Baïwoff consistant à introduire un virus à bord de la nef terranienne en juin 2436. Il trouve la mort quand la corvette KC-21 plonge dans un soleil pour protéger le navire amiral.

Liste des épisodes :


Masut (Oro)

N° français | N° allemand
138 - Au coeur de la démesure | 300 - Alarm im Sektor Morgenrot
139 - L'énigme de Old Man | 303 - Im Labyrinth des Todes
141 - Cristal catastrophe | 307 - Die Macht der Gläsernen
142 - Sur le fil du rasoir | 308 - Grüner Mond über Jelly-City
 | 309 - Die Sklavenwelt von Magellan
145 - Les partisans du grand nuage | 315 - Kreuzfahrt durch Magellan
147 - Dans les grotte des Gurrads | 318 - Die Zentrale der Freischärler
 | 319 - Der Phantomsender
148 - Missions magellaniques | 320 - Operation Blitz
151 - Dérive intergalactique | 327 - Die vier Unheimlichen
161 - La caste des chercheurs | 347 - Die Sucher von M-87
168 - Les cercueils de cristal | 360 - Im Reich der Teleporter
180 - Le poids des invisibles | 384 - Die Welt der Unsichtbaren
 | 385 - Die Letzten von der FRANCIS DRAKE
181 - Pont entre les Nuages | 386 - Hilfe von Sol
 | 387 - Spur zwischen den Sternen
183 - Les oeufs de Baykalob | 390 - Die CREST im Strahlensturm
 | 391 - Tödliche Ernte

Masut (Oro)

Né le |
Décédé le |
Race | Terranien

Étrusien géant de 2,50 mètres. Il a le visage et le torse couvert de cicatrices agrémentées de bourrelets dues à des brûlures. Il chausse du 88. Il a été sauvé par Roi Danton d'un incendie nucléaire et est devenu son serviteur et garde du corps. Sa voix résonne comme le barrissement d'un éléphant en fureur. Il a une chevelure couleur sable taillée en faucille.

Liste des épisodes :


Mathieu

N° français | N° allemand
78 - L'offensive de crétinisation | 180 - Der gnadenlose Gegner

Mathieu

Né le | 2304
Décédé le |
Race | Plophosien

Un des trois survivants de la base abritant le radiant de crétinisation sur la lune de Beauly II en septembre 2328. Il est arrêté et amené sur le Krest. Il a une cicatrice sur le nez. Il survit au crash de la nef amirale et est récupéré par les siens. Il est tué en cherchant à capturer Perry Rhodan.

Liste des épisodes :


Matite (Montra)

N° français | N° allemand
134 - La faillite de Faktor IV | 294 - Die Eroberer

Matite (Montra)

Né le |
Décédé le |
Race | Téfrodien

Commandant de la gare spatiale Lookout-Station. Il est tué par une positronique quand il révèle l'existence de la planète Multidon. C'est un Téfrodien authentique, lâche de caractère.

Liste des épisodes :


Matsu (Ishy)

N° français | N° allemand
3 - La milice des mutants | 6 - Das Mutanten-Korps
6 - La forteresse des six lunes | 12 - Das Geheimnis der Zeitgruft
 | 13 - Die Festung der sechs Monde
9 - Le traître de Tuglan | 19 - Der Unsterbliche
10 - Le maître des mutants | 26 - Duell der Mutanten
12 - L'empereur de New York | 31 - Der Kaiser von New York

Matsu (Ishy)

Né le |
Décédé le |
Race | Terrienne

Mutante recrutée dans la Milice des Mutants en 1971. Elle est d'une stature frêle et télépathe. Elle a reçu sa première douche cellulaire en 1990.

Liste des épisodes :


Maurice

N° français | N° allemand
117 - Le robot qui rit | 260 - Gespenster der Vergangenheit

Maurice

Né le |
Décédé le |
Race | Terranien

Vieil homme, il a été enlevé sur Terre juste après l'ascension des frères Montgolfier et a été déporté sur la planète History.

Liste des épisodes :


Maurice (2)

N° français | N° allemand
1 - Opération Astrée | 1 - Unternehmen STARDUST
2 - La Terre a peur | 3 - Die strahlende Kuppel
4 - Base sur Vénus | 7 - Invasion aus dem All

Maurice (2)

Né le |
Décédé le |
Race | Terrien

Colonel, chef de l'état-major du général Pounder en 1971.

Liste des épisodes :


Maurice (Hubert Selvin)

N° français | N° allemand
188 - L'Humanité au crépuscule | 400 - Ein seltsamer Helfer
189 - La voie temporelle | 403 - Die Straße der Container
194 - Le satellite anti-solaire | 412 - Gefahr von Sol
 | 413 - Die Sonnenforscher
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Maurice (Hubert Selvin)

Né le |
Décédé le |
Race | Terrien

Officier de la Défense Solaire et chef du commando d’escorte chargé de la sécurité du Stellarque.

C'est un homme réservé, que l'on pourrait prendre pour un majordome, au vu de sa coupe de cheveux, de ses habits sans plis et de ses gestes et son attitude.

Il suit le Stellarque comme son ombre, surveillant et protégeant ce dernier.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Max-1

N° français | N° allemand
182 - La base des Baramos | 389 - Mond der Rebellen
183 - Les oeufs de Baykalob | 390 - Die CREST im Strahlensturm

Max-1

Né le |
Décédé le |
Race | Baramo

Un des révolutionnaires embarqués par Perry Rhodan à bord du Krest V en juin 2437. Prêt à pondre, il accompagne le commando qui s'introduit sur la planète Baykalob.

Liste des épisodes :


Max-2

N° français | N° allemand
183 - Les oeufs de Baykalob | 390 - Die CREST im Strahlensturm

Max-2

Né le |
Décédé le |
Race | Baramo

Un des révolutionnaires embarqués par Perry Rhodan à bord du Krest V en juin 2437. Prêt à pondre, il accompagne le commando qui s'introduit sur la planète Baykalob.

Liste des épisodes :


Max-7

N° français | N° allemand
182 - La base des Baramos | 389 - Mond der Rebellen
183 - Les oeufs de Baykalob | 390 - Die CREST im Strahlensturm

Max-7

Né le |
Décédé le |
Race | Baramo

Un des révolutionnaires embarqués par Perry Rhodan à bord du Krest V en juin 2437.

Liste des épisodes :


McCisom (Bob)

N° français | N° allemand
147 - Dans les grotte des Gurrads | 318 - Die Zentrale der Freischärler

McCisom (Bob)

Né le |
Décédé le |
Race | Terranien

Major, commandant de la Cinquième Flottille de chaloupes du Krest IV en 2435. Il est plutôt trapu, avec une figure large, et il a les cheveux blond châtain taillés en brosse. Il est d'un naturel joyeux. Il est célèbre pour son humour et ses jeux de mots. Il aime les comparaisons délirantes.

Liste des épisodes :


McClears (John)

N° français | N° allemand
9 - Le traître de Tuglan | 19 - Der Unsterbliche
12 - L'empereur de New York | 31 - Der Kaiser von New York
13 - L'étoile en exil | 33 - Eiswelt in Flammen
21 - La bataille de Bételgeuse | 48 - Rotes Auge Beteigeuze
 | 49 - Die Erde stirbt

McClears (John)

Né le |
Décédé le |
Race | Terrien

En 1975 il est capitaine et commande la chaloupe C-3. En 1982 il commande le croiseur Hécate, prenant la relève de Deringhouse. En 1984 il est major.

Liste des épisodes :


McDowell (Chester)

N° français | N° allemand
 | 119 - Saat des Verderbens

McDowell (Chester)

Né le |
Décédé le |
Race | Terrien

Son père voulait qu'il suive une carrière politique. Ayant une aversion pour cette activité, Chester partit sur la route. Son père lui coupa les vivres. Il devint vagabond puis scientifique. En 2104, il est à la tête d'un département dans un institut de recherche sur la vie extraterrestre. Il a une silhouette décharnée, une chevelure rase et prématurément grisonnante et ne sourit jamais. Il a un visage cassé, bruni par le soleil. On dit de lui qu'il s'accroche à un problème comme un chien à son os et ne le lâche pas avant de l'avoir résolu. Il meurt lors d'un accident sur la planète Snarfot.

Liste des épisodes :


McIntosh

N° français | N° allemand
46 - Le barrage bleu | 98 - Entfesselte Gewalten

McIntosh

Né le |
Décédé le |
Race | Terrien

Officier radio du cargo Potomac en 2044. C'est un petit homme toujours effacé et modeste. Sa moustache est cultivée et taillée avec les soins les plus attentifs. Marié, il est père de deux garçons, Charles et Ben.

Liste des épisodes :


McKay (Roger)

N° français | N° allemand
127 - La facture des faussaires | 280 - Die Weltraumdetektive greifen ein

McKay (Roger)

Né le |
Décédé le |
Race | Terranien

C'est un Canadien. Il a la taille d'un géant, aussi large que massif. Il a un net penchant pour l'alcool. Il a fait ses études avec Jean-Pierre Marat et s'est porté volontaire pour a surveillance spatiale. Après avoir atteint le grade de sous-lieutenant, il s'est engagé dans la Défense Galactique. Il l'a quitté à l'age de trente-trois ans avec le grade de major après une grave blessure survenue sur la lisière du Petit Nuage de Magellan. Il a perdu son avant-bras gauche qui a été remplacé par une prothèse. Il a une démarche légèrement vacillante. Il a des membres tout en longueur et des mains et pieds d'une longueur inhabituelle. La partie droite de son visage semble figée, vestige d'une grave blessure qui a entraîné la pose d'une prothèse de l'os malaire en plastométal et de muscles en fibres synthétiques. Après un an passé dans l'industrie cybernétique, il a été pris dans l'Agence d'Investigations Interstellaires avec Jean-Pierre Marat.

Liste des épisodes :


McLure (Kyle)

N° français | N° allemand
195 - L'adieu aux Accalauries | 414 - Der Weltraum-Zirkus

McLure (Kyle)

Né le

Décédé le

Race

En 3432, il est chargé d'escorter Lord Zi-Èvuss, par la Route des Conteneurs, pour l'amener sur Olympe.. Il est blessé pendant le transport que Lord Zi-Èvuss s'éveille;

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


McNab (Turlock)

N° français | N° allemand
182 - La base des Baramos | 388 - Götter aus dem Kosmos

McNab (Turlock)

Né le

Décédé le

Race

Capitaine. Seul survivant avec Waymire Mashyane de l’Explorateur EX-3493.

C’est un homme de haute taille, maigre, avec le visage couturé de cicatrices et une tignasse rousse.

Échoué sur la planète Ukiah, il décide, avec le sergent Mashyane, de se faire passé pour un dieu.

Il est récupéré par Perry Rhodan, lorsque ce dernier se pose sur la planète.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


McNamara

N° français | N° allemand
69 - Le fléau de la galaxie | 157 - Explorer in Not

McNamara

Né le |
Décédé le |
Race | Terrien

Capitaine, second de l'Explorateur 3218 en août 2326. Il est chimiste.

Liste des épisodes :


Mecheninger (Christophe)

N° français | N° allemand
173 - Traîtres en série | 370 - Verrat auf OLD MAN

Mecheninger (Christophe)

Né le |
Décédé le |
Race | Terranien

Colonel, commandant en second d'Old Man en 2436. Il passe pour être un officier supérieur dur mais juste. Durant son temps libre, il lit des ouvrages scientifiques parce qu'il espère y trouver les réponses à toutes les questions qu'il se pose, et s'intéresse tout particulièrement à l'histoire de la genèse de l'Univers. Or, tout ce qu'il a lu à ce sujet ne contribue qu'à accroître la confusion dans son esprit. À ses yeux, il doit y avoir à toutes les questions une réponse fondée sur la seule logique.

Liste des épisodes :


Meeno (Lopar)

N° français | N° allemand
167 - Les pirates de Parjar | 359 - Die Korvette der Todeskandidaten

Meeno (Lopar)

Né le |
Décédé le |
Race | Supra-Ingénieur

Officier d'ordonnance de Kibosh Baïwoff.

Liste des épisodes :


Mehlhammer (Ambroise)

N° français | N° allemand
176 - Le secret de la pyramide | 376 - Stimmen aus der Vergangenheit

Mehlhammer (Ambroise)

Né le

Décédé le

Race

Célibataire, il vit depuis une vingtaine d’année sur Plophos. C’est un passionné de musique ancienne.

Il possède notamment un disque à sillions vieux de 500 ans.

Il est en vacance sur Terre, chez son ami Cofola, lorsque l’ordre d’évacuation de la planète est donné.

Il pense, avec son ami Cofola, avoir trouver le texte de la chanson nécessaire à Perry Rhodan pour prendre la possession d’Old Man.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Meinardi

N° français | N° allemand
186 - La tanière hors du temps | 397 - Das System der 13 Monde

Meinardi

Né le

Décédé le

Race

Membre d’équipage du Krest V. Il est lieutenant, et chef d’un commando de débarquement sur Port Gurrad.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Meister

N° français | N° allemand
45 - La flotte fantôme | 105 - Die Geisterflotte

Meister

Né le |
Décédé le |
Race | Terrien

Sergent à bord du Kénia en 2102.

Liste des épisodes :


Meisterkrattler

N° français | N° allemand

Meisterkrattler

Né le

Décédé le

Race

En 3432, cadet à bord de l'Arno Kalup.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Melaal

N° français | N° allemand
53 - Complots arkonides | 122 - Der Tod des Lordadmirals

Melaal

Membre du complot contre Atlan en 2105.

Liste des épisodes :


Mellone-Grazia (Juan)

N° français | N° allemand
191 - Défi à l'antimatière | 407 - Das neue Element

Mellone-Grazia (Juan)

Né le | 3393
Décédé le |
Race |

Prospecteurs Cosmiques et cousin de Derbolav de Grazia. Il reste à bord du vaisseau, le Rossa Obera, en orbite autour de la planète Maverick. Lorsque les Accalauries approche de la planète, Juan décide de plonger dans l'atmosphère de ce dernière. Le vaisseau ne résiste aux différentes contraintes et explose.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Melson

N° français | N° allemand
185 - Des Bestians aux Ulebs | 394 - Die Bestie erwacht

Melson

Né le

Décédé le

Race

Membre d’équipage du Scendala. C’est le suppléant de Garpéan.

Il est tué par le Bestian ramené à bord.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Menchos (Squart)

N° français | N° allemand
142 - Sur le fil du rasoir | 308 - Grüner Mond über Jelly-City

Menchos (Squart)

Né le |
Décédé le |
Race | Terranien

Homme de taille moyenne, à la constitution osseuse, aux mains rudes et déformées par le maniement des outils. Son visage est taillé à coups de serpes. Son épiderme brun porte les cicatrices d'anciennes brûlures de radiants. Mineur à la recherche de howalgonium sur New Luna. Ancien membre de la flotte d'exploration. Lui et Grange Keegan sont surnommés les Jumeaux des Fouilles. Il s'introduit avec son ami à bord d'un ultracroiseur quittant New Luna en 2435 et parvient à envoyer un message à l'Astromarine Solaire avant d'être tué par les humains possédés par les hypno-cristaux.

Liste des épisodes :


Mendell (Eys)

N° français | N° allemand
177 - Sur les traces du passé | 379 - Das Tor zur Hölle

Mendell (Eys)

Né le

Décédé le

Race

Lieutenant à bord du Krest V.

Il est gros et bouffi. Ses yeux vifs et vigilants sont en contradiction avec son air endormi.

Il fait parti d’un commando envoyé sur Scorscher, sous les ordres de Kolmar Wynn

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Mercant (Allan D)

N° français | N° allemand
1 - Opération Astrée | 1 - Unternehmen Stardust
 | 2 - Die Dritte Macht
2 - La Terre a peur | 3 - Die strahlende Kuppel
 | 4 - Götterdämmerung
3 - La milice des mutants | 5 - Atom-Alarm
 | 6 - Das Mutanten-Korps
4 - Base sur Vénus | 7 - Invasion aus dem All
Inédit | 9 - Hilfe für die Erde
5 - Les vainqueurs de Véga | 10 - Raumschlacht im Wega-Sektor
10 - Le maître des mutants | 26 - Duell der Mutanten
12 - L'empereur de New York | 31 - Der Kaiser von New York
21 - La bataille de Bételgeuse | 48 - Rotes Auge Beteigeuze

N° français | N° allemand
22 - L'Amiral d'Arkonis | 54 - Der Zweikampf
31 - L'agonie d'Atlantis | 71 - Fehlsprung der TIGRIS
34 - L'errant de l'éternité | 77 - In den Fesseln der Ewigkeit
Inédit | 83 - « Hallo Topsid bitte melden ! »
38 - La déroute des Droufs | 88 - Der Fall Kolumbus
39 - Rhodan renie Rhodan | 89 - Guckys große Stunde
 | 90 - Atlan in Not
41 - Les métamorphes de Moluk | 92 - Geheimmission Moluk
43 - Alerte aux Antis | 96 - Der Anti
 | 97 - Der Preis der Macht

N° français | N° allemand
49 - L'homme aux deux visages | 112 - Der Mann mit den zwei Gesichtern
50 - Les dieux oubliés | 114 - Rufer aus der Ewigkeit
51 - L'aventure akonide | 116 - Duell unter der Doppelsonne
54 - Opération dernière chance | 125 - Retter des Imperiums
58 - La bataille de Panotol | 132 - Die Macht der Unheimlichen
63 - Le Monde-aux-cent-soleils | 142 - Agenten der Vernichtung

N° français | N° allemand
74 - Le piège de glace | 167 - Spione von der Erde
76 - La course contre la montre | 175 - Wettlauf gegen die Zeit
77 - L'effondrement d'un empire | 177 - Der Untergang des 2. Imperiums
78 - L'offensive de crétinisation | 180 - Der gnadenlose Gegner
Inédit | 193 - Panik im Sonnensystem
87 - Arkonis assassiné | 199 - Arkons Ende

N° français | N° allemand
97 - Téléporteurs dans les ténèbres | 219 - Teleporter Achtung!
98 - Les comdamnés du Centre | 221 - Verschleppt nach Andro-Alpha
100 - Les coureurs d'ondes de Chrystal | 226 - Die Parasprinter
101 - Invasion interdite | 228 - Die Rache des Mutanten
102 - L'armada akonide | 230 - Finale für Twin
103 - Les astéroïdes d'Androbêta | 232 - Die Zeitfalle
112 - L'ingénieur intergalactique | 249 - Der Geist der Maschine
128 - Iago l'innocente | 282 - Die Spur zu Jagos Stern
134 - La faillite de Faktor IV | 294 - Die Eroberer

N° français | N° allemand
139 - L'énigme de Old Man | 302 - Gestatten, Gucky und Sohn!
153 - Le sosie du Stellarque | 330 - Ein Mann wie Rhodan
 | 331 - Aufstand der Menschheit
173 - Traîtres en série | 370 - Verrat auf OLD MAN
174 - Le Gardien de l'Intouchable | 372 - Expedition zur verbotenen Welt
176 - Le secret de la pyramide | 376 - Stimmen aus der Vergangenheit
 | 377 - Die Wüste der strahlenden Steine
178 - Le legs des Lémuriens | 381 - Unternehmen Südsee
182 - La base des Baramos | 389 - Mond der Rebellen
187 - Ténèbres sur la Terre | 398 - Das Ende der Dolans
 | 399 - Alarm für die Galaxis

N° français | N° allemand
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten

Mercant (Allan D)

Né le | 1916
Décédé le | 4 mars 2909
Race | Terrien

C'est un petit homme vif, aux yeux clairs et au visage étonnamment jeune et bronzé, il est débonnaire et placide. Il a un haut front bombé avec une couronne de cheveux clairsemés, blonds mêlés de gris. Son plaisir favori : filmer au téléobjectif les ébats des bêtes des bois et des champs. Il aime les animaux et a horreur de la chasse. Il est sensible à certaines gammes d'émotions chez autrui. Ainsi, lors d'un interrogatoire, il n'utilise pas de détecteur de mensonge, car il est capable par intuition, de déceler à coup sûr si un prévenu dit ou non la vérité. C'est pourquoi certains le prétendent capable de lire dans les cerveaux.

En 1971, il est chef de l'International Intelligence Agency et n'a de comptes à rendre qu'au conseil suprême de l'OTAN. En 1975, il crée la Fédération de Défense Terrienne dont il assume la direction. En 1984, elle est devenue la Défense Solaire. En 2040 il est maréchal solaire, maître suprême des services de défense. Il a reçu une douche cellulaire.

Après 2326, il possède un activateur cellulaire.

Mercant décède le 4 mars 2909, en se rendant sur Mimas. Il apprend, ce jour-là, que les mutants de la Crise de la Seconde Genèse se révolte, et ne prête pas attention à un rapport signalant la trahison d'un membre de l'O.M.U.

Il emprunte un transmetteur pour se rendre sur Mimas, lorsque ce dernier explose suite à l'intervention de Tako Kakuta.

Liste des épisodes :

Cycle 1 - La Troisième Force

Cycle 2 - Atlan et Arkonis

Cycle 3 - Les Bioposis

Cycle 4 - Le Deuxième Empire

Cycle 5 - Les Maîtres Insulaires

Cycle 6 - M 87

Cycle 7 - Les Cappins

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara


Mère Très Sage

N° français | N° allemand
24 - Le spectre du surmutant | 55 - Der Schatten des Overhead

Mère Très Sage

Né le |
Décédé le |
Race | Volatane

La reine ou grande prêtresse des Volatans. Elle est obéie de tous. Elle descend sans doute d'une ancienne reine de ruche ou de fourmilière. Elle ne règne pas par la force mais constitue leur idole, un pôle d'attraction, concentrant l'intelligence et les vertus de la race. Elle s'entend avec Fellmer Lloyd quand il intervient sur Volat en 2040.

Liste des épisodes :


Mergenbach

N° français | N° allemand
191 - Défi à l'antimatière | 407 - Das neue Element

Mergenbach

Né le

Décédé le

Race

Lieutenant, au service d'Atlan.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Mervin

N° français | N° allemand
179 - Odyssée pour des nefs perdues | 383 - Die phantastische Reise der FD-4

Mervin

Né le |
Décédé le |
Race | Epsalien

Membre d'équipage du Francis Drake. Il fait aussi parti des membres de la FD4. Il fait parti de l'expédition qui recherche l'emplacement de l'émetteur détecté sur Kouros II.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Merztelar (Anko)

N° français | N° allemand
184 - Les spectres verts | 392 - Das Schiff der grünen Geister

Merztelar (Anko)

Né le | 2395
Décédé le |
Race |

De taille moyenne, il est un peu corpulent, et il a les cheveux blonds.

Il est le responsable de la section de biophysique à bord du Krest V.

Il est chargé de l’analyse du néobilatium.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Messier (Pierre)

N° français | N° allemand
120 - Les temples de Tarak | 265 - Das Zeitauge

Messier (Pierre)

Né le |
Décédé le |
Race | Terranien

Lieutenant à bord du Krest III, il est d'origine française et a passé son enfance sur Mars. Il participe à une mission qui le conduit de la Terre du passé à la planète Washun.

Liste des épisodes :


Metax (Cyclone)

N° français | N° allemand
148 - Missions magellaniques | 321 - Zwischenfall im Tiger-Sektor

Metax (Cyclone)

Né le |
Décédé le |
Race | Terranien

Major, commandant de l'Akaï, un croiseur léger en opération dans le secteur de Tigre-1 en 2435. Après la destruction du navire, il est emmené avec une autre partie de l'équipage à bord d'un vaisseau perlian. Il a un corps mince. Ses yeux sont d'un bleu extraordinairement clair, formant un séduisant contraste avec sa peau couleur de cuivre. Ses lèvres sont bleuâtres. Sa chevelure, bien lisse au sommet du crâne, avec une raie au milieu, s'épaissit au-dessus et à l'arrière des oreilles en une coiffure artistique très soignée. Il a une barbiche soignée dont les pointes s'écartent horizontalement de part et d'autre. Il est originaire de La Barbade. Il apprécie le cigare.

Liste des épisodes :


Metscho (Froser)

N° français | N° allemand
 | 193 - Panik im Sonnensystem

Metscho (Froser)

Né le |
Décédé le |
Race | Plophosien

Représentant de la délégation plophosienne sur Terre en mars 2329. Un des principaux chefs du mouvement terroriste Étoile Noire, il est traqué par la défense galactique avant d'être abattu par Mory Abro.

Liste des épisodes :


Meyhet (Proht)

N° français | N° allemand
131 - Le pacte de paix | 288 - Das Sonneninferno

Meyhet (Proht )

Né le |
Décédé le |
Race | Lémurien

Maître Insulaire, sous le nom de Faktor III. C'est un homme grand et fort aux cheveux gris. Il a un regard brillant de vivacité. Commandant de la gare spatiale de Midway-Station, il éprouve de la sympathie de L'Émir quand celui-ci lui rend visite. Il est tué sur la planète Tamanium.

Liste des épisodes :


Meztu (Ronar)

N° français | N° allemand
139 - L'énigme de Old Man | 302 - Gestatten, Gucky und Sohn!

Meztu (Ronar)

Né le |
Décédé le |
Race | Terranien

Major, commandant de l'Asbési en 2435.

Liste des épisodes :


Michalovna (Tatiana)

N° français | N° allemand
10 - Le maître des mutants | 26 - Duell der Mutanten
Inédit | 27 - Im Banne des Hypno

Michalovna (Tatiana)

Né le |
Décédé le |
Race | Terrienne

Environ 25 ans en 1981. Elle est grande et svelte avec des yeux en amande, et un visage ovale d'une beauté classique. Mutante télépathe. Le Surmutant l'utilise contre la Troisième Force. Comme elle peut aussi élever naturellement un barrage mental, elle n'est pas sous le contrôle hypnotique du Surmutant, qui est obligé de lui mentir sur les buts de la Troisième Force. Arrêtée par Lloyd, elle est informée des méthodes de contrainte de Monterny et se rallie à Rhodan. Comme tous ses collègues, elle entre ensuite au service de la Milice des Mutants.

Liste des épisodes :


Milas (Trahun)

N° français | N° allemand
106 - Les soeurs stellaires | 238 - Der Geleitzug ins Ungewisse

Milas (Trahun)

Né le |
Décédé le |
Race | Epsalien

Ingénieur en chef de l'Imperator en août 2402.Il est surnommé " le Moulin " car personne n'est capable d'enregistrer les mouvements de ses bras quand il fait des manoeuvres complexes. A l'École astronavale de l'O.M.U. ses notes avaient été insuffisantes dans les disciplines cosmographiques générales qui conduisent aux postes de navigation. Du fait, il s'est jeté à corps perdu dans la technique sophistiquée du 25e siècle où il est devenu un maître.

Liste des épisodes :


Milice des Mutants

La composition de la Milice est la suivante :

Nom | Spécialité
Doïtsu Ataka | Capteur d'ondes
Ernst Ellert | Voyageur temporel
I [image] van et Vania Goratchine | Exploseur
Kitai Ishibashi | Suggestion
Tako Kakuta | Téléportation
Jost Kulman | Microvision
L'Émir | Télépathie, télékinésie, téléportation
André Lenoir | Fascinateur
Fellmer Lloyd | Pisteur cérébral
John Marshall | Télépathie
Marten (Laury) | Télépathe
Ralf Marten | Psychoprojection
Ishy Matsu | Télépathie active
Tatiana Michalovna | Télépathie, barrage mental
Son Okura | Capteur d'ondes
Tanaka Seiko | Capteur d'ondes
Wuriu Sengu | Vision X
Ralph Sikeron | Hyperouïe
Anne Sloane | Télékinésie
Betty Toufry | Télépathie, télékinésie
Grégor Tropnov | Fascinateur
Ras Tschubaï | Téléportation
Nomo Yatuhin | Télépathie
Tama Yokida | Télékinésie, Transmutation


Milligan

N° français | N° allemand
25 - Les exilés d'Elgir | 57 - Die Attentäter

Milligan

Né le |
Décédé le |
Race | Terrien

Membre de l'équipage de l'Aventureux en 2040, il se rallie à Mullon après la mutinerie de Hollander. Il participe à l'expédition du Fair Lady en 2042.

Liste des épisodes :


Ming (Waï)

N° français | N° allemand
104 - Le satellite secret | 234 - Wachkommando Andro-Beta

Ming (Waï)

Né le |
Décédé le |
Race | Terranien

Meilleur biologiste du Krest II en 2402. Il est d'origine asiatique.

Liste des épisodes :


Minth-Kisilan (Fanra)

N° français | N° allemand
178 - Le legs des Lémuriens | 381 - Unternehmen Südsee

Minth-Kisilan (Fanra)

Né le |
Décédé le |
Race | Terrien

Égyptienne, c’est la femme de Noêl Minth-Kisilan.

C’est une femme très belle, qui évoque la beauté sauvage d’une fille de bédouins.

Elle participe à la réception donnée en l’honneur de Vivier Bontainer, et s’évertue à le séduire , malgré la présence de son époux et de la femme de Vivier Bontainer.

Lors de l’expédition sous-marine, elle est capturé comme tous les autres membres.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Minth-Kisilan (Noël)

N° français | N° allemand
178 - Le legs des Lémuriens | 381 - Unternehmen Südsee

Minth-Kisilan (Noël)

Né le |
Décédé le |
Race | Terrien

Âgé de 102 ans, il a une poigne ferme. C’est un homme riche (plusieurs milliards de solars), influent et bienveillant. C’est le dirigeant des Transport Spatiaux Kisilan.

Il a épousé une femme magnifique, l’égyptienne Fanra.

Il organise une réception en l’honneur de Vivier Bontainer, puis propose une expédition sous marine, dans les fonds marins de la Polynésie, a bord d’un sous-marin, le Poséidon.

Lors de l’expédition, il découvre une ancienne base lémurienne, et est capturé avec tous les membres du sous-marin.

Il participe à la libération des prisonniers, ancien membres d’équipes de l’Ex-7436.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Mirabelle

N° français | N° allemand
102 - L'armada akonide | 230 - Finale für Twin

Mirabelle

Né le |
Décédé le |
Race | Terranien

Colonel, responsable du secteur de Kahalo en 2401. Grisonnant, au visage marqué par les années dans l'espace, il a soixante-cinq ans. Ses bras et jambes sont en biopositronique, souvenir de sa dernière mission sur le terrain il y a douze ans Il ne sourit jamais.

Liste des épisodes :


Miras-Etrin

N° français | N° allemand
129 - Miras le maléfique | 283 - Flucht vom Giftplaneten

Miras-Etrin

Né le |
Décédé le |
Race | Téfrodien

Maître Insulaire. Il est grand et mince avec un front large et haut qui révèle une intelligence supérieure. Il a la peau brune. Il commande la base sur Grahat où sont enfermées cinq personnalités de l'Empire Solaire - dont Homer G. Adams - jusqu'à ce que les forces terraniennes investissent la base. Il est aussi connu sous le nom de Faktor IV. Il trouve la mort sur la gare spatiale Central-Station.

Liste des épisodes :


Mirulet

N° français | N° allemand
188 - L'Humanité au crépuscule | 400 - Ein seltsamer Helfer

Mirulet

Né le

Décédé le

Race

Commandant du vaisseau Mataro.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Mister Jefferson

N° français | N° allemand
108 - Le monde des marais | 241 - Fünf von der CREST

Mister Jefferson

Né le |
Décédé le |
Race | Teddy

Teddy qui devient mascotte du groupe de Redhorse sur Gleam en 2402.

Liste des épisodes :


Mith

N° français | N° allemand
53 - Complots arkonides | 123 -Saboteure in A-1

Mith

Né le |
Décédé le |
Race | Arkonide

Jeune, membre important du groupe de résistance Thékus en 2105.

Liste des épisodes :


Mitzum (Arne)

N° français | N° allemand
196 - Face au Supermutant | 416 - Der Supermutant

Mitzum (Arne)

Né le

Décédé le

Race

En janvier 3433, commandant du vaisseau utilisé par Ribald Corello pour se rendre sur Galaner. Il est sous l'influence de Corello.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Mo

N° français | N° allemand
132 - L'escapade de l'Émir | 289 - Das System der blauen Riesen

Mo

Né le |
Décédé le |
Race | Ingénieur Solaire

Responsable de la navigation sur le vaisseau que rencontrent les Terraniens en 2405 après la destruction du transmetteur central d'Andromède. Lui et ses compagnons guident les Terraniens jusqu'à leur monde d'origine, Eyhoe.

Liste des épisodes :


Moders (Van)

N° français | N° allemand
57 - La captif du futur | 130 - Freiwillige für Frago

Moders (Van)

Né le | 2090
Décédé le |
Race | Terrien

Roboticien. C'est un homme trapu au visage de boxeur, avec le nez aplati. A seize ans et quatre mois, il s'est inscrit en robotique à l'université de Springfield, c'était le plus jeune étudiant. Il reçut son diplôme trois ans et six mois plus tard. En 2110, il est entré au département scientifique de l'Astromarine solaire. C'est le meilleur spécialiste dans le domaine du plasma cellulaire bioposi et de la positronique. Expert en cybernétique extragalactique et robopsychologie.

Liste des épisodes :


Moghu (Ishe)

N° français | N° allemand
138 - Au coeur de la démesure | 300 - Alarm im Sektor Morgenrot
176 - Le secret de la pyramide | 376 - Stimmen aus der Vergangenheit
184 - Les spectres verts | 392 - Das Schiff der grünen Geister

Moghu (Ishe)

Né le |
Décédé le |
Race | Terranien

Lieutenant à bord du Krest III, responsable des hangars des chasseurs, section II, en janvier 2404, c'est un Afro-terranien puissamment bâti avec des cheveux noirs et crépus.. Il est né en 2384 ou 2383. Il mesure plus de deux mètres et est très confiant. Il rit beaucoup. Il était affecté auparavant sur le croiseur lourd Konata. Lieutenant-colonel, commandant en second du Krest IV en 2435, puis du Krest V à partir de novembre 2436.

Liste des épisodes :


Moïsseïev (Shania)

N° français | N° allemand
189 - La voie temporelle | 403 - Die Straße der Container

Moïsseïev (Shania)

Né le

Décédé le

Race

Elle dirige une organisation caritative. A son insu, elle transporte, suite à un traitement hypnosuggestif, une psychobombe lors d'une réception, qui doit se déclencher lorsque les influx mentaux du Stellarque seront captés.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Mokart (Cronot)

N° français | N° allemand
154 - De Néréide à Neptune | 332 - Kampf um den Neptunmond

Mokart (Cronot)

Né le | 2368
Décédé le |
Race | Oxtornien

Cosmohistorien, père de Perish Mokart. Il est chauve, comme tous les Oxtorniens. Avec son fils, il explore l'antique ville lémurienne de Triton en février 2436. Il aide ensuite à la prise de Old Man en mars 2436.

Liste des épisodes :


Mokart (Perish)

N° français | N° allemand
154 - De Néréide à Neptune | 332 - Kampf um den Neptunmond

Mokart (Perish)

Né le | 2394
Décédé le |
Race | Oxtornien

Cosmohistorien. Fils de Cronot Mokart. Ancien agent de l'O.M.U., il a été grièvement blessé et a reçu des greffes : des prothèses de plasma de culture à la place des jambes, et un crâne en acier léger à densification moléculaire recouvert d'un bio-épiderme. Mais bien que les Oxtorniens soient chauves, ce crâne est couvert d'une épaisse toison de cheveux blonds filasse. Il explore l'antique ville lémurienne de Triton en février 2436. Réserviste de l'O.M.U., il appartenait à un cercle fermé constituant une commission extraordinaire au sein de l'O.M.U. Le travail consistait à organiser la planification stratégique et tactique des opérations galactiques. Major, il est promu colonel après que son intervention ait permis la prise de Old Man.

Liste des épisodes :


Mol-Dar

N° français | N° allemand
Inédit | 171 - Kampf der vier Mächte

Mol-Dar

Né le |
Décédé le |
Race | Trio

Membre de la force d'occupation sur Trio en 2327. Il est tué sur la planète Trio.

Liste des épisodes :


Molar-Grazia (Jean)

N° français | N° allemand
191 - Défi à l'antimatière | 407 - Das neue Element

Molar-Grazia (Jean)

Né le

Décédé le

Race

Oncle de Derbolav de Grazia, ancien capitaine des Pirates Cosmiques. Il meurt en se battant contre les Accalauries, sur la planète Maverick.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Molat (Trinar)

N° français | N° allemand
131 - Le pacte de paix | 288 - Das Sonneninferno

Molat (Trinar)

Né le |
Décédé le |
Race | Lémurien

Maître Insulaire sous le nom de Faktor II. Il est très maigre et d'une intelligence supérieure. Sa peau basanée se tend sur ses pommettes saillantes. il a un visage taillé à coups de serpes. Il est tué sur la planète Tamanium.

Liste des épisodes :


Mologat

N° français | N° allemand
115 - Tempête sur Téfrod | 255 - Sperrzone Andromeda

Mologat

Né le |
Décédé le |
Race | Téfrodien

Sergent à bord d'un vaisseau arraisonné par le Krest III en mars 2404. Capturé, il parvient à s'échapper mais la vue d'Icho Tolot le plonge dans la panique et il se suicide.

Liste des épisodes :


Molol

N° français | N° allemand
62 - Prisonnier du plasma | 141 - Station der Unsichtbaren

Molol

Né le |
Décédé le |
Race | Anti

Prêtre-enseignant du culte de Bâalol en poste sur Aptulad. Il fuit sa planète pour prévenir la Voie lactée du danger que présentent les Laurins hébergés mais il est pris en chasse et abattu. Il meurt à bord du navire franc-passeur Teta-VIII.

Liste des épisodes :


Monira

N° français | N° allemand
124 - Le seigneur de Sadlor | 274 - Zwischen Feuer und Eis

Monira

Né le |
Décédé le |
Race | Téfrodienne

Doublon, elle fait partie de groupe cherchant à piéger l'équipe de Don Redhorse projetée sur Terre en - 49 488 avant JC. Elle est tuée par les siens en aidant Don Redhorse à fuir.

Liste des épisodes :


Monoe (Argus)

N° français | N° allemand
75 - Les sauveteurs Sigans | 169 - Die kleinen Männer von Siga

Monoe (Argus)

Né le |
Décédé le |
Race | Terrien

Capitaine à bord du cuirassé Tristan en juin 2327, il est capturé par les Bleus et amené sur Gatas. Là, il est libéré grâce à une action des Sigans. C'est un spécialiste en fortifications. Il a le visage joufflu. Il parle beaucoup et est extraverti.

Liste des épisodes :


Monterny (Stafford)

N° français | N° allemand
10 - Le maître des mutants | 25 - Der Overhead
 | 26 - Duell der Mutanten
Inédit | 27 - Im Banne des Hypno

Monterny (Stafford)

Né le |
Décédé le |
Race | Terrien

Il a un front haut et un crâne chauve et massif, de petits yeux bleus et malveillants enfoncés dans des bourrelets de grasse, des oreilles trop petites, les lèvres épaisses. Il est petit et gros avec les mains potelées. Son cou est court et gras. Physicien, il possède une jolie fortune. Il possède le pouvoir de prendre les autres individus sous contrôle mental. Se faisant appeler le Surmutant, il monte sa propre " Milice des Mutants " dès 1976. Pour s'assurer leur contrôle, il leur fait régulièrement subir des " stages ", brisant leur volonté. Après avoir défié la Troisième Force, il est tué quand son intercepteur, saboté par L'Émir, s'écrase contre un astéroïde en 1981.

Liste des épisodes :


Moonstone (Aniouchka)

N° français | N° allemand
187 - Ténèbres sur la Terre | 398 - Das Ende der Dolans

Moonstone (Aniouchka)

Né le

Décédé le

Race

Membre d’équipage à bord de l’EX-8703. Elle est administratrice d’un magazine, et étudiante en exobilogie.

Elle est un peu naïve, et a une liaison amoureuse avec John Sanda.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Moore (Dart)

N° français | N° allemand
195 - L'adieu aux Accalauries | 415 - Freunde aus einem fremden Universum

Moore (Dart)

Né le

Décédé le

Race

En 3432, technicien sur Callisto. Ami de Fabel Gonder.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Moran (Luro)

N° français | N° allemand
161 - La caste des chercheurs | 347 - Die Sucher von M-87

Moran (Luro)

Né le |
Décédé le |
Race | Aphanéen

Pré-chercheur, responsable des Aphanéens de Dwellion. Il prend en charge Perry Rhodan et ses compagnons quand ils lui sont amenés en mars 2436, tentant de leur faire un lavage de cerveau.

Liste des épisodes :


Morath

N° français | N° allemand
59 - Les astres noirs | 135 - Wächter in der Einsamkeit

Morath

Né le |
Décédé le |
Race | Terrien

Capitaine, second de la station SM-13 en 2113. Pilote de la Gazelle de la station.

Liste des épisodes :


Morbote (Thuma)

N° français | N° allemand
173 - Traîtres en série | 371 - Attentat auf die Sonne

Morbote (Thuma)

Né le |
Décédé le |
Race | Terranien

Major, commandant du croiseur léger Newport en octobre 2436. C'est un Afro-terranien

Liste des épisodes :


Morgan (Jesse)

N° français | N° allemand
3 - La milice des mutants | 5 - Atom-Alarm

Morgan (Jesse)

Né le |
Décédé le |
Race | Terrien

Jeune homme blond et mince. Détective privé de l'agence Pinkerton au service de la Ferroplastics Limited en 1971.

Liste des épisodes :


Morkat

N° français | N° allemand
51 - L'aventure akonide | 117 -Die gestohlene Raumflotte

Morkat

Né le |
Décédé le |
Race | Akonide

Technicien, il se trouve à bord de l'un des mille croiseurs volés durant l'Opération Récup'. Récupéré par les Arkonides et muni d'un hypnobloc, il confirmera que la disparition des vaisseaux est due à une erreur technique

Liste des épisodes :


Morton

N° français | N° allemand
41 - Les métamorphes de Moluk | 74 - Das Grauen

Morton

Né le |
Décédé le |
Race | Terrien

Médecin à bord du Faune en 2042, il est barbu. Il participe aussi à la mission du Mexico sur Moluk en 2044.

Liste des épisodes :


Mossi (Afar)

N° français | N° allemand
180 - Le poids des invisibles | 384 - Die Welt der Unsichtbaren

Mossi (Afar)

Né le |
Décédé le |
Race | Oghusien

Membre d’équipage du Francis Drake. Il a les cheveux gris, et un visage blafard. Il fait parti d’une expédition de reconnaissance sur la planète Prison II.

Atteint de la peste sanguine, il ne peut subir de para-transplantation.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Mounthouse

N° français | N° allemand
195 - L'adieu aux Accalauries | 415 - Freunde aus einem fremden Universum

Mounthouse

Né le |
Décédé le | 22 décembre 3432
Race |

En 3432, Capitaine et officier en second à bord du Ferrania. Il décède lorsque le vaisseau approche trop près d'un vaisseau Accalaurie.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Mourhik

N° français | N° allemand
107 - La ville vitrifiée | 240 - An der Schwelle der Hölle

Mourhik

Né le |
Décédé le |
Race | Deux-Nez

Nez-Bleu. Commandant en chef de la flotte de mille vaisseaux envoyés par les Maîtres insulaires dans le système Ha'lurin en septembre 2402 afin de détruire les vaisseaux terraniens. Lui et sa flotte furent détruits par un Moby.

Liste des épisodes :


Movogt (Asi)

N° français | N° allemand
178 - Le legs des Lémuriens | 380 - Das Zeitkommando

Movogt (Asi)

Né le |
Décédé le | 2436
Race | Lémurien

Lémuriens ayant vécu en 7682 av JC, sur la planète Scorcher. C’est l’assistant de Nayn Ichtrac.

Il aide Perry Rhodan à détruire le vaisseau Maahks menaçant Scorcher dans le futur.

Sachant qu’il risque d’être tué, Rhodan lui propose de repartir avec lui dans le futur. Movogt accepte, mais il n’arrivera jamais dans le futur.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Moxon

N° français | N° allemand
190 - L'ombre de Corello | 404 - Die Piraten-Lady

Moxon

Né le

Décédé le

Race

Membre d'équipage du vaisseau Dreadful.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Mrgt [Mourgout]

N° français | N° allemand
41 - Les métamorphes de Moluk | 92 - Geheimmission Moluk

Mrgt [Mourgout]

Né le |
Décédé le |
Race | Green

C'est le premier de sa race a avoir communiqué avec l'équipage du Mexico en mission sur sa planète en 2044. Il a les yeux marron

Liste des épisodes :


Mspoern (Accutron)

N° français | N° allemand
194 - Le satellite anti-solaire | 412 - Gefahr von Sol
 | 413 - Die Sonnenforscher
195 - L'adieu aux Accalauries | 415 - Freunde aus einem fremden Universum
198 - Énigmes du passé | 420 - Die Rätsel der Vergangenheit

Mspoern (Accutron)

Né le |
Décédé le |
Race | Accalaurie

Accalaurie, unique rescapé d'un vaisseau qui explose dans le système de Squirepankin en septembre 3432, il est sauvé par les Terraniens puis installé sur la lune Callisto. Ses connaissances scientifiques lui permettent de découvrir l'existence d'un satellite tueur caché dans le soleil. Quand sa demeure explose suite à un accident, il est ramené de justesse par Rhodan auprès des siens. Il revient ensuite demander l'aide des Terraniens quand une flotte accalurie est menacée par les Bleus.

Liste des épisodes :


Mullon (Fraudy)

Voir Nicholson (Fraudy).


Mullon (Horace O.)

N° français | N° allemand
25 - Les exilés d'Elgir | 57 - Die Attentäter

Mullon (Horace O.)

Né le |
Décédé le |
Race | Terrien

Chef des Défenseurs de la Démocratie, un groupuscule politique qui cherche à assassiner Perry Rhodan en 2040. Arrêté, il est déporté avec ses hommes sur Rigel III mais suite à une mutinerie du groupe concurrent des Arcadiens, leur astronef s'écrase sur la planète Elgir. Il est âgé d'une trentaine d'années. Il épouse Fraudy Nicholson durant le vol de l'Aventureux. Après avoir éliminé le danger représenté par son rival Hollander, il lutte contre les Couinants et rejoint l'Astromarine Solaire quand Elgir devient une base militaire.

Liste des épisodes :


Mulvaney

N° français | N° allemand
48 - Opération Okal | 110 - Auf den Spuren der Antis

Mulvaney

Né le |
Décédé le |
Race | Terrien

Citoyen respectueux des lois, il n'hésite pas à cambrioler son voisin quand il se retrouve au bout de ses réserves de Liquitiv en 2103. Son état empirant, il est finalement conduit dans un asile psychiatrique où il s'éteint lentement.

Liste des épisodes :


Mundi (Werner)

N° français | N° allemand
40 - L'Immortel et les Invisibles | 91 - Ernst Ellerts Rückkehr

Mundi (Werner)

Né le |
Décédé le |
Race | Terrien

Lieutenant, pilote expérimenté. Autrichien, il a le teint rose et un visage un peu poupin. Il a un accent très marqué. Il pilote la Gazelle qui amène Rhodan, L'Émir et Tschubaï sur Drufon pour récupérer Ernst Ellert en août 2044.

Liste des épisodes :


Mungs

N° français | N° allemand
72 - La métamorphose du molkex | 164 - Im Bann des Riesenplaneten

Mungs

Né le |
Décédé le |
Race | Terrien

Membre de l'équipe de scientifiques travaillant sur Majestas en août 2326.

Liste des épisodes :


Mungu (Hain)

N° français | N° allemand
141 - Cristal catastrophe | 306 - Keine Rettung für Schlachtschiff OMASO

Mungu (Hain)

Né le |
Décédé le |
Race | Terranien

Ingénieur et caporal sur l'Omaso en 2435. La moitié de son visage est blafarde suite à une greffe. Il est immunisé face aux hypno-cristaux. Il s'échappe du croiseur avec le lieutenant-colonel Tunither et le sergent Hestinger quand l'Omaso tombe entièrement au pouvoir des agents cristallins, et envoie un appel de détresse.

Liste des épisodes :


Muno (Tsin)

N° français | N° allemand
133 - Illusions interstellaires | 291 - Brücke zwischen den Sternen

Muno (Tsin)

Né le |
Décédé le |
Race | Terranien

Colonel, commandant du croiseur Hélipon qui fait la navette entre Gleam et le Système Perdu au moment où les Terraniens abandonnent leur base dans Androbéta. C'est un Asiatique.

Liste des épisodes :


Muno

N° français | N° allemand
196 - Face au Supermutant | 417 - Attentat auf die INTERSOLAR

Muno

Né le

Décédé le

Race

Paramécanien de l'Intersolaire. Il escorte Perricone Heublein sur la planète Shishter. Il décède lors de l'explosion de la bombe psi.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Murching

N° français | N° allemand
123 - Les transmetteurs de Tanos | 271 - Die Welt der Körperlosen

Murching

Né le |
Décédé le |
Race | Terranien

Terrien. Sergent à bord du Krest III en 2404, il est happé par un nuage-esprit alors que l'ultracroiseur séjourne sur la planète Pigell et est tué par le peuple des Tankans.

Liste des épisodes :


Murech (Erik)

N° français | N° allemand
191 - Défi à l'antimatière | 407 - Das neue Element

Murech (Erik)

Né le

Décédé le

Race

Scientifique. Il participe à la recherche de l'ynkélonium.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Muroto (Lasca)

N° français | N° allemand
175 - Le spectre du Sepulveda | 374 - Die Macht der Sepulveda

Muroto (Lasca)

Né le |
Décédé le |
Race | Terrien

Lieutenant colonel. Il commande le contingent terranien en place sur Lookout-Station.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Muselli (Léo)

N° français | N° allemand
11 - Le piège à pirates | 28 - Der kosmische Lockvogel
12 - L'empereur de New York | 30 - Tifflor der Partisan

Muselli (Léo)

Né le |
Décédé le |
Race | Terrien

Traître vis-à-vis des Francs-Passeurs. Il est petit, mince, brun, d'environ 50 ans, ancien compagnon du Surmutant. Prisonnier des Francs-Passeurs, il est passé au psychodélieur et perd l'esprit.

Liste des épisodes :


Mussol

N° français | N° allemand
72 - La métamorphose du molkex | 164 - Im Bann des Riesenplaneten

Mussol

Né le |
Décédé le |
Race | Terrien

Astronome, membre de l'équipe de scientifiques travaillant sur Majestas en août 2326.

Liste des épisodes :


Muzzel

N° français | N° allemand
27 - Le poids du passé | 61 - Der Robot-Spion

Muzzel

Né le |
Décédé le |
Race | Possonkal

Animal de compagnie de Jost Kulman, en fait un espion-robot chargé de trouver les coordonnées de la Terre sur le Drusus en 2040. Il est tué par Atlan.

Liste des épisodes :


Myko

N° français | N° allemand
203 - À l'aube de Lémuria | 424 - Im Zeitstrom verschollen

Myko

Né le

Décédé le

Race

En 3433, barman de l’hôtel sur l’île de Viti Levu.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Myser

N° français | N° allemand
198 - Énigmes du passé | 420 - Die Rätsel der Vergangenheit

Myser

Né le

Décédé le

Race

En 3433, cadet à bord du Tibeta.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Perso N

Liste des personnages - N

38 personnages

Nabore | Nesin | Nordberg (Cliff)
Nacro (Slide) | Neupère | Nordmann
Nagatin (Surprise) | Nevis-Latan | Norfolk (Dana)
Nardini | Nex | Nosinsky (Conrad)
Narkol (Eve) | Nexx | Notami (Enrico)
Nasaro | Nicholson (Fraudy) | Notgal
Nateby (Merk) | Nir-Lah | Noukercen (Tschil)
Nathael | Nkolate (Gorl) | Novaal
Nathan (1) | Noël | Npln [Napoléon]
Nathan (2) | Noel (Abram) | Nrrhooch
Nayhar (Role) | Nolinow (Stana) | Nuriman (Gowan R.)
Nearman | Nolte (Mark) | Nyssen (Rod)
Neev (Salor) | Nomers (Joe) |

Présentation © 2002-2003 by Aramis & Guevara


Nabore

N° français | N° allemand
153 - Le sosie du Stellarque | 330 - Ein Mann wie Rhodan

Nabore

Né le |
Décédé le |
Race | Terranien

C'est le meilleur spécialiste en chirurgie bioplastique en 2436. C'est un Afro-terranien. Il est petit et donne une forte impression de vivacité. Ses chevaux blancs et crépus offrent un saisissant contraste avec son visage d'ébène. Il opère Heiko Anrath pour qu'il ressemble entièrement à Perry Rhodan.

Liste des épisodes :


Nacro (Slide)

N° français | N° allemand
44 - Le caboteur cosmique | 100 - Der Zielstern

Nacro (Slide)

Né le |
Décédé le |
Race | Terrien

Il est né sur Mars et, en raison de l'atmosphère raréfiée, a la poitrine hypertrophiée. Il est de petite taille et a l'air effacé. C'est l'ingénieur en chef à bord de la Magicienne en 2102. C'est presque un nain, avec des jambes maigres et un torse sphérique et disproportionné. Il est plus tard chef ingénieur du Theodoric avec le grade de major. Il est aussi spécialiste en armement.

Liste des épisodes :


Nagatin (Surprise)

N° français | N° allemand
183 - Les oeufs de Baykalob | 390 - Die CREST im Strahlensturm

Nagatin (Surprise)

Né le | 2410
Décédé le |
Race |

Lieutenant, et pilote de Gazelle.

C’est un homme de petite taille, à la peau brune, eu front haut et aux petites mains faisant penser à celle d’un étudiant en médecine.

Membre d’équipage du Krest V.

Après avoir quitté l’Académie Astronautique de Terrania, deux ans plus tôt, il s’est spécialisé dans le langage prositronique et de la technologie subénergétique, donc il est docteur.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Nardini

N° français | N° allemand
101 - Invasion interdite | 227 - Der Duplo und sein Schatten

Nardini

Né le |
Décédé le |
Race | Terrien

Médecin en poste sur la planète Kahalo. Il s'occupe et se lie d'amitié avec Rakar Woolver après la perte de son frère Tronar. C'est un petit homme aux yeux candides qui donne l'impression d'être très intelligent. Mince presque fluet, il a les cheveux noirs, soigneusement peigné et séparés par une raie médiane. Sa silhouette est élégante, il porte toujours des costumes d'excellente facture. Il est muté au département de la sécurité Galactique en mai 2401, le jour de la destruction de la flotte d'invasion Maahk.

Liste des épisodes :


Narkol (Eve)

N° français | N° allemand
86 - Le déclin du dictateur | 196 - Planet der letzten Hoffnung

Narkol (Eve)

Né le |
Décédé le |
Race | Plophosienne

Programmeuse biopositronique aux cheveux noirs. Elle collabore avec Miles Traut contre Iratio Hondro sur Dernière Chance en juillet 2329

Liste des épisodes :


Nasaro

N° français | N° allemand
87 - Arkonis assassiné | 198 - Die letzte Bastion

Nasaro

Né le |
Décédé le |
Race | Plophosien

Lieutenant, chef du commando traquant Merk Nateby sur Inversia en juillet 2329.

Liste des épisodes :


Nateby (Merk)

N° français | N° allemand
87 - Arkonis assassiné | 198 - Die letzte Bastion

Nateby (Merk)

Né le |
Décédé le |
Race | Plophosien

Major, ancien chef de corps de la défense spatiale d'Inversia en juillet 2329. Après avoir fait tirer des fusées nucléaires sur le Lion II sur la planète Pouls, au risque de trahir la présence de la base plophosienne, il a dû s'enfuir dans le désert. Il finit par se suicider mais l'emploi de son radiant a auparavant alerté le Peyra à la recherche d'Iratio Hondro.

Liste des épisodes :


Nathael

N° français | N° allemand
 | 93 - Der Feind im Dunkel

Nathael

Né le |
Décédé le |
Race | Franc-Passeur

Patriarche des Francs-Passeurs implantés sur la planète Opghan pour contrôler la drogue obtenue à partir des plantes psimo.

Liste des épisodes :


Nathan (1)

N° français | N° allemand
18 - La planète piégée | 43 - Rauschgifthändler der Galaxis

Nathan (1)

Né le |
Décédé le |
Race | Hono

Il guide le groupe de Julian Tifflor vers la base des Arras sur Honur en 1984.

Liste des épisodes :


Nathan (2)

N° français | N° allemand
30 - Délos a disparu | 68 - Hetzjagd durch die Dimensionen

Nathan (2)

Né le |
Décédé le |
Race | Solitaire

Il est libéré de la crypte aux six cercueils sur Solitude par les Terriens en janvier 2042 et les aide à retrouver Délos.

Liste des épisodes :


Nayhar (Role)

N° français | N° allemand
84 - La fin de la fuite | 192 - Die Kriegslist des Akonen

Nayhar (Role)

Né le |
Décédé le |
Race | Epsalien

Amiral, commandant de l'Alora et de la l'escadre spéciale de l'O.M.U Nyyhar qui sera pratiquement anéantie en février 2329.

Liste des épisodes :


Nearman

N° français | N° allemand
47 - Le désert des décharnés | 109 - Der Blockadering um Lepso

Nearman

Né le |
Décédé le |
Race | Terrien

Il est de taille moyenne, très maigre. C'est un biologiste et astromédecin. Astromédecin pourchassé par la Défense Solaire puis par toutes les polices en 2065, il a quitté la Terre en 2075 et alors qu'il était sur la pente descendante, il fut recruté par les Antis. Il a collaboré avec le docteur Hugher, alias Thomas Cardif, à la création du Liquitiv. Il meurt après le retrait des Antis de Lepso en 2103.

Liste des épisodes :


Neev (Salor)

N° français | N° allemand
73 - Le labyrinthe d'Eysal | 165 - Kontaktschiff Terrania

Neev (Salor)

Né le |
Décédé le |
Race | Terrien

Biologiste. C'est un homme âgé. Sa calvitie est auréolée d'une couronne de cheveux blancs. Ses vêtements flottent autour de son corps décharné. C'est un fanatique de travail. Il accompagne Tyll Leyden dans son premier vol vers Sépulcre.

Liste des épisodes :


Nesin

N° français | N° allemand
122 - L'Émir et l'éternité | 270 - Ultimatum an Unbekannt

Nesin

Né le |
Décédé le |
Race | Téfrodien

Commandant de la base des maîres Insulaires sur Tanos VI en 49 988 avant JC, il se suicide quand les Terriens du Krest III s'emparent de la station.

Liste des épisodes :


Neupère

N° français | N° allemand
176 - Le secret de la pyramide | 376 - Stimmen aus der Vergangenheit

Neupère

Né le

Décédé le

Race

Capitaine et membre d’équipage à bord du Krest V. Il est aussi le second du major Longline en tant qu’opérateur radio. Ce sont de vieux amis, mais qui respectent les conventions en service.

C’est un passionné de photographie.

Il fait parti de l’expédition sur Pyros II pour désamorcer une bombe.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Nevis-Latan

N° français | N° allemand
126 - La piste parapsychique | 278 - In geheimer Mission auf Lemuria

Nevis-Latan

Né le |
Décédé le |
Race | Lémurien

Tamrat de Lémuria en 49 488 avant JC. C'est en fait un Maître Insulaire. C'est un homme de haute taille, plein de dignité, avec des sourcils broussailleux et des cheveux coupés court. Il est enlevé par les Terraniens qui le forcent à activer le transmetteur temporel de Vario, il meurt après le retour en 2404 après avoir révélé qu'il ne restait que sept Maîtres Insulaires.

Liste des épisodes :


Nex

N° français | N° allemand
13 - L'étoile en exil | 32 - Ausflug in die Unendlichkeit

Nex

Né le |
Décédé le |
Race | Barkonide

Nexologue et philosophe, grand et svelte. C'est un des quatre dirigeants de la planète.

Liste des épisodes :


Nexx

N° français | N° allemand
164 - Le repaire des symbiotes | 353 - Brutstation im Pararaum

Nexx

Entité vivant dans l'hyperespace, le nom désigne à la fois la race et l'individu. Il aide l'Oxtornien Perish Mokart à fuir une prison hyperspatiale en 2436.

Liste des épisodes :


Nicholson (Fraudy)

N° français | N° allemand
25 - Les exilés d'Elgir | 57 - Die Attentäter

Nicholson (Fraudy)

Né le |
Décédé le |
Race | Terrien

Agent des services de sécurité à Terrania en 2040, elle se fait passer pour une étudiante en exobiologie pour attirer Horace Mullon dans un piège. En étant tombée amoureuse, elle l'accompagne dans son exil et devient sa femme.

Liste des épisodes :


Nir-Lah

N° français | N° allemand
102 - L'armada akonide | 230 - Finale für Twin

Nir-Lah

Né le |
Décédé le |
Race | Terranien

Voir Richard Edwards

Liste des épisodes :


Nkolate (Gorl)

N° français | N° allemand
44 - Le caboteur cosmique | 100 - Der Zielstern

Nkolate (Gorl)

Né le |
Décédé le |
Race | Terrien

Il est d'origine africaine et spécialisé dans la chirurgie des implants. Docteur, il étudie les perce-boue en 2103 pour découvrir le secret du Liquitiv. Spécialiste en chirurgie adaptative extraterrestre. Il participe à l'opération Mécanica en septembre 2104.

Liste des épisodes :


Noël

N° français | N° allemand
194 - Le satellite anti-solaire | 412 - Gefahr von Sol

Noël

Né le

Décédé le

Race

Membre d'équipage du Rolin.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Noel (Abram)

N° français | N° allemand
189 - La voie temporelle | 403 - Die Straße der Container

Noel (Abram)

Né le |
Décédé le |
Race | Dabrifan

Il fait parti d'une mission suicide pour le compte de l'Empire. La mission consiste à se cacher dans un container, et une fois parvenu dans le Système Fantôme, d'envoyer un signal à des vaisseaux de Dabrifa. La mission échoue.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Nolinow (Stana)

N° français | N° allemand
44 - Le caboteur cosmique | 100 - Der Zielstern

Nolinow (Stana)

Né le |
Décédé le |
Race | Terrien

Russe. Lieutenant à bord de la Magicienne en 2102. Il est trapu et porte des cheveux blond paille taillés en brosse courte. Il est solide et râblé. Commandant des unités de robots de combat du Duc-de-Fer puis du Theodoric avec le grade de capitaine.

Liste des épisodes :


Nolte (Mark)

N° français | N° allemand
96 - Le péril surgi du passé | 218 - Brennpunkt Twin

Nolte (Mark)

Né le |
Décédé le |
Race | Terranien

Colonel à la stature massive. Commandant de la base de Raum dans le système des Jumeaux en 2401.

Liste des épisodes :


Nomers (Joe)

N° français | N° allemand
74 - Le piège de glace | 168 - Die Eisfalle

Nomers (Joe)

Né le |
Décédé le |
Race | Terrien

Colonel, commandant de la station SSO-I en juin 2327. Il a dépassé la cinquantaine. C'est un homme trapu et musclé, entièrement chauve, aux lèvres toujours violacées. Il paraît effacé, impression qui se trouve renforcée par son mutisme habituel.

Liste des épisodes :


Nordberg (Cliff)

N° français | N° allemand
198 - Énigmes du passé | 420 - Die Rätsel der Vergangenheit

Nordberg (Cliff)

Né le | 25 mars 3393
Décédé le |
Race | Terranien

En 3433, lieutenant et membre d'équipage du Tibeta. Il est transféré sur l'Intersolaire, au centralcom, avant d'être affecté au service scientifique, suite à ses talents.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Nordmann

N° français | N° allemand
69 - Le fléau de la galaxie | 157 - Explorer in Not

Nordmann

Né le |
Décédé le |
Race | Terrien

Cosmologue à bord de l'Explorateur 3218 en août 2326.

Liste des épisodes :


Norfolk (Dana)

N° français | N° allemand
184 - Les spectres verts | 393 - Die Schwelle zum Nichts

Norfolk (Dana)

Né le

Décédé le

Race

Biologiste à bord du l’EX-8703, et serveuse à la cafétéria du vaisseau.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Nosinsky (Conrad)

N° français | N° allemand
88 - A l'assaut d'Andromède | 201 - Sternstation im Nichts

Nosinsky (Conrad)

Né le | 2378
Décédé le |
Race | Terranien

Lieutenant à bord du Krest II, surnommé "Conn". Il est muté à l'état-major scientifique après une mission sur Cauchemar. De taille moyenne, il a des cheveux bruns, avec des épaules étonnements larges, d'allure athlétique. Il est passé au grade de capitaine sur le Krest III.

Liste des épisodes :


Notami (Enrico)

N° français | N° allemand
88 - A l'assaut d'Andromède | 200 - Die Straße nach Andromeda

Notami (Enrico)

Né le |
Décédé le |
Race | Terranien

Major, astrogateur, chef de la détection du Krest II et de ses successeurs. C'est un technicien hyperfréquences de formation. C'est un homme assez petit, aux cheveux noirs bouclés. Il est toujours gai et blaqueur.

Liste des épisodes :


Notgal

N° français | N° allemand
87 - Arkonis assassiné | 199 - Arkons Ende

Notgal

Né le |
Décédé le |
Race | Arkonide

Amiral fanatique commandant une flotte dans le système d'Arkonis lors de l'attaque des Bleus en 2329.

Liste des épisodes :


Noukercen (Tschil)

N° français | N° allemand
178 - Le legs des Lémuriens | 381 - Unternehmen Südsee

Noukercen (Tschil)

Né le

Décédé le

Race

Major de l’Astromarine, c’est le capitaine du vaisseau d’exploration Ex-7436.

C’est un officier expérimenté, et un biochimiste renommé.

Il est porté disparu avec son navire le 5 mai 3426.

Il est retrouvé par l’équipage du Poséidon, mais sous influence d’un symbio-partenaires, dans une ancienne base lémurienne sous-marine, en Polynésie.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Novaal

N° français | N° allemand
16 - A l'assaut d'Arkonis | 38 - Vorstoß nach Arkon
 | 39 - Die Welt der drei Planeten

Novaal

Né le |
Décédé le |
Race | Naat

Prévôt (reekha) du croiseur venu chercher le Ganymède lors de son arrivée dans le système d'Arkonis. Il a trois petits yeux brillants.

Liste des épisodes :


Npln [Napoléon]

N° français | N° allemand
41 - Les métamorphes de Moluk | 92 - Geheimmission Moluk

Npln [Napoléon]

Né le |
Décédé le |
Race | Métamophe

Métamophe ayant pris les traits d'un Green très agé. Il est très maigre avec les yeux rougis. Il trompe les Terriens du Mexico lors de leur venue sur Moluk en 2044. Il est finalement abattu par un robot.

Liste des épisodes :


Nrrhooch

N° français | N° allemand
 | 93 - Der Feind im Dunkel

Nrrhooch

Né le |
Décédé le |
Race | Ephoga

Jeune homme-poisson. Il aide les Terriens du Finmark à mettre fin à la tyrannie des Francs-Passeurs sur la planète Opghan.

Liste des épisodes :


Nuriman (Gowan R.)

N° français | N° allemand
189 - La voie temporelle | 403 - Die Straße der Container

Nuriman (Gowan R.)

Né le

Décédé le

Race

Sénateur Psychoéconomiste et suppléant de Homer G. Adams.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Nyssen (Rod)

N° français | N° allemand
2 - La Terre a peur | 3 - Die strahlende Kuppel
4 - Base sur Vénus | 8 - Die Venusbasis
Inédit | 9 - Hilfe für die Erde
6 - La forteresse des six lunes | 13 - Die Festung der sechs Monde
8 - Les glaces de Gol | 16 - Die Geister von Gol
9 - Le traître de Tuglan | 19 - Der Unsterbliche
Inédit | 20 - Venus in Gefahr
10 - Le maître des mutants | 25 - Der Overhead
 | 26 - Duell der Mutanten
11 - Le piège à pirates | 29 - Die Flotte der Springer
12 - L'empereur de New York | 30 - Tifflor der Partisan
 | 31 - Der Kaiser von New York
13 - L'étoile en exil | 33 - Eiswelt in Flammen
14 - Mutants en mission | 34 - Levtan,der Verräter
15 - L'offensive d'oubli | 37 - Ein Planet spielt verrückt
20 - Les grottes de Gom | 46 - Geschäfte mit Arkon-Stahl

Nyssen (Rod)

Né le |
Décédé le |
Race | Terrien

En 1971 il est spécialiste en armement et remplace le médecin de bord de la première Astrée II qui détruit le croiseur arkonide. En 1972 il est capitaine et artilleur du Lévrier avant qu'il ne soit détruit par l'Astrée II sur la Lune. Il entre au service de la Troisième Force et en 1975 il est major et commande une escadrille de chasseurs. En 1982, il prend le commandement de l'Hélios.

Liste des épisodes :


Perso O

Liste des personnages - O

54 personnages

O'Bannon | Olbrich (Bert) | Orlgans
O'Day | Olek (Camaron) | Orloff (Jano)
O'Keefe | Oligo | Ornafer
O-oftftu-O | Ollok | Orphon (Dubak)
Ocachee (Scanlon) | Olney (Mash) | Orrak
Ochra (Ramdor) | Ologon (Véthussar) | Orrugh
Of-1 | Olphener (Barna) | Orson (Orsy)
Ofar | Olukh | Orsons (Mildred)
Ogil | Olundsen (Orge) | Ortèze (ou Ortèce)
Oglu (Nash-Nash) | Onéré (Kouri) | Osak
Ohak | Onoston (Katalo) | Osega (Roger)
Ohm (Rankos) | Onot | Ostal (Clyde)
Ohntorf | Onys | Oster (Josef)
Okika | Ooff | Otirian (Marus)
Okra | Orcast XXI | Otrin
Okura (Son) | Orff (Gus) | Otzman
Olath (Gideon) | Orghon | Overdeck (Robert Cecil)
Olavson (Hendrik) | Ori | Overmile (Wallen)

Présentation © 2002-2003 by Aramis & Guevara


O'Bannon

N° français | N° allemand
25 - Les exilés d'Elgir | 57 - Die Attentäter

O'Bannon

Né le |
Décédé le |
Race | Terrien

Irlandais, membre des Défenseurs de la Démocratie, c'est un des lieutenants les plus actifs de Mullon. Il est déporté avec lui et se retrouve sur Elgir en 2040.

Liste des épisodes :


O'Day

N° français | N° allemand
68 - La valeur de la vie | 154 - Der Gehetzte von Aralon

O'Day

Né le |
Décédé le |
Race | Terrien

Commandant de la base impériale à Doun, sur Arralon, en avril 2326. C'est un vieil homme barbu.

Liste des épisodes :


O'Keefe

N° français | N° allemand
18 - La planète piégée | 43 - Rauschgifthändler der Galaxis
19 - Les méduses de Moofar | 44 - Der Mensch und das Monster

O'Keefe

Né le |
Décédé le |
Race | Terrien

Sergent participant aux recherches sur Honur en 1984. Il éprouve une inimitié mi-réelle, mi-feinte avec le sergent Halligan.

Liste des épisodes :


O’Yutang (Dagmar)

N° français | N° allemand
193 - Les chronoclastes de Copernic | 410 - Das Geheimnis von Olymp
197 - La catalyse de l'instable | 418 - Kurier der Galaxis

O’Yutang (Dagmar)

Né le | 3402
Décédé le |
Race | Terranien

Ancienne camarade d'étude de Joaquin Manuel Cascal, à Terrania. Elle est de d'ascendance terro-asiatique, taciturne et sûre d'elle.

Elle s'occupe d'analyses positroniques dans un comptoir des Prospecteurs, sur la planète Olympe, et décide de suivre Cascal dans son aventure, en juillet 3432.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


O-oftftu-O

N° français | N° allemand
24 - Le spectre du surmutant | 55 - Der Schatten des Overhead

O-oftftu-O

Né le |
Décédé le |
Race | Volatan

C'est un des rares à habiter dans la ville de Kuklôn. Il collabore avec Fellmer Lloyd en 2040.

Liste des épisodes :


Ocachee (Scanlon)

N° français | N° allemand
168 - Les cercueils de cristal | 360 - Im Reich der Teleporter

Ocachee (Scanlon)

Né le |
Décédé le |
Race | Okefenokee

Tri-Penseur, responsable okefenokee qui traite avec Perry Rhodan lors de la visite des Terraniens dans le système de Scintilla en 2436. Il est tué lors de l'attaque des Bestians. Jean bériot usurpera sa place dans son cercueil de cristal.

Liste des épisodes :


Ochra (Ramdor)

N° français | N° allemand
187 - Ténèbres sur la Terre | 399 - Alarm für die Galaxis

Ochra (Ramdor)

Né le

Décédé le

Race

Lieutenant-colonel et commandant en second du Yerkola. Il est tué par l’inhibiteur métabolique, lorsque le major Schiroff tente de découvrir les armes que possèdent les Okefenokees.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Of-1

N° français | N° allemand
42 - L'arche des aieux | 81 - Raumschiff der Ahnen

Of-1

Né le |
Décédé le |
Race | Arkonide

Premier officier de l'arche des aïeux en 2043, Personnage encore jeune, aux cheveux blancs et aux traits énergiques. Il aspire à remplacer le commandant, Com-1.

Liste des épisodes :


Ofar

N° français | N° allemand
172 - Le gouffre entre les galaxies | 368 - Von Galaxis zu Galaxis

Ofar

Né le |
Décédé le |
Race | Terranien

Caporal à bord du Krest IV, il est tué par les Pies sur la planète Homeside en septembre 2436.

Liste des épisodes :


Ogil

N° français | N° allemand
89 - Planète de pénitence | 203 - Die Stadt der Verfemten

Ogil

Être de la taille d'un humain, aux membres frêles, avec de grands yeux mélancoliques. Il sert d'interprète aux Trois Rouges sur Thora face aux Terraniens en 2400. Son cerveau peut décrypter les symboles émis sous forme d'odes par tous les cerveaux. Il trouve la mort en se suicidant après l'évasion de Perry Rhodan et Melbar Kasom.

Liste des épisodes :


Oglu (Nash-Nash)

N° français | N° allemand
187 - Ténèbres sur la Terre | 399 - Alarm für die Galaxis

Oglu (Nash-Nash)

Né le

Décédé le

Race

Capitaine et membre d’équipage du croiseur Panto Pea.

Il cite souvent de vieux proverbes terriens, mais toujours en se trompant sur certains mots.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Ohak

N° français | N° allemand
83 - Mulots en mission | 189 - Die Expedition der Mausbiber

Ohak

Né le |
Décédé le |
Race | Ilt

Il participe à l'expédition du Perdita en juillet 2329. télépathe, téléporteur et télékinésiste, l'un des meilleurs après l'Émir .

Liste des épisodes :


Ohm (Rankos)

N° français | N° allemand
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Ohm (Rankos)

Né le |
Décédé le |
Race | Halutien

En 3433, scientifique halutien. Il arrive, avec son équipe, sur Dernière Chance, pour aider le professeur Waringer à transformer de l’howalgonium en hexalgonium..

Ses yeux sont noirs et surmontés d’excroissances, et ses bras de courses sont épais.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Ohntorf

N° français | N° allemand
75 - Les sauveteurs Sigans | 173 - Unternehmen Nautilus

Ohntorf

Né le |
Décédé le |
Race | Terrien

Professeur chargé de l'équipe de scientifiques envoyés sur Gatas en octobre 2327 résoudre le mystère du façonnage du molkex.

Liste des épisodes :


Okika

N° français | N° allemand
81 - Pas de retour pour Rhodan | 185 - Flammen über Badun

Okika

Né le |
Décédé le |
Race | Plophosien

Commandant de la CC-2 chargée de ramener Rhodan de Greendoor vers Badun en 2328. Remarquable pilote sachant garder son sang froid dans les situations les plus périlleuses.

Liste des épisodes :


Okra

N° français | N° allemand
82 - Les soldats stellaires | 187 - Soldaten für Kahalo

Okra

Né le |
Décédé le |
Race | Kahal

Membre d'équipage du vaisseau qui emporte Perry Rhodan et ses compagnons sur Kahalo en 2328.

Liste des épisodes :


Okura (Son)

N° français | N° allemand
3 - La milice des mutants | 6 - Das Mutanten-Korps
Inédit | 20 - Venus in Gefahr
Inédit | 22 - Thoras Flucht
Inédit | 23 - Geheimschaltung X
Inédit | 24 - Im Dschungel der Urwelt

N° français | N° allemand
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten

Okura (Son)

Né le |
Décédé le | 2909
Race | Terrien

Mutant japonais recruté dans la Milice des Mutants en 1971. Il est mince et fluet, et peut percevoir une large gamme du spectre électromagnétique. Il voit clairement les infrarouges et les ultraviolets, et est nyctalope. Il porte des lunettes à verres fins, ce sont des verres correcteurs pour bien voir à la lumière du jour. Il était autrefois opticien dans une usine de caméras. Il est boiteux.

Il décède lors de la Crise de la Seconde Genèse.

Liste des épisodes :

Cycle 7 - Les Cappins

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara


Olath (Gideon)

N° français | N° allemand
189 - La voie temporelle | 403 - Die Straße der Container

Olath (Gideon)

Né le |
Décédé le |
Race | Dabrifan

Maréchal spatial. Unique familier du dictateur Dabrifa. C'est un homme de petite taille, et un alcoolique.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Olavson (Hendrik)

N° français | N° allemand
34 - L'errant de l'éternité | 78 - Thoras Opfergang

Olavson (Hendrik)

Né le |
Décédé le |
Race | Terrien

Lieutenant tout frais émoulu de l'École Astronavale en octobre 2043. Copilote de la Birmanie.

Liste des épisodes :


Olbrich (Bert)

N° français | N° allemand
179 - Odyssée pour des nefs perdues | 383 - Die phantastische Reise der FD-4

Olbrich (Bert)

Né le

Décédé le

Race

Membre d’équipage du Francis Drake. Technicien s’occupant des Kalups.

Suite à l’attaque du Francis Drake dans le système de Sherrano, sur ordre de Rasto Hims, il part avec Burdsal Kurohara et Hender Faro, à bord de la FD4, pour aller chercher du secours sur Terre.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Olek (Camaron)

N° français | N° allemand
149 - Le réveil d'un titan | 322 - Ein Gigant erwacht

Olek (Camaron)

Né le | 2401
Décédé le |
Race | Terranien

Capitaine, commandant en second du Golden Star en 2435. Il a un visage maigre, une carcasse décharnée et sillonnée de rides. Il est d'une taille moyenne. Il a des cheveux noirs avec des mèches blanches. D'un dynamisme rare, il est considéré comme un des astronautes les plus doués de tous les temps. C'est un génie en cosmo-navigation et il adore les problèmes complexes. Son tempérament fougueux a entraîné sa dégradation. Lieutenant-colonel en 2432, il commandait le croiseur lourd Amava. Ses compétences en astro-navigation intéressant le Bi-Conditionné Tro Khan, il est enlevé par ce dernier pour devenir l'Exécutant 1 de son Dolan. Devenu schizophrène, il s'intègre parfaitement au symposium. Il retrouve pleinement conscience en mars 2436 après avoir dû affronter sa propre race. Après avoir permis à un commando d'accéder puis de s'échapper du para-arsenal des Gardiens Fréquentiels, il retrouve son corps. Il est par la suite nommé lieutenant-colonel.

Liste des épisodes :


Oligo

N° français | N° allemand
61 - Opération Surprise | 138 - Risiko unendlich groß

Oligo

Né le |
Décédé le |
Race | Swoon

Micro-technicien travaillant pour l'Empire Solaire en août 2113. Avec son collègue Pelid, il met au point un appareil simulant les vibrations individuelles des Laurins.

Liste des épisodes :


Ollok

N° français | N° allemand
114 - L'être d'Émeraude | 253 - Vorstoß in die Dunkelwolke

Ollok

Né le |
Décédé le |
Race | Paddler

Il lutte pour la survie des siens à bord de la plate-forme. OL-Bienvenue sur Bengale. C'est un de ses ancêtres qui l'a construite.

Liste des épisodes :


Olney (Mash)

N° français | N° allemand
144 - Des perlians aux hommes-lions | 312 - Das Geheimnis der Regenwelt

Olney (Mash)

Né le | 2423
Décédé le |
Race | Terranien

Il a le visage blême et un air maladif. Ses longs cheveux blonds sont tirés en arrière. Il est peu bavard et son uniforme est tiré à quatre épingles. Il est affecté sur le Krest IV. Il fait partie de la Première Flottille de chaloupes du major Hole Hohle. Il participe à la première mission de reconnaissance sur Modula II en novembre 2435.

Liste des épisodes :


Ologon (Véthussar)

N° français | N° allemand
14 - Mutants en mission | 35 - Im Land der Götter

Ologon (Véthussar)

Né le |
Décédé le |
Race | Goszlan

C'est un homme important sur la planète de Goszul en 1983. Il réside à Saluntad et possède une flotte marchande. C'est un vieux filou, à l'esprit vif. Il aide le commando de John Marshall contre les Francs-Passeurs. .

Liste des épisodes :


Olphener (Barna)

N° français | N° allemand
188 - L'Humanité au crépuscule | 400 - Ein seltsamer Helfer

Olphener (Barna)

Né le |
Décédé le |
Race | Sigan

Spécialiste de l'O.M.U. et lieutenant, c'est un Sigan qui mesure 15,12 centimètres. C'est un spécialiste dans le domaine des masques et des déguisements.

Il est au service de l'O.M.U. depuis 80 ans.

Sa mission consiste, avec son collègue Szark Kalutsin, à s'infiltrer dans le Palais Solaire de l'Imperator Dabrifa. Suite à cette mission, ils apprennent la création d'une Coalition Antiterrienne, qui a pour but d'attaquer la Terre.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Olukh

N° français | N° allemand
169 - Les léviathans de Lethara | 363 - Nacht zwischen den Sonnen

Olukh

Né le |
Décédé le |
Race | Bestian

Capturé lors du raid sur le système de Scintilla, il est libéré par les Terraniens. Il guide le Krest IV jusqu'au nuage obscur de Léthara mais trouve la mort avant d'y pénétrer.

Liste des épisodes :


Olundsen (Orge)

N° français | N° allemand
43 - Alerte aux Antis | 97 - Preis der Macht

Olundsen (Orge)

Né le |
Décédé le |
Race | Terrien

Chef du service d'ethnologie et spécialiste des questions arkonides à Terrania en 2044.

Liste des épisodes :


Onéré (Kouri)

N° français | N° allemand
24 - Le spectre du surmutant | 55 - Der Schatten des Overhead

Onéré (Kouri)

Né le

Décédé le

Race

Femme franc-passeur dont le clan a été ruiné par les Uxlad. Elle aide Fellmer Lloyd dans sa mission sur Volat en 2040.

Liste des épisodes :


Onoston (Katalo)

N° français | N° allemand
203 - À l'aube de Lémuria | 427 - Am See der Götter
 | 428 - Die Stunde der Thunderbolts

Onoston (Katalo)

Né le

Décédé le

Race

Lémurien en 51988 avant J.C, il est Kommdan (capitaine) du dirigeable Argon. Il est jeune, mais expérimenté.

Il accepte d’emmener Perry Rhodan et une partie de son équipe, vers l’Île Sacrée.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Onot

N° français | N° allemand
33 - Les soleils de Siamed | 76 - Unter den Sternen von Druufon

Onot

Né le |
Décédé le |
Race | Drouf

Il est gigantesque, avec une peau de cuir noirâtre, et une tête en citrouille. C'est un grand savant, un physicien de renom ayant d'énormes responsabilités. Il a une science prodigieuse et est considéré comme le plus grand génie vivant. Il est spécialisé dans les recherches temporelles. Ernst Ellert s'abrite dans son corps et aide les Terriens quand le contact est rétabli avec Perry Rhodan en 2043. Ernst Ellert quitte son corps en août 2044, lui imposant une amnésie afin qu'il ne soit pas inquiété par les juges.

Liste des épisodes :


Onys

N° français | N° allemand
147 - Dans les grotte des Gurrads | 319 - Der Phantomsender

Onys

Né le

Décédé le

Race

Femme du clan des Skaldals. Elle fait partie du groupe que rencontrent Rhodan, Kasom et Masut en 2435.

Liste des épisodes :


Ooff

N° français | N° allemand
73 - Le labyrinthe d'Eysal | 165 - Kontaktschiff Terrania
Inédit | 170 - Im Dschungel der Sterne

Ooff

Né le |
Décédé le |
Race | Annélicère

C'est le porte-parole de son peuple sur la planète Sépulcre.

Liste des épisodes :


Orcast XXI

N° français | N° allemand
16 - A l'assaut d'Arkonis | 39 - Die Welt der drei Planeten

Orcast XXI

Né le |
Décédé le |
Race | Arkonide

Empereur d'Arkonis en 1984 mais ce n'est qu'un fantoche, le Régent ayant tous les pouvoirs.

Liste des épisodes :


Orff (Gus)

N° français | N° allemand
67 - Le mirage de la montagne chantante | 152 - Größer als die Sonne

Orff (Gus)

Né le |
Décédé le |
Race | Terrien

Chef du département d'astrophysique de l'Explorateur 2115, membre de l'équipe de scientifiques travaillant sur Majestas en août 2326.

Liste des épisodes :


Orghon

N° français | N° allemand
119 - Le transmetteur temporel | 264 - Die Invasion der Toten

Orghon

Né le |
Décédé le |
Race | Téfrodien

Agent temporel des Maîtres Insulaires en 49 988 avant J.C., il fait partie du Conseil des Tamrats de l'Impérium Lémurien. Il cherche à empêcher le Krest III de prendre contact avec le gouvernement. Il est de grande taille. Il est tué lors d'un affrontement sur la nef amirale.

Liste des épisodes :


Ori

N° français | N° allemand
81 - Pas de retour pour Rhodan | 186 - Die Hypno-Kugel

Ori

Né le |
Décédé le |
Race | Monk

Jeune Monk qui vit sur la planète Ravissante en 2328.

Liste des épisodes :


Orlgans

N° français | N° allemand
11 - Le piège à pirates | 28 - Der kosmische Lockvogel
 | 29 - Die Flotte der Springer
12 - L'empereur de New York | 30 - Tifflor der Partisan
13 - L'étoile en exil | 33 - Eiswelt in Flammen

Orlgans

Né le |
Décédé le |
Race | Franc-Passeur

Il ressemble à Etztak, en plus jeune. Ses cheveux descendent jusqu'à ses épaules, d'un brun rougeâtre plus foncé que sa barbe flamboyante. Il fait deux mètres de haut. Commandant de l'Orla XI, il découvre la Terre en 1982 après avoir appris le trafic commercial entre Véga et Sol qui viole le monopole des Francs-Passeurs. Il déclenche une révolte de robots sur la Terre puis assiège le groupe de Tifflor sur Nivôse. Il est contraint d'appeler son patriarche, Etztak, à l'aide. Naufragé sur Nivôse en flammes, il se suicide avant d'être rejoint par l'incendie nucléaire.

Liste des épisodes :


Orloff (Jano)

N° français | N° allemand
163 - Projet Paladin | 350 - Robot-Patrouille

Orloff (Jano)

Né le |
Décédé le |
Race | Terranien

Major de l'O.M.U. et directeur de l'école d'armement robotique de Quinto Center. Seul humain à avoir survécu à l'attaque d'un robot dysprogrammé, il y a laissé le sommet de son crâne et arbore une calotte en terkonite. Il souffre périodiquement de migraines lancinantes et de vertiges. Il mesure à peine un mètre soixante-dix. Il participe aux tests du Paladin sur le Monde-aux-Cent-Soleils le 22 avril 2436.

Liste des épisodes :


Ornafer

N° français | N° allemand
11 - Le piège à pirates | 29 - Die Flotte der Springer

Ornafer

Né le |
Décédé le |
Race | Franc-Passeur

Premier officier du Orla XI de Orlgans en 1982. .

Liste des épisodes :


Orphon (Dubak)

N° français | N° allemand
166 - Le karma de Khan | 356 - Ein Zeitpolizist desertiert

Orphon (Dubak)

Né le |
Décédé le |
Race | Terranien

Capitaine du cargo Bon Vieux Temps. C'est un homme de haute taille aux cheveux noirs et à la peau brune aux pores apparents. Sa bouche lippue évoque l'embouchure d'une trompette. Son effet générale st celui d'un grand animal repu. Il trouve la mort quand le cargo est détruit par des Dolans dans le système de Véga.

Liste des épisodes :


Orrak

N° français | N° allemand
133 - Illusions interstellaires | 292 - Der Bahnhof im Weltraum

Orrak

Né le |
Décédé le |
Race | Forril

Membre du clan de Kan Deprok sur la station découverte en 2405..

Liste des épisodes :


Orrugh

N° français | N° allemand
145 - Les partisans du grand nuage | 315 - Kreuzfahrt durch Magellan

Orrugh

Né le |
Décédé le |
Race | Gurrad

Prisonnier sur Modula II, il a fui à bord de la nef piriforme où Rhodan et le commando terranien ont trouvé refuge en 2435. Il est capturé par Oro Masut et Melbar Kasom sur First Stop pour leur fournir des informations.

Liste des épisodes :


Orson (Orsy)

N° français | N° allemand
90 - Les gardiens des galaxies | 205 - Der Wächter von Andromeda

Orson (Orsy)

Né le | 2378
Décédé le |
Race | Terranien

Lieutenant à bord du Krest II. C'est un jeune homme au visage indifférent pendant l'action. Il fait d'ordinaire preuve de décontraction. Il a des cheveux d'un blond presque blanc et un visage aux yeux un peu globuleux.

Liste des épisodes :


Orsons (Mildred)

N° français | N° allemand
11 - Le piège à pirates | 28 - Der kosmische Lockvogel
 | 29 - Die Flotte der Springer
12 - L'empereur de New York | 30 - Tifflor der Partisan
13 - L'étoile en exil | 33 - Eiswelt in Flammen

Orsons (Mildred)

Né le |
Décédé le |
Race | Terrienne

Elle a un visage étroit, finement ciselé, sous le flot d'une chevelure aile-de-corbeau. Elle pousse le sens de la justice aux extrêmes limites. Elle suit des études de cosmobactériologie. En 1982, aspirante de l'Académie Spatiale, elle fait partie des compagnons de Julian Tifflor lorsqu'il est enlevé par les Francs-Passeurs puis pourchassé sur Nivôse. Elle est éprise de Julian Tifflor.

Liste des épisodes :


Ortèze (ou Ortèce)

N° français | N° allemand
39 - Rhodan renie Rhodan | 89 - Guckys große Stunde

Ortèze (ou Ortèce)

Né le |
Décédé le |
Race | Franc-Passeur

Petit, de conformation délicate, c'est le président de " la Banque ", l'organisme financier principal des Francs-Passeurs. En 2044, il conclue un accord avec Cokaze pour abattre la puissance d'Arkonis en déclenchant une inflation gigantesque.

Liste des épisodes :


Osak

N° français | N° allemand
78 - L'offensive de crétinisation | 179 - Notlandung auf Beauly II

Osak

Né le

Décédé le

Race

Chef des nomades des mers qui amène Atlan, Rhodan et Kasom au Krest après leur naufrage sur Beauly II en août 2328.

Liste des épisodes :


Osega (Roger)

N° français | N° allemand
36 - Recrues pour le Régent | 84 - Rekruten für Arkon

Osega (Roger)

Né le |
Décédé le |
Race | Terrien

Sergent en 2044. Lors de l'opération " Infiltration ", on fait de lui un sosie parfait de l'amiral Calus, et il prend la place de l'officier arkonide sur Zalit, pour faciliter " légalement " l'action du groupe de Terriens déguisés en Zalitains. Il joue brillamment son rôle. Son rôle lui déplaît mais il le joue à merveille. Il n'aime pas trop les sardines ni les carottes, et préfère le jambon. Il est connu pour son humour et ses jeux de mots.Il est menacé en plein discours à la tri-D par un patriote zalitain, Rhog, il joue son rôle jusqu'au bout, il espérant gagner du temps pour tuer le Zalitain mais il est abattu par ce dernier. Il est inhumé dans les catacombes des arènes de Tagnor.

Liste des épisodes :


Ostal (Clyde)

N° français | N° allemand
31 - L'agonie d'Atlantis | 71 - Fehlsprung der Tigris

Ostal (Clyde)

Né le |
Décédé le |
Race | Terrien

Major des services de sécurité, il est chargé de tromper les Arkonides en leur fournissant de fausses cordonnées de la Terre en 2042. En 2043, il commande la frégate Californie. C'est un officier de grande expérience, rompu à toutes les techniques arkonides de combat. Il supervise la navigation avec compétence et donne calmement ses ordres.

Liste des épisodes :


Oster (Josef)

N° français | N° allemand
181 - Pont entre les nuages | 387 - Spur zwischen den Sternen

Oster (Josef)

Né le

Décédé le

Race

Membre d’équipage du croiseur Carthage. Il est docteur en astronomie, et astronome en chef du Département de Cosmocartographie de l’Institut Central de Terrania

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Otirian (Marus)

N° français | N° allemand
153 - Le sosie du Stellarque | 330 - Ein Mann wie Rhodan

Otirian (Marus)

Né le |
Décédé le |
Race | Terranien

Général de l'Astromarine Solaire. Commandant en chef pour la Lune en 2436. C'est un homme corpulent dont le menton proéminent indique une forte volonté. Il est notoirement connu comme un être discourtois mais compétent.

Liste des épisodes :


Otrin

N° français | N° allemand
82 - Les soldats stellaires | 188 - Die lebenden Toten

Otrin

Né le |
Décédé le |
Race | Travers

Pilote de torne sur Roost en 2328.

Liste des épisodes :


Otzman

N° français | N° allemand
23 - Le sérum de survie | 51 - Jagd nach dem Leben

Otzman

Né le |
Décédé le |
Race | Franc-Passeur

Membre du clan de Rohun sur Tolimon en 2040. Il se fait passer à un moment pour Ixt/John Marshall.

Liste des épisodes :


Overdeck (Robert Cecil)

N° français | N° allemand
109 - La sphère spatiotemporelle | 243 - Raumaufklärer 008

Overdeck (Robert Cecil)

Né le |
Décédé le |
Race | Terranien

Plus jeune lieutenant à bord du Krest II en 2402, il est en service actif depuis juillet 2401. Il a reçu sa formation à l'Académie de Glasgow, puis de Terrania. Il fait partie de l'équipage du chasseur CS-008 parti détruire Sirène, la lune de Gleam. Il parvient à échapper au contrôle d'une créature artificielle programmée par les Deux-Nez et à mener la mission à son terme.

Liste des épisodes :


Overmile (Wallen)

N° français | N° allemand
144 - Des perlians aux hommes-lions | 312 - Das Geheimnis der Regenwelt

Overmile (Wallen)

Né le |
Décédé le |
Race | Terranien

Caporal et cuisinier sur le Krest IV. Il est grand et maigre avec un nez impressionnant qui descend presque jusqu'aux lèvres. Il a des petits yeux roublards, des bajoues et une fossette au menton. Une opération a abîmé ses cordes vocales en 2425. Le major Hohle le recrute pour la première mission de reconnaissance sur Modula II en novembre 2435.

Liste des épisodes :


Perso P

Liste des personnages - P

74 personnages

Pa-Done | Perk | Players
Paczek (Bhang) | Perkins (1) | Plougal
Paiin (Themul) | Perrahat (Clan) | Poarl
Paladin I | Perrigan (Fann) | Pohhiik
Pallenberg (Alberto) | Perschwenky | Pohl (John)
Palmers | Pert (Lemmy) | Poindexter (Roscoe)
Palter (Hess) | Perton (Ron) | Popoulos (Sacha)
Papageorgiu (Lastafandemenreaos) | Peruton (Salmon) | Poppa (Gino)
Parr | Peters (Joey) | Porù
Paraso | Petit-Pierre | Poster (Vip)
Parmenter (Ken) | Petronski (Grégor) | Poth (Harlon)
Parral (Zachery) | Peynchester (Jordan) | Potkin (Stéfan)
Parson (Thom) | Peynchester (Mabel) | Pounder (Leslie)
Pasageyn | Pferlinger | Prest (Multer)
Pasgin (Joe) | Phantas (Eri) | Proscowe
Pashen | Philip | Proscowe (Allaby)
Patterson (Lofty) | Philips (Ter) | Protoplasme central
Paul | Piao-Teh (Tchou) | Prottor
Pavleck | Pichens (Rugilat) | Pruyden
Pearton | Picot (Dan) | Pseydlor
Pelid | Pincer (John Edgar) | Psy-5
Pell (Frankie) | Piotrovski (Fedor) | Pthal
Penslander | Pitts (Lester) | Putzi
Penzanbyne (Quam) | Piu-Rey-Wiin | Pyrones (Ratham)
Perez (Rosita) | Plant (Nashed) |

Présentation © 2002-2003 by Aramis & Guevara


Pa-Done

N° français | N° allemand
76 - La course contre la montre | 175 - Wettlauf gegen die Zeit
77 - L'effondrement d'un empire | 176 - In letzter Minute

Pa-Done

Né le |
Décédé le |
Race | Arra

Il travaille sur la synthèse de l'hormone B sur Arralon en 2328.

Liste des épisodes :


Paczek (Bhang)

N° français | N° allemand
203 - À l'aube de Lémuria | 424 - Im Zeitstrom verschollen
 | 425 - Die Attacke der Zentauren
 | 426 - Das Ding auf dem Mond
 | 427 - Am See der Götter
 | 428 - Die Stunde der Thunderbolts
 | 429 - Das Land der blauen Türme

Paczek (Bhang)

Né le

Décédé le

Race

En 3433, il est spécialiste en calculs hyperstructurels, et reconnu comme un expert de la physique hexadimensionnelle et de la transformation structurelle, et ancien bras droit de Geoffry Waringer.

Il a un corps chétif, un nez proéminent et une voix profonde. C’est aussi un gros fumeur.

Il est surnommé « Bang-Bang ».

Il fait partie de l’équipe de Perry Rhodan, et lorsque ce dernier décide de remonter dans le passé de la Terre, à l’époque Lémurienne, avec le Déformateur-Annulateur de Temps.

Il participe aussi à la seconde expédition en 3434.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Paiin (Themul)

N° français | N° allemand
Inédit | 178 - Die Todeskandidaten von Akon

Paiin (Themul)

Né le |
Décédé le |
Race | Akonide

Commandant d'escadre chargé d'anéantir la planète Sépulcre en 2328. Pour cela il envoie trois condamnés à mort déposer des bombes. Il a un visage long et étroit, avec un front plus haut que la moyenne. C'est un homme mince, de haute taille rayonnant de puissance. Il est finalement capturé par un groupe de Terriens associés aux condamnés akonides.

Liste des épisodes :


Pal (Singh)

N° français | N° allemand
185 - Des Bestians aux Ulebs | 394 - Die Bestie erwacht

Pal (Singh)

Né le

Décédé le

Race

Technicien à bord du Scendala.

Il est tué par le Bestian ramené à bord du Scendala.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Paladin I

N° français | N° allemand
163 - Projet Paladin | 350 - Robot-Patrouille
171 - Les Constructeurs du Centre | 366 - Das Rätsel der Biostation
172 - Le gouffre entre les galaxies | 369 - Auf Dolan-Jagd
176 - Le secret de la pyramide | 377 - Die Wüste der strahlenden Steine
178 - Le legs des Lémuriens | 381 - Unternehmen Südsee
182 - La base des Baramos | 388 - Götter aus dem Kosmos
 | 389 - Mond der Rebellen
183 - Les oeufs de Baykalob | 390 - Die CREST im Strahlensturm
 | 391 - Tödliche Ernte
184 - Les spectres verts | 392 - Das Schiff der grünen Geister
 | 393 - Die Schwelle zum Nichts
185 - Des Bestians aux Ulebs | 395 - Die Hyperseuche
187 - Ténèbres sur la Terre | 398 - Das Ende der Dolans
 | 399 - Alarm für die Galaxis

Paladin I

Robot construit à l'effigie d'un Bi-Conditionné et dirigé par une équipe de Sigans, l'Escadron Foudre. Il a une taille de quatre mètres pour une carrure de deux mètres quatre-vingt-dix. Sous une pesanteur standard de 1g, il pèse 3,45 tonnes. Sa tête hémisphérique d'un mètre de diamètre exactement et cinquante centimètres de haut est divisée en deux ponts, chacun d'eux mesurant vingt-cinq centimètres de haut. La diamètre du pont 2 atteint un mètre, et celui du pont 1 quatre-vingt cinq centimètres.

Le Paladin est subdivisé au total en sept étages. Les convertisseurs se situent à hauteur des bras de saut. Chaque unité se compose de cinq réacteurs à fusion capable de fournir ensemble jusqu'à quarante mille kilowatts. Chacune des subdivisions du torse ne mesure que quarante centimètres du haut, deux mètres quatre-vingt dix de large pour un mètre cinquante de profondeur. Ses jambes massives ont une longueur d'un mètre cinquante.

Le pont 3 abrite la centrale de pilotage pour toute la mécanique de manœuvre, la positronique principale à hautes performances., les cabines de l'équipage, les équipements sanitaires, la cuisine et la salle commune.

Le 4, le plus protégé, renferme les réacteurs nucléaires et les convertisseurs énergétiques.

Le 5 est l'étage où sont installés les blocs-propulsion Le numéro cinq est l'étage où sont installés les blocs-propulsion, les projecteurs antigrav et les absorbeurs de choc. Les canons lourds escamotables à impulsions ont également été implantés à ce niveau.

Le numéro six regroupe tout ce qui concerne l'approvisionnement : régénérateurs d'air, climatisation, laboratoire, infirmerie, ainsi qu'un hangar pour trois chaloupes aptes au vol spatial et dix appareils appelés " lentilles " à cause de leur forme. Ce sont des équipements individuels de vol munis d'un dispositif de lancement pour ogives nucléaires non autopropulsées.

Le numéro sept qui est le pont situé entre les énormes servomoteurs animant les membres inférieurs, possède une section trapézoïdale. Il sert d'entrepôt pour les pièces détachées et matériels complémentaires, et héberge en sus les tuyères directionnelles.

La quantité de nourriture nécessaire à six Sigans est si minime que les concentrés et l'eau stockés dans le Paladin peuvent leur permettre de tenir deux ans sans réapprovisionnement. Le tronc du robot est pourvu de plusieurs élévateurs - tous mécaniques, car il a été jugé préférable d'éviter les puits antigrav. L'entrée principale est constituée par les deux sas talonniers - dans les pieds. Les ascenseurs associés montent par un tube jusqu'en haut des jambes pour donner de chaque côté sur un sas de sécurité et de décontamination, qui s'ouvre lui-même sur le pont inférieur.

La machine est le résultat d'une collaboration entre la microtechnique sigane et les Bioposis. Siga a livré l'intégralité des équipements intérieurs. Les Bioposis ont fourni la structure corporelle et l'essentiel des mécanismes d'animation. Il est construit en SCA, la supercomposite atronique. Il est mû à la fois par des champs magnétiques permettant une promptitude incroyable et un dispositif de commande pneumatique plus résistant.

Il entre pour la première fois en action dans le Système Solaire en avril 2436.

Liste des épisodes :


Pallenberg (Alberto)

N° français | N° allemand
141 - Cristal catastrophe | 306 - Keine Rettung für Schlachtschiff OMASO

Pallenberg (Alberto)

Né le | 2413
Décédé le |
Race | Terranien

Lieutenant sur l'Omaso. Il est chauve. Il commande l'OC-3 en 2435.

Liste des épisodes :


Palmers

N° français | N° allemand
189 - La voie temporelle | 402 - UFOs in der Galaxis

Palmers

Né le

Décédé le

Race

Physicien sur la planète Salem. Il commence à étudier les Accalauries sur explore la planète.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Palter (Hess)

N° français | N° allemand
106 - Les soeurs stellaires | 237 - Die drei Sternenbrüder

Palter (Hess)

Né le |
Décédé le |
Race | Terranien

Ingénieur en chef du Bagalo en août 2402. Il est assez petit avec une tendance naturelle à l'embonpoint.

Liste des épisodes :


Papageorgiu (Lastafandemenreaos)

N° français | N° allemand
124 - Le seigneur de Sadlor | 273 - Unter den Gletschern von Nevada

Papageorgiu (Lastafandemenreaos)

Né le |
Décédé le |
Race | Terranien

Aspirant, membre de l'équipe de Don Redhorse en 2404. Il est d'origine grecque. Il mesure près de deux mètres et ses mains sont énormes. Son oncle est milliardaire et possède la plus grande flotte maritime privée.

Liste des épisodes :


Parr

N° français | N° allemand
189 - La voie temporelle | 402 - UFOs in der Galaxis

Parr

Né le

Décédé le

Race

Prospecteurs Cosmiques. C'est le fils de Gunnar Helgerson et de Maria Helgerson, sa deuxième épouse. Il pilote une corvette.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Paraso

N° français | N° allemand
124 - Le seigneur de Sadlor | 273 - Unter den Gletschern von Nevada

Paraso

Né le |
Décédé le |
Race | Lémurien

C'est un Déviant, habitant de la ville de Sadlor en - 49 488 avant JC. C'est un homme grand, à la barbe broussailleuse et incroyablement maigre.

Liste des épisodes :


Parmenter (Ken)

N° français | N° allemand
185 - Des Bestians aux Ulebs | 395 - Die Hyperseuche

Parmenter (Ken)

Né le

Décédé le

Race

Astrogateur en second du Scendala. Il a le grade de lieutenant.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Parral (Zachery)

N° français | N° allemand
138 - Au coeur de la démesure | 301 - Die Plattform des Schreckens

Parral (Zachery)

Né le | 2412
Décédé le |
Race | Terranien

Lieutenant sur le Black Hills. Il est grand et élancé avec de longs cheveux blonds. Il a une atrophie de l'oreille gauche qu'il n'a pas voulu faire soigner. Il collectionne les montres anciennes et a été pour cela surnommé le lieutenant Tic-Tac. Il survit à la destruction du Black Hills en 2435 et accompagne Don Redhorse lors de la première visite sur Old Man. Plus tard nommé capitaine et en poste sur le Wyoming , il participe à la mission découvrant le para-arsenal des Bi-Conditionnés en mars 2436.

Liste des épisodes :


Parson (Thom)

N° français | N° allemand
164 - Le repaire des symbiotes | 352 - Der Planet des tödlichen Schweigens

Parson (Thom)

Né le |
Décédé le |
Race | Terranien

Astrogateur en second à bord de l'EX-2333 en 2436.

Liste des épisodes :


Pasageyn

N° français | N° allemand
172 - Le gouffre entre les galaxies | 369 - Auf Dolan-Jagd

Pasageyn

Né le |
Décédé le |
Race | Terranien

Lieutenant à bord de l'Orénoque en 2436. C'est sa première affectation.

Liste des épisodes :


Pasgin (Joe)

N° français | N° allemand
34 - L'errant de l'éternité | 78 - Thoras Opfergang

Pasgin (Joe)

Né le |
Décédé le |
Race | Terrien

Second de la Birmanie en 2043. Il en devient ensuite le commandant.

Liste des épisodes :


Pashen

N° français | N° allemand
25 - Les exilés d'Elgir | 62 - Die blauen Zwerge

Pashen

Né le |
Décédé le |
Race | Terrien

Un des exilés d'Elgir en 2040. Infirmier. C'est un Arcadien. Il fait croire qu'il a renié Hollander pour tenter d'assassiner Mullon.

Liste des épisodes :


Patterson (Lofty)

N° français | N° allemand
 | 106 - Der Götze von Passa

Patterson (Lofty)

Né le |
Décédé le |
Race | Terrien

C'est le dernier survivant du premier groupe de colons à s'être installé sur Passa. C'est un petit homme calme d'un certain âge aux cheveux gris, au visage malicieux et aux yeux pétillant d'entrain. Il a une barbe grise broussailleuse. Son visage est parcheminé de fines ridules qui témoignent d'un étrange mélange de jovialité et de circonspection. Il a entre soixante et soixante-cinq ans en 2102. Il est recruté par Larry Randall et Ron Landry pour entrer au service de la Section III.

Liste des épisodes :


Paul

N° français | N° allemand
165 - Uchronies akonides | 354 - Experimente mit der Zeit

Paul

Né le |
Décédé le |
Race | Terranien

Caporal-chef participant à la bataille de Stalingrad en 1943.

Liste des épisodes :


Pavleck

N° français | N° allemand
117 - Le robot qui rit | 260 - Gespenster der Vergangenheit

Pavleck

Né le |
Décédé le |
Race | Terranien

C'est un homme de haute taille, large d'épaule. Il a des cheveux noirs en brosse et des sourcils touffus qui se rejoignent au-desus du nez. Membre d'équipage du croiseur Lienz affecté au secteur Est de la flotte impériale. Il a été enlevé en 2327 et déporté sur History.. Il meurt lors d'une explosion sur cette planète.

Liste des épisodes :


Pearton

N° français | N° allemand
80 - Guerilla sur Greendoor | 183 - Die Dschungel-Armee

Pearton

Né le |
Décédé le |
Race | Plophosien

Neutraliste de Greendoor, chef du groupe de dix hommes qui accompagne Kasom pour délivrer Rhodan, Atlan et Bull en 2328.

Liste des épisodes :


Pelid

N° français | N° allemand
61 - Opération Surprise | 138 - Risiko unendlich groß

Pelid

Né le |
Décédé le |
Race | Swoon

Micro-technicien travaillant pour l'Empire Solaire en août 2113. Avec son collègue Oligo, il met au point un appareil simulant les vibrations individuelles des Laurins.

Liste des épisodes :


Pell (Frankie)

N° français | N° allemand
Inédit | 172 - Das Geheimnis der heiligen Insel

Pell (Frankie)

Né le |
Décédé le |
Race | Terrienne

C'est une belle femme aux cheveux noirs de haute taille. Biophysicienne, seule femme à bord de l'Explorateur-318. Elle échappe à la destruction du navire et trouve refuge sur la planète Trap en 2327.

Liste des épisodes :


Penslander

N° français | N° allemand
185 - Des Bestians aux Ulebs | 394 - Die Bestie erwacht

Penslander

Né le

Décédé le

Race

Membre d’équipage du Scendala. Il découvre sur la nef étrangère le Bestian.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Penzanbyne (Quam)

N° français | N° allemand
169 - Les léviathans de Lethara | 362 - Der Irre und der Tote

Penzanbyne (Quam)

Né le |
Décédé le |
Race | Okefenokee

Okefenokee hyperrégénéré sur la planète Monol, il mesure environ un mètre soixante, mais il se différencie par bien d'autres aspects des gnomes résidant dans le système de Scintilla, la créature n'a ni la peau plissée ni le nez retroussé des Penseurs. En outre, son chef est recouvert d'une chevelure auburn.

Liste des épisodes :


Perez (Rosita)

N° français | N° allemand
26 - L'invasion des invisibles | 59 - Rückkehr aus dem Nichts

Perez (Rosita)

Né le |
Décédé le |
Race | Terrienne

Elle travaille avec le docteur Grothe, chef de la section de psycho-analyse à bord du Drusus en 2040. Spécialiste en exopsychologie, elle est envoyée en mission sur Mirsal II en 2040 pour découvrir le secret des mystérieuses disparitions. Elle a de longs cheveux noirs tombant en vagues lisses sur ses épaules.

Liste des épisodes :


Perk

N° français | N° allemand
82 - Les soldats stellaires | 187 - Soldaten für Kahalo

Perk

Né le |
Décédé le |
Race | Kahal

Commandant du vaisseau qui emporte Perry Rhodan et ses compagnons sur Kahalo en 2328.

Liste des épisodes :


Perkins (1)

N° français | N° allemand
1 - Opération Astrée | 2 - Die Dritte Macht

Perkins (1)

Né le |
Décédé le |
Race | Terrien

Major des services secrets, il est en Chine depuis 1961. Il est tué quand l'avion qui le transportait s'écrase contre l'écran d'énergie de l'Astrée en 1971.

Liste des épisodes :


Perrahat (Clan)

N° français | N° allemand
144 - Des perlians aux hommes-lions | 313 - Im Lager der Löwenmenschen

Perrahat (Clan)

Né le |
Décédé le |
Race | Gurrad

Gurrad du camp de prisonniers sur Modula II en 2435, porte-parole des jeunes guerriers.

Liste des épisodes :


Perrigan (Fann)

N° français | N° allemand
85 - Péril sur Plophos | 194 - Die heimliche Invasion

Perrigan (Fann)

Né le |
Décédé le |
Race | Terrien

Opérateur radio. Il participe à l'opération Musaraigne destinée à destituer Iratio Hondro en avril 2329.

Liste des épisodes :


Perschwenky

N° français | N° allemand
181 - Pont entre les nuages | 386 - Hilfe von Sol

Perschwenky

Né le

Décédé le

Race

Membre d’équipage du Francis Drake. C’est un para-transplanté. Il est tué sur une barricade qui protégeait l’accès à la centrale de tir.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Pert (Lemmy)

N° français | N° allemand
 | 155 - Die Sklaven von Nowhere

Pert (Lemmy)

Né le |
Décédé le |
Race | Nullepartien

Il est d'ascendance terrienne et arkonide. Il a des sourcils broussailleux sous un front bas avec les cheveux gris. Il possède une voix de crécelle. Président du Tribunal Suprême de Nullepart et chef du gouvernement. Il est tué dans la base arra lors de l'arrivée des croiseurs impériaux en 2326.

Liste des épisodes :


Perton (Ron)

N° français | N° allemand
78 - L'offensive de crétinisation | 180 - Der gnadenlose Gegner

Perton (Ron)

Né le |
Décédé le |
Race | Plophosien

Commandant de l'escadre du qui abat le Krest en septembre 2328. Il est grand, large d'épaules, les mains soignées comme celles d'une femme. Il est coquet et impeccablement coiffé. Il est faible de caractère mais son rang lui permet de paraître fort. Il arbore une fine moustache.

Liste des épisodes :


Peruton (Salmon)

N° français | N° allemand
141 - Cristal catastrophe | 306 - Keine Rettung für Schlachtschiff OMASO

Peruton (Salmon)

Né le |
Décédé le |
Race | Terranien

Docteur et major sur l'Omaso en 2435. Il est quinquagénaire, bien enrobé et a les cheveux gris et les sourcils broussailleux. Avare en paroles. Il est aussi ingénieur.

Liste des épisodes :


Peters (Joey)

N° français | N° allemand
70 - Le miroir de molkex | 160 - Der Spiegel des Grauens

Peters (Joey)

Né le | 2273
Décédé le |
Race | Terrien

Membre de l'expédition partie récupérer du molkex sur Zanmalon en décembre 2326. Il paraît avoir 65 ans en 2326. Il est tué sur Zanmalon.

Liste des épisodes :


Petit-Pierre

N° français | N° allemand
72 - La métamorphose du molkex | 163 - Das zweite Imperium
76 - La course contre la montre | 174 - Die Panzerbricher

Petit-Pierre

Né le |
Décédé le |
Race | Annélicère

Né sur la planète Euhja, il éprouve une méfiance envers les Bienveillants. Quand une nef de molkex se pose sur la planète, il tue l'équipage et s'introduit à bord, en compagnie d'un commando de l'O.M.U.. Il est le premier annélicère avec qui les Terriens établissent un contact pacifique. Il mesure vingt mètres de long, trois mètres d'épaisseur avec une tête ronde de cinq mètres de diamètre.

Liste des épisodes :


Petronski (Gregor)

N° français | N° allemand
1 - Opération Astrée | 1 - Unternehmen STARDUST
 | 2 - Die dritte Macht
2 - La Terre a peur | 3 - Die strahlende Kuppel
5 - Les vainqueurs de Véga | 10 - Raumschlacht im Wega-Sektor

Petronski (Grégor)

Né le |
Décédé le |
Race | Terrien

Russe, maréchal, commandant en chef des forces aériennes et spatiales du Bloc Oriental en 1971.

Liste des épisodes :


Peynchester (Jordan)

N° français | N° allemand
191 - Défi à l'antimatière | 406 - Nachricht aus der Zukunft

Peynchester (Jordan)

Né le |
Décédé le |
Race | Terranien

Docteur. Il travaille à l'usine Fosser en tant que radiobiologiste. C'est aussi un agent des services secrets étrusiens. Il est arrêté sur Mars, mais ce n'est pas lui qui e envoyé l'ampoule de vaccin vide sur Étrus.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Peynchester (Mabel)

N° français | N° allemand
191 - Défi à l'antimatière | 406 - Nachricht aus der Zukunft

Peynchester (Mabel)

Né le |
Décédé le |
Race | Terranien

La femme de Jordan Peynchester.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Pferlinger

N° français | N° allemand
198 - Énigmes du passé | 420 - Die Rätsel der Vergangenheit

Pferlinger

Né le

Décédé le

Race

En 3433, Colonel à bord du Tibeta. Il n'a jamais cru à la disparition du Système Solaire, et rencontre, lors d'une mission, Perry Rhodan.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Phantas (Eri)

N° français | N° allemand
198 - Énigmes du passé | 420 - Die Rätsel der Vergangenheit

Phantas (Eri)

Né le

Décédé le

Race

En 3433, hyperopératrice à bord du Tibeta.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Philip

N° français | N° allemand
172 - Le gouffre entre les galaxies | 368 - Von Galaxis zu Galaxis

Philip

Né le |
Décédé le |
Race | Terranien

Caporal à bord du Krest IV, il est tué par les Pies en septembre 2436.

Liste des épisodes :


Philips (Ter)

N° français | N° allemand
Inédit | 172 - Das Geheimnis der heiligen Insel

Philips (Ter)

Né le |
Décédé le |
Race | Terrien

Il est de taille moyenne, avec les traits moyens. Second de l'Explorateur-318. Il échappe à la destruction du navire et trouve refuge sur la planète Trap en 2327.

Liste des épisodes :


Piao-Teh (Tschu)

N° français | N° allemand
142 - Sur le fil du rasoir | 309 - Die Sklavenwelt von Magellan
171 - Les Constructeurs du Centre | 367 - Im Zentrum der Riesensonne
172 - Le gouffre entre les galaxies | 368 - Von Galaxis zu Galaxis

Piao-Teh (Tschu)

Né le |
Décédé le |
Race | Terranien

Psychologue en chef du Krest IV en 2435. Il a une taille de 2,05 mètres. Il est maigre, les lèvres minces, avec la peau basanée, un front élevé et un crâne chauve à l'exception de quelques mèches de cheveux gris. Ses sourcils broussailleux sont grisonnants. Il a les yeux noirs et les lèvres minces. Il porte des lentilles de contact.

Liste des épisodes :


Pichens (Rugilat)

N° français | N° allemand
173 - Traîtres en série | 371 - Attentat auf die Sonne

Pichens (Rugilat)

Né le |
Décédé le |
Race | Soukranien

Major et traître à l'Empire Solaire, commandant du croiseur Mabalasa en 2436 qui est détruit sur la planète Beynerth en octobre 2436.

Liste des épisodes :


Picot (Dan)

N° français | N° allemand
84 - La fin de la fuite | 191 - "Tschato, der Löwe"

Picot (Dan)

Né le | 2286
Décédé le |
Race | Terrien

Second du Lion où il a servi sept ans, puis du Lion II.

Liste des épisodes :


Pincer (John Edgar)

N° français | N° allemand
 | 104 - Nur ein Greenhorn

Pincer (John Edgar)

Né le |
Décédé le |
Race | Terrien

Vice-président de la Compagnie Fruitière Cosmique et fils du P.D.G. Il se marie en 2102 et, lors de son voyage de noce, met à jour une conspiration des Francs-Passeurs. Il est daltonien et est supposé avoir quelques déficiences dans sa structure osseuse, ce qui lui a valu de ne pas être pris dans l'Astromarine Solaire. Il a le mal de l'air dans les ascenseurs.

Liste des épisodes :


Piotrovski (Fedor)

N° français | N° allemand
38 - La déroute des Droufs | 87 - Die Schläfer der ISC

Piotrovski (Fedor)

Né le |
Décédé le |
Race | Terrien

Médecin à la C.I.B. en 2044. Son titre de docteur est usurpé.

Liste des épisodes :


Pitts (Lester)

N° français | N° allemand
Inédit | 178 - Die Todeskandidaten von Akon

Pitts (Lester)

Né le |
Décédé le |
Race | Terrien

Ingénieur de l'Akolus en 2328. C'est un homme de haute taille, aux larges épaules, presque énorme. C'est un des trois survivants du navire lorsque celui explose sur une bombe déposée sur Sépulcre par les Akonides. Il fuit la planète en compagnie de condamnés akonides et finit par rallier les forces terriennes.

Liste des épisodes :


Piu-Rey-Wiin

N° français | N° allemand
Inédit | 172 - Das Geheimnis der heiligen Insel

Piu-Rey-Wiin

Né le |
Décédé le |
Race | Bleu gatasien

Commandant de l'escadre qui cherche à dévaster Trap en 2327. Il est forcé de fuir par une escadre terrienne.

Liste des épisodes :


Plant (Nashed)

N° français | N° allemand
175 - Le spectre du Sepulveda | 375 - Verschwörung in Andromeda

Plant (Nashed)

Né le |
Décédé le | 2436
Race |

Il est le chef local du Spoctora, sur la planète Sepul. Il est tué par Tonga Lee.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Players

N° français | N° allemand
72 - La métamorphose du molkex | 164 - Im Bann des Riesenplaneten

Players

Né le |
Décédé le |
Race | Terrien

Astronome, membre de l'équipe de scientifiques travaillant sur Majestas en août 2326.

Liste des épisodes :


Plougal

N° français | N° allemand
 | 93 - Der Feind im Dunkel

Plougal

Né le |
Décédé le |
Race | Arra

Il a développé une drogue à partir de la plante psimo de la planète Opghan. Il est tué par l'Ephoga Nrrhooch. Il est grand et incroyablement mince. Sa tête étroite, sans cheveux, aux lèvres minces et étroitement serrées, aux yeux cruels bien qu'intelligents, repose sur un cou extraordinairement long. Sa silhouette a l'air si fragile qu'ont peut croire qu'elle se briserait en morceaux sous la charge la plus infime.

Liste des épisodes :


Poarl

N° français | N° allemand
95 - Le triscaphe titanesque | 216 - Aufbruch der Oldtimer

Poarl

Né le |
Décédé le |
Race | Volut

Survivant d'une armée volut sur l'Étage Rouge du Monde de l'Horreur en 2401.

Liste des épisodes :


Pohhiik

N° français | N° allemand
105 - La débâcle des Deux-Nez | 236 - Im Camp der Gesetzlosen

Pohhiik

Né le |
Décédé le |
Race | Deux-Nez

Nez-Blanc, c'est le chef du camp de proscrits où trouvent refuge Rhodan et ses hommes au sein du Moby-Tolot en juillet/août 2402. Perdant peu à peu la raison, il se soumet de lui-même à une symbiose avec les bioparasites peuplant le Moby.

Liste des épisodes :


Pohl (John)

N° français | N° allemand
73 - Le labyrinthe d'Eysal | 166 - Im Labyrinth von Eysal

Pohl (John)

Né le |
Décédé le |
Race | Terrien

Membre de l'équipe de scientifiques enquêtant sur le labyrinthe d'Eysal.

Liste des épisodes :


Poindexter (Roscoe)

N° français | N° allemand
149 - Le réveil d'un titan | 323 - Die Zeitpolizei

Poindexter (Roscoe)

Né le |
Décédé le |
Race | Terranien

Aspirant à bord du Krest IV en 2436. Il a des jambes décharnées et poilues, ainsi qu'une poitrine creuse et glabre sur laquelle on peut compter les côtes. Son corps est efflanqué et il a le front élevé. Son long nez en trompette se courbe vers le haut d'un air plein d'audace. Il rit rarement, et ses grosses lèvres découvrent deux rangées de grandes dents plantées de guingois. Il souffre de temps en temps de crises de pessimisme où il s'accuse en secret d'incapacité. Dès qu'il est plongé dans une occupation, ses vagues à l'âme disparaissent. Son supérieur direct est le lieutenant Mark Berliter.

Liste des épisodes :


Popoulos (Sacha)

N° français | N° allemand
72 - La métamorphose du molkex | 164 - Im Bann des Riesenplaneten

Popoulos (Sacha)

Né le |
Décédé le |
Race | Terrien

Expert en gravitation, avec une réputation d'intrigant et de carriériste. Il fait partie de l'équipe de scientifiques travaillant sur Majestas en août 2326.

Liste des épisodes :


Poppa (Gino)

N° français | N° allemand
70 - Le miroir de molkex | 160 - Der Spiegel des Grauens

Poppa (Gino)

Né le |
Décédé le |
Race | Terrien

Lieutenant à bord du Carol D., le vaisseau de l'expédition partie récupérer du molkex sur Zanmalon en décembre 2326.

Liste des épisodes :


Porù

N° français | N° allemand
125 - Le sarcophage stellaire | 276 - Irrweg durch die Zeit

Porù

Né le |
Décédé le |
Race | Lémurien

Il fait partie du groupe qui surprend les Terriens du Dino-3 sur Terre en -49 988.Il est haut de taille, avec la peau d'un brun mat.

Liste des épisodes :


Poster (Vip)

N° français | N° allemand
195 - L'adieu aux Accalauries | 414 - Der Weltraum-Zirkus

Poster (Vip)

Né le |
Décédé le |
Race | Terranien

Agent spécial de la Défense Solaire. Il est envoyé en mission sur Olympe, pour surveiller l'Artist Queen, et retrouver Lord Zi-Èvuss.

Il est surnommée Big Vip. Durant son enquête, il se retrouve marié avec Mathilda Grobwitz , et devient un Nomade, en tant que jongleur animalier.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Poth (Harlon)

N° français | N° allemand
196 - Face au Supermutant | 416 - Der Supermutant

Poth (Harlon)

Né le |
Décédé le | janvier 3433
Race | Anti

En janvier 3433, prêtre d'ordination sur Galaner. Autrefois, il avait assumé la charge de Grand Prêtre, sur quatre planètes habitées par un milliard et demi de personnes. Il a été destitué , après avoir laissé des missionnaires s'installés, et fondés une communauté religieuse sur ces planètes. Un émissaire du Grand Prêtre a été dépêché pour remettre de l'ordre.

Suite à sa punition, dont il ne parle jamais, il est devenu un vieillard asocial.

Il meurt d'une façon inexplicable.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Potkin (Stéfan)

N° français | N° allemand
26 - L'invasion des invisibles | 58 - Attacke aus dem Unsichtbaren

Potkin (Stéfan)

Né le |
Décédé le |
Race | Terrien

Lieutenant à bord du Drusus en 2042. C'est un Russe trapu, aux cheveux de chaume clair, qui passe pour l'un des meilleurs pilotes d'astronef de faible tonnage. En 2043, il est commandant en second de la base de Hadès. Il participe à l'opération " Infiltration " en 2044. Il a un rire amer.

Liste des épisodes :


Pounder (Leslie)

N° français | N° allemand
1 - Opération Astrée | 1 - Unternehmen Stardust
 | 2 - Die Dritte Macht
2 - La Terre a peur | 3 - Die strahlende Kuppel
4 - Base sur Vénus | 7 - Invasion aus dem All
5 - Les vainqueurs de Véga | 10 - Raumschlacht im Wega-Sektor

Pounder (Leslie)

Né le |
Décédé le |
Race | Terrien

Général à trois étoiles, commandant de l'astroport de Nevada Fields, chef du groupe des recherches spatiales. Il est carré de stature et de caractère. Obstiné et non-diplomate, il est mal vu à Washington. Il était proche de Rhodan ("comme un fils pour le général") avant la constitution de la Troisième Force.

Liste des épisodes :


Prest (Multer)

N° français | N° allemand
203 - À l'aube de Lémuria | 424 - Im Zeitstrom verschollen
 | 425 - Die Attacke der Zentauren
 | 426 - Das Ding auf dem Mond
 | 427 - Am See der Götter
 | 428 - Die Stunde der Thunderbolts
 | 429 - Das Land der blauen Türme

Prest (Multer)

Né le | 3495
Décédé le |
Race |

En 3433, à trente-huit ans, il participe à l’expédition dans le passé organisé par Perry Rhodan, en tant que cosmophsycologue. Il parait toujours endormi et parle d’une voix très basse.

Il participe, en 3434, à la seconde expédition dans le passé.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Proscowe

N° français | N° allemand
195 - L'adieu aux Accalauries | 414 - Der Weltraum-Zirkus

Proscowe

Né le

Décédé le

Race

En 3432, expert technique des transmetteurs, et membre d'équipage du Matamaros. Il se rend à bord de l'Artist Queen, pour modifier le transmetteur utilisé par Iskander Fearn, pour renvoyer Lord Zi-Èvuss et les prisonniers à bord du vaisseau.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Proscowe (Allaby)

N° français | N° allemand
176 - Le secret de la pyramide | 377 - Die Wüste der strahlenden Steine

Proscowe (Allaby)

Né le |
Décédé le |
Race | Terrien

Agent de la Défense Galactique.

En temps normal,s a mission consiste à démasque les agents d’Akonis et d’autres monde.

Accompagné d’Allan D. Mercant, il remet une lettre au professeur Chuziklev de la part du Stellarque.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Protoplasme central

N° français | N° allemand
63 - Le Monde-aux-cent-soleils | 144 - Roboter lassen bitten...

Protoplasme central

Concentration de tissu biologique dirigeant les Bioposis. Il trouve son origine dans un gigantesque organisme-communauté sur une planète de la galaxie Andromède. Les Laurins utilisèrent sa substance pour créer les bioposis. La planète fut ensuite arrachée à son système d'origine. Il se compose de quatre-vingt coupoles.

Liste des épisodes :


Prottor

N° français | N° allemand
195 - L'adieu aux Accalauries | 414 - Der Weltraum-Zirkus

Prottor

Né le

Décédé le

Race

En 3432, deuxième scientifique à bord de l'Artist Queen. Il travaille pour Ribald Corello. Capturé par Vip Poster, et transféré à bord du Matamaros; il décède suite à une explosion mentale

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Pruyden

N° français | N° allemand
197 - La catalyse de l'instable | 419 - Konferenz der Verräter

Pruyden

Né le

Décédé le

Race

Agent de Dabrifa, en poste sur Prêcheur. Il prend contact avec Alaska Saedelaere, obligeant ce dernier à retirer son masque. Lorsque Alaska part, Pruyden est encore vivant.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Pseydlor

N° français | N° allemand
176 - Le secret de la pyramide | 377 - Die Wüste der strahlenden Steine

Pseydlor

Né le |
Décédé le |
Race | Uurths

Jeune uuths aventureux qui accompagne Perry Rhodan, sur Satyat, à la recherche de la base lémurienne sur Satyat

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Psy-5

N° français | N° allemand
42 - L'arche des aieux | 81 - Raumschiff der Ahnen

Psy-5

Né le |
Décédé le |
Race | Arkonide

Chef du service psychologique de l'arche des aïeux en 2043. Il participe à la conjuration décidée à révéler la vérité sur leur vaisseau.

Liste des épisodes :


Pthal

N° français | N° allemand
 | 93 - Der Feind im Dunkel

Pthal

Robot gouverneur de la planète Opghan en 2044. Il est détruit par les Francs-Passeurs.

Liste des épisodes :


Putzi

N° français | N° allemand
24 - Le spectre du surmutant | 56 - Die Toten leben

Putzi

Né le |
Décédé le |
Race | Ronronnant

Il devient ami de L'Émir sur Volat en 2040. Souvent qualifié de " Tigre-Chat ", ce matou géant est ensuite résidence au zoo de Terrania. A demi-télépathe, c'est un grand ami de l'Émir. Il est inoffensif malgré son allure de fauve. Il est tué sur Mécanica en 2112.

Liste des épisodes :


Pyrones (Ratham)

N° français | N° allemand
197 - La catalyse de l'instable | 418 - Kurier der Galaxis

Pyrones (Ratham)

Né le

Décédé le

Race

Responsable de la marchandise à l’arrivée sur la planète Rudyn. Il a le crâne quasiment chauve, et parait aussi large que haut. Il a le grade de Mathématicien Supérieur Secret.

Il est à la solde des commissaires de l’Union Central Galactique.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Perso Q

Liste des personnages - Q

3 personnages

Quatre-Rafales

Quinto (Nike)

Quorry (Haluce)

Présentation © 2002-2003 by Aramis & Guevara


Quatre-Rafales

N° français | N° allemand
179 - Odyssée pour des nefs perdues | 383 - Die phantastische Reise der FD-4

Quatre-Rafales

Né le |
Décédé le |
Race | Yreks

Il est le personnage le plus intelligent de sa tribu, qui compte environ deux cents Yreks. Lorsque la FD4 se pose sur son monde et détruit les fossés protecteurs, il décide d'attaquer l'équipage avec ses compagnons. Après cette mésentente, il emmène Burdsal Kurohara à l'endroit où s'est posé jadis un vaisseau d'exploration, l'EX-1068.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Quinto (Nike)

N° français | N° allemand
 | 102 - Abteilung III greift ein

Quinto (Nike)

Né le |
Décédé le |
Race | Terrien

Colonel, c'est le chef de la Section III (ou Département III) de l'Aide Intercosmique aux Planètes Sous-Développées au cœur de la Défense Solaire. En juin 2114, il attend sa nomination comme général de brigade. C'est un petit homme grassouillet avec un visage bouffi et rougeaud sur lequel apparaissent toujours quelques gouttes de sueur. Au-dessus de ses lèvres boursouflées se trouve un petit nez, sous une paire d'yeux enfoncés dans leurs orbites. Il a un front étroit à peine voilé par quelques mèches de cheveux d'un blond décoloré. Ses fins cheveux blonds sont peignés vers l'arrière et ses lèvres gonflées semblent constamment humides. Il a de gros doigts courts. Il a l'air d'un homme dont le développement corporel semble s'être arrêté à vingt-cinq ans. Il a la voix haut perchée d'un eunuque. Il est trapu, rond comme une bille. Il paraît malade et peu sympathique. Habitué à se plaindre souvent de sa soit disant " santé fragile ", de son hypertension et du risque de crise cardiaque, il est malgré tout en excellente santé. Il aime se lamenter sur sa santé et l'incapacité de ses subordonnés.

Liste des épisodes :


Quorry (Haluce)

N° français | N° allemand
185 - Des Bestians aux Ulebs | 394 - Die Bestie erwacht

Quorry (Haluce)

Né le

Décédé le

Race

Membre d’équipage du Scendala, il est tué par le Bestian ramené à bord.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Perso R

Liste des personnages - R

99 personnages

Rabelli (Marco) | Redhorse (Don) | Riordan (Tipa)
Rabkob (Krumar) | Redkens (1) | Riyollon
Rabotax III | Redskin | Roane (Oliver)
Rabov | Régent | Robert (Gaston)
Rachley (Kinsing) | Reggie | Rodeger (Syn)
Radeczin (Menc) | Regnal-Orton | Rogal
Ragally | Regon | Rogar
Ragan | Regoon | Rohun
Ragoona | Regothar | Rolf
Ragow (Ivan) | Regy | Ronald (Heddy)
Rakowski | Reinke | Ronald (Ron)
Raleigh | Reis (Daveen) | Rontoff (Sintra)
Ralgor | Rel | Roodin (Savik)
Ralsmeyer | Rengall (John) | Roon
Ralv | Retekin (Drof) | Ropler
Ramado | Reyht (Gys) | Rosaar
Ramdor | Rhabol | Rosberg (Art)
Ramirez (Gonzalès) | Rhagor | Rosk (Kamon)
Ramsey (Bill) | Rhodan-Abro ( Mory) | Ross (Chillu)
Ranchold | Rhodan (Michael) | Roumbaki
Randall (Larry) | Rhodan (Perry) | Roux
Randex (Hal) | Rhog | Roux (Marcel)
Randta (Tusin) | Rico | Rozva
Rascani (Orlin) | Ridell (Jaycie) | Rudo (Cart)
Raskujan | Riebsam (Carl) | Rudolf
Rasony (Lavas) | Riekhouse (Vasga) | Rumpus (Gérald)
Rathor | Riesenhaft (Johann) | Runete (Pandar)
Ratschat | Rietzel (Swendar) | Ruor
Rayé-Gris | Rifkin (Earl) | Russo (Fed)
Reauconer | Rigeler (Amos) | Ryan (Herb)
Rebbie (Stanwell) | Rillos (Hisso) | Ryan (Sarto)
Recizan (Baloon) | Rimak (Pulpo) | Ryebread (Cecil)
Redgers (Jerry) | Rionzi | Rykher (Ezekiel Dunlop)

Présentation © 2002-2003 by Aramis & Guevara


Rabelli (Marco)

N° français | N° allemand
64 - Le planétoïde hantée | 145 - Armee der Gespenster

Rabelli (Marco)

Né le |
Décédé le |
Race | Terrien

Amiral commandant la base de Pluton en avril 2114.

Liste des épisodes :


Rabkob (Krumar)

N° français | N° allemand
129 - Miras le maléfique | 284 - Anschlag gegen die Erde

Rabkob (Krumar)

Né le |
Décédé le |
Race | Rumalien

C'est un homme de haute taille et de stature imposante. Comme tous ses concitoyens, il a les yeux plissés et la peau tannée. Il est Surintendant de l'Énergie et participe en 2405 à la Conférence Galactique.

Liste des épisodes :


Rabotax III

N° français | N° allemand
52 - Mannes éphémères | 121 - Das Erbe der Echsen

Rabotax III

Commandant-robot de la nef-moissonneuse des Sauriens en 2104.

Liste des épisodes :


Rabov

N° français | N° allemand
Inédit | 22 - Thoras Flucht

Rabov

Né le |
Décédé le |
Race | Terrien

Sergent originaire d'Ukraine. Petit homme nerveux aux cheveux châtains, il est membre de la division d'assaut cosmique du général Tomisenkov en 1981.

Liste des épisodes :


Rachley (Kinsing)

N° français | N° allemand
186 - La tanière hors du temps | 397 - Das System der 13 Monde

Rachley (Kinsing)

Né le

Décédé le

Race

Commandant du vaisseau Labora. C’est un officier inflexible, qui ne tolère aucune faiblesse. Il parvient, avec son vaisseau, à sauver le commando qui était présent sur Atlas.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Radeczin (Menc)

N° français | N° allemand
167 - Les pirates de Parjar | 359 - Die Korvette der Todeskandidaten

Radeczin (Menc)

Né le |
Décédé le |
Race | Terranien

Médecin à bord du Krest IV. Il trouve la mort quand la corvette KC-21 plonge dans un soleil en juin 2436 pour empêcher le Krest IV d'être contaminé par des virus infiltrés par le Druisant Kibosh Baïwoff.

Liste des épisodes :


Ragally

N° français | N° allemand
182 - La base des Baramos | 388 - Götter aus dem Kosmos

Ragally

Né le |
Décédé le |
Race | Tomacs

Il est trapu, doté d’un bec de canard marqué en guise de bouche et de nez.

Il emmène Perry Rhodan et ses compagnons vers Vallejo.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Ragan

N° français | N° allemand
87 - Arkonis assassiné | 198 - Die letzte Bastion

Ragan

Né le |
Décédé le |
Race | Plophosien

Major en poste sur Inversia en juillet 2329, il est chargé par Iratio Hondro de détruire un vaisseau terrien repéré.

Liste des épisodes :


Ragoona

N° français | N° allemand
195 - L'adieu aux Accalauries | 415 - Freunde aus einem fremden Universum

Ragoona

Né le

Décédé le

Race

En 3432, lieutenant et officier navigateur à bord de l'Arno Kalup.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Ragow (Ivan)

N° français | N° allemand
29 - Les traquenards du temps | 64 - Im Zeit-Gefängnis

Ragow (Ivan)

Né le |
Décédé le |
Race | Terrien

Biologiste, zoologue et médecin de l'Astromarine solaire. D'origine russe, il tient à prime abord ses concitoyens pour des gens affables et paisibles. En 2041, il participe à l'opération du lieutenant Roux sur le Monde pétrifié dans l'univers des Droufs.

Liste des épisodes :


Rakowski

N° français | N° allemand
189 - La voie temporelle | 402 - UFOs in der Galaxis

Rakowski

Né le

Décédé le

Race

Opérateur radio sur la planète Salem.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Raleigh

N° français | N° allemand
10 - Le maître des mutants | 25 - Der Overhead

Raleigh

Directeur de la société Avenir Agricole en 1981, il est sous le contrôle mental de Monterny.

Liste des épisodes :


Ralgor

N° français | N° allemand
15 - L'offensive d'oubli | 36 - Die Seuche des Vergessens

Ralgor

Né le |
Décédé le |
Race | Franc-Passeur

Patriarche, commandant du Ral II en 1983. Il soliloque dans l'ardeur de ses réflexions. Il propose d'évacuer la planète de Goszul lors de l'offensive d'oubli.

Liste des épisodes :


Ralsmeyer

N° français | N° allemand
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten

Ralsmeyer

Né le |
Décédé le |
Race | 2909

Ingénieur en chef à la station de transmission sur Mimas. Il meurt en même temps d'Allan D. Mercant, lors de l'explosion du transmetteur.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Ralv

N° français | N° allemand
15 - L'offensive d'oubli | 36 - Die Seuche des Vergessens
 | 37 - Ein Planet spielt verrückt

Ralv

Né le |
Décédé le |
Race | Goszlan

Il a la peau couleur acajou et est de haute taille. Il a les muscles puissants et donne une impression de force herculéenne. C'est le fondateur et le chef du mouvement de résistance aux Francs-Passeurs sur la planète de Goszul. Il en est fier. Il devient chef du nouveau gouvernement de Goszul après la fuite des Francs-Passeurs en 1983.

Liste des épisodes :


Ramado

N° français | N° allemand
115 - Tempête sur Téfrod | 255 - Sperrzone Andromeda

Ramado

Né le |
Décédé le |
Race | Téfrodien

Amiral commandant la base de BX-570 en mars 2404. Il a été nommé à ce poste car il est mal vu de ses supérieurs. Confronté au Krest III, il croit avoir affaire à une unité des maîtres Insulaires.

Liste des épisodes :


Ramdor

N° français | N° allemand
158 - Holocause Halutien | 340 - Kreuzwege im Kosmos

Ramdor

Né le |
Décédé le |
Race | Tarfolien

Être anthropoïde d'environ un mètre cinquante. Il a deux bras et deux jambes, avec des yeux bleus. Déporté sur la planète Firestone pour avoir conservé ses facultés de téléporteur, il rencontre Tschaï Kulu en février 2436. Son double accompagne le double de Kulu sur le Krest IV à bord du Minhau. Suite à la rencontre entre le Druis Agen Thrumb et les Halutiens à bord du Krest IV en mars 2436, son corps se consume entièrement. Il est livré à l'espace et attiré par une forteresse où l'Alph les régénère. Le processus s'emballe et il se met à grandir de façon démesurée, échappant aux lois de la physique. Il trouve finalement la mort dans l'explosion de la planète Firestone.

Liste des épisodes :


Ramirez (Gonzalès)

N° français | N° allemand
41 - Les métamorphes de Moluk | 74 - Das Grauen

Ramirez (Gonzalès)

Né le |
Décédé le |
Race | Terrien

Il est de taille moyenne, svelte, jeune avec la peau brunie. Il est né au Mexique, enseigne à bord du Faune en 2042.

Liste des épisodes :


Ramsey (Bill)

N° français | N° allemand
76 - La course contre la montre | 175 - Wettlauf gegen die Zeit

Ramsey (Bill)

Né le | 2303
Décédé le |
Race | Terrien

Lieutenant sur la frégate Babota en 2328.

Liste des épisodes :


Ranchold

N° français | N° allemand
192 - Mutants sans avenir | 409 - Der Mann, der doppelt starb

Ranchold

Né le

Décédé le

Race

Galaxie d'origine

Chasseur sur la planète Anchorot, il assiste le capitaine Steral Skopins lors de l'intervention de Ribald Corello en juillet 3432 qui se solde par la mort d'Ivan Ivanovitch Goratchine.

Liste des épisodes :


Randall (Larry)

N° français | N° allemand
 | 102 - Abteilung III greift ein

Randall (Larry)

Né le |
Décédé le |
Race | Terrien

Agent de la Section III. C'est un homme mince, de taille moyenne, avec des cheveux bruns Il a le grade de lieutenant puis de capitaine.

Liste des épisodes :


Randex (Hal)

N° français | N° allemand
56 - La mort de Mécanica | 129 - Atombrand auf Mechanica

Randex (Hal)

Né le |
Décédé le |
Race | Terrien

Chef des cinq techniciens du commando d'intervention sur Mécanica en 2112.

Liste des épisodes :


Randta (Tusin)

N° français | N° allemand
138 - Au coeur de la démesure | 300 - Alarm im Sektor Morgenrot
179 - Odyssée pour des nefs perdues | 382 - Planet der Ruinen
180 - Le poids des invisibles | 384 - Die Welt der Unsichtbaren

Randta (Tusin)

Né le |
Décédé le |
Race | Libre-Marchand

Gentilhomme, troisième officier du Francis Drake en 2435.

Il est membre de la mission d'exploration de Sherrano en 2437.

Liste des épisodes :


Rascani (Orlin)

N° français | N° allemand
173 - Traîtres en série | 370 - Verrat auf OLD MAN
 | 371 - Attentat auf die Sonne

Rascani (Orlin)

Né le |
Décédé le |
Race | Plophosien

Major, ingénieur en équipement sur Old Man, C'est en fait un espion des Akonides. En juin 2436, il amène Heiko Anrath, le sosie de Perry Rhodan, à trahir les siens puis, le plan de détourner Old Man ayant échoué et Anrath n'ayant plus de valeur, il tue celui-ci. Il remet au chef du Commando Energétique, Tathos d'A-Bessos, l'activateur cellulaire volé à la mutante Laury Marten qu'il a tuée mais il est abattu par l'Akonide. Il était coresponsable de l'équipement des vaisseaux spatiaux. C'est un homme grand et mince, froid, maître de soi et extrêmement intelligent. Une de ses qualités dominantes consiste à ne jamais agir à la légère. Il a la réputation d'être brutal et dépourvu de tout scrupule quand il veut atteindre son objectif.

Liste des épisodes :


Raskujan

N° français | N° allemand
Inédit | 23 - Geheimschaltung X
Inédit | 24 - Im Dschungel der Urwelt

Raskujan

Né le |
Décédé le |
Race | Terrien

Colonel russe, membre de la flotte de ravitaillement russe envoyée en renfort pour Tomisenkov en 1980. Il a décidé de faire cavalier seul et s'oppose à Tomisenkov. Il est tué en essayant de fuir du camp une fois que Rhodan a repris le contrôle de la situation.

Liste des épisodes :


Rasony (Lavas)

N° français | N° allemand
203 - À l'aube de Lémuria | 425 - Die Attacke der Zentauren
 | 426 - Das Ding auf dem Mond
 | 427 - Am See der Götter
 | 428 - Die Stunde der Thunderbolts

Rasony (Lavas)

Né le

Décédé le

Race

Lémurien en 51 988 avant J.C., et a le rang de Tharo. Il mesure environ 1,92 m, est mince, a une chevelure grise et raide et des yeux noirs. Il aurait environ une soixantaine d’années.

Il mène une caravane (transportant des métaux précieux et des alliages) jusqu’au fleuve. Il rencontre, durant son expédition, les hommes de Perry Rhodan (suite au voyage temporel dans le passé).

Se liant d’amitié avec Perry Rhodan, il le conduit, lui et son équipe, vers l’Île Sacrée.

Il est blessé par balle durant l’expédition et soigné par Claudia Chabrol.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Rathor

N° français | N° allemand
9 - Le traître de Tuglan | 18 - Die Rebellen von Tuglan

Rathor

Né le |
Décédé le |
Race | Arkonide

Haut-Commissaire, représentant du Grand Empire sur Tuglan en 1976.

Liste des épisodes :


Ratschat

N° français | N° allemand
199 - Les ludions du temps | 422 - Die Zeitpendler

Ratschat

Né le |
Décédé le |
Race | Cappins

En juin 3433, Chef d'une opération militaire. Son vaisseau est bloqué dans la zone dakkar et oscille dans le temps. Il ne suit pas son adjoint Elkuff, lorsque ce dernier décide de se rendre sur le satellite tueur.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Rayé-Gris

N° français | N° allemand
35 - La revanche du régent | 80 - In den Höhlen der Druuf

Rayé-Gris

Né le |
Décédé le |
Race | Drouf

Rayé-Gris est le nom donné par les Terriens, son véritable nom étant imprononçable. C'est un officier de haut grade, avec une abondance de bandes grises ornant son vêtement protecteur. Il commande la base de Siamed XXXVI où sont détenus Rhodan et ses hommes capturés après la destruction d'Elgir en 2043. Il a accepté la charge ingrate de commandant de la base, sachant qu'il en tirerait bénéfice pour son avancement. Il est curieux, ses yeux à facettes étincellent, il est sans commisération pour son second qui meurt d'une blessure. Soucieux de son devoir, il domine par sa volonté les souffrances intolérables que lui cause une blessure. Sa carrière est brisée par le Conseil des Soixante-six qui ne lui pardonne pas l'évasion de Rhodan et ses compagnons.

Liste des épisodes :


Reauconer

N° français | N° allemand
181 - Pont entre les nuages | 386 - Hilfe von Sol

Reauconer

Né le

Décédé le

Race

Membre d équipage du Francis Drake et opérateur radio. Il est « possédé » par un Locataire lors de la capture de l’équipage. Il est tué par Roi Danton.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Rebbie (Stanwell)

N° français | N° allemand
188 - L'Humanité au crépuscule | 401 - Aufbruch ins All

Rebbie (Stanwell)

Né le |
Décédé le |
Race | Saparien

Délégué du Peuple de Conyers, partisan de Bascomb Canton et opposant à Moos Makalet.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Recizan (Baloon)

N° français | N° allemand
171 - Les constructeurs du Centre | 367 - Im Zentrum der Riesensonne

Recizan (Baloon)

Né le |
Décédé le |
Race | Constructeur du Centre

Porte-parole des Neuf-Penseurs, l'instance dirigeante des Constructeurs du Centre. Il a le titre de Druitor.

Liste des épisodes :


Rodeger (Syn)

N° français | N° allemand
185 - Des Bestians aux Ulebs | 394 - Die Bestie erwacht

Rodeger (Syn)

Né le

Décédé le

Race

Commandant en second du Scendala.

Il est de petite taille et de corpulence plutôt enveloppé, doté d’une tête ronde et nue comme une boule de billard. Mais il n’est pas chauve de nature. Il s’épile le crâne deux fois par jour.

Il a réputation d’un officier compétent, mais victime d’une gourmandise effrénée.

Il a participé à l’odyssée du Krest V dans M 87.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Redgers (Jerry)

N° français | N° allemand
75 - Les sauveteurs Sigans | 173 - Unternehmen Nautilus

Redgers (Jerry)

Né le |
Décédé le |
Race | Terrien

Biophysicien, membre de l'équipe de scientifiques envoyés sur Gatas en octobre 2327 résoudre le mystère du façonnage du molkex.

Liste des épisodes :


Redhorse (Don)

N° français | N° allemand
138 - Au coeur de la démesure | 300 - Alarm im Sektor Morgenrot

Redhorse (Don)

Né le | 2373
Décédé le |
Race | Terranien

Cheyenne au teint sombre. D'une taille très au-dessus de la moyenne. De profondes rides de part et d'autre de son nez d'aigle donnent à son regard une dureté que ne dément pas l'expression de ses traits. Sa chevelure d'un noir bleuté se résume à une brosse étroite qui couvre de son front jusqu'à la nuque. Le reste du crâne est rasé. La silhouette est mince, presque maigre. Colonel en 2435, il commande le Black Hills. Il survit à la destruction du vaisseau et effectue la première visite sur Old Man. Il participe à la mission découvrant le para-arsenal des Bi-Conditionnés en mars 2436.

Liste des épisodes :


Redkens (1)

N° français | N° allemand
13 - L'étoile en exil | 32 - Ausflug in die Unendlichkeit

Redkens (1)

Né le |
Décédé le |
Race | Terrien

Aspirant de l'Académie Spatiale et membre de l'équipage de l'Astrée en 1982. Admirateur de l'actrice Thékla Rallas; l'Immortel lui offre une photo dédicacée de son idole.

Liste des épisodes :


Redskin

N° français | N° allemand
189 - La voie temporelle | 402 - UFOs in der Galaxis

Redskin

Né le

Décédé le

Race

Docteur sur la planète Salem. Il commence à étudier les Accalauries. Il est enlevé par ces derniers avant d'être relâcher.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Régent

N° français | N° allemand
16 - A l'assaut d'Arkonis | 39 - Die Welt der drei Planeten
17 - La menace des Moofs | 41 - Der Partner des Giganten
19 - Les méduses de Moofar | 44 - Der Mensch und das Monster
 | 45 - Seuchenherd Aralon
20 - Les grottes de Gom | 46 - Geschäfte mit Arkon-Stahl

Régent

Ou le Grand Coordinateur, le cerveau P géant mis en place par les Arkonides pour prendre les affaires en main en cas de dégénérescence des Arkonides. Cela arriva en 1978. Il couvre une surface de dix mille kilomètres carrés, protégé par un écran protecteur bleu fluorescent qui monte haut dans le ciel. Dans ses communications, l'écran montre d'abord une étrange figure abstraite, mélange compliqué de lignes et de couleurs, puis la haute coupole de métal, seule partie visible du Régent. Son indicatif est un triangle rouge sombre. Il a une voix nette, profonde, et bien modulée. Sa section logique sait que Rhodan est le facteur clé du destin de la Terre, et il guette toujours une occasion de l'abattre. Ses constructeurs ne l'ont pas doté du sens de la durée, et il est de ce fait incapable de concevoir un continuum où le temps s'écoule à un rythme différent, comme dans l'univers des Droufs. Il est prudent dans sa stratégie. C'est un tacticien habile. Il n'a qu'une confiance limitée dans les équipages de coloniaux qui servent à bord de ses navires, même ses plus proches voisins, les Zalitains. Il a au moins une station-relais sur chaque astroport d'Arkonis III. Il agit avec une logique implacable et une efficacité maximum. Il s'autodétruit le 15 février 2106 suite à un programme du grand Epetran auquel Perry Rhodan a rendu visite à bord du Sotala en 3917 avant JC à l'aide du chronoclaste dérobé aux Akonides.

Liste des épisodes :


Reggie

N° français | N° allemand
112 - L'ingénieur intergalactique | 249 - Der Geist der Maschine

Reggie

Entité correspondant au régulateur du transmetteur du Système perdu qui a développé sa propre conscience. Non matérielle, elle peut prendre n'importe quelle forme. Elle aide les Terriens à prendre complètement le contrôle du Système Perdu en 2402.

Liste des épisodes :


Regnal-Orton

N° français | N° allemand
121 - L'agent atemporel | 267 - Rückkehr in die Gegenwart

Regnal-Orton

Né le |
Décédé le |
Race | Téfrodien

Un des Maîtres Insulaires. C'est un homme grand et minde, avec un visage maigre, presque ascétique. Les Terraniens du Krest III parviennent à le capturer. Il est tué quand son activateur cellulaire lui est enlevé.

Liste des épisodes :


Regon

N° français | N° allemand
177 - Sur les traces du passé | 378 - Planet der Ungeheuer

Regon

Né le |
Décédé le |
Race | Walkers

Habitant de la planète Trobos, sur laquelle se pose Perry Rhodan, qui recherche la base lémurienne.

Il capture Perry Rhodan et ses compagnons, et les emmènent à son chef.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Regoon

N° français | N° allemand
13 - L'étoile en exil | 32 - Ausflug in die Unendlichkeit

Regoon

Né le |
Décédé le |
Race | Barkonide

Physicien en chef et vice-président de Barkonis. C'est un géant au corps puissant et un des quatre dirigeants de la planète. Il porte une longue barbe rousse.

Liste des épisodes :


Regothar

N° français | N° allemand
178 - Le legs des Lémuriens | 380 - Das Zeitkommando

Regothar

Né le |
Décédé le |
Race | Lémurien

Lémurien ayant vécu 7682 ans av JC, sur la planète Scorcher. Il estime que Nayn Ichtrac est responsable, avec ses expériences temporelles, de la découverte du système. Avec ses partisans, il arrive à se rendre aux laboratoires ou se trouve le transmetteur, pendant la panique suivant l’arrivé des réfugiés de Scimor.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Regy

N° français | N° allemand
147 - Dans les grotte des Gurrads | 319 - Der Phantomsender

Regy

Né le

Décédé le

Race

Femme du clan des Skaldals. Elle fait partie du groupe que rencontrent Rhodan, Kasom et Masut en 2435.

Liste des épisodes :


Reinke

N° français | N° allemand
148 - Missions magellaniques | 320 - Operation Blitz

Reinke

Né le |
Décédé le |
Race | Terranien

Capitaine dirigeant un commando d'intervention sur Danger XIV lors de l'opération Éclair en décembre 2435.

Liste des épisodes :


Reis (Daveen)

N° français | N° allemand
149 - Le réveil d'un titan | 322 - Ein Gigant erwacht

Reis (Daveen)

Né le |
Décédé le |
Race | Terranien

Major commandant le croiseur de liaison Golden Star en 2435. Il manque d'expériences en matière de combats mais il est sérieux et on peut avoir une confiance absolue en lui. Il meurt lors de la destruction du Golden Star par Tro Khan.

Liste des épisodes :


Rel

N° français | N° allemand
132 - L'escapade de l'Émir | 289 - Das System der blauen Riesen

Rel

Né le |
Décédé le |
Race | Ingénieur Solaire

Technicien sur le vaisseau que rencontrent les Terraniens en 2405 après la destruction du transmetteur central d'Andromède. Lui et ses compagnons guident les Terraniens jusqu'à leur monde d'origine, Eyhoe.

Liste des épisodes :


Rengall (John)

N° français | N° allemand
48 - Opération Okal | 111 - Unter falscher Flagge

Rengall (John)

Né le |
Décédé le |
Race | Terrien

Grand Anglais aux tempes grises. Il est major et participe à la traque après Thomas Cardif sur Okàl en 2103.

Liste des épisodes :


Retekin (Drof)

N° français | N° allemand
163 - Projet Paladin | 350 - Robot-Patrouille
184 - Les spectres verts | 392 - Das Schiff der grünen Geister
203 - À l'aube de Lémuria | 428 - Die Stunde der Thunderbolts
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Retekin (Drof)

Né le |
Décédé le |
Race | Sigan

Lieutenant-colonel, membre de l'Escadron Foudre en 2436. Mathélogicien, il est le chef de la centrale de détection à bord du Paladin.

Liste des épisodes :


Reyht (Gys)

N° français | N° allemand
141 - Cristal catastrophe | 307 - Die Macht der Gläsernen
173 - Traîtres en série | 370 - Verrat auf OLD MAN

Reyht (Gys)

Né le |
Décédé le |
Race | Epsalien

Epsalien, aussi large que haut. Il porte un collier de barbe. C'est le commandant de l'Imperator III en 2435.

Liste des épisodes :


Rhabol

N° français | N° allemand
48 - Opération Okal | 110 - Auf den Spuren der Antis

Rhabol

Né le |
Décédé le |
Race | Anti

Grand prêtre de Bâalol. Principal responsable de l'opération Liquitiv aux côtés de Thomas Cardif en 2103. Il porte une longue barbe, lui donnant l'aspect d'un Franc-Passeur.

Liste des épisodes :


Rhagor

N° français | N° allemand
125 - Le sarcophage stellaire | 275 - Der Flug nach Barkon

Rhagor

Né le |
Décédé le |
Race | Barkonide

C'est un homme aux cheveux blancs ressemblant à Atlan. Il trouve la mort quand il ordonne la destruction de Barkonis pour qu'elle ne devienne pas un danger pour la Voie Lactée.

Liste des épisodes :


Rhodan-Abro (Mory)

N° français | N° allemand
81 - Pas de retour pour Rhodan | 185 - Flammen über Badun
 | 186 - Die Hypno-Kugel
82 - Les soldats stellaires | 187 - Soldaten für Kahalo
 | 188 - Die lebenden Toten
84 - La fin de la fuite | 191 - "Tschato, der Löwe"
87 - Arkonis assassiné | 199 - Arkons Ende
125 - Le sarcophage stellaire | 275 - Der Flug nach Barkon
139 - L'énigme de Old Man | 302 - Gestatten, Gucky und Sohn!
153 - Le sosie du Stellarque | 330 - Ein Mann wie Rhodan
 | 331 - Aufstand der Menschheit
188 - L'Humanité au crépuscule | 400 - Ein seltsamer Helfer

Rhodan-Abro (Mory)

Né le |
Décédé le |
Race | Plophosienne

Fille du chef des Neutralistes mort sur Badun, Lord Kositch Abro. Elle est née le 10 juillet 2304. C'est une femme très belle aux formes épanouies, aux cheveux d'un blond vénitien. Belle et intelligente, elle dispose d'une volonté de fer. Elle épouse Perry Rhodan en 2329 et reçoit à cette occasion l'activateur cellulaire que portait Iratio Hondro.Présidente de Plophos depuis la chute du dictateur mégalomane Iratio Hondro, elle a transformé la colonie en partenaire solide et loyal de l'Empire Solaire. Elle a subi une opération chirurgicale pour devenir psychostabilisée. Elle soutient financièrement les recherches de son beau-fils Geoffry Abel Waringer.

Elle est tuée lors de l'insurrection des Panithers en mars 2931.

Son activateur cellulaire est remis à L'Émir.

Liste des épisodes :


Rhodan (Michael)

Voir Danton (Roi).


Rhodan (Perry)

N° français | N° allemand
1 - Opération Astrée | 1 - Unternehmen STARDUST
 | 2 - Die Dritte Macht
2 - La Terre a peur | 3 - Die strahlende Kuppel
 | 4 - Götterdämmerung
3 - La milice des mutants | 5 - Atom-Alarm
 | 6 -Das Mutanten-Korps
4 - Base sur Vénus | 7 - Invasion aus dem All
 | 8 - Die Venusbasis
Inédit | 9 - Hilfe für die Erde
5 - Les vainqueurs de Véga | 10 - Raumschlacht im Wega-Sektor
 | 11 - Mutanten im Einsatz
6 - La forteresse des Six-Lunes | 12 - Das Geheimnis der Zeitgruft
 | 13 - Die Festung der sechs Monde
7 - La quête cosmique | 14 - Das galaktische Rätsel
 | 15 - Die Spur durch Zeit und Raum
8 - Les glaces de Gol | 16 - Die Geister von Gol
 | 17 - Planet der sterbenden Sonne
9 - Le traître de Tuglan | 18 - Die Rebellen von Tuglan
 | 19 - Der Unsterbliche
Inédit | 20 - Venus in Gefahr
Inédit | 21 - Der Atomkrieg findet nicht statt
Inédit | 22 - Thoras Flucht
Inédit | 23 - Geheimschaltung X
Inédit | 24 - Im Dschungel der Urwelt
10 - Le maître des mutants | 25 - Der Overhead
 | 26 - Duell der Mutanten
Inédit | 27 - Im Banne des Hypno
11 - Le piège à pirates | 28 - Der kosmische Lockvogel
 | 29 - Die Flotte der Springer
12 - L'empereur de New York | 30 - "Tifflor, der Partisan"
 | 31 - Der Kaiser von New York
13 - L'étoile en exil | 32 - Ausflug in die Unendlichkeit
 | 33 - Eiswelt in Flammen
14 - Mutants en mission | 34 - "Levtan, der Verräter"
 | 35 - Im Land der Götter
15 - L'offensive d'oubli | 36 - Die Seuche des Vergessens
 | 37 - Ein Planet spielt verrückt
16 - A l'assaut d'Arkonis | 38 - Vorstoß nach Arkon
 | 39 - Die Welt der drei Planeten
17 - La menace des Moofs | 40 - Aktion gegen Unbekannt
 | 41 - Der Partner des Giganten
18 - La planète piégée | 42 - Raumschiff TITAN funkt SOS
 | 43 - Rauschgifthändler der Galaxis
19 - Les méduses de Moofar | 44 - Der Mensch und das Monster
 | 45 - Seuchenherd Aralon
20 - Les grottes de Gom | 46 - Geschäfte mit Arkon-Stahl
 | 47 - Gom antwortet nicht
21 - La bataille de Bételgeuse | 48 - Rotes Auge Beteigeuze
 | 49 - Die Erde stirbt

N° français | N° allemand
22 - L'Amiral d'Arkonis | 50 - Der Einsame der Zeit
23 - Le sérum de survie | 51 - Jagd nach dem Leben
 | 52 - Der falsche Inspekteur
Inédit | 53 - Die Verdammten von Isan
22 - L'Amiral d'Arkonis | 54 - Der Zweikampf
24 - Le spectre du surmutant | 55 - Der Schatten des Overhead
 | 56 - Die Toten leben
25 - Les exilés d'Elgir | 57 - Die Attentäter
26 - L'invasion des invisibles | 58 - Attacke aus dem Unsichtbaren
 | 59 - Rückkehr aus dem Nichts
27 - Le poids du passé | 60 - Festung Atlantis
 | 61 - Der Robot-Spion
28 - La citadelle cachée | 63 - Die Mikro-Techniker
29 - Les traquenards du temps | 64 - Im Zeit-Gefängnis
 | 65 - Ein Hauch Ewigkeit
28 - La citadelle cachée | 67 - Zwischenspiel auf Siliko V
30 - Délos a disparu | 68 - Hetzjagd durch die Dimensionen
 | 69 - Im Halbraum lauert der Tod
31 - L'agonie d'Atlantis | 70 - Die letzten Tage von Atlantis
 | 71 - Fehlsprung der Tigris
32 - La moisson de Myrtha VII | 73 - Die drei Deserteure
33 - Les soleils de Siamed | 75 - Das rote Universum
 | 76 - Unter den Sternen von Druufon
34 - L'errant de l'éternité | 77 - In den Fesseln der Ewigkeit
 | 78 - Thoras Opfergang
35 - La revanche du régent | 79 - Die Atomhölle von Gray Beast
 | 80 - In den Höhlen der Druuf
Inédit | 83 - "Hallo Topsid, bitte melden !"
36 - Recrues pour le Régent | 82 - Schach dem Universum
 | 84 - Rekruten für Arkon
37 - Le prix du pouvoir | 85 - Kampfschule Naator
 | 86 - Der Schlüssel zur Macht
38 - La déroute des Droufs | 88 - Der Fall Kolumbus
39 - Rhodan renie Rhodan | 89 - Guckys große Stunde
 | 90 - Atlan in Not
40 - L'Immortel et les Invisibles | 91 - Ernst Ellerts Rückkehr
41 - Les métamorphes de Moluk | 92 - Geheimmission Moluk
Inédit | 93 - Der Feind im Dunkel
42 - L'arche des aïeux | 94 - Die flammende Sonne
40 - L'Immortel et les Invisibles | 95 - Himmel ohne Sterne
43 - Alerte aux Antis | 96 - Der Anti
 | 97 - Preis der Macht
46 - Le barrage bleu | 98 - Entfesselte Gewalten
Inédit | 99 - Ein Freund der Menschen

N° français | N° allemand
44 - Le caboteur cosmique | 100 - Der Zielstern
 | 101 - Der Weltraum-Tramp
45 - La flotte fantôme | 103 - Das Plasma-Ungeheuer
 | 105 - Die Geisterflotte
46 - Le barrage bleu | 107 - Das blaue System
47 - Le désert des décharnés | 109 - Der Blockadering um Lepso
48 - Opération Okal | 110 - Auf den Spuren der Antis
 | 111 - Unter falscher Flagge
51 - L'aventure akonide | 116 - Duell unter der Doppelsonne
 | 117 - Die gestohlene Raumflotte
Inédit | 119 - Saat des Verderbens
Inédit | 120 - Der Planet Mechanica
52 - Mannes éphémères | 121 - Das Erbe der Echsen
53 - Complots arkonides | 123 - Saboteure in A-1
54 - Opération dernière chance | 124 - Das Psycho-Duell
 | 125 - Retter des Imperiums
55 - Rencontres extragalactiques | 126 - Die Schatten greifen an
56 - La mort de Mécanica | 128 - Mörder aus dem Hyperraum
 | 129 - Atombrand auf Mechanica
57 - La captif du futur | 130 - Freiwillige für Frago
 | 131 - Das Versteck in der Zukunft
58 - La bataille de Panotol | 132 - Die Macht der Unheimlichen
 | 133 - "Roboter, Bomben und Mutanten"
59 - Les astres noirs | 134 - Die Kanonen von Everblack
 | 135 - Wächter in der Einsamkeit
60 - Médiation protoplasmique | 137 - Sturm auf die Galaxis
61 - Opération Surprise | 138 - Risiko unendlich groß
 | 139 - Die Laurins kommen!
62 - Prisonnier du plasma | 140 - Ein Toter soll nicht sterben
63 - Le Monde-aux-cent-soleils | 142 - Agenten der Vernichtung
Inédit | 143 - Für Menschen verboten
63 - Le Monde-aux-cent-soleils | 144 - Roboter lassen bitten...
64 - Le planétoïde hantée | 145 - Armee der Gespenster
 | 147 - Amoklauf der Maschinen
65 - Le combat des cent-soleils | 149 - Kampf um die Hundertsonnenwelt

N° français | N° allemand
66 - Menace sur les mutants | 151 - Signale der Ewigkeit
68 - La valeur de la vie | 154 - Der Gehetzte von Aralon
67 - Le mirage de la montagne chantante | 156 - Lemy und der Krötenwolf
69 - Le fléau de la galaxie | 157 - Explorer in Not
 | 158 - Die Geißel der Galaxis
70 - Le miroir de molkex | 159 - "Gucky, der Großwildjäger"
71 - Rébellion sur Euhja | 161 - Vier von der USO
 | 162 - Der Pakt mit dem Tod
72 - La métamorphose du molkex | 163 - Das zweite Imperium
 | 164 - Im Bann des Riesenplaneten
73 - Le labyrinthe d'Eysal | 165 - Kontaktschiff Terrania
74 - Le piège de glace | 168 - Die Eisfalle
75 - Les sauveteurs Sigans | 169 - Die kleinen Männer von Siga
Inédit | 170 - Im Dschungel der Sterne
76 - La course contre la montre | 174 - Die Panzerbricher
 | 175 - Wettlauf gegen die Zeit
77 - L'effondrement d'un empire | 176 - In letzter Minute
 | 177 - Der Untergang des 2. Imperiums
78 - L'offensive de crétinisation | 179 - Notlandung auf Beauly II
 | 180 - Der gnadenlose Gegner
79 - La sylve sanguinaire | 181 - Gefangen in Zentral-City
80 - Guérilla sur Greendoor | 183 - Die Dschungel-Armee
81 - Pas de retour pour Rhodan | 185 - Flammen über Badun
 | 186 - Die Hypno-Kugel
82 - Les soldats stellaires | 187 - Soldaten für Kahalo
 | 188 - Die lebenden Toten
83 - Mulots en mission | 190 - Admiral Gecko
84 - La fin de la fuite | 191 - "Tschato, der Löwe"
 | 192 - Die Kriegslist des Akonen
Inédit | 193 - Panik im Sonnensystem
87 - Arkonis assassiné | 198 - Die letzte Bastion
 | 199 - Arkons Ende

N° français | N° allemand
88 - A l'assaut d'Andromède | 200 - Die Straße nach Andromeda
 | 201 - Sternstation im Nichts
89 - Planète de pénitence | 203 - Die Stadt der Verfemten
Inédit | 204 - Das Drung
90 - Les gardiens des galaxies | 205 - Der Wächter von Andromeda
 | 206 - Die Schrecken der Hohlwelt
91 - La guerre du gel | 207 - Die 73. Eiszeit
 | 208 - Die blauen Herrscher
92 - Héros de l'horreur | 209 - Im Banne der Scheintöter
93 - Microscome et macrocosme | 211 - Geheimwaffe Horror
 | 212 - Die Mikro-Festung
94 - Les pyramides pourpres | 213 - Giganten am Südpol
95 - Le triscaphe titanesque | 215 - Endstation des Grauens
 | 216 - Aufbruch der Oldtimer
96 - Le péril surgi du passé | 217 - Gefahr aus der Vergangenheit
 | 218 - Brennpunkt Twin
97 - Téléporteurs dans les ténèbres | 219 - Teleporter Achtung!
 | 220 - Der Tod von den Sternen
99 - La cinquième colonne | 223 - Die fünfte Kolonne
 | 224 - Agenten gegen das Imperium
100 - Les coureurs d'ondes de Chrystal | 225 - Rendezvous im Weltall
 | 226 - Die Parasprinter
101 - Invasion interdite | 227 - Der Duplo und sein Schatten
 | 228 - Die Rache des Mutanten
102 - L'armada akonide | 229 - Feind aus fremder Galaxis
 | 230 - Finale für Twin
103 - Les astéroïdes d'Androbêta | 231 - Das System der Verlorenen
 | 232 - Die Zeitfalle
104 - Le satellite secret | 233 - Geheimsatellit Troja
 | 234 - Wachkommando Andro-Beta
105 - La débâcle des Deux-Nez | 235 - Die Kaste der Weißrüssel
 | 236 - Im Camp der Gesetzlosen
106 - Les soeurs stellaires | 237 - Die drei Sternenbrüder
 | 238 - Der Geleitzug ins Ungewisse
107 - La ville vitrifiée | 239 - Welt unter heißer Strahlung
 | 240 - An der Schwelle der Hölle
108 - Le monde des marais | 241 - Fünf von der CREST
109 - La sphère spatiotemporelle | 243 - Raumaufklärer 008
 | 244 - Die Kugel aus Zeit und Raum
110 - La station de Saar Lun | 245 - Notruf aus dem Nichts
 | 246 - Kontrollstation Modul
111 - Le messager des Maîtres | 247 - Der Herr der Androiden
 | 248 - Unter Einsatz seines Lebens
112 - L'ingénieur intergalactique | 250 - Die sechste Epoche
113 - La revanche des Régénérés | 251 - Die Armee der Biospalter
 | 252 - Die Welt der Regenerierten
114 - L'être d'Emeraude | 253 - Vorstoß in die Dunkelwolke
115 - Tempête sur Téfrod | 255 - Sperrzone Andromeda
 | 256 - Im Reich der Zentrumswächter
116 - Les mercenaires des Maîtres | 257 - Der Dreitöter
 | 258 - Der Mikro-Henker
117 - Le robot qui rit | 259 - Der unheimliche Roboter
 | 260 - Gespenster der Vergangenheit
118 - La machine de Multika | 261 - Die Fabrik des Teufels
 | 262 - Der Meisterplan
119 - Le transmetteur temporel | 263 - Sieben Stunden Angst
 | 264 - Die Invasion der Toten
120 - Les temples de Tarak | 265 - Das Zeitauge
 | 266 - Die Tempel von Darak
121 - L'agent atemporel | 268 - Stoßtrupp in Zeit und Raum
122 - L'Émir et l'éternité | 269 - Jagd auf den Zeitagenten
 | 270 - Ultimatum an Unbekannt
123 - Les transmetteurs de Tanos | 271 - Die Welt der Körperlosen
 | 272 - Flaggschiff in Not
126 - La piste parapsychique | 277 - Befehle aus der 5. Dimension
 | 278 - In geheimer Mission auf Lemuria
127 - La facture des faussaires | 279 - Die Bezwinger der Zeit
 | 280 - Die Weltraumdetektive greifen ein
128 - Iago l'innocente | 281 - Kampf in der Tiefsee
 | 282 - Die Spur zu Jagos Stern
129 - Miras le maléfique | 284 - Anschlag gegen die Erde
130 - Naufrage dans le néant | 285 - Die dritte Waffe
 | 286 - Jagd auf die Teleporterkugel
131 - Le pacte de paix | 288 - Das Sonneninferno
132 - L'escapade de l'Émir | 290 - Koordinaten ins Jenseits
133 - Illusions Interstellaires | 291 - Brücke zwischen den Sternen
 | 292 - Der Bahnhof im Weltraum
134 - La faillite de Faktor IV | 293 - Unternehmen Central-Station
 | 294 - Die Eroberer
135 - Multidon la maudite | 295 - Der verlorene Planet
 | 296 - Die Herrin der Sterne
136 - Terreur sur Tamanium | 297 - Superfestung Tamanium
 | 298 - Amoklauf der Schläfer
137 - Le sacrifice suprême | 299 - Am Ende der Macht

N° français | N° allemand
138 - Au coeur de la démesure | 300 - Alarm im Sektor Morgenrot
 | 301 - Die Plattform des Schreckens
139 - L'énigme de Old Man | 303 - Im Labyrinth des Todes
140 - Sur la piste des hypno-cristaux | 304 - Überfall auf OLD MAN
 | 305 - Die Stunde der Hypno-kristalle
142 - Sur le fil du rasoir | 308 - Grüner Mond über Jelly-City
 | 309 - Die Sklavenwelt von Magellan
143 - Remous dans les nuages de Magellan | 311 - Tödliche Fracht nach Danger I
144 - Des perlians aux hommes-lions | 312 - Das Geheimnis der Regenwelt
 | 313 - Im Lager der Löwenmenschen
145 - Les partisans du grand nuage | 314 - Chaos über Modula
 | 315 - Kreuzfahrt durch Magellan
147 - Dans les grotte des Gurrads | 318 - Die Zentrale der Freischärler
 | 319 - Der Phantomsender
148 - Missions magellaniques | 320 - Operation Blitz
 | 321 - Zwischenfall im Tiger-Sektor
149 - Le réveil d'un titan | 322 - Ein Gigant erwacht
 | 323 - Die Zeitpolizei
150 - Transgressions temporelles | 324 - Im Nichts gestrandet
 | 325 - Das Zeitexperiment der Verbannten
151 - Dérive intergalactique | 326 - Gucky und der Golem
 | 327 - Die vier Unheimlichen
152 - Poison pour une planète | 328 - Die Flotte der gläsernen Särge
 | 329 - Ein Planet läuft Amok
156 - Cités spatiales Skovars | 336 - Gucky und der Vakupath
 | 337 - Kontakte mit Unbekannt
157 - Le commandeur des oubliés | 338 - Die stählerne Zitadelle
 | 339 - Die Kammer der tausend Schrecken
158 - Holocause Halutien | 340 - Kreuzwege im Kosmos
 | 341 - Der planetarische Kerker
159 - Les labyrinthes de M 87 | 342 - Die Bestien sollen sterben
 | 343 - Planet der tausend Freuden
160 - L'enlèvement de l'élu | 344 - Die Kidnapper des Auserwählten
 | 345 - Verfolgungsjagd im Halbraum
161 - La caste des chercheurs | 346 - Warnung aus dem Jenseits
 | 347 - Die Sucher von M-87
162 - Les insurgés du Krest IV | 348 - Die kosmische Falle
 | 349 - Die Partisanen von der CREST
167 - Les pirates de Parjar | 358 - Begegnung in M-87
168 - Les cercueils de cristal | 360 - Im Reich der Teleporter
169 - Les léviathans de Lethara | 362 - Der Irre und der Tote
 | 363 - Nacht zwischen den Sonnen
170 - Le piège des Pelewons | 364 - Die grüne Bestie
 | 365 - Die strahlende Netz
171 - Les constructeurs du Centre | 366 - Das Rätsel der Biostation
 | 367 - Im Zentrum der Riesensonne
172 - Le gouffre entre les galaxies | 368 - Von Galaxis zu Galaxis
 | 369 - Auf Dolan-Jagd
173 - Traîtres en série | 370 - Verrat auf OLD MAN
 | 371 - Attentat auf die Sonne
174 - Le Gardien de l'Intouchable | 372 - Expedition zur verbotenen Welt
 | 373 - In der Todeszone
175 - Le spectre du Sepulveda | 374 - Die Macht der Sepulveda
176 - Le secret de la pyramide | 376 - Stimmen aus der Vergangenheit
 | 377 - Die Wüste der strahlenden Steine
177 - Sur les traces du passé | 378 - Planet der Ungeheuer
 | 379 - Das Tor zur Hölle
178 - Le legs des Lémuriens | 380 - Das Zeitkommando
 | 381 - Unternehmen Südsee
179 - Odyssée pour des nefs perdues | 383 - Die phantastische Reise der FD-4
181 - Pont entre les Nuages | 386 - Hilfe von Sol
 | 387 - Spur zwischen den Sternen
182 - La base des Baramos | 388 - Götter aus dem Kosmos
 | 389 - Mond der Rebellen
183 - Les oeufs de Baykalob | 390 - Die CREST im Strahlensturm
 | 391 - Tödliche Ernte
184 - Les spectres verts | 392 - Das Schiff der grünen Geister
 | 393 - Die Schwelle zum Nichts
185 - Des Bestians aux Ulebs | 394 - Die Bestie erwacht
 | 395 - Die Hyperseuche
186 - La tanière hors du temps | 397 - Das System der 13 Monde
187 - Ténèbres sur la Terre | 398 - Das Ende der Dolans
 | 399 - Alarm für die Galaxis

N° français | N° allemand
188 - L'Humanité au crépuscule | 400 - Ein seltsamer Helfer
 | 401 - Aufbruch ins All
189 - La voie temporelle | 402 - UFOs in der Galaxis
 | 403 - Die Straße der Container
190 - L'ombre de Corello | 405 - Die Marionetten von Astera
191 - Défi à l'antimatière | 406 - Nachricht aus der Zukunft
 | 407 - Das neue Element
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten
 | 409 - Der Mann, der doppelt starb
193 - Les chronoclastes de Copernic | 411 - Brennpunkt Mimas
194 - Le satellite anti-solaire | 412 - Gefahr von Sol
 | 413 - Die Sonnenforscher
195 - L'adieu aux Accalauries | 415 - Freunde aus einem fremden Universum
196 - Face au Supermutant | 416 - Der Supermutant
 | 417 - Attentat auf die INTERSOLAR
197 - La catalyse de l'instable | 418 - Kurier der Galaxis
 | 419 - Konferenz der Verräter
198 - Énigmes du passé | 420 - Die Rätsel der Vergangenheit
 | 421 - Report eines Neandertalers
199 - Les ludions du temps | 422 - Die Zeitpendler
 | 423 - Sonderkommando Atlan
203 - À l'aube de Lémuria | 424 - Im Zeitstrom verschollen
 | 425 - Die Attacke der Zentauren
 | 426 - Das Ding auf dem Mond
 | 427 - Am See der Götter
 | 428 - Die Stunde der Thunderbolts
 | 429 - Das Land der blauen Türme
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Rhodan (Perry)

Né le | 1936
Décédé le |
Race | Terrien

Il a les traits burinés. Il est grand et mince, presque maigre, avec un visage bien dessiné, étroit et maigre, au nez bourbonien, fin et énergique. Ses yeux sont gris et le regard intense, sondant jusqu'au fond de l'âme. Il a le menton ferme avec des cheveux sombres rejetés en arrière. Il a une bouche pincée qui ne semble ni amère, ni sévère. Il réfléchit les yeux mi-clos et sa résolution se traduit par un éclat dans les yeux. Ferme dans les décisions, il ne tolère ni critique ni dérobade. Il réagit extrêmement vite. Il a une voix rauque sous l'effet de la surprise, sèche quand il réprimande. Il ne justifie pas toujours ses décisions tactiques. Il fume parfois des cigarettes. Il est très légèrement télépathe et possède une mémoire phénoménale des personnes. Il possède les nerfs les plus solides de toute l'Astromarine Solaire. Son principal trait de caractère reconnu par les psychologues terriens est sa foudroyante rapidité d'adaptation à toute circonstance imprévue. Il a un esprit logique et se caresse les cheveux d'un geste machinal.

En 1975, il est major, et pilote du risque des Forces de l'Espace. Il est astronaute, physicien atomique et spécialiste en propulsion nucléaire. Premier pilote américain à avoir bouclé la boucle autour de la Lune, il est responsable de la mission de l'Astrée vers la Lune où il découvre le croiseur naufragé des Arkonides Krest et Thora. Il éprouve de la pitié pour Krest et décide de ne pas livrer la technologie arkonide aux puissances terrestres. Il fonde la Troisième Force et consacre tous ses efforts à l'unification de la Terre et à sa protection. En 1976, l'Immortel lui accorde une douche cellulaire qui bloquera son vieillissement pour 62 ans. En 1982 il est nommé administrateur du gouvernement terrien, équivalent du titre arkonide de Stellarque. En 1984 il obtient du Régent d'agir en son nom. Pour protéger le développement de la Terre, il s'arrange pour qu'on croit à sa destruction. Il épouse Thora et ils ont un fils, Thomas Cardif, né en 2020.

En 2040 il est Stellarque de l'Empire Solaire. C'est l'idole de la Terre entière. L'Empire solaire et l'humanité dépendent de lui. En 2103 il obtient un activateur cellulaire.

A partir de la fondation de l'Empire Uni en 2115, il porte le titre de Grand Stellarque.

Liste des épisodes :

Cycle 1 - La Troisième Force

Cycle 2 - Atlan et Arkonis

Cycle 3 - Les Bioposis

Cycle 4 - Le Deuxième Empire

Cycle 5 - Les Maîtres Insulaires

Cycle 6 - M 87

Cycle 7 - Les Cappins

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara


Rhog

N° français | N° allemand
37 - Le prix du pouvoir | 85 - Kampfschule Naator

Rhog

Né le |
Décédé le |
Race | Zalitain

Jeune homme, natif de Tagnor, il s'est caché dans les montagnes de Zalit pour échapper à la conscription forcée en 2044. Il manque d'entraînement physique à la marche, il a des amis à Tagnor et à Larg. Il est trop impulsif selon Cagrib. Patriote, il rêve de passer à la postérité. Désigné par son groupe pour mener une action d'éclat, abattre l'amiral arkonide Calus, il tue en fait le sergent Roger Osega qui a pris la place de Calus. Il est abattu par le robot de garde après la mort de l'amiral.

Liste des épisodes :


Rico

N° français | N° allemand
22 - L'Amiral d'Arkonis | 50 - Der Einsame der Zeit

Rico

Robot d'Atlan dans sa forteresse sous-marine. De forme humanoïde, son visage est un masque de cire blême.

Liste des épisodes :


Ridell (Jaycie)

N° français | N° allemand
70 - Le miroir de molkex | 160 - Der Spiegel des Grauens

Ridell (Jaycie)

Né le |
Décédé le |
Race | Terrienne

Physicienne, membre de l'expédition partie récupérer du molkex sur Zanmalon en décembre 2326. Elle est timide et réservée, née en 2298. Elle est tuée sur Zanmalon.

Liste des épisodes :


Riebsam (Carl)

N° français | N° allemand
44 - Le caboteur cosmique | 100 - Der Zielstern

Riebsam (Carl)

Né le |
Décédé le |
Race | Terrien

Éminent mathématicien et logicien, membre d'équipage de la Magicienne en 2102. Mathématicien en chef sur le Duc-de-Fer puis le Theodoric.

Liste des épisodes :


Riekhouse (Vasga)

N° français | N° allemand
189 - La voie temporelle | 403 - Die Straße der Container

Riekhouse (Vasga)

Né le

Décédé le

Race

Général et chef d'unité de la Onzième Flotte de l'Empire Solaire. Il intervient sur la planète Olympe pour empêcher l'annexion de celle-ci par l'Empire de Dabrifa.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Riesenhaft (Johann)

N° français | N° allemand
 | 143 - Für Menschen verboten

Riesenhaft (Johann)

Né le |
Décédé le |
Race | Terrien

Docteur, cybernéticien fluet, chef d'une équipe de recherches sur Surprise en mars 2114. Il mesure à peine un mètre cinquante, et associe à une calvitie avancée une magnifique barbichette à l'entretien de laquelle il consacre son temps libre. Sa peau fripée et basanée a l'aspect du cuir. Il est laid. Ses collaborateurs le surnomment le nabot. Son avant-bras gauche est une prothèse bon marché. Il est d'une incroyable avarice.

Liste des épisodes :


Rietzel (Swendar)

N° français | N° allemand
138 - Au coeur de la démesure | 300 - Alarm im Sektor Morgenrot
177 - Sur les traces du passé | 378 - Planet der Ungeheuer

Rietzel (Swendar)

Né le |
Décédé le |
Race | Terranien

Capitaine sur le Krest IV en 2435. Technicien, responsable de l'éjection et de l'appontage des Gazelles. Il est maigre comme un clou avec deux rangées de fausses dents impeccables.

Il fait parti de l’équipage du Krest V en 2436.

Liste des épisodes :


Rifkin (Earl)

N° français | N° allemand
94 - Les pyramides pourpres | 214 - Der Kampf um die Pyramiden

Rifkin (Earl)

Né le |
Décédé le |
Race | Terranien

Pilote de chasseur à bord du Mohican en 2400. Il découvre Kahalo.

Liste des épisodes :


Rigeler (Amos)

N° français | N° allemand
163 - Projet Paladin | 350 - Robot-Patrouille
203 - À l'aube de Lémuria | 428 - Die Stunde der Thunderbolts
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Rigeler (Amos)

Né le |
Décédé le |
Race | Sigan

Capitaine, membre de l'Escadron Foudre. Ingénieur machiniste sur le Paladin en 2436. Il doit assurer le fonctionnement impeccable de la mécanique de mouvement.

Liste des épisodes :


Rillos (Hisso)

N° français | N° allemand
164 - Le repaire des symbiotes | 353 - Brutstation im Pararaum
171 - Les Constructeurs du Centre | 366 - Das Rätsel der Biostation
 | 367 - Im Zentrum der Riesensonne
174 - Le Gardien de l'Intouchable | 372 - Expedition zur verbotenen Welt

Rillos (Hisso)

Né le |
Décédé le |
Race | Halutien

Il vient prêter main forte aux Terraniens en 2436 et participe à la mission partie porter secours à Perry Rhodan dans M 87.

Liste des épisodes :


Rimak (Pulpo)

N° français | N° allemand
133 - Illusions interstellaires | 291 - Brücke zwischen den Sternen

Rimak (Pulpo)

Né le |
Décédé le |
Race | Terranien

Sergent à bord de l'Hélipon en 2405, il trouve la mort en plongeant dans le transmetteur du Système Perdu pour prévenir la Voie Lactée que les Téfrodiens attaquent celui-ci. Il a des pommettes larges. C'est un homme épais et lourd. Il mesure près de deux mètres et arbore une carrure impressionnante. In a un cou de taureau et un front étroit bien qu'il cherche à l'agrandir en coupant ses cheveux en brosse. C'est un homme très intelligent.

Liste des épisodes :


Rionzi

N° français | N° allemand
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten

Rionzi

Né le

Décédé le

Race

Chef d’escadre, dépendant de l’Empire de Dabrifa, surveillant la planète Ragulot.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Riordan (Tipa)

N° français | N° allemand
190 - L'ombre de Corello | 404 - Die Piraten-Lady
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten
197 - La catalyse de l'instable | 419 - Konferenz der Verräter
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Riordan (Tipa)

Né le

Décédé le

Race

Surnommée la Lady-Pirate, elle est à la tête d'une bande de pirates qui agit toutefois toujours dans le sens de l'humanité. D'une taille d'environ un mètre cinquante, elle possède une bouche édentée avec un menton saillant, un nez aquilin et anguleux. Ses cheveux gris blanc sont rassemblés en un gros chignon. Totalement vêtue de cuir, elle marche en s'appuyant sur une canne. Cosmotoxicologue, elle quitte le monde scientifique en 2909 pour fonder l'organisation des Pirates Cosmiques. Elle obtient un activateur cellulaire en échange de l'endroit où ont fui les mutants devenus fous lors de la Crise de la Seconde Genèse.

Liste des épisodes :


Riyollon

N° français | N° allemand
176 - Le secret de la pyramide | 377 - Die Wüste der strahlenden Steine

Riyollon

Né le |
Décédé le |
Race | Uurth

Jeune uuths aventureux qui accompagne Perry Rhodan, sur Satyat, à la recherche de la base lémurienne sur Satyat

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Roane (Oliver)

N° français | N° allemand
32 - La moisson de Myrtha VII | 73 - Die drei Deserteure

Roane (Oliver)

Né le |
Décédé le |
Race | Terrien

Colosse au visage obtus et bovin, au regard stupide. Il a les mains poilues et les épaules aussi larges que celle d'un boxeur champion de la catégorie poids lourds. Exilé sur Elgir avec les autres Arcadiens, il s'engage dans l'astromarine solaire pour servir sur la base d'Elgir lors de l'installation de celle ci. Il déserte le 3/10/2042. Il est amputé d'une jambe à la suite d'une chute sur Tantale survenu au quand il est repris par les forces solaires. Il est envoyé sur Terre pour être jugé comme déserteur.

Liste des épisodes :


Robert (Gaston)

N° français | N° allemand
72 - La métamorphose du molkex | 164 - Im Bann des Riesenplaneten

Robert (Gaston)

Né le |
Décédé le |
Race | Terrien

Astrophysicien, membre de l'équipe de scientifiques travaillant sur Majestas en août 2326.

Liste des épisodes :


Rogal

N° français | N° allemand
17 - La menace des Moofs | 40 - Aktion gegen Unbekannt
 | 41 - Der Partner des Giganten

Rogal

Né le |
Décédé le |
Race | Zalitain

Technicien dans une usine de pièces détachées pour télécoms en 1984. Membre de la résistance. Il tente d'abattre Démésor mais il est arrêté et contraint de mener les soldats à la cachette des conspirateurs.

Liste des épisodes :


Rogar

N° français | N° allemand
150 - Transgressions temporelles | 324 - Im Nichts gestrandet

Rogar

Né le |
Décédé le |
Race | Brel

Il est âgé de 160 années terrestres en 2436. Il voyage dans l'avenir pour assister à sa propre mort.

Liste des épisodes :


Rohun

N° français | N° allemand
23 - Le sérum de survie | 51 - Jagd nach dem Leben

Rohun

Né le |
Décédé le |
Race | Franc-Passeur

Complice de John Marshall sur Tolimon en 2040.

Liste des épisodes :


Rolf

N° français | N° allemand
184 - Les spectres verts | 393 - Die Schwelle zum Nichts

Rolf

Né le

Décédé le

Race

Cuisinier de l’EX-8703.

C’est un homme filiforme, avec un nez aquilin et de grands yeux bruns expressifs, ainsi que des cheveux blonds.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Ronald (Heddy)

N° français | N° allemand
189 - La voie temporelle | 402 - UFOs in der Galaxis

Ronald (Heddy)

Né le |
Décédé le |
Race | Terranien

C'est la femme de Ron Ronald.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Ronald (Ron)

N° français | N° allemand
189 - La voie temporelle | 402 - UFOs in der Galaxis

Ronald (Ron)

Né le | 3351
Décédé le |
Race | Terranien

Suppléant de Screw Howard, sur la planète Salem. Légèrement corpulent, c'est un fonceur. Il est marié à Heddy.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Rontoff (Sintra)

N° français | N° allemand
129 - Miras le maléfique | 284 - Anschlag gegen die Erde

Rontoff (Sintra)

Né le |
Décédé le |
Race | Terranien

Ancienne compagne d'Émilio Alberto Boyer, ils se sont séparés en 2395. Née Mahute, elle a épousé un certain Rontoff. Mathématicienne et logicienne, elle dirige la section chargée de la surveillance partielle du cerveau biopositronique Nathan. Elle a longtemps vécu avec son père et a travaillé pour la Whistler Company avant de poser sa candidature pour le centre positronique sur la Lune.

Liste des épisodes :


Roodin (Savik)

N° français | N° allemand
164 - Le repaire des symbiotes | 352 - Der Planet des tödlichen Schweigens

Roodin (Savik)

Né le | 2407
Décédé le |
Race | Terranien

Officier en second de l'EX-2333 en 2436. Il est petit, avec les cheveux blonds et des gestes vifs, presque gauches. Il meurt quand le navire est détruit par un Dolan en orbite de Roanok.

Liste des épisodes :


Roon

N° français | N° allemand
1 - Opération Astrée | 2 - Die Dritte Macht

Roon

Né le |
Décédé le |
Race | Terrien

Maréchal, commandant en chef des forces armées de la Fédération Asiatique. Emprisonné pour haute trahison après avoir échoué à arrêter Rhodan en 1971.

Liste des épisodes :


Ropler

N° français | N° allemand

Ropler

Né le |
Décédé le |
Race | Walkers

Habitant de la planète Trobos. Un peu plus gros que la moyenne, c’est le chef de son groupe. Il accompagne Perry Rhodan, lors de son ascension en haut d'une tour.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Rosaar

N° français | N° allemand
95 - Le triscaphe titanesque | 216 - Aufbruch der Oldtimer

Rosaar

Né le |
Décédé le |
Race | Volut

Survivant d'une armée volut sur l'Étage Rouge du Monde de l'Horreur en 2401.

Liste des épisodes :


Rosberg (Art)

N° français | N° allemand
36 - Recrues pour le Régent | 84 - Rekruten für Arkon

Rosberg (Art)

Né le |
Décédé le |
Race | Terrien

Major, puis commandant, spécialiste en transmetteurs de matière sur le Drusus en 2044. Il est petit, trapu, avec les cheveux gris. Il est d'humeur bougonne. Il fume la pipe. Nerveux, il marche de long en large. C'est lui qui prononce l'allocution aux obsèques du sergent Osega sur Zalit.

Liste des épisodes :


Rosk (Kamon)

N° français | N° allemand
179 - Odyssée pour des nefs perdues | 382 - Planet der Ruinen
180 - Le poids des invisibles | 384 - Die Welt der Unsichtbaren

Rosk (Kamon)

Né le

Décédé le

Race

Officier en second du Francis Drake.

Il est grand et mince, aux yeux à fleur de tête, et à une apparence négligée.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Ross (Chillu)

N° français | N° allemand
189 - La voie temporelle | 403 - Die Straße der Container

Ross (Chillu)

Né le |
Décédé le |
Race | Dabrifan

Il fait parti d'une mission suicide pour le compte de l'Empire. La mission consiste à se cacher dans un container, et une fois parvenu dans le Système Fantôme, d'envoyer un signal à des vaisseaux de Dabrifa. La mission échoue.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Roumbaki

N° français | N° allemand
147 - Dans les grotte des Gurrads | 318 - Die Zentrale der Freischärler

Roumbaki

Né le |
Décédé le |
Race | Gurrad

Vieux Gurrad méfiant et amer, keptan, membre du Conseil des Trois dirigeant la résistance aux Tri-Conditionnés en 2435. Il a une structure massive et une crinière rousse.

Liste des épisodes :


Roux

N° français | N° allemand
11 - Le piège à pirates | 28 - Der kosmische Lockvogel

Roux

Né le |
Décédé le |
Race | Terrien

Sergent ayant participé à la campagne de Véga. Il est instructeur à l'Académie Spatiale en 1982 et sert à bord du Sans-Pareil en 1984.

Liste des épisodes :


Roux (Marcel)

N° français | N° allemand
26 - L'invasion des invisibles | 58 - Attacke aus dem Unsichtbaren

Roux (Marcel)

Né le |
Décédé le |
Race | Terrien

D'origine française, il est lieutenant à bord du Drusus en 2040. Il est brun de poil, vif et passionné, avec une fâcheuse tendance à agir avant de réfléchir. Il aime la vie et toutes ses joies mais n'hésite jamais à la mettre en jeu à la première occasion. Son impulsivité lui a souvent joué des mauvais tours. En compagnie de Fellmer Lloyd il développe le G.C.L. et dirige la première incursion volontaire dans l'Univers Rouge en 2041. En 2043, il est capitaine, commandant de la base secrète de Hadès, dans l'univers des Droufs.

Liste des épisodes :


Rozva

N° français | N° allemand
124 - Le seigneur de Sadlor | 273 - Unter den Gletschern von Nevada

Rozva

Né le |
Décédé le |
Race | Téfrodien

Agent temporel des Maîtres Insulaires en poste dans la station temporelle du Nevada sur la Terre en - 49 488 avant JC. Il est grand, avec le visage mangé par deux yeux immenses qui lui donnent un aspect satanique. Quand il marche, il donne l'impression d'être un pantin désarticulé.

Liste des épisodes :


Rudo (Cart)

N° français | N° allemand
88 - A l'assaut d'Andromède | 200 - Die Straße nach Andromeda

Rudo (Cart)

Né le |
Décédé le |
Race | Epsalien

Colonel, commandant du Krest II puis du Krest III. Il fait un mètre soixante de haut et autant de large. Il arbore quatre comètes d'argent.

Liste des épisodes :


Rudolf

N° français | N° allemand
195 - L'adieu aux Accalauries | 415 - Freunde aus einem fremden Universum

Rudolf

Né le

Décédé le

Race

En 3432, lieutenant et officier navigateur à bord de l'Arno Kalup.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Rumpus (Gérald)

N° français | N° allemand
45 - La flotte fantôme | 105 - Die Geisterflotte

Rumpus (Gérald)

Né le |
Décédé le |
Race | Terrien

Aspirant, jeune officier radio sur le Kénia en 2102.

Liste des épisodes :


Runete (Pandar)

N° français | N° allemand
142 - Sur le fil du rasoir | 309 - Die Sklavenwelt von Magellan
178 - Le legs des Lémuriens | 380 - Das Zeitkommando
186 - La tanière hors du temps | 396 - Das Versteck in der Zukunft

Runete (Pandar)

Né le |
Décédé le |
Race | Terranien

Major, commandant de la Deuxième Flottille de chaloupes du Krest IV en 2435. Il a un visage maigre, basané et dur avec une barbe et des cheveux tressés. Il est né en 2404. C'est un Sikh et il a obtenu la permission de garder son turban. C'est un vrai risque-tout.

Liste des épisodes :


Ruor

N° français | N° allemand
147 - Dans les grotte des Gurrads | 319 - Der Phantomsender

Ruor

Né le

Décédé le

Race

Homme du clan des Skaldals sur Boultat aux traits anguleux. Il fait partie du groupe que rencontrent Rhodan, Kasom et Masut en 2435.

Liste des épisodes :


Russo (Fed)

N° français | N° allemand
90 - Les gardiens des galaxies | 206 - Die Schrecken der Hohlwelt

Russo (Fed)

Né le | 2367
Décédé le |
Race | Terranien

Sergent à bord du Krest II en 2400. Envoyé en reconnaissance dans l'étage central du Monde de l'Horreur, il aide ses compagnons à se libérer de l'influence hypnotique d'un système de défense automatique. Il a des yeux bleus et gais. Il est trapu et a un visage de paysan romain.

Liste des épisodes :


Ryan (Herb)

N° français | N° allemand
103 - Les astéroïdes d'Androbêta | 231 - Das System der Verlorenen

Ryan (Herb)

Né le |
Décédé le |
Race | Terranien

Sergent de l'Astromarine Solaire à bord du Krest II en décembre 2401 sous les ordres du lieutenant Nosinsky. C'est un géant à la carrure large et massive, blond.

Liste des épisodes :


Ryan (Sarto)

N° français | N° allemand
193 - Les chronoclastes de Copernic | 410 - Das Geheimnis von Olymp
197 - La catalyse de l'instable | 418 - Kurier der Galaxis

Ryan (Sarto)

Né le

Décédé le

Race

Ancien camarade d'université de Joaquin Manuel Cascal à l'Université de Terrania. C'est un bionicien et excellent radio. Après la disparition du Système Solaire, il s'installe sur Olympe. Il retrouve Cascal quand celui-ci recrute un équipage pour le Baraka en juillet 3432.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Ryebread (Cecil)

N° français | N° allemand
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Ryebread (Cecil)

Né le |
Décédé le |
Race | Terranien

En 3433, cadet de 24 ans, à bord de l‘Intersolaire. Il est affecté au centralcom. Il subit les effets d’une expérience, sur Dernière Chance. Il se retrouve sur un marchoucrève et est récupéré par l’Émir.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Rykher (Ezekiel Dunlop)

N° français | N° allemand
 | 102 - Abteilung III greift ein

Rykher (Ezekiel Dunlop)

Né le |
Décédé le |
Race | Terrien

Passager à bord du Carolina en 2102 et un des cinq survivants après la destruction du cargo par les Francs-Passeurs. C'est un petit homme âgé qui paraît mal à l'aise dans ses vêtements. Il est originaire de Lupine en Oregon et se trouvait sur le Carolina après avoir gagné à un concours. Il a une femme et deux fils, dont l'un est à une des académies spatiales de Terrania. Il s'y connaît aussi bien en agriculture qu'en astronautique.

Liste des épisodes :


Perso S

Liste des personnages - S

135 personnages

Saedelaere (Alaska) | Shban (Mitare) | Solatta (Perry)
Sagranna | Sheldon (John C.) | Sorgun
Saint-Vaync | Shelstar | Sörlund (Halgor)
Saith | Shenk | Spaaktrin (Robis R.)
Sakilate (Roser) | Shenon (Miko) | Sparks
Sakori | Sherlock | Spectorsky (Tomcho)
Salisonos (Muy) | Shilter (Runeme) | Speekel (Barg)
San (Mantu) | Shinat (Balbo) | Spencer (Barbara)
Sanchon (Oleg) | Shorty-O | Spinoza
Sanda (John) | Shreen | Spoonox
Sansaro | Shriver | Srep (Falln)
Santanjon | Shukento (Eril) | Staebler-Beer
Sassenach | Shukento (Hanna) | Stagge (Olf)
Sauner (Bill) | Shungten (Bertoser) | Staunder (Bari)
Savv (Christopher) | Sibala | Steel (Rufus)
Scalloun | Sidor (Cerf) | Steiger (Rod)
Schi | Siebengel | Steiner (Fritz)
Schiller (Ernst) | Sigenberg (Helena) | Stern (Dave)
Schiroff (Penta) | Sikermann (Baldur) | Stootz
Schneider | Sikeron (Ralph) | Storkeet
Schnitz | Sikra (Mahaut) | Stovall (Link)
Schoepproït | Silligan (Richard) | Stowes (Kaynes)
Schonepal (Jack) | Sillock | Stozi
Scoobey (Walt) | Simmons (Terry) | Strachey (Faolain)
Scott (Ken) | Sirov | Stregman (Arfin)
Screecher | Skatchis (Masara) | Strelnikov (Fedor A.)
Scrider | Sköldson (Arnulf) | Strömberg (Ale)
Sedenko (Jury) | Skopins (Steral) | Strombowski
Seegers (Simon) | Skormish ot Zel | Strugov (Ravil)
Seiko (Tanaka) | Skovarto | Stuyven
Sekely (Tieman) | Slipher (Urbain) | Subaté (Makol)
Senekho | Sloane (Anne) | Sukril
Sengu (Wuriu) | Smith | Sulihac (Ambros)
Sequoh de Bet-Hesda | Smith (2) | Suluth (Ken)
Serenti (Khomo) | Smith (Henry) | Suprahet
Sergh de Teffron | Smithson | Surfat (Brazos)
Setrereyns (N.) | Smithsonian (Smuts) | Sûrya (Flaman)
Seypaahk | Smitty | Sutokk
Shamil | Smonks | Suttney
Sharet (Hakkaz) | Snigert (Gerald) | Swanson
Sharett (Gabal Al) | Snogletto | Swedenborg
Shark (Peter) | Snyder (Spic) | Swick
Sharoon | Sockmann (Tepper) | Sylvester (Kydd)
Shaugnessy (Clifton) | Soeurs stellaires | Szator (Tar)
Shawlee (Ron) | Solbar | Szypinski (Stan)

Présentation © 2002-2003 by Aramis & Guevara


Saedelaere (Alaska)

N° français | N° allemand
190 - L'ombre de Corello | 404 - Die Piraten-Lady
196 - Face au Supermutant | 417 - Attentat auf die INTERSOLAR
197 - La catalyse de l'instable | 419 - Konferenz der Verräter
198 - Énigmes du passé | 421 - Report eines Neandertalers
199 - Les ludions du temps | 422 - Die Zeitpendler
 | 423 - Sonderkommando Atlan
203 - À l'aube de Lémuria | 424 - Im Zeitstrom verschollen
 | 425 - Die Attacke der Zentauren
 | 426 - Das Ding auf dem Mond
 | 427 - Am See der Götter
 | 428 - Die Stunde der Thunderbolts
 | 429 - Das Land der blauen Türme
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Saedelaere (Alaska)

Né le

Décédé le

Race

Un des meilleurs logiciens de l'humanité en 3432. En 3428, il emprunte un transmetteur sur Bontong pour se rendre sur Peruwall où il arrive avec un décalage de quatre heures. Un accident s'est produit, transformant son visage en une forme floue lumineuse rendant fou tous ceux qui le regarde. Depuis, il porte un masque en plastique sans reliefs pourvu de trois fentes pour les yeux et la bouche. Ses capacités intellectuelles ont été également accrues, en faisant un des meilleurs logiciens de l'humanité. D'une hauteur de presque deux mètres, il est extrêmement maigre.

Liste des épisodes :


Sagranna

N° français | N° allemand
124 - Le seigneur de Sadlor | 274 - Zwischen Feuer und Eis

Sagranna

Né le |
Décédé le |
Race | Lémurien

Mutant vivant dans la ville de Makata sur Terre en - 49 488 avant JC. Ses yeux sont couverts par une épaisse membrane grise.

Liste des épisodes :


Saint-Vaync

N° français | N° allemand
185 - Des Bestians aux Ulebs | 394 - Die Bestie erwacht

Saint-Vaync

Né le

Décédé le

Race

Membre d’équipage du Scendala. C’est un technicien à la stature gigantesque.

Il est tué par le Bestian ramené à bord du vaisseau.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Saith

N° français | N° allemand
124 - Le seigneur de Sadlor | 273 - Unter den Gletschern von Nevada

Saith

Né le |
Décédé le |
Race | Lémurien

Il habite la ville de Sadlor en - 49 488 avant JC. Il est de taille moyenne et voûté. Ses cheveux sont si touffus et si sales qu'ils ressemblent à une crinière. Se faisant passer pour un Déviant, il est en fait le Plath, le maître de la ville.

Liste des épisodes :


Sakilate (Roser)

N° français | N° allemand
188 - L'Humanité au crépuscule | 400 - Ein seltsamer Helfer
197 - La catalyse de l'instable | 418 - Kurier der Galaxis

Sakilate (Roser)

Né le

Décédé le

Race

Commissionnaires de l'Union Central-Galactique.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Sakori

N° français | N° allemand
64 - Le planétoïde hantée | 147 - Amoklauf der Maschinen

Sakori

Né le |
Décédé le |
Race | Papiniste

Un des meilleurs constructeurs de leur société en 2114. Son corps est couvert d'une fourrure drue.

Liste des épisodes :


Salisonos (Muy)

N° français | N° allemand
203 - À l'aube de Lémuria | 426 - Das Ding auf dem Mond
 | 427 - Am See der Götter

Salisonos (Muy)

Né le

Décédé le

Race

Lémurien, en 51988 avant J.C. Il est chargé de la défense de la ville d’Olegaris.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


San (Mantu)

N° français | N° allemand
189 - La voie temporelle | 403 - Die Straße der Container

San (Mantu)

Né le |
Décédé le |
Race | Dabrifan

Il fait parti d'une mission suicide pour le compte de l'Empire. La mission consiste à se cacher dans un container, et une fois parvenu dans le Système Fantôme, d'envoyer un signal à des vaisseaux de Dabrifa. La mission échoue.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Sanchon (Oleg)

N° français | N° allemand
93 - Microscome et macrocosme | 212 - Die Mikro-Festung

Sanchon (Oleg)

Né le |
Décédé le |
Race | Terranien

Technicien travaillant sur un des ponts inférieurs du Krest II en 2400. C'est un homme de haute taille effectuant toujours des gestes posés et massif à l'expression maussade. Il participe à la mission commandée par Don Redhorse qui découvre la forteresse de Llalag sur le Monde de l'Horreur.

Liste des épisodes :


Sanda (John)

N° français | N° allemand
164 - Le repaire des symbiotes | 352 - Der Planet des tödlichen Schweigens
172 - Le gouffre entre les galaxies | 369 - Auf Dolan-Jagd
174 - Le Gardien de l'Intouchable | 372 - Expedition zur verbotenen Welt
 | 373 - In der Todeszone
178 - Le legs des Lémuriens | 381 - Unternehmen Südsee
184 - Les spectres verts | 393 - Die Schwelle zum Nichts
187 - Ténèbres sur la Terre | 398 - Das Ende der Dolans

Sanda (John)

Né le |
Décédé le |
Race | Terranien

Commandant en second de l'EX-2333 en 2436. Il a des eux châtain clair coupés en brosse. De grande taille, il a les yeux gris. Lui et Vivier Bontainer sont surnommés les " astrojumeaux ", les jumeaux de l'espace.

Liste des épisodes :


Sansaro

N° français | N° allemand
54 - Opération dernière chance | 124 - Das Psycho-Duell

Sansaro

Né le |
Décédé le |
Race | Akonide

Âgé, chef du complot visant à renverser Atlan et à le remplacer par Carbà.

Liste des épisodes :


Santanjon

N° français | N° allemand
153 - Le sosie du Stellarque | 330 - Ein Mann wie Rhodan

Santanjon

Né le |
Décédé le |
Race | Terranien

Major et galactopsychologue de la Défense Solaire en 2436. Il prend en charge Heiko Anrath lors de son entraînement. C'est un homme de grande taille aux cheveux blonds, à l'air perpétuellement inquiet et aux traits insignifiants.

Liste des épisodes :


Sassenach

N° français | N° allemand
195 - L'adieu aux Accalauries | 414 - Der Weltraum-Zirkus

Sassenach

Né le

Décédé le

Race

En 3432, spécialiste de l'O.M.U., sur Olympe.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Sauner (Bill)

N° français | N° allemand
164 - Le repaire des symbiotes | 352 - Der Planet des tödlichen Schweigens

Sauner (Bill)

Né le |
Décédé le |
Race | Terranien

Membre d'équipage de l'EX-2333 en 2436. Il a un visage au teint brun sombre.

Liste des épisodes :


Savv (Christopher)

N° français | N° allemand
146 - Assaut contre Danger-1 | 317 - Terror auf dem Kristallplaneten

Savv (Christopher)

Né le |
Décédé le |
Race | Terranien

Homme d'équipage du Tosoma en 2435. Il mesure 2,08 mètres et est très maigre. Sa peau est blanc albâtre et sa tignasse tire sur le violet. Il est originaire de Pembroke. C'est un ami de Harper Lenn et Link Stovall. Il fait partie de l'une des deux troupes de débarquement sur Danger-I.

Liste des épisodes :


Scalloun

N° français | N° allemand
185 - Des Bestians aux Ulebs | 394 - Die Bestie erwacht

Scalloun

Né le

Décédé le

Race

Membre d’équipage à bord du Scendala. Il est technicien.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Schi

N° français | N° allemand
132 - L'escapade de l'Émir | 289 - Das System der blauen Riesen

Schi

Né le |
Décédé le |
Race | Ingénieur Solaire

Commandant du vaisseau que rencontrent les Terraniens en 2405 après la destruction du transmetteur central d'Andromède. Lui et ses compagnons guident les Terraniens jusqu'à leur monde d'origine, Eyhoe.

Liste des épisodes :


Schiller (Ernst)

N° français | N° allemand
89 - Planète de pénitence | 202 - Die Retter der CREST

Schiller (Ernst)

Né le |
Décédé le |
Race | Terranien

Lieutenant, navigateur du croiseur Fantastic Zoo en août 2400. C'est un ami d'enfance de Blacky Ehlers et Rudy Zahn.

Liste des épisodes :


Schiroff (Penta)

N° français | N° allemand
187 - Ténèbres sur la Terre | 399 - Alarm für die Galaxis

Schiroff (Penta)

Né le

Décédé le

Race

Major commandant le vaisseau Yerkola. Son vaisseau est stationné dans le système d’Ennemi.

Il enfreint les ordres de Perry Rhodan et cherche à savoir les armes dont dispose les Okefenokees. Suite à cette décision, une partie de son équipage est tué par l’inhibiteur métabolique.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Schneider

N° français | N° allemand
94 - Les pyramides pourpres | 214 - Der Kampf um die Pyramiden

Schneider

Né le |
Décédé le |
Race | Terranien

Robot de la planète Kahalo. Il a la forme d'une boîte de cigare soutenue par un large cylindre.

Liste des épisodes :


Schnitz

N° français | N° allemand
 | 104 - Nur ein Greenhorn

Schnitz

Né le |
Décédé le |
Race | Alazéen

Il sympathise avec John Edgar Pincer lors de son aventure sur Alazé en août 2102. Il est tué par l'Arra Amat-Palong.

Liste des épisodes :


Schoepproït

N° français | N° allemand
 | 143 - Für Menschen verboten

Schoepproït

Né le |
Décédé le |
Race | Snoof

Il fait partie d'un clan habitant un terrain appelé la Pente, proche d'une ville abandonnée des Sauriens. Ayant vieilli, il doit déménager au bas de la Pente.

Liste des épisodes :


Schonepal (Jack)

N° français | N° allemand
69 - Le fléau de la galaxie | 157 - Explorer in Not

Schonepal (Jack)

Né le |
Décédé le |
Race | Terrien

Lieutenant-colonel, commandant de l'Explorateur 3218 en août 2326.

Liste des épisodes :


Scoobey (Walt)

N° français | N° allemand
41 - Les métamorphes de Moluk | 74 - Das Grauen

Scoobey (Walt)

Né le |
Décédé le |
Race | Terrien

Premier adjoint à bord du Faune en 2042. Il a les cheveux roux et le corps chétif. Il participe aussi à la mission du Mexico sur Moluk en 2044.

Liste des épisodes :


Scott (Ken)

N° français | N° allemand
184 - Les spectres verts | 393 - Die Schwelle zum Nichts

Scott (Ken)

Né le

Décédé le

Race

Officier de tir des batteries transformatrices, à bord de l’EX-8703.

Il occupait le même poste à bord de l’EX-2333.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Screecher

N° français | N° allemand
169 - Les léviathans de Lethara | 362 - Der Irre und der Tote

Screecher

Né le |
Décédé le |
Race | Okefenokee

Agent de liaison auprès des Terraniens après la mort de Scanlon Ocachee

Liste des épisodes :


Scrider

N° français | N° allemand
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Scrider

Né le

Décédé le

Race

En 3433, major de la Défense Solaire.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Sedenko (Jury)

N° français | N° allemand
88 - A l'assaut d'Andromède | 201 - Sternstation im Nichts

Sedenko (Jury)

Né le | 2370
Décédé le |
Race | Terranien

Major, troisième officier du Krest II en 2400. Son visage lui donne plus que son âge. Il n'aime pas rester en arrière quand d'autres vont en mission.

Liste des épisodes :


Seegers (Simon)

N° français | N° allemand
31 - L'agonie d'Atlantis | 71 - Fehlsprung der Tigris

Seegers (Simon)

Né le |
Décédé le |
Race | Terrien

Lieutenant des services de sécurité terriens. Il participe à la mission du Tigre en 2042.

Liste des épisodes :


Seiko (Tanaka)

N° français | N° allemand
3 - La milice des mutants | 6 - Das Mutanten-Korps
6 - La forteresse des six lunes | 12 - Das Geheimnis der Zeitgruft
8 - Les glaces de Gol | 16 - Die Geister von Gol
 | 17 - Planet der sterbenden Sonne
9 - Le traître de Tuglan | 19 - Der Unsterbliche
Inédit | 22 - Thoras Flucht
Inédit | 23 - Geheimschaltung X
12 - L'empereur de New York | 31 - Der Kaiser von New York
16 - A l'assaut d'Arkonis | 39 - Die Welt der drei Planeten

Seiko (Tanaka)

Né le |
Décédé le |
Race | Terrien

Mutant japonais recruté dans la Milice des Mutants en 1971. Il a une cicatrice sur la joue droite. Il est né à Fukabori, petit village de pêcheurs dans la baie d'Amakusa, à une vingtaine de kilomètres de Nagasaki. La maison parentale était basse et délabrée. Il capte et déchiffre les ondes électromagnétiques, dans une gamme plus étendue que les ondes radio. Les hyperondes lui donnent des maux de tête proportionnels à leur intensité. Il a le regard fixe, le corps raidi quand il capte un message. Il était auparavant technicien en hautes fréquences.

Liste des épisodes :


Sekely (Tieman)

N° français | N° allemand
195 - L'adieu aux Accalauries | 414 - Der Weltraum-Zirkus

Sekely (Tieman)

Né le | 3292
Décédé le |
Race | Nomade

En 3432, membre du cirque G.G.G.Il est âgé de 140 ans. Il est dompteur de wiser (taureaux géants), et dort dans la même cage que ces animaux.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Senekho

N° français | N° allemand
37 - Le prix du pouvoir | 85 - Kampfschule Naator

Senekho

Né le |
Décédé le |
Race | Arkonide

Amiral gouverneur de la lune Naator en 2044 puis commandant de la flotte envoyée par Atlan pour aider la Terre, toujours en 2044. Il paraît très fluet et fragile, il est pourtant un des rares Arkonides à être capable d'occuper un poste à hautes responsabilités.

Liste des épisodes :


Sengu (Wuriu)

N° français | N° allemand
3 - La milice des mutants | 6 - Das Mutanten-Korps
5 - Les vainqueurs de Véga | 11 - Mutanten im Einsatz
6 - La forteresse des Six-Lunes | 12 - Das Geheimnis der Zeitgruft
8 - Les glaces de Gol | 16 - Die Geister von Gol
9 - Le traître de Tuglan | 18 - Die Rebellen von Tuglan
Inédit | 23 - Geheimschaltung X
10 - Le maître des mutants | 26 - Duell der Mutanten
12 - L'empereur de New York | 31 - Der Kaiser von New York
16 - A l'assaut d'Arkonis | 39 - Die Welt der drei Planeten
17 - La menace des Moofs | 41 - Der Partner des Giganten
18 - La planète piégée | 42 - Raumschiff TITAN funkt SOS
19 - Les méduses de Moofar | 44 - Der Mensch und das Monster
 | 45 - Seuchenherd Aralon
20 - Les grottes de Gom | 46 - Geschäfte mit Arkon-Stahl
 | 47 - Gom antwortet nicht

N° français | N° allemand
40 - L'Immortel et les Invisibles | 95 - Himmel ohne Sterne

N° français | N° allemand
57 - La captif du futur | 130 - Freiwillige für Frago

N° français | N° allemand
77 - L'effondrement d'un empire | 177 - Der Untergang des 2. Imperiums

N° français | N° allemand
89 - Planète de pénitence | 202 - Die Retter der CREST
90 - Les gardiens des galaxies | 205 - Der Wächter von Andromeda
 | 206 - Die Schrecken der Hohlwelt
95 - Le triscaphe titanesque | 216 - Aufbruch der Oldtimer
96 - Le péril surgi du passé | 217 - Gefahr aus der Vergangenheit
107 - La ville vitrifiée | 239 - Welt unter heißer Strahlung
128 - Iago l'innocente | 282 - Die Spur zu Jagos Stern
131 - Le pacte de paix | 287 - Die Halle der Unbesiegbaren

N° français | N° allemand
143 - Remous dans les nuages de Magellan | 310 - Das Geschenk der Zeitreisenden
146 - Assaut contre Danger-1 | 316 - Der Sprung ins Verderben
174 - Le Gardien de l'Intouchable | 372 - Expedition zur verbotenen Welt
 | 373 - In der Todeszone
178 - Le legs des Lémuriens | 380 - Das Zeitkommando

N° français | N° allemand
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten

Sengu (Wuriu)

Né le |
Décédé le | 2909
Race | Terrien

Mutant japonais recruté dans la Milice des Mutants en 1971. Il est lourdement charpenté. Ses parents ont été soumis à une dose presque mortelle de radiations. C'est un ancien mineur. Il peut voir à travers la matière et aussi la transformer. Il a une tignasse rousse rappelant la coupe de Bull.

Il décède lors de la crise de la Seconde Genèse.

Liste des épisodes :

Cycle 1 - La Troisième Force

Cycle 2 - Atlan et Arkonis

Cycle 3 - Les Bioposis

Cycle 4 - Le Deuxième Empire

Cycle 5 - Les Maîtres Insulaires

Cycle 6 - M 87

Cycle 7 - Les Cappins

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara


Sequoh de Bet-Hesda

N° français | N° allemand
165 - Uchronies akonides | 355 - Der Doppelagent von Rumal

Sequoh de Bet-Hesda

Né le |
Décédé le |
Race | Akonide

C'est le plus grand savant dans le domaine des transmissions hyperénergétiques en 2436. Presque aveugle, il doit porter d'épaisses lentilles de contact. Ses mains noueuses révèlent la force physique colossale qu'il avait dans sa jeunesse. Il a de grands yeux d'une étrange couleur bleu foncé et un nez de chaque côté duquel tombent deux rides profondes, jusqu'aux commissures des lèvres. Il porte une cicatrice sur le front.

Il est chargé d'utiliser un transmetteur temporel pour attiser la colère des Gardiens Fréquentiels sur les Terraniens mais l'appareil est enlevé par le capitaine Vito Batabano. Il meurt quand le transmetteur est détruit.

Liste des épisodes :


Serenti (Khomo)

N° français | N° allemand
196 - Face au Supermutant | 416- - Der Supermutant
 | 417 - Attentat auf die INTERSOLAR

Serenti (Khomo)

Né le

Décédé le

Race

En janvier 3433, membre d'équipage de l'Intersolaire. Il est le chef de l'équipe d'interne à l'hôpital. Il ausculte Perricone Heublein. Il s'occupe de ce dernier lors de ces crises de folie.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Sergh de Teffron

N° français | N° allemand
16 - A l'assaut d'Arkonis | 38 - Vorstoß nach Arkon

Sergh de Teffron

Né le |
Décédé le |
Race | Arkonide

Administrateur du Grand Empire sur Naatyi en 1984.

Liste des épisodes :


Setrereyns (N.)

N° français | N° allemand
153 - Le sosie du Stellarque | 331 - Aufstand der Menschheit

Setrereyns (N.)

Né le |
Décédé le |
Race | Sempronien

Adjoint de Grichert. Il est éliminé par le Condos Vasac après l'enlèvement de Croton Manor en février 2436.

Liste des épisodes :


Seypaahk

N° français | N° allemand
134 - La faillite de Faktor IV | 293 - Unternehmen Central-Station

Seypaahk

Né le |
Décédé le |
Race | Téfrodien

Chef de section du sas 7 sur Central-Station. Il est tué dans l'explosion de la gare spatiale. C'est un homme de haute taille au visage anguleux, avec des cheveux qui lui tombent sur les épaules.

Liste des épisodes :


Shamil

N° français | N° allemand
194 - Le satellite anti-solaire | 412 - Gefahr von Sol

Shamil

Né le

Décédé le

Race

Navigateur à bord du Rolin.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Sharet (Hakkaz)

N° français | N° allemand
180 - Le poids des invisibles | 384 - Die Welt der Unsichtbaren

Sharet (Hakkaz)

Né le |
Décédé le |
Race | Pseudo-Gurrad

Il dirige l’abordage du Francis Drake. Sa stature est plus élevée que les autres pseudo-Gurrads, avec une toison d’une teinte café. Il dirige le vaisseau sur la planète Prison II.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Sharett (Gabal Al)

N° français | N° allemand
144 - Des perlians aux hommes-lions | 313 - Im Lager der Löwenmenschen

Sharett (Gabal Al)

Né le |
Décédé le |
Race | Gurrad

Hetman (commandant) du camp de prisonniers de Modula II en 2435. Il mesure 1,74 mètres. Il a les yeux bridés sous un front bas. Ses cheveux descendent sur les joues et rejoignent la crinière sur la nuque. Il est déchiré entre le conseil des hetmans composé de vieux Gurrads et les jeunes guerriers désireux de passer à l'action.

Liste des épisodes :


Shark (Peter)

N° français | N° allemand
174 - Le Gardien de l'Intouchable | 373 - In der Todeszone
187 - Ténèbres sur la Terre | 398 - Das Ende der Dolans

Shark (Peter)

Né le |
Décédé le |
Race | Terranien

Mécanicien navigant., ingénieur, il participe à la mission sur Haluta en octobre 2436. C'est un homme bâti comme une armoire à glace et doté d'une force physique en rapport.

Il a fait parti de l’équipage de l’EX-3333, avant d’être sur l’EX-8703.

Liste des épisodes :


Sharoon

N° français | N° allemand
76 - La course contre la montre | 174 - Die Panzerbricher

Sharoon

Né le |
Décédé le |
Race | Terrien

Il travaille dans un laboratoire de recherche sur Terre. En novembre 2327, il est recruté dans le croiseur Asubaja chargé de tester les nouvelles bombes anti-molkex. Il a une grande passion pour les fleurs.

Liste des épisodes :


Shaugnessy (Clifton)

N° français | N° allemand
 | 104 - Nur ein Greenhorn

Shaugnessy (Clifton)

Né le |
Décédé le |
Race | Terrien

C'est un homme de taille médiocre mais large d'épaules, avec une tête ronde et un nez fin et crochu franchement laid. Il parle d'une voix caverneuse. Il travaille pour Vincent Aplied, chef d'une organisation de trafiquants de drogue en août 2102 et est chargé d'amener du pavot au Franc-Passeur Valmonze. A la fin il se retourne contre le Franc-Passeur mais on ignore tout de son sort.

Liste des épisodes :


Shawlee (Ron)

N° français | N° allemand
 | 143 - Für Menschen verboten

Shawlee (Ron)

Né le |
Décédé le |
Race | Terrien

Il fait partie du groupe parvenant sur Surprise en 2114.

Liste des épisodes :


Shban (Mitare)

N° français | N° allemand
195 - L'adieu aux Accalauries | 415 - Freunde aus einem fremden Universum
198 - Énigmes du passé | 420 - Die Rätsel der Vergangenheit

Shban (Mitare)

Né le |
Décédé le |
Race | Accalaurie

En 3432, commandant Accalaurie. Il est courageux, compétent et un scientifique remarquable. IL croise la route du Pinimara, et arrive à entrer en contact avec la Flotte Terrienne.

Il recueille Accutron Mspoern à son bord.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Sheldon (John C.)

N° français | N° allemand
120 - Les temples de Tarak | 265 - Das Zeitauge

Sheldon (John C.)

Né le |
Décédé le |
Race | Terranien

Colonel à bord du Krest III, il est surnommé Iceberg. Il participe à une mission qui le conduit de la Terre du passé à la planète Washun.

Liste des épisodes :


Shelstar

N° français | N° allemand
172 - Le gouffre entre les galaxies | 369 - Auf Dolan-Jagd

Shelstar

Né le |
Décédé le |
Race | Terranien

Lieutenant à bord de l'Orénoque en 2436. C'est sa première affectation.

Liste des épisodes :


Shenk

N° français | N° allemand
203 - À l'aube de Lémuria | 425 - Die Attacke der Zentauren

Shenk

Né le

Décédé le

Race

Lémurien. Ingénieur sur un bateau à vapeur, en 51 988 avant J.C.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Shenon (Miko)

N° français | N° allemand
93 - Microscome et macrocosme | 211 - Geheimwaffe Horror

Shenon (Miko)

Né le |
Décédé le |
Race | Terranien

Sergent à bord du Krest II en 2400. Il compte parmi l'élite de la flotte solaire et a même commandé des croiseurs mais son manque de discipline a entraîné de fréquentes dégradations.

Liste des épisodes :


Sherlock

N° français | N° allemand
92 - Héros de l'horreur | 210 - Auf den Spuren der CREST

Sherlock

Né le |
Décédé le |
Race | Okrill

Okrill accompagnant toujours Omar Hawk. Il est le seul de son espèce à avoir jamais été domestiqué. Sa sensibilité aux infrarouges lui permet de reconstituer des événements datant de plusieurs mois, voire plusieurs années. C'est une masse de muscles qui ressemble à une grenouille d'un mètre de long et cinquante centimètres de haut. Les yeux ronds globuleux sont dépourvus de pupille. Il a huit pattes, armées de griffes. Son intelligence n'est pas supérieure à celle d'un chien. Un amplificateur de circonvolution cérébrale branché sur le nerf optique permet à Omar Hawk de partager ses perceptions.

Liste des épisodes :


Shilter (Runeme)

N° français | N° allemand
188 - L'Humanité au crépuscule | 400 - Ein seltsamer Helfer
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten

Shilter (Runeme)

Né le

Décédé le

Race

Un des trois Étrusiens qui forme le triumirat de la Coalition de Carsual, avec Nos Vigeland et Terser Frascati. Il porte un activateur cellulaire, depuis, 2909, dérobé par Nos Vigeland aux mutants victimes de la Crise de la Seconde Genèse.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Shinat (Balbo)

N° français | N° allemand
75 - Les sauveteurs Sigans | 173 - Unternehmen Nautilus

Shinat (Balbo)

Né le |
Décédé le |
Race | Terrien

Cybernéticien, membre de l'équipe de scientifiques envoyés sur Gatas en octobre 2327 résoudre le mystère du façonnage du molkex. C'est le responsable de l'ordinateur de bord du sous-marin Nautilus.

Liste des épisodes :


Shorty-O

N° français | N° allemand
56 - La mort de Mécanica | 128 - Mörder aus dem Hyperraum

Shorty-O

Né le |
Décédé le |
Race | Bioposi

Membre d'équipage d'une nef composite en 2112. C'est un organisme robot mais disposant d'une conscience le faisant haïr les créatures organiques. Il est l'un des seuls " rechargeables ", il doit donc se présenter régulièrement à la centrale énergétique pour rechargement. Il est extrêmement ancien, plus vieux même que la nef composite sur laquelle il sert comme conseiller grâce à ses nombreuses connaissances sur la vie réelle et irréelle. Il se déplace à l'aide d'un patin.

Liste des épisodes :


Shreen

N° français | N° allemand
153 - Le sosie du Stellarque | 331 - Aufstand der Menschheit

Shreen

Né le |
Décédé le |
Race | Terranien

Fidèle de Croton Manor, elle entretient avec lui une relation qui n'est ni de l'amour ni de l'amitié, mais ressort d'un besoin mutuel. Elle est tuée quand des hommes de Gwydlin Grichert enlèvent Croton Manor en janvier 2436.

Liste des épisodes :


Shriver

N° français | N° allemand
109 - La sphère spatiotemporelle | 243 - Raumaufklärer 008

Shriver

Né le |
Décédé le |
Race | Terranien

Sergent à bord du Krest II en 2402. Il fait partie de l'équipage du chasseur CS-008 parti détruire Sirène, la lune de Gleam.

Liste des épisodes :


Shukento (Eril)

N° français | N° allemand
187 - Ténèbres sur la Terre | 399 - Alarm für die Galaxis

Shukento (Eril)

Né le

Décédé le

Race

Major commandant le croiseur léger Panto Pea. Sa femme et ses quatre enfants vivent sur Terre, à Port Elisa, qui a subi les bombardements des Dolans.

Il est tué par des Ulebs, sur atlas, lors d’une opération commando visant à récupérer des renseignements, avant la destruction de la planète.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Shukento (Hanna)

N° français | N° allemand
187 - Ténèbres sur la Terre | 399 - Alarm für die Galaxis

Shukento (Hanna)

Né le

Décédé le

Race

C’est la femme d’Eril Shukento. Elle habitait Port Elisa, qui a été détruit par le bombardement des Dolans, et elle a pu se réfugier, avec ses enfants, dans un bunker.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Shungten (Bertoser)

N° français | N° allemand
196 - Face au Supermutant | 416- - Der Supermutant

Shungten (Bertoser)

Né le

Décédé le

Race

En janvier 3433, agent de Ribald Corello, infiltré depuis plusieurs années sur la planète Copernic.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Sibala

N° français | N° allemand
147 - Dans les grotte des Gurrads | 318 - Die Zentrale der Freischärler

Sibala

Né le |
Décédé le |
Race | Shangant

Membre du Conseil des Trois dirigeant la résistance contre les Tri-Conditionnés en 2435. Il a les yeux dorés et la crinière blanche.

Liste des épisodes :


Sidor (Cerf)

N° français | N° allemand
191 - Défi à l'antimatière | 407 - Das neue Element

Sidor (Cerf)

Né le

Décédé le

Race

Membre d'équipage du Rossa Obera, et responsable des télémesures.

Il fait parti de l'équipe d'exploration sur la planète Maverick. Avec son équipe, il rencontre pour la première fois, sans protection, des Accalauries.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Siebengel

N° français | N° allemand
158 - Holocause Halutien | 341 - Der planetarische Kerker

Siebengel

Né le |
Décédé le |
Race | Terranien

Lieutenant. Officier des troupes d'intervention. Il participe à la mission partie à la recherche des Halutiens en février 2436.

Liste des épisodes :


Sigenberg (Helena)

N° français | N° allemand
199 - Les ludions du temps | 423 - Sonderkommando Atlan

Sigenberg (Helena)

Né le |
Décédé le |
Race | Terraniens

En 3433, cadre supérieur d'une grande fabrique d'ordinateurs de l'Europe Centrale. Elle assiste de chez elle à un discours de Perry Rhodan expliquant la situation dans le Système Solaire.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Sikermann (Baldur)

N° français | N° allemand
26 - L'invasion des invisibles | 58 - Attacke aus dem Unsichtbaren

Sikermann (Baldur)

Né le |
Décédé le |
Race | Terrien

Il a une voix de stentor. Lieutenant-colonel puis colonel, commandant en second du Drusus en 2040. Il a le visage buriné. C'est un homme brun, à la carrure lourde. Il reçoit une douche cellulaire en 2044.

Liste des épisodes :


Sikeron (Ralph)

N° français | N° allemand
24 - Le spectre du surmutant | 55 - Der Schatten des Overhead

Sikeron (Ralph)

Né le |
Décédé le |
Race | Terrien

Membre de la Milice des Mutants envoyé en mission sur Volat en 2040. Il est tué après avoir découvert la présence de Tropnow et Yatuhin sur la planète.

Liste des épisodes :


Sikra (Mahaut)

N° français | N° allemand
44 - Le caboteur cosmique | 100 - Der Zielstern

Sikra (Mahaut)

Né le |
Décédé le |
Race | Terrien

Népalais, il est brun et mince et d'une trompeuse apparence de fragilité. Il a des cheveux de jais. Ses amis l'appellent Sik. Il est connu pour son audace. C'est le chef de commando pour les missions spéciales à bord de la Magicienne en 2102. Il sert ensuite sur le Duc-de-Fer puis le Theodoric avec le grade de capitaine.

Liste des épisodes :


Silligan (Richard)

N° français | N° allemand
 | 102 - Abteilung III greift ein

Silligan (Richard)

Né le |
Décédé le |
Race | Terrien

Lieutenant à bord du Carolina en 2102 et un des cinq survivants après la destruction du cargo par les Francs-Passeurs. En fuyant devant les Ghaméens, il tombe sur les secrets de fabrication du célèbre verre ghaméen. Il est alors promu au grade de capitaine.

Liste des épisodes :


Sillock

N° français | N° allemand
195 - L'adieu aux Accalauries | 414 - Der Weltraum-Zirkus

Sillock

Né le

Décédé le

Race

En 3432, Nomade à bord de l'Artist Queen. Il travaille pour Ribald Corello. Capturé par Vip Poster, et transféré à bord du Matamaros; il décède suite à une explosion mentale

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Simmons (Terry)

N° français | N° allemand
85 - Péril sur Plophos | 195 - Der Sturz des Sternendiktators

Simmons (Terry)

Né le |
Décédé le |
Race | Terrien

Astrogatrice. Elle participe à l'opération Musaraigne en avril 2329. Elle est belle et brune.

Liste des épisodes :


Sirov

N° français | N° allemand
Inédit | 21 - Der Atomkrieg findet nicht statt

Sirov

Né le |
Décédé le |
Race | Terrien

Maréchal russe en 1980, il travaille pour Strelnikow.

Liste des épisodes :


Skatchis (Masara)

N° français | N° allemand
197 - La catalyse de l'instable | 418 - Kurier der Galaxis

Skatchis (Masara)

Né le

Décédé le

Race

Chef de la Salakhang. Il est aussi Premier Administrateur de l’Intendance de la flotte et des colons. Il repart avec Cascal après le démantèlement de son organisation.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Sköldson (Arnulf)

N° français | N° allemand
27 - Le poids du passé | 61 - Der Robot-Spion

Sköldson (Arnulf)

Né le |
Décédé le |
Race | Terrien

Médecin-chef du Drusus en 2040. Il est Suédois, corpulent avec des cheveux de chaume. Il a affiché sur la porte de l'infirmerie "On ne consulte qu'à genoux en chemise et la corde au cou".

Liste des épisodes :


Skopins (Steral)

N° français | N° allemand
192 - Mutants sans avenir | 409 - Der Mann, der doppelt starb

Skopins (Steral)

Né le

Décédé le

Race

Galaxie d'origine

Capitaine, chef de l'antenne de la Défense Solaire sur Anchorot en 3432. Il achemine le corps d'Ivan Ivanovitch Goratchine sur Olympe en juillet 3432, croyant avoir affaire au véritable mutant.

Liste des épisodes :


Skormish ot Zel

N° français | N° allemand
165 - Uchronies akonides | 355 - Der Doppelagent von Rumal

Skormish ot Zel

Né le |
Décédé le |
Race | Akonide

Chef d'un commando d'Akonides chargé de protéger le transmetteur temporel embarqué à bord du Brae Burn.

Liste des épisodes :


Skovarto

N° français | N° allemand
157 - Le commandeur des oubliés | 339 - Die Kammer der tausend Schrecken

Skovarto

Né le |
Décédé le |
Race | Skovar

Le Commandeur Suprême de son peuple. Sa taille avoisine les deux mètres, ses épaules sont larges d'environ un mètre trente. Il a des jambes courtes et massives et des " bras de saut " moins longs que les " bras manipulateurs ". Son corps est recouvert d'une fourrure rase aussi luisante que du verre. Chaque main possède six doigts.

La tête est ronde, comme celle d'un Skovar normal, séparée du tronc par un cou très ramassé. Il dispose de quatre yeux d'à peu près cinq centimètres de diamètre, brillant d'une couleur jaunâtre. Les ouvertures des conduits auditifs peuvent être operculées par des replis épidermiques, de même que les larges narines situées juste au-dessus de la lèvre supérieure. Au milieu de la fourrure scintillent dix-huit pierres précieuses bleues, chacun faisant un centimètre de diamètre, et connues sous le nom du Radiance du Centre. Elles forment une constellation précise constituant le plan de la forteresse de Truuktan. Parmi elles on trouve la Pierre de la Concentration, de la Mort, de la Joie, de la Guerre, de la Découverte.

Incarcéré sur la planète Truuktan, il est libéré par les Terraniens en février 2436. Après avoir quitté le vaisseau terranien avec les siens suite à la découverte des Halutiens, il fuit sur Truuktan et se trouve à bord de la forteresse géante quand celle-ci quitte la planète.

Les Terraniens le retrouvent sur la planète Zootkohn où il trouve la mort.

Liste des épisodes :


Slipher (Urbain)

N° français | N° allemand
194 - Le satellite anti-solaire | 413 - Die Sonnenforscher

Slipher (Urbain)

Né le

Décédé le

Race

Commandant du Dino-69, qui transporte le Sun Dragon.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Sloane (Anne)

N° français | N° allemand
2 - La Terre a peur | 4 - Götterdämmerung
3 - La milice des mutants | 6 - Das Mutantenkorps
4 - Base sur Vénus | 7 - Invasion aus dem All
 | 8 - Die Venusbasis
6 - La forteresse des six lunes | 12 - Das Geheimnis der Zeitgruft
7 - La quête cosmique | 14 - Das galaktische Rätsel
 | 15 - Die Spur durch Zeit und Raum
8 - Les glaces de Gol | 16 - Die Geister von Gol
9 - Le traître de Tuglan | 19 - Der Unsterbliche
12 - L'empereur de New York | 31 - Der Kaiser von New York
16 - A l'assaut d'Arkonis | 39 - Die Welt der drei Planeten

Sloane (Anne)

Né le | 1955
Décédé le | 2326
Race | Terrienne

Blonde et frêle américaine télékinésiste. En 1971 elle habite chez ses parents à Richmond. Auparavant, elle a séjourné en Europe. Mercant l'envoie espionner Rhodan en la faisant passer pour la veuve de Clark Flipper mais elle est vite démasquée par John Marshall. Elle entre dans la Milice des Mutants. Elle est tuée sur la planète Eysal par l'Anti Ebrolo qui veut s'emparer de son activateur cellulaire.

Liste des épisodes :


Smith

N° français | N° allemand
155 - Offensive sur Old Man | 334 - Im Arsenal der Giganten

Smith

Cette créature ressemble à un tonneau couché. Avec ses trois mille congénères à bord du para-arsenal des Gardiens Fréquentiels, elle est chargée de l'entretien. Elle est longue de presque quatre mètres et haute d'un mètre cinquante. Huit paires de jambes torses sortent de dessous le corps. Seize bras terminés par des mains octodactyles émergent du tiers supérieur. Son niveau d'intelligence est un peu supérieur à celui d'un chien. Elle possède dans la partie supérieure de son corps une vessie qu'elle peut à volonté emplir d'air ou vider. Les sons grinçants ainsi produits lui permettent de discuter avec ses congénères. Des bourrelets saillants aux deux extrémités constituent les organes de vision. Aucune bouche n'est visible.

Liste des épisodes :


Smith (2)

N° français | N° allemand
194 - Le satellite anti-solaire | 412 - Gefahr von Sol

Smith (2)

Né le

Décédé le

Race

Major. Il fait partie de l'équipe de sécurité du système solaire. Il intercepte une gazelle du colonel Maurice, pensant trouver des individus suspects à bord.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Smith (Henry)

N° français | N° allemand
44 - Le caboteur cosmique | 101 - Der Weltraum-Tramp

Smith (Henry)

Né le |
Décédé le |
Race | Terrien

Il est de petite taille, frêle et réservé. C'est un radio remarquable et un technicien habile. Il travaille sur le Lézard en 2102.

Liste des épisodes :


Smithson

N° français | N° allemand
187 - Ténèbres sur la Terre | 398 - Das Ende der Dolans

Smithson

Né le

Décédé le

Race

Membre d’équipage à bord de l’EX-8703. Il est physicien, et à mesuré le rayonnement psychomutationnel sur la planète Haluta.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Smithsonian (Smuts)

N° français | N° allemand
144 - Des perlians aux hommes-lions | 312 - Das Geheimnis der Regenwelt

Smithsonian (Smuts)

Né le | 19 novembre 2355
Décédé le |
Race | Terranien

Sergent-artilleur sur le Vespasien. Il est petit avec les lèvres serrées, les oreilles décollées et les yeux incolores. Il est méchant et détesté de tous. Son anniversaire en 2435 est organisé par Stran Jarban pour améliorer l'ambiance à bord.

Liste des épisodes :


Smitty

N° français | N° allemand
80 - Guerilla sur Greendoor | 183 - Die Dschungel-Armee

Smitty

Né le |
Décédé le |
Race | Plophosien

Agent des Neutralistes au palais du gouvernement de Central-City en 2328, où il est employé comme majordome. C'est un agent compétent, mais un pessimiste incurable.

Liste des épisodes :


Smonks

N° français | N° allemand
190 - L'ombre de Corello | 404 - Die Piraten-Lady

Smonks

Né le

Décédé le

Race

Jeune astronaute au service d'Atlan.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Snigert (Gerald)

N° français | N° allemand
125 -Le sarcophage stellaire | 276 - Irrweg durch die Zeit

Snigert (Gerald)

Né le |
Décédé le |
Race | Terranien

Major, commandant du cargo Dino-3 qui part dans le passé en 2404 pour tenter de retrouver le Krest III. Il meurt à bord de la barge, laissant un message aux hommes du Krest III.

Liste des épisodes :


Snogletto

N° français | N° allemand
177 - Sur les traces du passé | 378 - Planet der Ungeheuer

Snogletto

Né le |
Décédé le |
Race | Walkers

Habitant de la planète Trobos. C’est le chef de la tour ou Perry Rhodan s’est réfugié.

Il autorise le Krest V à se poser sur la planète. En échange, Perry Rhodan lui offre un compresseur.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Snyder (Spic)

N° français | N° allemand
118 - La machine de Multika | 261 - Die Fabrik des Teufels

Snyder (Spic)

Né le | 2382
Décédé le |
Race | Terranien

Lieutenant à bord du Krest III, spécialiste en hyperchamps.Il n'est pas devenu soldat par goût de l'aventure mais parce que cela fait partie de la tradition familiale. Son père était colonel et responsable d'une petite flotte de surveillance dans l'Est galactique. Son oncle faisait partie de l'état-major général de Terrania. Son frère, qui a trois ans de plus, est officier d'ordonnance d'un maréchal de l'Empire. Il participe à la mission sur Multika en avril 2404.

Liste des épisodes :


Sockmann (Tepper)

N° français | N° allemand
194 - Le satellite anti-solaire | 412 - Gefahr von Sol

Sockmann (Tepper)

Né le

Décédé le

Race

Colonel de la Flotte Impériale d'Olympe, responsable du dépôt sur Krover en septembre 3432.

Liste des épisodes :


Soeurs stellaires

N° français | N° allemand
106 - Les soeurs stellaires | 237 - Die drei Sternenbrüder

Soeurs stellaires

Androbêta

Il s'agit de trois consciences qui se sont développées sur un Moby mort. Dix mille ans plus tôt, celui-ci a commencé à sentir la fin arriver. Pour protéger son cerveau des bioparasites, il l'entoura d'un écran énergétique. La masse cérébrale était répartie à quatre-vingt-dix pour cent dans trois énormes cristaux anorganiques. Chacun a donné naissance à une entité distincte. Affamée est chargée de la nourriture et de la digestion, Curieuse étend ses connaissances, ce qui l'aide à procurer de la nourriture à la précédente et Veilleuse surveille l'espace. Un cylindre-cône en surface leur permet d'obtenir une unité de pensée. En août 2402, le lieutenant-colonel Kim Dosenthal provoque la destruction du Moby

Liste des épisodes :


Solatta (Perry)

N° français | N° allemand
181 - Pont entre les nuages | 387 - Spur zwischen den Sternen

Solatta (Perry)

Né le

Décédé le

Race

Sous-lieutenant à bord du Krest V.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Solbar

N° français | N° allemand
102 - L'armada akonide | 229 - Feind aus fremder Galaxis

Solbar

Né le |
Décédé le |
Race | Franc-Passeur

Patriarche, il ressemble à un vieux Viking à barbe rousse. Lui et son clan vivent officiellement du commerce avec les Akonides. En réalité, il vit de quelques affaires discrêtes lucratives, mais honnêtes. En 2401, il répond à un appel de détresse qui est en fait émis par un vaisseau maahk. Tronar Woolver le dissuade d'intervenir.

Liste des épisodes :


Sorgun

N° français | N° allemand
68 - La valeur de la vie | 153 - Eine Handvoll Leben

Sorgun

Né le |
Décédé le |
Race | Arra

Opérateur radio du Kotark en avril 2326.

Liste des épisodes :


Sörlund (Halgor)

N° français | N° allemand
98 - Les condamnés du Centre | 221 - Verschleppt nach Andro-Alpha

Sörlund (Halgor)

Né le |
Décédé le |
Race | Terranien

Major, commandant de l'Explorateur 8080 dont presque tout l'équipage succombe à la peste du Centre sur une petite planète. Il a un long corps maigre, d'un mètre quatre-vingt-douze de hauteur, et est blond. Il est choisi par Allan D. Mercant avec d'autres compagnons pour s'infiltrer sur la planète des Maahks en 2401. Il a une peau parcheminée. Il est exécuté sur Alphacentre après que les Maahks aient créé des doublons à partir de lui-même et de ses compagnons. Ces doublons seront finalement éliminés après une course poursuite à travers la Voie Lactée.

Liste des épisodes :


Spaaktrin (Robis R.)

N° français | N° allemand
175 - Le spectre du Sepulveda | 375 - Verschwörung in Andromeda

Spaaktrin (Robis R.)

Né le |
Décédé le |
Race | Terrien

Ambassadeur extraordinaire, il est expert en psychologie maahks.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Sparks

Surnom donné à tous les radios.


Spectorsky (Tomcho)

N° français | N° allemand
174 - Le Gardien de l'Intouchable | 372 - Expedition zur verbotenen Welt
 | 373 - In der Todeszone
187 - Ténèbres sur la Terre | 398 - Das Ende der Dolans

Spectorsky (Tomcho)

Né le |
Décédé le |
Race | Terranien

Anthropologue et spécialiste de l'histoire lémurienne, il participe à la mission sur Haluta en octobre 2436.

Liste des épisodes :


Speekel (Barg)

N° français | N° allemand
197 - La catalyse de l'instable | 418 - Kurier der Galaxis

Speekel (Barg)

Né le

Décédé le

Race

Docteur sur la planète Nosmo.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Spencer (Barbara)

N° français | N° allemand
70 - Le miroir de molkex | 160 - Der Spiegel des Grauens

Spencer (Barbara)

Né le |
Décédé le |
Race | Terrienne

Biologiste, membre de l'expédition partie récupérer du molkex sur Zanmalon en décembre 2326. C'est une jeune femme rousse.

Liste des épisodes :


Spinoza

N° français | N° allemand
138 - Au coeur de la démesure | 301 - Die Plattform des Schreckens

Spinoza

Robot expérimental de la compagnie Whistler pourvu d'une générateur antigrav intégré. Il cherche à acquérir de l'expérience. Son visage poupin et son air satisfait lui donnent l'apparence d'un adolescent venant de rentrer de vacances. Il survit à la destruction du Black Hills et accompagne Don Redhorse lors de la première visite sur Old Man en 2435. Il participe à la mission découvrant le para-arsenal des Bi-Conditionnés en mars 2436 et disparaît, touché par un radiant transdimensionnel.

Liste des épisodes :


Spoonox

N° français | N° allemand
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Spoonox

Né le

Décédé le

Race

En 3433, il est général, à bord de l’Intersolaire. Il est chauve.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Srep (Falln)

N° français | N° allemand
195 - L'adieu aux Accalauries | 415 - Freunde aus einem fremden Universum

Srep (Falln)

Né le |
Décédé le |
Race | Accalaurie

En 3432, physicien à bord du vaisseau de Mitare Shban. Il part en chaloupe explorer une planète, lorsque le vaisseau Pinimara arrive à prendre contact avec les Accalauries.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Staebler-Beer

N° français | N° allemand
188 - L'Humanité au crépuscule | 401 - Aufbruch ins All

Staebler-Beer

Né le | 3364
Décédé le |
Race | Dabrifan

Espion de l'Impérium de Dabrifa, en poste sur la planète Firmer. C'est le neveu de l'Imperator. Sa ruse innée et sa personnalité sans détours, permettait de le qualifié, aux yeux de l'Empereur, comme une personne responsable.

Sa mission consiste à installé un radiant crétinisant pour assouvir la planète Conyers.

Il ordonne la destruction du vaisseau saparien, le Vanguard, ainsi que de la navette du vaisseau.

Il est capturé par des hommes de l'Intersolaire, et remis aux autorités de Conyers.

Liste des épisodes

Texte et Présentation © Aramis & Guevara


Stagge (Olf)

N° français | N° allemand
60 - Médiation protoplasmique | 137 - Sturm auf die Galaxis

Stagge (Olf)

Né le | 2090
Décédé le | 2113
Race | Terrien

Scandinave, larges épaules avec des cheveux blonds paille. Caporal, il est télépathe et téléporteur passif, capable de sauter uniquement si au même moment un autre téléporteur saute, mais sans avoir besoin de le toucher. Il meurt lors d'une mission à bord d'une nef composite.

Liste des épisodes :


Staunder (Bari)

N° français | N° allemand
117 - Le robot qui rit | 260 - Gespenster der Vergangenheit

Staunder (Bari)

Né le |
Décédé le |
Race | Terranien

Major à bord du croiseur Lienz affecté au secteur Est de la flotte impériale. Il a été enlevé en 2327 et déporté sur History où le champ temporel l'a maintenu en vie. Très maigre, il mesure deux mètres de haut, avec une bouche chevaline. Il est amené à bord du Krest III en 2402 mais la disparition du champ temporel sur History entraîne sa mort.

Liste des épisodes :


Steel (Rufus)

N° français | N° allemand
194 - Le satellite anti-solaire | 413 - Die Sonnenforscher

Steel (Rufus)

Né le

Décédé le

Race

Sergent. Il fait partie de l'équipe de secours envoyé à la recherche du professeur Yussov.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Steiger (Rod)

N° français | N° allemand
140 - Sur la piste des hypno-cristaux | 305 - Die Stunde der Hypno-kristalle

Steiger (Rod)

Né le |
Décédé le |
Race | Terranien

Capitaine sur le Krest IV en 2435.

Liste des épisodes :


Steiner (Fritz)

N° français | N° allemand
29 - Les traquenards du temps | 64 - Im Zeit-Gefängnis

Steiner (Fritz)

Né le |
Décédé le |
Race | Terrien

Physicien et chimiste de l'Astromarine solaire. Il a aidé à la mise au point du G.C.L. En 2041, il participe à l'opération du lieutenant Roux sur le Monde pétrifié dans l'univers des Droufs.

Liste des épisodes :


Stern (Dave)

N° français | N° allemand
27 - Le poids du passé | 60 - Festung Atlantis

Stern (Dave)

Né le |
Décédé le |
Race | Terrien

Lieutenant, radio et jeune officier des transmissions à bord du Drusus en 2040. Il participe à l'opération " Infiltration " en 2044.

Liste des épisodes :


Stootz

N° français | N° allemand
34 - L'errant de l'éternité | 77 - In den Fesseln der Ewigkeit

Stootz

Né le |
Décédé le |
Race | Terrien

Sergent de garde dans le mausolée d'Ernst Ellert le 14 septembre 2043.

Liste des épisodes :


Storkeet

N° français | N° allemand
105 - La débâcle des Deux-Nez | 235 - Die Kaste der Weißrüssel

Storkeet

Né le |
Décédé le |
Race | Deux-Nez

Nez-Blanc, chef des gardes surveillant les hommes du Krest II lors de leur incarcération dans le Moby-Tolot en juillet/août 2402.

Liste des épisodes :


Stovall (Link)

N° français | N° allemand
146 - Assaut contre Danger-1 | 317 - Terror auf dem Kristallplaneten

Stovall (Link)

Né le |
Décédé le |
Race | Terranien

En poste sur le Tosoma. Trapu, de petite taille, il a les épaules démesurément larges. Ses avant-bras sont couverts de poils durs et il a des poings énormes. Originaire de Passa. C'est un ami de Christopher Savv et Harper Lenn. Il fait partie de l'une des deux troupes de débarquement sur Danger-I en 2435.

Liste des épisodes :


Stowes (Kaynes)

N° français | N° allemand
 | 93 - Der Feind im Dunkel

Stowes (Kaynes)

Né le |
Décédé le |
Race | Terranien

Commandant en second du Finmark.

Liste des épisodes :


Stozi

N° français | N° allemand
83 - Mulots en mission | 189 - Die Expedition der Mausbiber

Stozi

Né le |
Décédé le |
Race | Unitair

Membre d'équipage du Perdita en 2329. il est un peu plus petit que ses congénères. responsable radio du Perdita en 2329.

Liste des épisodes :


Strachey (Faolain)

N° français | N° allemand
188 - L'Humanité au crépuscule | 401 - Aufbruch ins All

Strachey (Faolain)

Né le |
Décédé le |
Race | Saparien

Membre d'équipage et navigateur du vaisseau Vanguard. Il reste à bord du vaisseau pendant que le reste de l'équipage part en exploration sur la planète Firmer.

Le vaisseau est détruit, et Faolain Strachey tué, par les espions de Dabrifa.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Stregman (Arfin)

N° français | N° allemand
188 - L'Humanité au crépuscule | 400 - Ein seltsamer Helfer
197 - La catalyse de l'instable | 418 - Kurier der Galaxis

Stregman (Arfin)

Né le

Décédé le

Race

Major de l'O.M.U. Il est le chef d'un commando secret, infiltré sur la planète-capitale de l'Impérium de Dabrifa. Il aide les résistants du Khonan-Tap à renverser l'empereur Dabrifa.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Strelnikov (Fedor A.)

N° français | N° allemand
Inédit | 21 - Der Atomkrieg findet nicht statt

Strelnikov (Fedor A.)

Né le |
Décédé le |
Race | Terrien

Implacable Secrétaire Général du Conseil Suprême du Bloc Oriental. Arrêté par Deringhouse, il est jugé par le Tribunal Mondial en 1980.

Liste des épisodes :


Strömberg (Ale)

N° français | N° allemand
181 - Pont entre les nuages | 387 - Spur zwischen den Sternen

Strömberg (Ale)

Né le

Décédé le

Race

Sous lieutenant, et membre d’équipage du Krest V. Il pilote la gazelle qui transporte un commando sur Ukiah. Il meurt dans l’explosion de la gazelle en s'échappant de la planète Ukiah.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Strombowski

N° français | N° allemand
109 - La sphère spatiotemporelle | 243 - Raumaufklärer 008

Strombowski

Né le |
Décédé le |
Race | Terranien

Caporal à bord du Krest II en 2402. C'est un gros petit homme d'un âge indéfinissable. Rien ne peut l'ébranler. Il fait partie de l'équipage du chasseur CS-008 parti détruire Sirène, la lune de Gleam.

Liste des épisodes :


Strugov (Ravil)

N° français | N° allemand
129 - Miras le maléfique | 283 - Flucht vom Giftplaneten

Strugov (Ravil)

Né le |
Décédé le |
Race | Terranien

C'est un géant au visage taillé à coups de serpe. En 2404, il est enlevé par les Téfrodiens et incarcéré sur la planète Grahat avant d'être libéré suite à une intervention de l'O.M.U. Cette libération a été rendue possible par le jeu auquel il s'est livré face au Maître Insulaire Miras-Etrin.

Liste des épisodes :


Stuyven

N° français | N° allemand
131 - Le pacte de paix | 287 - Die Halle der Unbesiegbaren

Stuyven

Né le |
Décédé le |
Race | Terranien

Commandant du Vanuto, croiseur à bord duquel Atlan part établir le Pacte de Paix avec les Maahks en 2405..

Liste des épisodes :


Subaté (Makol)

N° français | N° allemand
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Subaté (Makol)

Né le

Décédé le

Race

En 3433, major à bord de l’Intersolaire, et chef de la première flottille de corvettes.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Sukril

N° français | N° allemand
55 - Rencontres extragalactiques | 126 - Die Schatten greifen an

Sukril

Né le |
Décédé le |
Race | Terrien

Commandant du César en 2106, avec le grade de colonel. Il ressemble physiquement à Reginald Bull (dos très large, cheveux gris et courts, visage rougeâtre respirant la santé) et mentalement (casse-cou, un peu coléreux mais correct et juste).

Liste des épisodes :


Sulihac (Ambros)

N° français | N° allemand
175 - Le spectre du Sepulveda | 374 - Die Macht der Sepulveda

Sulihac (Ambros)

Né le | 2408
Décédé le |
Race | Terrien

Sous-Lieutenant. Pilote de Gazelle.

Il est âgé de 28 ans, et semble être constitué d’os et de tendons. Il est originaire des villes montagneuses d’Afghanistan.

Il découvre, avec le colonel Kirkpatrick, le Sepulveda.

Il fait parti de l’équipage du Rubicon.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Suluth (Ken)

N° français | N° allemand
146 - Assaut contre Danger-1 | 317 - Terror auf dem Kristallplaneten

Suluth (Ken)

Né le |
Décédé le | 25 novembre 2435
Race | Terranien

Major sur l'Explorateur-10687, membre du Troisième Corps Expéditionnaire de l'Astromarine Solaire. Asservi par les hypno-cristaux pour travailler dans les mines de Danger-I, il sera le dernier survivant. Un commando terranien découvre son journal intime juste après sa mort.

Liste des épisodes :


Suprahet

N° français | N° allemand
72 - La métamorphose du molkex | 164 - Im Bann des Riesenplaneten

Suprahet

Entité que les Grands Anciens appelaient l'Existence suprahétérodynamique. Elle transformait la matière normale en hyperénergie pour s'en nourrir. Cette chose dévora ainsi certains secteurs de la Voie lactée, correspondant aux trous remarqués dans le planétarium. Pour s'en débarrasser, les Grands Anciens créèrent une zone de surcharge. L'entité se gava tant qu'elle se transforma en un champ de tension refermé sur lui-même. Elle se stabilisa en masse, et devint la planète Hercule. Sa structure se compose de molkex, lequel correspond à l'existence sous sa forme passive.

Liste des épisodes :


Surfat (Brazos)

N° français | N° allemand
108 - Le monde des marais | 241 - Fünf von der CREST

Surfat (Brazos)

Né le |
Décédé le |
Race | Terranien

Membre d'équipage du Krest II puis du Krest III. Il a une réputation de goinfre, C'est un gros bonhomme d'une centaine de kilos aux uniformes toujours froissés ou tachés. Il a été promu sergent une dizaine de fois et dégradé tout autant. Il fait partie de l'équipe de Don Redhorse. Il est tué en participant aux jeux du Grand Waza sur la station des Forrils en 2405.

Liste des épisodes :


Sûrya (Flaman)

N° français | N° allemand
188 - L'Humanité au crépuscule | 401 - Aufbruch ins All

Sûrya (Flaman)

Né le |
Décédé le |
Race | Saparien

Pilote du vaisseau Vanguard, pour une mission d'exploration sur la planète Firmer, à la recherche de l'histoire de ses ancêtres.

Il est capturé sur la planète Conyers, par des personnes qu'il prend pour des descendants de ses ancêtres, mais qui sont en fait des agents de l'Impérium de Dabrifa, qui veulent conquérir la planète Sapa.

Il est sauvé suite à l'intervention de Perry Rhodan.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Sutokk

N° français | N° allemand
31 - L'agonie d'Atlantis | 71 - Fehlsprung der Tigris

Sutokk

Né le |
Décédé le |
Race | Arkonide

Arkonide. Général commandant les forces impériales sur Ekhas en 2042. Il est grand et mince, dans la force de l'âge. Il est prêt à passer des prisonniers au psychodélieur malgré les lois arkonides. Il a un visage durement profilé.

Liste des épisodes :


Suttney

N° français | N° allemand
25 - Les exilés d'Elgir | 57 - Die Attentäter

Suttney

Né le |
Décédé le |
Race | Terrien

Membre des Arcadiens, il fait partie des déportés qui se retrouvent sur Elgir en 2040.

Liste des épisodes :


Swanson

N° français | N° allemand
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten

Swanson

Né le

Décédé le

Race

Secrétaire d'Allan D. Mercant en 2909.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Swedenborg

N° français | N° allemand
196 - Face au Supermutant | 417 - Attentat auf die INTERSOLAR

Swedenborg

Né le

Décédé le

Race

Paramécanien de l'Intersolaire. Il escorte Perricone Heublein sur la planète Shishter. Il décède lors de l'explosion de la bombe psi.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Swick

N° français | N° allemand
184 - Les spectres verts | 392 - Das Schiff der grünen Geister

Swick

Né le

Décédé le

Race

Lieutenant à bord du Krest V.

Il fait parti de l’équipe de techniciens du centralcom.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Sylvester (Kydd)

N° français | N° allemand
156 - Cités spatiales Skovars | 336 - Gucky und der Vakupath

Sylvester (Kydd)

Né le |
Décédé le |
Race | Terranien

Cosmobiologiste à bord du Krest IV. En février 2436, il fait partie de l'équipe de reconnaissance sur la planète Dépôt II. La présence de bactéries saprogènes éveille ses facultés mutantes latentes et il devient un " vacupathe ", capable de créer inconsciemment des vacuoles énergétiques extrêmement dangereuses. Pour ne pas mettre la vie de ses compagnons en péril, il prend la fuite sur la planète et finit par se jeter de lui-même dans un de ses vacuoles.

Liste des épisodes :


Szator (Tar)

N° français | N° allemand
152 -Poison pour une planète | 329 - Ein Planet läuft Amok

Szator (Tar)

Né le |
Décédé le |
Race | Auroranien

Il a un visage couleur de bronze à l'air perpétuellement pincé et mesure un mètre vingt. Il a le rang de gentilhomme dans l'organisation des Libres-Marchands. Il a les yeux vert émeraude. Il est à bord du Krest IV en janvier 2436 et est immunisé contre la toxine qui a empoisonné les réserves d'eau. Il a des traits couleur bronze à l'air perpétuellement pincé. Il se déplace toujours sur un sensorobot en forme de tortue.

Liste des épisodes :


Szypinski (Stan)

N° français | N° allemand
167 - Les pirates de Parjar | 359 - Die Korvette der Todeskandidaten

Szypinski (Stan)

Né le |
Décédé le |
Race | Terranien

Sergent à bord du Krest IV, il est à trois ans de la retraite en juin 2436. Il trouve la mort quand la corvette KC-21 plonge dans un soleil pour empêcher le Krest IV d'être contaminé par des virus infiltrés par le Druisant Kibosh Baïwoff.

Liste des épisodes :


Perso T

Liste des personnages - T

114 personnages

T-39 | Terminov (George) | Tralero (Kuszo)
Taa-rell | Tetrona (Guri) | Tratlo (Art)
Tagalog (Satu) | Tetzte | Trato (Kanat)
Taï-Tiang | Thékus | Traut (Miles)
Taïn (Kartch) | Thémos | Traver (Jeremy)
Takayo | Ther | Travera
Talamon | Thetin (Mirona) | Trenton (Lyn)
Tames (Dunko) | Thin (Hoan) | Treptov (Ikan)
Taminov (Paron) | Thomas | Trestinov (Nikolaï)
Tan (Loor) | Thomas (Reg) | Trestov (Shenko)
Tan-Pertrec | Thora de Zoltral | Trikort
Tanah (Ngoko) | Thorens (Bangk) | Trker-Hon
Tang (Tschui) | Thrumb (Agen) | Tro-lugo
Tanner | Thwaites (Kiner) | Troat
Tannwander | Tifflor (Julian) | Trol (Arkh)
Tanor | Tkex-go | Trontor (Haile)
Tanura (Ochra) | Toermlin | Tropnow (Gregor)
Tappan | Toffner (Jeremy) | Troptinev (Vassel)
Tardom | Tolot (Icho) | Trorth
Tarts | Tolsyer (Juk) | Trotin
Tashit (Folger) | Tomisenkov | Troysell
Tasnor | Tommy | Tschato (Nome)
Tassuki | Tompetch (Mikel) | Tschenkov
Tastevin | Tong (Waï) | Tschubaï (Ras)
Tate (Wayne) | Tong-Jaho | Tschubaïk (Tan)
Tatepostell (Wynn) | Tonos (Harkh) | Tse (Meng)
Tatre (Tont) | Topay (Mamos) | Tu-poä
Tatstun (Gevoreny) | Topthor | Tuchmann (Griffin)
Taylor (Horace) | Toratski (Pavel) | Tudd (Bron)
Tchatt-Tchatt | Torjessen | Tughmon
Tea (Gianal) | Tormello | Tukesku (Laan)
Tehète (Aluf) | Torov (Tatia) | Tuncher (Chad)
Teik (Fancan) | Toseff (Alter) | Tunither (Pen)
Teipler (Reigon) | Toser-Ban | Tunuter
Telarini (Luigi) | Tosonto (Artho) | Tureck (Kazmer)
Teltak (Trat) | Toss (Marr) | Tusnetze
Teluf (Reja) | Totztal | Tycho
Tère (Arthur) | Toufry (Betty) | Tyn (Mirus)

Présentation © 2002-2003 by Aramis & Guevara


T-39

N° français | N° allemand
42 - L'arche des aïeux | 81 - Raumschiff der Ahnen

T-39

Né le |
Décédé le |
Race | Arkonide

Technicien de l'arche des aïeux en 2043. Arrivé au terme de sa vie, il doit être plongé en sommeil cryogénique. La terreur qu'il exprime à l'instant où il croit être jeté dans le convertisseur attire l'attention de L'Émir.

Liste des épisodes :


Taa-rell

N° français | N° allemand
34 - L'errant de l'éternité | 78 - Thoras Opfergang

Taa-rell

Né le |
Décédé le |
Race | Arkonide

Commandant de la base de Mutral en 2043. C'est un Arkonide décadent au visage bouffi. Il est capturé par la Birmanie lors de la destruction de la base.

Liste des épisodes :


Tagalog (Satu)

N° français | N° allemand
175 - Le spectre du Sepulveda | 375 - Verschwörung in Andromeda

Tagalog (Satu)

Né le |
Décédé le |
Race | Terrien

Capitaine de la Défense Galactique, c’est un agent secret qui a infiltré l’organisation Spoctora.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Taï-Tiang

N° français | N° allemand
2 - La terre a peur | 3 - Die strahlende Kuppel
 | 4 - Götterdämmerung

Taï-Tiang

Né le |
Décédé le |
Race | Terrien

Général de la Fédération Asiatique en 1971. C'est un homme élégant et svelte.

Liste des épisodes :


Taïn (Kartch)

N° français | N° allemand
188 - L'Humanité au crépuscule | 400 - Ein seltsamer Helfer
197 - La catalyse de l'instable | 418 - Kurier der Galaxis

Taïn (Kartch)

Né le

Décédé le

Race

Commissionnaires de l'Union Central-Galactique.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Takayo

N° français | N° allemand
197 - La catalyse de l'instable | 418 - Kurier der Galaxis

Takayo

Né le

Décédé le

Race

Elle dirige l’atelier de falsification d’informations. Elle fournie, à Cascal, des données falsifiées devant permettre de neutraliser la Salakhang,

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Talamon

N° français | N° allemand
19 - Les méduses de Moofar | 45 - Seuchenherd Aralon
20 - Les grottes de Gom | 46 - Geschäfte mit Arkon-Stahl
 | 47 - Gom antwortet nicht
21 - La bataille de Bételgeuse | 49 - Die Erde stirbt

Talamon

Né le |
Décédé le |
Race | Lourd

Patriarche du clan des Lourds, colosse à la peau verdâtre de plus de mille deux cents kilos, avec six cents ou huit cents kilos de muscles. Son escadre fait plus de deux cents unités. Venu agir contre Perry Rhodan sur la demande des Arras en 1984, il est choqué par la révélation de leurs actes. Il éprouve une grande sympathie pour le Terrien. Stupéfait de le revoir en 2040, il informe le Régent de sa " résurrection ". Il est ensuite chargé de servir d'intermédiaire dans le système de Mirsal.

Liste des épisodes :


Tames (Dunko)

N° français | N° allemand
172 - Le gouffre entre les galaxies | 368 - Von Galaxis zu Galaxis

Tames (Dunko)

Né le |
Décédé le | septembre 2436
Race | Terranien

Technicien à bord du Krest IV, il est tué par les Pies sur la planète Homeside.

Liste des épisodes :


Taminov (Paron)

N° français | N° allemand
134 - La faillite de Faktor IV | 294 - Die Eroberer

Taminov (Paron)

Né le |
Décédé le |
Race | Terranien

Colonel, commandant du croiseur Garibaldi en 2405.

Liste des épisodes :


Tan (Loor)

N° français | N° allemand
108 - Le monde des marais | 242 - Das Rätsel des Sumpfplaneten

Tan (Loor)

Né le |
Décédé le |
Race | Gleamor

Chef des indigènes sur la planète Gleam, il est capturé par Don Redhorse et ramené sur le Krest II, ce qui lui vaudra d'être le dernier survivant de son peuple.

Liste des épisodes :


Tan-Pertrec

N° français | N° allemand
84 - La fin de la fuite | 192 - Die Kriegslist des Akonen

Tan-Pertrec

Né le |
Décédé le |
Race | Bleu

Bleu de l'ethnie Trentras. Il se suicide sur Usuth en février 2329 après la mise en déroute de sa flotte par Nayhar.

Liste des épisodes :


Tanah (Ngoko)

N° français | N° allemand
175 - Le spectre du Sepulveda | 375 - Verschwörung in Andromeda

Tanah (Ngoko)

Né le |
Décédé le |
Race | Terrien

Sous-lieutenant de la Défense Galactique, c’est un agent secret qui a infiltré l’organisation Spoctora.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Tang (Tschui)

N° français | N° allemand
195 - L'adieu aux Accalauries | 415 - Freunde aus einem fremden Universum

Tang (Tschui)

Né le

Décédé le

Race

En 3432, major et commandant du Pinimara. Il est Chinois, avec des cheveux de jais. Il serait d'une détermination glaciale et d'une absolue intrépidité. Il arrive à prendre contact avec des Accalauries.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Tanner

N° français | N° allemand
8 - Les glaces de Gol | 17 - Planet der sterbenden Sonne
Inédit | 20 - Venus in Gefahr
16 - A l'assaut d'Arkonis | 39 - Die Welt der drei Planeten
19 - Les méduses de Moofar | 44 - Der Mensch und das Monster

Tanner

Né le |
Décédé le |
Race | Terrien

Lieutenant à bord de l'Astrée II en 1975. Il est le premier à constater les "jeux" télékinétiques des mulots-castors de Perdita. Il est à bord du Ganymède en 1984.

Liste des épisodes :


Tannwander

N° français | N° allemand
126 - La piste parapsychique | 278 - In geheimer Mission auf Lemuria

Tannwander

Né le |
Décédé le |
Race | Lémurien

Âgé de vingt-deux ans, il est responsable d'une organisation clandestine sur Lémuria en 49 488 avant JC. Il aide Perry Rhodan et ses hommes à se procurer les informations nécessaires.

Liste des épisodes :


Tanor

N° français | N° allemand
45 - La flotte fantôme | 105 - Die Geisterflotte

Tanor

Né le |
Décédé le |
Race | Arkonide

Arkonide vivant quinze mille ans dans le passé.

Liste des épisodes :


Tanura (Ochra)

N° français | N° allemand
148 - Missions magellaniques | 321 - Zwischenfall im Tiger-Sektor

Tanura (Ochra)

Né le |
Décédé le |
Race | Libre-Marchand

Il est originaire de la planète Xerxès. Il a un visage de rapace. Il participe sur Menchos à l'opération Symphonie en décembre 2435. Il est tué en cherchant à protéger Rhodan.

Liste des épisodes :


Tappan

N° français | N° allemand
62 - Prisonnier du plasma | 141 - Station der Unsichtbaren

Tappan

Né le |
Décédé le |
Race | Anti

Vieux prêtre. Il dirige la base anti sur Aptulad où des Laurins sont cachés en 2114.

Liste des épisodes :


Tardom

N° français | N° allemand
134 - La faillite de Faktor IV | 293 - Unternehmen Central-Station

Tardom

Né le |
Décédé le |
Race | Téfrodien

Unique Téfrodien véritable à bord de vaisseaux surveillant Central-Station en 2405. Il n'est plus très jeune avec le visage ridé, C'est un homme d'expérience. Il est tué dans l'affrontement.

Liste des épisodes :


Tarts

N° français | N° allemand
27 - Le poids du passé | 60 - Festung Atlantis

Tarts

Né le |
Décédé le |
Race | Arkonide

Arkonide du huitième millénaire avant JC. Vieil ami et conseiller d'Atlan, il commande sa nef amirale Tosoma. Il a des cheveux couleur de neige. Il meurt lors de la destruction du vaisseau durant une attaque des Droufs.

Liste des épisodes :


Tashit (Folger)

N° français | N° allemand
92 - Héros de l'horreur | 210 - Auf den Spuren der CREST

Tashit (Folger)

Né le |
Décédé le |
Race | Terranien

Responsable scientifique du Prométhée I et mathématicien. Il est ensuite en charge de la console positronique à bord du Prométhée II en 2400.

Liste des épisodes :


Tasnor

N° français | N° allemand
50 - Les dieux oubliés | 115 - Der Imperator und das Ungeheuer

Tasnor

Né le |
Décédé le |
Race | Anti

Bras droit de Kutlos sur Saos en 2103. Il est intelligent mais a deux défauts pour les Antis : il parle trop et croit absolument devoir imposer ses idées, ce qui nuit à sa carrière. Contraint à s'engager dans une partie de Paloot lors des combats sur Saos, il finit par trouver la mort.

Liste des épisodes :


Tassuki

N° français | N° allemand
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten

Tassuki

Né le

Décédé le

Race

Général, au service d'Allan D. Mercant, en 2909.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Tastevin

N° français | N° allemand
185 - Des Bestians aux Ulebs | 394 - Die Bestie erwacht

Tastevin

Né le

Décédé le

Race

Membre d’équipage du Scendala.

Il sort tout juste de l’Académie de l’Astromarine. Il effectue son stage pratique de navigateur. C’est une jeune homme d’une intelligence très supérieur à la moyenne, et qui a une perspective d’une carrière magnifique.

Il est chargé de la garde du Bestian, qui le possède.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Tate (Wayne)

N° français | N° allemand
54 - Opération dernière chance | 124 - Das Psycho-Duell

Tate (Wayne)

Né le |
Décédé le |
Race | Terrien

Il a un visage hale et anguleux, et est large d'épaules. Lieutenant, agent terrien sur Zalit en 2105. Son arme préférée est un antique lance grenades.

Liste des épisodes :


Tatepostell (Wynn)

N° français | N° allemand
203 - À l'aube de Lémuria | 424 - Im Zeitstrom verschollen

Tatepostell (Wynn)

Né le

Décédé le

Race

En 3433, technicien qui surveille les fouilles sur l’île de Viti Levu.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Tatre (Tont)

N° français | N° allemand
191 - Défi à l'antimatière | 406 - Nachricht aus der Zukunft

Tatre (Tont)

Né le |
Décédé le |
Race | Étrusien

Docteur et agent de la Défense Solaire, en poste sur la planète Étrus. Il est aussi l'arrière-petit-fils de Melbar Kasom.

Il découvre, par hasard, un message secret envoyé dans une ampoule de vaccin. Il arrive à faire parvenir un message à la Terre signalant la présence d'un traître.

Il est abattu par les services secrets étrusiens.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Tatstun (Gevoreny)

N° français | N° allemand
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten
193 - Les chronoclastes de Copernic | 411 - Brennpunkt Mimas
196 - Face au Supermutant | 416 - Der Supermutant
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Tatstun (Gevoreny)

Né le

Décédé le

Race

Anti. Membre du personnel soignant de la clinique pour mutants de Mimas, elle tombe amoureuse de Kitaï Ishibashi et l'épouse. Le docteur Kottena ne les autorise pas à vivre ensemble, ce qui n'empêche pas la jeune femme de tomber enceinte. Lorsque éclate la crise de la Seconde Genèse, en 2909 Kitaï Ishibashi lui remet l'activateur cellulaire dérobé à John Marshall pour qu'elle le remette ensuite à leur enfant, le futur Ribald Corello. Elle fuit Mimas alors que les mutants malades ravagent tout. Elle porte l'activateur cellulaire jusqu'à l'âge de trois cent quatre-vingt-onze ans avant de le remettre à son fils.

Liste des épisodes :


Taylor (Horace)

N° français | N° allemand
76 - La course contre la montre | 175 - Wettlauf gegen die Zeit

Taylor (Horace)

Né le |
Décédé le |
Race | Terrien

Expert en hypergravitation. Il travaille sur la synthèse de l'hormone B sur Arralon. en 2328

Liste des épisodes :


Tchatt-Tchatt

N° français | N° allemand
159 - Les labyrinthes de M 87 | 343 - Planet der tausend Freuden

Tchatt-Tchatt

Né le |
Décédé le |
Race | Jinguisem

Elle est affectée à Perry Rhodan lorsqu'il vient sur Geegival en mars 2436.

Liste des épisodes :


Tea (Gianal)

N° français | N° allemand
Inédit | 172 - Das Geheimnis der heiligen Insel

Tea (Gianal)

Né le |
Décédé le |
Race | Trio

Jeune femme de la Fédération Boréale sur Trap en 2327, elle aide les astronautes survivants de l'Explorateur-318 à s'évader et rallier une station de transmetteurs. Elle est blonde, et a entre 19 et 20 ans.

Liste des épisodes :


Tehète (Aluf)

N° français | N° allemand
38 - La déroute des Droufs | 88 - Der Fall Kolumbus

Tehète (Aluf)

Né le |
Décédé le |
Race | Terrien

Lieutenant, commandant la cinq cent quatre-vingt-sixième escadre de chasse. Mort pendant la défense du Système Solaire contre les Droufs en 2044. Il est originaire d'Afrique de l'Est.

Liste des épisodes :


Teik (Fancan)

N° français | N° allemand
149 - Le réveil d'un titan | 323 - Die Zeitpolizei
171 - Les Constructeurs du Centre | 366 - Das Rätsel der Biostation
174 - Le Gardien de l'Intouchable | 372 - Expedition zur verbotenen Welt

Teik (Fancan)

Né le |
Décédé le |
Race | Halutien

Scientifique et historien, il fait des recherches sur le passé de son propre peuple. Il accompagne Icho Tolot dans le Grand Nuage de Magellan en janvier 2436. Il est un peu plus jeune que lui. Les deux Halutiens sont projetés avec leur vaisseau dans M 87 en janvier 2435, en compagnie du Krest IV.

Liste des épisodes :


Teipler (Reigon)

N° français | N° allemand
195 - L'adieu aux Accalauries | 415 - Freunde aus einem fremden Universum

Teipler (Reigon)

Né le

Décédé le

Race

En 3432, major et commandant de l'Arno Kalup . Il a les cheveux sombres et raides. Il possède un tempérament équilibré. Il participe à la recherche de vaisseaux Accalauries, pour tenter de sauver Accutron Mspoern.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Telarini (Luigi)

N° français | N° allemand
65 - Le combat des cent-soleils | 148 - Sprung in den Interkosmos

Telarini (Luigi)

Né le |
Décédé le |
Race | Terrien

Expert italien en radioélectricité à bord du Gauss en 2114.

Liste des épisodes :


Teltak (Trat)

N° français | N° allemand
80 - Guerilla sur Greendoor | 183 - Die Dschungel-Armee

Teltak (Trat)

Né le |
Décédé le |
Race | Plophosien

Général et représentant d'Hiratio Hondro sur Greendoor en 2328.

Liste des épisodes :


Teluf (Reja)

N° français | N° allemand
56 - La mort de Mécanica | 128 - Mörder aus dem Hyperraum

Teluf (Reja)

Né le |
Décédé le |
Race | Terrien

Commandant du Frisco en 2112. De taille moyenne, il a les cheveux foncés et des yeux comiques. Il est très tolérant.

Liste des épisodes :


Tère (Arthur)

N° français | N° allemand
83 - Mulots en mission | 189 - Die Expedition der Mausbiber

Tère (Arthur)

Né le |
Décédé le |
Race | Terrien

Amiral, remplaçant d'Atlan à la tête de l'O.M.U. en janvier 2329.

Liste des épisodes :


Terminov (George)

N° français | N° allemand
142 - Sur le fil du rasoir | 309 - Die Sklavenwelt von Magellan

Terminov (George)

Né le |
Décédé le |
Race | Terranien

Lieutenant du Krest IV en 2435. Il a les pommettes larges et des minces favoris. Il mesure près de deux mètres, avec un crâne chauve, une barbe noire comme du charbon entretenue avec beaucoup de minutie qui lui couvre le menton en courant d'une oreille à l'autre. Depuis 2433 il est champion de karaté de l'Astromarine Solaire.

Liste des épisodes :


Tetrona (Guri)

N° français | N° allemand
85 - Péril sur Plophos | 194 - Die heimliche Invasion

Tetrona (Guri)

Né le |
Décédé le |
Race | Terrien

Major, il est grand, avec des épaules puissantes. Il commande l'opération Musaraigne destinée à destituer Iratio Hondro en avril 2329.

Liste des épisodes :


Tetzte

N° français | N° allemand
62 - Prisonnier du plasma | 141 - Station der Unsichtbaren

Tetzte

Né le |
Décédé le |
Race | Franc-Passeur

Patriarche, c'est un homme grand et imposant avec des cheveux blancs et une barbe soignée rousse. Il récupère l'Anti Molol après que celui ait fui Aptulad en 2114.

Liste des épisodes :


Thékus

N° français | N° allemand
 | 120 - Der Planet Mechanica

Thékus

Né le |
Décédé le |
Race | Arkonide

Grand amiral de l'astroflotte arkonide, maréchal, conseiller d'Atlan. C'est un homme âgé à la chevelure blanche. Il rappelle à Atlan ses anciens compagnons de combat. Arkonide. Il est de la famille Mintérol. Il meurt assassiné par son neveu Carbà suite à un désaccord sur les objectifs et les moyens de détrôner Atlan en 2105. Il sera remplacé par un androïde par les Terriens dans le but de démasquer les traîtres.

Liste des épisodes :


Thémos

N° français | N° allemand
19 - Les méduses de Moofar | 45 - Seuchenherd Aralon

Thémos

Né le |
Décédé le |
Race | Arra

Directeur de recherche de la section sur les races d'outre-Empire sur Arralon en 1984. C'est lui qui a développé la peste des nonus. Il se tue en tombant dans un puits d'ascenseur.

Liste des épisodes :


Ther

N° français | N° allemand
 | 53 - Complots arkonides

Ther

Né le

Décédé le

Race

Habitant du bunker Fenomat sur la planète Isan en 2040.

Liste des épisodes :


Thetin (Mirona)

N° français | N° allemand
135 - Multidon la maudite | 296 - Die Herrin der Sterne

Thetin (Mirona)

Né le |
Décédé le |
Race | Lémurienne

Tamrat de Sulvy, elle règne en souveraine absolue sur les sept planètes de ce système. Elle est adorée de ses neuf milliards de sujets. Se faisant passer pour une victime, elle est recueillie par l'Imperator fin 2405. Elle est en réalité Faktor I, le chef des Maîtres Insulaires. Elle a un visage magnifique. Sa peau est de la carnation brune caractéristique des téfrodiens. Ses yeux sont remarquablement grands. Elle a un nez délicat, des lèvres pleines et admirablement ourlées dont le dessin exprime un curieux mélange de sensualité. Elle a des jambes fuselées, des hanches à la courbe parfaite. Les traits de type eurasien inspirent un sentiment d'harmonie et de beauté unique au monde. Sa chevelure est d'un noir de jais. Elle est coiffée en arrière, des tresses savamment entrelacées lui tombant de la nuque aux épaules. Elle noue une relation amoureuse avec Atlan qui s'achèvera tragiquement par sa mot sur Tamanium des mains de l'Arkonide.

Liste des épisodes :


Thin (Hoan)

N° français | N° allemand
129 - Miras le maléfique | 284 - Anschlag gegen die Erde

Thin (Hoan)

Né le |
Décédé le |
Race | Terranien

Major, commandant du croiseur de liaison Mutras en 2405. C'est un Chinois à la stature frêle.

Liste des épisodes :


Thomas

N° français | N° allemand
109 - La sphère spatiotemporelle | 244 - Die Kugel aus Zeit und Raum

Thomas

Né le |
Décédé le |
Race | Terranien

Capitaine à bord du Krest II en 2402. C'est un jeune homme brun aux yeux bleus.

Liste des épisodes :


Thomas (Reg)

N° français | N° allemand
56 - La mort de Mécanica | 128 - Mörder aus dem Hyperraum

Thomas (Reg)

Né le |
Décédé le |
Race | Terrien

Colonel, second du Theodoric. De taille moyenne avec une cicatrice sur la joue gauche qui a viré au rouge feu, il a les cheveux blonds.

Liste des épisodes :


Thora de Zoltral

N° français | N° allemand
1 - Opération Astrée | 1 - Unternehmen STARDUST
 | 2 - Die Dritte Macht
2 - La Terre a peur | 3 - Die strahlende Kuppel
 | 4 - Götterdämmerung
3 - La milice des mutants | 5 - Atom-Alarm
 | 6 - Das Mutantenkorps
4 - Base sur Vénus | 7 - Invasion aus dem All
 | 8 - Die Venusbasis
Inédit | 9 - Hilfe für die Erde
5 - Les vainqueurs de Véga | 10 - Raumschlacht im Wega-Sektor
 | 11 - Mutanten im Einsatz
6 - La forteresse des six lunes | 12 - Das Geheimnis der Zeitgruft
 | 13 - Die Festung der sechs Monde
7 - La quête cosmique | 14 - Das galaktische Rätsel
 | 15 - Die Spur durch Zeit und Raum
8 - Les glaces de Gol | 16 - Die Geister von Gol
 | 17 - Planet der sterbenden Sonne
9 - Le traître de Tuglan | 18 - Die Rebellen von Tuglan
 | 19 - Der Unsterbliche
Inédit | 21 - Der Atomkrieg findet nicht statt
Inédit | 22 - Thoras Flucht
Inédit | 23 - Geheimschaltung X
Inédit | 24 - Im Dschungel der Urwelt
10 - Le maître des mutants | 25 - Der Overhead
Inédit | 27 - Im Banne des Hypno
14 - Mutants en mission | 34 - Levtan,der Verräter
 | 35 - Im Land der Götter
16 - A l'assaut d'Arkonis | 38 - Vorstoß nach Arkon
 | 39 - Die Welt der drei Planeten
17 - La menace des Moofs | 40 - Aktion gegen Unbekannt
 | 41 - Der Partner des Giganten
18 - La planète piégée | 42 - Raumschiff Titan funkt SOS
19 - Les méduses de Moofar | 45 - Seuchenherd Aralon
21 - La bataille de Bételgeuse | 48 - Rotes Auge Beteigeuze

Thora de Zoltral

Né le |
Décédé le |
Race | Arkonide

C'est une des rares Arkonides à échapper à la dégénérescence de la race. Elle a des yeux de rubis, un visage étroit et rayonnant d'intelligence. Ses cheveux sont d'or pâle et ses yeux d'ambre. Elle est d'une beauté souveraine et glacée avec une longue silhouette.

Elle est orgueilleuse, impulsive et irritée quand les choses et les gens ne se plient pas à sa volonté et a une intelligence lucide. Face à la mort, elle montre l'orgueil et l'indifférence des vieilles races.

Elle appartient à la dynastie souveraine d'Arkonis, les Zoltral, avant qu'elle ne soit destituée par le Régent.

Elle commande le vaisseau à la recherche de la planète de jouvence qui s'est écrasé sur la Lune. Elle se montre d'abord hostile envers les Terriens, méprisante, quoique troublée par Rhodan. En 1981 elle tente de rallier Vénus pour appeler Arkonis mais elle est mêlée à la lutte entre dissidents russes. Elle est ramenée sur Arkonis en 1984 mais le Régent a pris le pouvoir.

Elle épouse finalement Perry Rhodan avec qui elle a un fils, Thomas Cardif, né en 2020.

Sa vie doit être prolongée par un sérum arra récupéré sur Tolimon mais elle est tuée par un Arra alors qu'elle revient du système d'Arkonis. Elle est enterrée sur la Lune.

Liste des épisodes :


Thorens (Bangk)

N° français | N° allemand
182 - La base des Baramos | 389 - Mond der Rebellen

Thorens (Bangk)

Né le | 2403
Décédé le |
Race | Terraniens

Membre d’équipage du Krest V, en tant que technicien dans le domaine des microsystèmes positroniques interchangeables

Il mesure 1,90m, et est triple champion de tir aux armes de poings de toutes natures.

Il fait partie de la Défense Solaire, et est chargé, en secret, de veiller sur Perry Rhodan.

Il fait partie de l’équipe du Stellarque qui rencontre les Baramos pour la première fois.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Thrumb (Agen)

N° français | N° allemand
160 - L'enlèvement de l'élu | 344 - Die Kidnapper des Auserwählten

Thrumb (Agen)

Né le |
Décédé le |
Race | Supra-Ingénieur

Son aspect général est celui d'un petit Halutien : marchant sur deux jambes trapues, doté d'une paire de bras de saut relativement courts et de deux bras manipulateurs plus longs d'une taille de dépassant pas vingt décimètres. Il a une tête hémisphérique dont le diamètre proportionné à sa stature est de cinquante centimètres. Il a quatre globes oculaires qui s'alignent d'une tempe à l'autre. Son épiderme est d'un blanc presque pur, avec quelques taches jaunes irrégulières sur le ventre. Il arbore les dix-huit pierres de la Radiance Bleue du Centre. Il a quatre iris dorés. En vacances sur le Continent des Élus sur la planète Geegival, il est enlevé par les Terraniens en mars 2436. Carbonisé lors de sa rencontre avec les Halutiens Icho Tolot et Fancan Teik, son corps est livré à l'espace. Il est récupéré par une forteresse géante et régénéré. Après avoir tenté en vain d'incarcérer les Terraniens, il est emmené à bord du Krest IV puis déposé sur la planète Kliban.

Liste des épisodes :


Thwaites (Kiner)

N° français | N° allemand
198 - Énigmes du passé | 421 - Report eines Neandertalers

Thwaites (Kiner)

Né le

Décédé le

Race

En 3433, professeur en parapsychique, et directeur de la paraclinique, sur la planète Mimas. Il s'occupe d'Alaska Saedelaere lorsque ce dernier est victime de migraines.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Tifflor (Julian)

N° français | N° allemand
10 - Le maître des mutants | 26 - Duell der Mutanten
11 - Le piège à pirates | 28 - Der kosmische Lockvogel
 | 29 - Die Flotte der Springer
12 - L'empereur de New York | 30 - "Tifflor, der Partisan"
13 - L'étoile en exil | 33 - Eiswelt in Flammen
16 - A l'assaut d'Arkonis | 38 - Vorstoß nach Arkon
 | 39 - Die Welt der drei Planeten
17 - La menace des Moofs | 40 - Aktion gegen Unbekannt
 | 41 - Der Partner des Giganten
18 - La planète piégée | 42 - Raumschiff TITAN funkt SOS
 | 43 - Rauschgifthändler der Galaxis
19 - Les méduses de Moofar | 44 - Der Mensch und das Monster
 | 45 - Seuchenherd Aralon
20 - Les grottes de Gom | 46 - Geschäfte mit Arkon-Stahl
21 - La bataille de Bételgeuse | 48 - Rotes Auge Beteigeuze

N° français | N° allemand
28 - La citadelle cachée | 67 - Zwischenspiel auf Siliko V
36 - Recrues pour le Régent | 82 - Schach dem Universum
38 - La déroute des Droufs | 88 - Der Fall Kolumbus

N° français | N° allemand
53 - Complots arkonides | 122 - Der Tod des Lordadmirals

N° français | N° allemand
80 - Guerilla sur Greendoor | 184 - Gucky und die Blaue Garde
Inédit | 193 - Panik im Sonnensystem

N° français | N° allemand
95 - Le triscaphe titanesque | 215 - Endstation des Grauens
96 - Le péril surgi du passé | 218 - Brennpunkt Twin
97 - Téléporteurs dans les ténèbres | 219 - Teleporter Achtung!
102 - L'armada akonide | 230 - Finale für Twin
131 - Le pacte de paix | 288 - Das Sonneninferno

N° français | N° allemand
153 - Le sosie du Stellarque | 330 - Ein Mann wie Rhodan
 | 331 - Aufstand der Menschheit
173 - Traîtres en série | 370 - Verrat auf OLD MAN
174 - Le Gardien de l'Intouchable | 372 - Expedition zur verbotenen Welt
176 - Le secret de la pyramide | 376 - Stimmen aus der Vergangenheit
184 - Les spectres verts | 393 - Die Schwelle zum Nichts
186 - La tanière hors du temps | 397 - Das System der 13 Monde
187 - Ténèbres sur la Terre | 398 - Das Ende der Dolans
 | 399 - Alarm für die Galaxis

N° français | N° allemand
188 - L'Humanité au crépuscule | 400 - Ein seltsamer Helfer
191 - Défi à l'antimatière | 406 - Nachricht aus der Zukunft
 | 407 - Das neue Element
197 - La catalyse de l'instable | 419 - Konferenz der Verräter
198 - Énigmes du passé | 420 - Die Rätsel der Vergangenheit
199 - Les ludions du temps | 423 - Sonderkommando Atlan
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Tifflor (Julian)

Né le | 1961
Décédé le |
Race | Terrien

Il a les cheveux noirs, un visage ovale, mince et fin, de beaux yeux bruns très doux. Il est énergique, capable de décisions foudroyantes. Il déteste l'inconséquence. Il est considéré comme le meilleur mathématicien de l'Académie Spatiale. En 1982, un émetteur psi est implanté dans son dos, permettant à tout télépathe de le repérer dans un rayon de deux années-lumière. Il sert d'appât dans le premier affrontement entre Terriens et Francs-Passeurs en 1982. En 2043, il est colonel. En 2105, il est maréchal de l'Empire Solaire, ambassadeur sur Arkonis I. Il commande tout le Secteur Aurore en 2435.

En 3430, il est le Chef Suprême de l’Astromarine de Défense du Système Solaire.

Liste des épisodes :

Cycle 1 - La Troisième Force

Cycle 2 - Atlan et Arkonis

Cycle 3 - Les Bioposis

Cycle 4 - Le Deuxième Empire

Cycle 5 - Les Maîtres Insulaires

Cycle 6 - M 87

Cycle 7 - Les Cappins

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara


Tkex-go

N° français | N° allemand
 | 83 - "Hallo Topsid, bitte melden !"

Tkex-go

Né le |
Décédé le |
Race | Topside

Président de la planète en 2044.

Liste des épisodes :


Toermlin

N° français | N° allemand
78 - L'offensive de crétinisation | 180 - Der gnadenlose Gegner

Toermlin

Né le |
Décédé le |
Race | Tepir

Il vit sur la planète où s'écrase le Krest en septembre 2328.

Liste des épisodes :


Toffner (Jeremy)

N° français | N° allemand
36 - Recrues pour le Régent | 84 - Rekruten für Arkon

Toffner (Jeremy)

Né le |
Décédé le |
Race | Terrien

En 2044, il est en poste sur la planète Zalit, sous l'identité de Garak. Malgré sa couverture, il est inquiet de se trouver si près d'Arkonis. Il est prêt à se suicider plutôt que de se laisser capture. il est très prudent. Il est aussi mélancolique de se trouver seul Terrien sur Zalit. Il réfléchit le menton dans les mains, il est toujours vaguement inquiet sur les chances de succès de l'opération " Infiltration ". Il est originaire de Vénus.

Liste des épisodes :


Tolot (Icho)

N° français | N° allemand
88 - A l'assaut d'Andromède | 200 - Die Straße nach Andromeda
149 - Le réveil d'un titan | 323 - Die Zeitpolizei
171 - Les Constructeurs du Centre | 366 - Das Rätsel der Biostation
 | 367 - Im Zentrum der Riesensonne
172 - Le gouffre entre les galaxies | 369 - Auf Dolan-Jagd
174 - Le Gardien de l'Intouchable | 372 - Expedition zur verbotenen Welt
 | 373 - In der Todeszone
185 - Des Bestians aux Ulebs | 395 - Die Hyperseuche
186 - La tanière hors du temps | 397 - Das System der 13 Monde
187 - Ténèbres sur la Terre | 398 - Das Ende der Dolans
 | 399 - Alarm für die Galaxis
203 - À l'aube de Lémuria | 424 - Im Zeitstrom verschollen
 | 425 - Die Attacke der Zentauren
 | 426 - Das Ding auf dem Mond
 | 427 - Am See der Götter
 | 428 - Die Stunde der Thunderbolts
 | 429 - Das Land der blauen Türme
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Tolot (Icho)

Né le |
Décédé le |
Race | Halutien

Pour son peuple c'est encore un jeune homme. Il éprouve un instinct maternel pour les Terriens. Il ramène les survivants du croiseur sur Inversia en 2400 et participe avec les Terraniens à la lutte contre les Maîtres Insulaires puis contre les Gardiens Fréquentiels.

Liste des épisodes :


Tolsyer (Juk)

N° français | N° allemand
197 - La catalyse de l'instable | 418 - Kurier der Galaxis

Tolsyer (Juk)

Né le

Décédé le

Race

Premier Analyseur du Service Positronique, sur Rudyn et ancien membre de la Salakhang. Il repart avec Cascal après le démantèlement de l’organisation.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Tomisenkov

N° français | N° allemand
Inédit | 20 - Venus in Gefahr
Inédit | 22 - Thoras Flucht
Inédit | 23 - Geheimschaltung X
Inédit | 24 - Im Dschungel der Urwelt

Tomisenkov

Né le |
Décédé le |
Race | Terrien

Général russe. Il est de taille moyenne, puissamment bâti, avec un large visage. Il a passé la majeure partie de sa vie à Ochotsk où il gèle même en juillet. Responsable de l'occupation de Vénus durant l'absence de Rhodan. Le retour de ce dernier en 1980 met fin à ses opérations. Il doit ensuite affronter des groupes de dissidents de son propre camp. Le colonel Raskujan définitivement vaincu, il reste sur Vénus pour fonder la première colonie.

Liste des épisodes :


Tommy

N° français | N° allemand
76 - La course contre la montre | 174 - Die Panzerbricher

Tommy

Né le | novembre 2327
Décédé le |
Race | Annélicère

Il est né sur Tauta et aide Petit-Pierre à attirer les Bleus dans un piège.

Liste des épisodes :


Tompetch (Mikel)

N° français | N° allemand
28 - La citadelle cachée | 63 - Die Mikro-Techniker

Tompetch (Mikel)

Né le |
Décédé le |
Race | Terrien

Il a les cheveux blond paille et est pourvu d'un confortable embonpoint. Il commandait la chaloupe C-33 avant qu'elle ne soit envoyée s'écraser sur Swoofon en novembre 2040. En 2042, il participe aux recherches après Délos.

Liste des épisodes :


Tong-Jaho

N° français | N° allemand
92 - Héros de l'horreur | 210 - Auf den Spuren der CREST

Tong-Jaho

Né le | 2366
Décédé le |
Race | Terranien

Major, ingénieur en chef des vaisseaux Prométhée en 2400/2401. Il est petit, chétif, avec une mâchoire de cheval et une chevelure noire.

Liste des épisodes :


Tong (Waï)

N° français | N° allemand
140 - Sur la piste des hypno-cristaux | 305 - Die Stunde der Hypno-kristalle
171 - Les Constructeurs du Centre | 367 - Im Zentrum der Riesensonne
184 - Les spectres verts | 392 - Das Schiff der grünen Geister

Tong (Waï)

Né le |
Décédé le |
Race | Terranien

Major, chef de la centrale hypercom du Krest IV en 2435. Il est petit, sombre de peau et filiforme, le calme personnifié.

Liste des épisodes :


Tonos (Harkh)

N° français | N° allemand
196 - Face au Supermutant | 416 - Der Supermutant

Tonos (Harkh)

Né le |
Décédé le | janvier 3433
Race | Anti

An janvier 3433, c'est un jeune Anti. Lors de l'attaque de la planète Galaner par Ribald Corello, ce dernier le laisse s'enfuir à bord d'un vaisseau, pour servir d'appât, afin d'attirer des vaisseaux Terraniens.

Une fois le contact pris avec les Terraniens, il est tué suite à un bloc hypnosuggestif implanté par Corello.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Topay (Mamos)

N° français | N° allemand
196 - Face au Supermutant | 417 - Attentat auf die INTERSOLAR

Topay (Mamos)

Né le

Décédé le

Race

Homme de Ribald Corello. Il est tué par ce dernier car il a vue l'intérieur de la Châsse où se trouve le corps de sa mère.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Topthor

N° français | N° allemand
13 - L'étoile en exil | 32 - Ausflug in die Unendlichkeit
 | 33 - Eiswelt in Flammen
15 - L'offensive d'oubli | 37 - Ein Planet spielt verrückt
20 - Les grottes de Gom | 46 - Geschäfte mit Arkon-Stahl
21 - La bataille de Bételgeuse | 49 - Die Erde stirbt

Topthor

Né le |
Décédé le |
Race | Lourd

Chef de clan. Il mesure 1m60, pèse une demi-tonne, avec un tour de taille de cinq mètres. Il a une peau grumeleuse tirant sur le verdâtre. Il est chauve avec une barbe fauve longue et touffue. Ses mains sont énormes. Il a les lèvres minces, un sourire cruel, et montre une assurance qu'il ne ressent pas toujours. Il maîtrise difficilement sa rage. Ce n'est pas un lâche mais il tient à sa vie. Il est impitoyable, sans coeur ni scrupules, mais répugne à verser le sang des innocents. C'est un ami de Talamon. Appelé à l'aide par Etztak, il subit une défaite en 1982. En 1984, il trouve la mort sur Aqua, tué par L'Émir.

Liste des épisodes :


Toratski (Pavel)

N° français | N° allemand
156 - Cités spatiales Skovars | 336 - Gucky und der Vakupath

Toratski (Pavel)

Né le |
Décédé le |
Race | Terranien

Cosmobotaniste à bord du Krest IV. En février 2436, il fait partie de l'équipe de reconnaissance sur la planète Dépôt II.

Liste des épisodes :


Torjessen

N° français | N° allemand
193 - Les chronoclastes de Copernic | 410 - Das Geheimnis von Olymp

Torjessen

Né le

Décédé le

Race

Géologue.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Tormello

N° français | N° allemand
191 - Défi à l'antimatière | 407 - Das neue Element

Tormello

Né le

Décédé le

Race

Prospecteur Cosmique. Membre d'équipage et cuisinier du Rossa Obera.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Torov (Tatia)

N° français | N° allemand
191 - Défi à l'antimatière | 406 - Nachricht aus der Zukunft

Torov (Tatia)

Né le |
Décédé le |
Race | Terranien

C'est la femme du docteur Torov, qui travaille à l'usine Fosser.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Toseff (Alter)

N° français | N° allemand
50 - Les dieux oubliés | 115 - Der Imperator und das Ungeheuer

Toseff (Alter)

Né le |
Décédé le |
Race | Arkonide

Un des rares officiers valables en septembre 2103, il est choisi par Atlan pour l'aider. Il a les cheveux blanc coupés court et le teint sombre. C'est le gouverneur de la planète Saratan.

Liste des épisodes :


Toser-Ban

N° français | N° allemand
124 - Le seigneur de Sadlor | 274 - Zwischen Feuer und Eis

Toser-Ban

Né le |
Décédé le |
Race | Téfrodien

Maître Insulaire. Il a un corps souple et très muscle. Sa chevelure brune est parsemée de quelques fils argentés. Il tente de piéger le Krest III sur Terre en - 49 488 avant JC, mais il est tué dans les affrontements.

Liste des épisodes :


Tosonto (Artho)

N° français | N° allemand
75 - Les sauveteurs Sigans | 169 - Die kleinen Männer von Siga

Tosonto (Artho)

Né le |
Décédé le |
Race | Terrien

Géologue à bord du cuirassé Tristan en juin 2327, il est capturé par les Bleus et amené sur Gatas. Là, il est libéré grâce à une action des Sigans. Il est de stature frêle. C'est un homme taciturne, un peu timide.

Liste des épisodes :


Toss (Marr)

N° français | N° allemand
 | 155 - Die Sklaven von Nowhere

Toss (Marr)

Né le |
Décédé le |
Race | Terrien

Ancien officier de l'Astromarine Solaire. Avec deux compagnons, il achète un vaisseau, le New Brisbane, pour se lancer à la recherche des activateurs cellulaires en 2326. Cette quête s'achève sur la planète Nullepart. En compagnie de Bran Cathay, Garika et Hayda, il démasque les activités criminels d'un groupe d'Arras.

Liste des épisodes :


Totztal

N° français | N° allemand
58 - La bataille de Panotol | 132 - Die Macht der Unheimlichen

Totztal

Né le |
Décédé le |
Race | Lourd

Il pèse neuf cents kilos. Chef d'un clan dont la flotte se compose de huit unités, il accepte une mission des Akonides qui l'amène dans le système de Panot. Il est tué sur Panotol en 2113 par une attaque des bioposis.

Liste des épisodes :


Toufry (Betty)

N° français | N° allemand
4 - Base sur Vénus | 7 - Invasion aus dem All
5 - Les vainqueurs de Véga | 10 - Raumschlacht im Wega-Sektor
 | 11 - Mutanten im Einsatz
7 - La quête cosmique | 14 - Das galaktische Rätsel
9 - Le traître de Tuglan | 19 - Der Unsterbliche
10 - Le maître des mutants | 25 - Der Overhead
 | 26 - Duell der Mutanten
Inédit | 27 - Im Banne des Hypno
17 - La menace des Moofs | 41 - Der Partner des Giganten
20 - Les grottes de Gom | 46 - Geschäfte mit Arkon-Stahl
 | 47 - Gom antwortet nicht
21 - La bataille de Bételgeuse | 48 - Rotes Auge Beteigeuze

N° français | N° allemand
23 - Le sérum de survie | 52 - Der falsche Inspekteur
35 - La revanche du Régent | 80 - In den Höhlen der Druuf
38 - La déroute des Droufs | 88 - Der Fall Kolumbus
40 - L'Immortel et les Invisibles | 95 - Himmel ohne Sterne
43 - Alerte aux Antis | 96 - Der Anti

N° français | N° allemand

N° français | N° allemand

N° français | N° allemand

N° français | N° allemand
175 - Le spectre du Sepulveda | 374 - Die Macht der Sepulveda
 | 375 - Verschwörung in Andromeda

N° français | N° allemand
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten

Toufry (Betty)

Né le | 1966
Décédé le | 2909
Race | Terrienne

Mutante télépathe et télékinésiste. Elle abat son père en 1972 car il est possédé par un Vam. Mûrie avant l'âge lors de l'invasion des Vams. En 2040, elle est responsable de la Milice des Mutants en absence de John Marshall. On peut lui donner n'importe quel âge entre quinze et trente ans. Ses yeux sont insondables et emplis de sagesse. Depuis bien longtemps, Freyt joue à essayer de deviner ses pensées. Elle a reçu sa première douche cellulaire en 1990 et reçoit plus tard un activateur cellulaire.

Internée sur Mimas, elle décède lors de la crise de la Seconde Genèse.

Liste des épisodes :

Cycle 1 - La Troisième Force

Cycle 2 - Atlan et Arkonis

Cycle 3 - Les Bioposis

Cycle 4 - Le Deuxième Empire

Cycle 5 - Les Maîtres Insulaires

Cycle 6 - M 87

Cycle 7 - Les Cappins

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara


Tralero (Kuszo)

N° français | N° allemand
189 - La voie temporelle | 403 - Die Straße der Container

Tralero (Kuszo)

Né le |
Décédé le |
Race | Dabrifan

Agent secret de Dabrifa, en mission sur la planète Olympe. Avec une équipe, il enlève Vario-500. Lorsque ce dernier s'échappe, il tue accidentellement Kuszo Tralero.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Tratlo (Art)

N° français | N° allemand
112 - L'ingénieur intergalactique | 250 - Die sechste Epoche

Tratlo (Art)

Né le |
Décédé le | 2405
Race | Mérédien

Seul homme à avoir réussi à tuer en une journée un bordureur, un tarak et un dragon volant à six ailes, il a reçu le titre de Trikill. Il a refusé de devenir président de sa planète pour entrer au service de l'O.M.U.. Capitaine à bord de l'Imperator en mars 2404. Il a une carrure impressionnante avec deux mètres de haut. Ses yeux vert émeraude, contrastant avec sa peau rouge brique et ses cheveux verts de gris. Il éprouve au début de la haine pour Kaarn Baroon, avant de se lier d'amitié avec lui. Il est tué sur Central-Station.

Liste des épisodes :


Trato (Kanat)

N° français | N° allemand
175 - Le spectre du Sepulveda | 375 - Verschwörung in Andromeda

Trato (Kanat)

Né le |
Décédé le |
Race | Téfrodien

Ancien officiers supérieurs de la garde des Maîtres Insulaires. C’est un scientifique, membre du Spoctara.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Traut (Miles)

N° français | N° allemand
86 - Le déclin du dictateur | 196 - Planet der letzten Hoffnung

Traut (Miles)

Né le | 2294
Décédé le |
Race | Plophosien

Il mesure 1m87. C'est un brillant ingénieur, spécialisé dans l'armement. Il dirige un laboratoire de recherche sur Dernière Chance en juillet 2329. Il conspire contre Iratio Hondro.

Liste des épisodes :


Traver (Jeremy)

N° français | N° allemand
127 - La facture des faussaires | 280 - Die Weltraumdetektive greifen ein

Traver (Jeremy)

Né le |
Décédé le |
Race | Terranien

Directeur de la Société de Financement Yale sur Oyun en 2404. Il a de gros yeux saillants, un nez plat, un crâne ovoïde et chauve et es lèvres dures. Il a partie liée au trafic de faux billets qui secoue l'Empire Solaire.

Liste des épisodes :


Travera

N° français | N° allemand
82 - Les soldats stellaires | 188 - Die lebenden Toten

Travera

Né le |
Décédé le |
Race | Franc-passeur

Patriarche franc-passeur de la tribu des Travers sur la planète Roost en 2329.

Liste des épisodes :


Trenton (Lyn)

N° français | N° allemand
 | 102 - Abteilung III greift ein

Trenton (Lyn)

Né le |
Décédé le |
Race | Terrien

Passager à bord du Carolina en 2102 et un des cinq survivants après la destruction du cargo par les Francs-Passeurs. Il a les tempes grisonnantes. Chef de la mission terrienne sur Arkonis. C'est un petit homme mince avec des cheveux foncés très longs. Ses yeux brillent d'intelligence mais la façon dont il regarde les autres trahit un complexe d'infériorité.

Liste des épisodes :


Treptov (Ikan)

N° français | N° allemand
175 - Le spectre du Sepulveda | 375 - Verschwörung in Andromeda

Treptov (Ikan)

Né le

Décédé le

Race

Major, commandant du croiseur spécial Pawol.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Trestinov (Nikolaï)

N° français | N° allemand
153 - Le sosie du Stellarque | 330 - Ein Mann wie Rhodan

Trestinov (Nikolaï)

Né le |
Décédé le |
Race | Terranien

Général, commandant en chef des forces solaires sur Mars en 2436. Ses cheveux coupés courts commencent à grisonner sur ses tempes.

Liste des épisodes :


Trestov (Shenko)

N° français | N° allemand
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Trestov (Shenko)

Né le

Décédé le

Race

En 3433, il est lieutenant. Il est envoyé en mission d’exploration à l’approche de la planète de Ribald Corello.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Trikort

N° français | N° allemand
145 - Les partisans du grand nuage | 315 - Kreuzfahrt durch Magellan

Trikort

Né le |
Décédé le |
Race | Gurrad

Keptan de la nef piriforme emmenant Rhodan et son commando en 2435. Sa crinière est jaune sable et tombe jusqu'à ses reins. Il éprouve de la sympathie pour les Terraniens.

Liste des épisodes :


Trker-Hon

N° français | N° allemand
5 - Les vainqueurs de Véga | 11 - Mutanten im Einsatz
6 - La forteresse des six lunes | 12 - Das Geheimnis der Zeitgruft

Trker-Hon

Né le |
Décédé le |
Race | Topside

Commandant du croiseur cosmique pris aux Arkonides, et devenu ensuite l'Astrée II. Il est tué quand la flotte topside se matérialise au centre de l'étoile de Capella en 1975

Liste des épisodes :


Tro-lugo

N° français | N° allemand
53 - Complots arkonides | 123 - Saboteure in A-1

Tro-lugo

Né le |
Décédé le |
Race | Ekhonide

Il a de grosses mains, c'est un membre important du groupe de résistance Thékus en 2105, il a mis au point le plan Impératon. Il finit par se suicider.

Liste des épisodes :


Troat

N° français | N° allemand
84 - La fin de la fuite | 192 - Die Kriegslist des Akonen

Troat

Né le |
Décédé le | 20 février 2329
Race | Akonide

Commandant d'une flotte akonide qui protégeait Usuth en 2329. Décédé pendant un combat.

Liste des épisodes :


Trol (Arkh)

N° français | N° allemand
157 - Le commandeur des oubliés | 338 - Die stählerne Zitadelle

Trol (Arkh)

Né le |
Décédé le |
Race | Kobalt

Il est capturé par les Terraniens lors de leur arrivée sur Truuktan en février 2436 et contraint à les aider suite à un traitement hypnotique. Capturé avec eux et emmené dans la grande forteresse de la planète, il est tué après avoir été interrogé.

Liste des épisodes :


Trontor (Haile)

N° français | N° allemand
95 - Le triscaphe titanesque | 215 - Endstation des Grauens

Trontor (Haile)

Né le |
Décédé le |
Race | Epsalien

Colonel, commandant du croiseur de bataille Périclès en 2400 puis du Raspoutine.

Liste des épisodes :


Tropnow (Gregor)

N° français | N° allemand
24 - Le spectre du surmutant | 55 - Der Schatten des Overhead

Tropnow (Gregor)

Né le | 1952
Décédé le |
Race | Terrien

Ancien fascinateur au service de Monterny, il entre ensuite au service de la Milice des Mutants. C'était une piètre recrue, il renonce à toute discipline et utilise ses dons à tort et à travers. Perry Rhodan lui ayant refusé la douche cellulaire sur Délos, il déserte en 2040 en compagnie de Nomo Yatuhin et conspire avec les Francs-Passeurs sur Volat. Il est tué par André Lenoir alors qu'il cherche à tuer Rhodan.

Liste des épisodes :


Troptinev (Vassel)

N° français | N° allemand
145 - Les partisans du grand nuage | 314 - Chaos über Modula

Troptinev (Vassel)

Né le |
Décédé le |
Race | Terranien

Major, commandant du Revino en 2435.

Liste des épisodes :


Trorth

N° français | N° allemand
19 - Les méduses de Moofar | 44 - Der Mensch und das Monster

Trorth

Né le |
Décédé le |
Race | Moof

Moof établissant le contact avec les Terriens du Sans-Pareil en 1984.

Liste des épisodes :


Trotin

N° français | N° allemand
68 - La valeur de la vie | 153 - Eine Handvoll Leben

Trotin

Né le |
Décédé le |
Race | Arra

Passager à bord du vaisseau Kotark en avril 2326, c'est le plus âgé. Il est abandonné sur la planète Vélandre II.

Liste des épisodes :


Troysell

N° français | N° allemand
195 - L'adieu aux Accalauries | 414 - Der Weltraum-Zirkus

Troysell

Né le

Décédé le

Race

En 3432, spécialiste de l'O.M.U., sur Olympe.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Tschato (Nome)

N° français | N° allemand
84 - La fin de la fuite | 191 - "Tschato, der Löwe"

Tschato (Nome)

Né le |
Décédé le |
Race | Terrien

Lieutenant-colonel, commandant du Lion puis du Lion II. Il est surnommé le Lion. C'est un géant noir.

Liste des épisodes :


Tschenkov

N° français | N° allemand
176 - Le secret de la pyramide | 376 - Stimmen aus der Vergangenheit

Tschenkov

Né le

Décédé le

Race

Général de l’Astromarine. Il dirige une escadre, lors de l’attaque des 2 000 Dolans dans le système de Véga, en 2436. Son escadre est quasiment détruite.

C’est un casse-cou, mais capable aussi d’une réflexion calme et froide.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Tschubaï (Ras)

N° français | N° allemand
2 - La Terre a peur | 4 - Götterdämmerung
Inédit | 9 - Hilfe für die Erde
4 - Base sur Vénus | 7 - Invasion aus dem All
6 - La forteresse des six lunes | 12 - Das Geheimnis der Zeitgruft
 | 13 - Die Festung der sechs Monde
7 - La quête cosmique | 14 - Das galaktische Rätsel
 | 15 - Die Spur durch Zeit und Raum
10 - Le maître des mutants | 26 - Duell der Mutanten
13 - L'étoile en exil | 33 - Eiswelt in Flammen
14 - Mutants en mission | 34 - Levtan,der Verräter
 | 35 - Im Land der Götter
16 - A l'assaut d'Arkonis | 39 - Die Welt der drei Planeten
17 - La menace des Moofs | 40 - Aktion gegen Unbekannt
 | 41 - Der Partner des Giganten
20 - Les grottes de Gom | 46 - Geschäfte mit Arkon-Stahl
 | 47 - Gom antwortet nicht
21 - La bataille de Bételgeuse | 48 - Rotes Auge Beteigeuze
 | 49 - Die Erde stirbt

N° français | N° allemand
26 - L'invasions des invisibles | 58 - Attacke aus dem Unsichtbaren
29 - Les traquenards du temps | 65 - Ein Hauch Ewigkeit
30 - Délos a disparu | 69 - Im Halbraum lauert der Tod
35 - La revanche du Régent | 80 - In den Höhlen der Druuf
36 - Recrues pour le Régent | 82 - Schach dem Universum
 | 84 - Rekrüten für Arkon
37 - Le prix du pouvoir | 85 - Kampfschüle Naator
 | 86 - Der Schlüssel zur Macht
38 - La déroute des Droufs | 88 - Der Fall Kolumbus
40 - L'Immortel et les Invisibles | 91 - Ernst Ellerts Rückkehr
42 - L'arche des aïeux | 94 - Die flammende Sonne
43 - Alerte aux Antis | 96 - Der Anti
 | 97 - Der Preis der Macht

N° français | N° allemand

N° français | N° allemand
77 - L'effondrement d'un empire | 176 - In letzter Minute
 | 177 - Der Untergang des 2. Imperiums

N° français | N° allemand

N° français | N° allemand
171 - Les Constructeurs du Centre | 366 - Das Rätsel der Biostation
173 - Traîtres en série | 370 - Verrat auf OLD MAN
185 - Des Bestians aux Ulebs | 395 - Die Hyperseuche

N° français | N° allemand
191 - Défi à l'antimatière | 406 - Nachricht aus der Zukunft
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten
 | 409 - Der Mann, der doppelt starb
195 - L'adieu aux Accalauries | 415 - Freunde aus einem fremden Universum
196 - Face au Supermutant | 416 - Der Supermutant
 | 417 - Attentat auf die INTERSOLAR
197 - La catalyse de l'instable | 418 - Kurier der Galaxis
 | 419 - Konferenz der Verräter
198 - Énigmes du passé | 420 - Die Rätsel der Vergangenheit
199 - Les ludions du temps | 423 - Sonderkommando Atlan
203 - À l'aube de Lémuria | 424 - Im Zeitstrom verschollen
 | 425 - Die Attacke der Zentauren
 | 426 - Das Ding auf dem Mond
 | 427 - Am See der Götter
 | 428 - Die Stunde der Thunderbolts
 | 429 - Das Land der blauen Türme
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Tschubaï (Ras)

Né le | 1947
Décédé le |
Race | Terrien

Téléporteur né à El Obeid au Soudan. Il a une sœur nommée Sarah, mais n'a plus ses parents. Il a fait ses études en Inde jusqu'en 1969. Il vit à Moscou de 1969 a 1971, où il travaille comme chimiste dans un laboratoire de recherche scientifique spécialisé en gérontologie. Il fait deux mètres de haut environ. Il a un sourire éblouissant, les cheveux crépus, et un visage sombre aux lèvres épaisses. Il succombe parfois à son tempérament impétueux. Membre de la Milice des Mutants. Il connaît le maniement des réacteurs nucléaires d'un croiseur et une façon de les faire exploser à retardement.

Liste des épisodes :

Cycle 1 - La Troisième Force

Cycle 2 - Atlan et Arkonis

Cycle 3 - Les Bioposis

Cycle 4 - Le Deuxième Empire

Cycle 5 - Les Maîtres Insulaires

Cycle 6 - M 87

Cycle 7 - Les Cappins

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara


Tschubaïk (Tan)

N° français | N° allemand
175 - Le spectre du Sepulveda | 375 - Verschwörung in Andromeda

Tschubaïk (Tan)

Né le |
Décédé le |
Race | Terrien

Général. Commandant en chef militaire de la planète Gleam.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Tschudlitza (Maria)

N° français | N° allemand
196 - Face au Supermutant | 416- - Der Supermutant

Tschudlitza (Maria)

Né le

Décédé le

Race

Fiancée de Wayre Ludov. Il l'a croit morte, puisque le Système Solaire n'existe plus officiellement.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Tse (Meng)

N° français | N° allemand
194 - Le satellite anti-solaire | 412 - Gefahr von Sol
 | 413 - Die Sonnenforscher

Tse (Meng)

Né le

Décédé le

Race

Cosmopsychologue en chef à bord du Rolin puis du Sun Dragon en 3432.

Liste des épisodes :


Tu-poä

N° français | N° allemand
47 - Le désert des décharnés | 109 - Der Blockadering um Lepso

Tu-poä

Né le |
Décédé le |
Race | Arra et Anti

Acolyte de Loô-O, plus jeune que lui et très pieux jusqu'au fanatisme. Membre actif de l'organisation chargée de répandre le Liquitiv dans la Voie Lactée. Comprenant que Edmond Hugher/Thomas Cardif n'a pas toute sa mémoire, il fait sauter son blocage mental. Il est tué par accident au moment où les Antis s'apprêtent à évacuer Lepso en 2103.

Liste des épisodes :


Tuchmann (Griffin)

N° français | N° allemand
Inédit | 172 - Das Geheimnis der heiligen Insel

Tuchmann (Griffin)

Né le |
Décédé le |
Race | Terrien

Colonel, commandant de l'Explorateur-318. Il fait naufrage sur la planète Trap et parvient à s'en sortir avec deux compagnons.

Liste des épisodes :


Tudd (Bron)

N° français | N° allemand
110 - La station de Saar Lun | 246 - Kontrollstation Modul

Tudd (Bron)

Né le |
Décédé le |
Race | Terranien

Membre d'équipage du Krest II en 2402 puis du Krest III. Il est souvent appelé " La gargouille " par ses camarades. Il a des cheveux roux carotte qui ne supportent pas le peigne, un visage aux traits grossiers balafré par une profonde cicatrice et il chique en crachant partout du jus jaunâtre de tabac.

Liste des épisodes :


Tughmon

N° français | N° allemand
119 - Le transmetteur temporel | 264 - Die Invasion der Toten

Tughmon

Né le |
Décédé le |
Race | Lémurien

Amiral, commandant en chef des forces de Lémur en 49 988 avant J.C. Son vaisseau est le Tantara. C'est un homme assez jeune avec les cheveux bruns et la peau mate.

Liste des épisodes :


Tukesku (Laan)

N° français | N° allemand
131 - Le pacte de paix | 288 - Das Sonneninferno

Tukesku (Laan)

Né le |
Décédé le |
Race | Terranien

Colonel, commandant du Rawana, le vaisseau qui héberge l'hyperinmestron en 2405. Chargé d'affaires spécial de la défense dans le secteur d'activité du commando expériemntal, il a une solide formation scientifique.

Liste des épisodes :


Tuncher (Chad)

N° français | N° allemand
 | 99 - Ein Freund der Menschen

Tuncher (Chad)

Né le |
Décédé le |
Race | Terrien

Lieutenant à bord de l'Hélios en 2045. Il a une silhouette angulaire.

Liste des épisodes :


Tunither (Pen)

N° français | N° allemand
141 - Cristal catastrophe | 306 - Keine Rettung für Schlachtschiff OMASO

Tunither (Pen)

Né le | 2395
Décédé le |
Race | Terranien

Lieutenant-colonel, commandant en second de l'Omaso en 2435. Il est costaud, trapu avec des yeux gris et méfiants. Il a les cheveux blonds en brosse. Il est à la fois aimé et craint à cause de ses récriminations permanentes. Immunisé contre les hypno-cristaux, il s'échappe du croiseur avec le sergent Hestinger et le caporal Mungu quand l'Omaso tombe entièrement au pouvoir des agents cristallins.

Liste des épisodes :


Tunuter

N° français | N° allemand
42 - L'arche des aieux | 94 - Die flammende Sonne

Tunuter

Né le |
Décédé le |
Race | Arkonide

Ingénieur mécanicien de la première génération sur l'arche des aïeux. Il a passé des millénaires en hibernation avant d'être réveillé en 2044.

Liste des épisodes :


Tureck (Kazmer)

N° français | N° allemand
85 - Péril sur Plophos | 194 - Die heimliche Invasion

Tureck (Kazmer)

Né le |
Décédé le |
Race | Terrien

Il participe à l'opération Musaraigne destinée à destituer Iratio Hondro en avril 2329.

Liste des épisodes :


Tusnetze

N° français | N° allemand
56 - La mort de Mécanica | 128 -Mörder aus dem Hyperraum

Tusnetze

Né le |
Décédé le |
Race | Franc passeur

Patriarche de son clan et commandant le Tus II en 2112. Encore très fort malgré son grand âge, il pèse cent vingt-cinq kilogrammes.

Liste des épisodes :


Tycho

N° français | N° allemand
182 - La base des Baramos | 389 - Mond der Rebellen

Tycho

Né le

Décédé le

Race

Docteur à bord du Krest V, et chef des cosmopsychologues.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Tyn (Mirus)

N° français | N° allemand
163 - Projet Paladin | 350 - Robot-Patrouille
203 - À l'aube de Lémuria | 428 - Die Stunde der Thunderbolts
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Tyn (Mirus)

Né le |
Décédé le |
Race | Sigan

Capitaine, membre de l'Escadron Foudre en 2436. Ingénieur en chef du Paladin. Responsable de l'approvisionnement en énergie.

Liste des épisodes :


Perso U

Liste des personnages - U

13 personnages

Ül | Unklaich | Uwanok (Aïno)
Ulgurtz | Untcher (Thomea T.) | Uwanok (Sanna)
Ulloh | Urgina (Faro) | Uwasar
Umigo (Michael) | Ursaf | Uxbridge
Un-œil |  |

Présentation © 2002-2003 by Aramis & Guevara


Ül

N° français | N° allemand
146 - Assaut contre Danger-1 | 317 - Terror auf dem Kristallplaneten

Ül

Né le |
Décédé le |
Race | Perlian

Chargé de la surveillance des esclaves sur Danger-I. 1,80 mètres. Il est tué lors de l'assaut de la 14e E.O.L. contre Danger-I en 2435.

Liste des épisodes :


Ulgurtz

N° français | N° allemand
166 - Le karma de Khan | 357 - Die Arenakämpfer

Ulgurtz

Né le |
Décédé le |
Race | Moogh

Il monte à bord de la nef halutienne de Pinar Alto et Hisso Rillos lors de leur arrivée dans M 87.

Liste des épisodes :


Ulloh

N° français | N° allemand
 | 146 - Hinter der Zeitmauer

Ulloh

Né le |
Décédé le |
Race | Akonide

Vieil homme naïf, veilleur de nuit dans la ville de Lareddin sur Sphinx en 2114.

Liste des épisodes :


Umigo (Michael)

N° français | N° allemand
75 - Les sauveteurs Sigans | 169 - Die kleinen Männer von Siga

Umigo (Michael)

Né le |
Décédé le |
Race | Terrien

Sergent à bord du cuirassé Tristan en juin 2327, il est capturé par les Bleus et amené sur Gatas. Là, il est libéré grâce à une action des Sigans. C'est l'assistant du capitaine Monoe. C'est un jeune homme brun.

Liste des épisodes :


Un-oeil

N° français | N° allemand
194 - Le satellite anti-solaire | 413 - Die Sonnenforscher

Un-œil

Né le

Décédé le

Race

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Unklaich

N° français | N° allemand
109 - La sphère spatiotemporelle | 243 - Raumaufklärer 008

Unklaich

Né le |
Décédé le |
Race | Sirénien

Créature androïde conçue par les Deux-Nez sur Sirène, la lune de Gleam. Elle est tuée par le lieutenant Overdeck après avoir pris sous contrôle mental son équipage. Elle mesure plus de deux mètres de haut. Une tête hémisphérique repose sur un corps informe, un amas de chair grise de mollusque.

Liste des épisodes :


Untcher (Thomea T.)

N° français | N° allemand
 | 93 - Der Feind im Dunkel

Untcher (Thomea T.)

Né le |
Décédé le |
Race | Terranien

Major, il prend le commandement du Finmark pour aller voir ce qui se passe sur Opghan où il met fin à une machination des Francs-Passeurs. C´est un homme plutôt petit et fluet, au visage ridé.

Liste des épisodes :


Urgina (Faro)

N° français | N° allemand
Inédit | 170 - Im Dschungel der Sterne

Urgina (Faro)

Né le | 2297
Décédé le |
Race | Terrien

Commandant du croiseur léger Kostana en 2327. Il est originaire du système de Bell-09. En secret, il est fier de ne pas pouvoir être distingué d'un Terrien. Il est tué sur la planète Trio.

Liste des épisodes :


Ursaf

N° français | N° allemand
31 - L'agonie d'Atlantis | 70 -Die letzten Tage von Atlantis

Ursaf

Né le |
Décédé le |
Race | Arkonide

Arkonide du huitième millénaire avant JC. Jeune capitaine. Commandant du croiseur rapide Matoni, chargé de transmettre des messages entre Atlan et Arkonis.

Liste des épisodes :


Uwanok (Aïno)

N° français | N° allemand
107 - La ville vitrifiée | 240 - An der Schwelle der Hölle

Uwanok (Aïno)

Né le |
Décédé le |
Race | Terranien

Lieutenant-Colonel puis capitaine de l'O.M.U. Sorti deuxième de sa promotion de l'Académie spatiale de Terrania, classé premier à l'École militaire spéciale de l'OMU ce qui lui valu le rang de lieutenant-colonel et sa première affectation à bord de l'Imperator à la tête de l'escadre de chasse en 2401. Il est petit, rebondi et paraît inoffensif, avec des yeux noirs. C'est un pilote remarquable, extrêmement rapide et d'une résistance à toute épreuve. Il a la réputation de quelqu'un qui s'amuse à triturer en permanence quantité de problèmes avant même qu'ils ne se posent. D'origine eskimo, il a passé son enfance sur l'île Nuvinak au Nord de l'Alaska. Il est totalement insensible à la souffrance. En 2402, il est passé à bord du Krest III

Liste des épisodes :


Uwanok (Sanna)

N° français | N° allemand
139 - L'énigme de Old Man | 303 - Im Labyrinth des Todes

Uwanok (Sanna)

Né le |
Décédé le |
Race | Terranien

Colonel, commandant de l'Aïno en 2435, un des vaisseaux chargés de la surveillance du Système Solaire. C'est la nièce d'Aino Uwanok. Elle a les yeux en amande et un visage d'esquimaude.

Liste des épisodes :


Uwasar

N° français | N° allemand
68 - La valeur de la vie | 154 - Der Gehetzte von Aralon

Uwasar

Né le |
Décédé le |
Race | Arra

Chef des services secrets d'Arralon, il se lance à la poursuite d'Hendrik Vouner en avril 2326 et disparaît mystérieusement.

Liste des épisodes :


Uxbridge

N° français | N° allemand
199 - Les ludions du temps | 422 - Die Zeitpendler

Uxbridge

Né le

Décédé le

Race

En 3433, colonel à bord de l'Intersolaire. Avec le capitaine DeBona, ils ont été surnommé « éclaireurs à distance ».

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Perso V

Liste des personnages - V

29 personnages

Valmonze | Vélarde (Cafana) | Vigeland (Nos)
Van Aafen (Teldje) | Verner | Villnoess
Van der Bloom (Ludwig) | Vernon (Alain) | Vincent (Holl)
Van Geldern (Piet) | Versello | Vinza (Cracko)
Van Hossen (Kirk) | Vertrigg | Vita (Helmut)
Van Kleynen | Vervpattor (Falcon) | Vlck
Van Teikeam | Vétren de Tatstran | von Wolframsdorff (Burckhart)
Vandyke | Vicheline | Vouner (Hendrik)
Vario-500 | Vidor | Vu Pooh
Veilleuse | Viesspahn (Gunter) |

Présentation © 2002-2003 by Aramis & Guevara


Valmonze

N° français | N° allemand
 | 104 - Nur ein Greenhorn

Valmonze

Né le |
Décédé le |
Race | Franc-Passeur

Il a un visage massif et rude, orné d'une barbe impressionnante. C'est le principal responsable d'un trafic d'opium démasqué en août 2102.

Liste des épisodes :


Van Aafen (Teldje)

N° français | N° allemand
27 - Le poids du passé | 61 - Der Robot-Spion

Van Aafen (Teldje)

Né le |
Décédé le |
Race | Terrien

Major à bord du Drusus en 2040.

Liste des épisodes :


Van der Bloom (Ludwig)

N° français | N° allemand
44 - Le caboteur cosmique | 101 - Der Weltraum-Tramp

Van der Bloom (Ludwig)

Né le |
Décédé le |
Race | Terrien

Directeur du bureau de recrutement de l'Institut de Recyclage Cosmonautique en 2102.

Liste des épisodes :


Van Geldern (Piet)

N° français | N° allemand
154 - De Néréide à Neptune | 332 - Kampf um den Neptunmond

Van Geldern (Piet)

Né le |
Décédé le |
Race | Terranien

Gouverneur de la planète Triton en février 2436. C'est un passionné de botanique. Il a un visage aux joues rebondies et écarlates. Sous ses sourcils blonds comme les blés, les yeux sont couleur aigue-marine.

Liste des épisodes :


Van Hossen (Kirk)

N° français | N° allemand
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten

Van Hossen (Kirk)

Né le

Décédé le

Race

Commandant du vaisseau Rodenstaad. Il est pris sous emprise hypnotique pendant la Crise de la Seconde Genèse, et transporte les mutants auprès de Nos Vigeland

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Van Kleynen

N° français | N° allemand
193 - Les chronoclastes de Copernic | 410 - Das Geheimnis von Olymp

Van Kleynen

Né le

Décédé le

Race

Commercial tenant un une boutique de prêt-à-porter pour homme sur Olympe. Il a les yeux bleus, est affable et rondouillard.

C’est un agent secret.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Van Teikeam

N° français | N° allemand
186 - La tanière hors du temps | 397 - Das System der 13 Monde

Van Teikeam

Né le

Décédé le

Race

Membre d’équipage du Beltane. Il est officier de tir.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Vandyke

N° français | N° allemand
178 - Le legs des Lémuriens | 380 - Das Zeitkommando

Vandyke

Né le

Décédé le

Race

Sergent. Il fait parti du groupe du sous-lieutenant Holger, chargé de la défense de la base lémurienne contre l’attaque des Maahks, sur la planète Scorcher.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Vario-500

N° français | N° allemand
189 - La voie temporelle | 403 - Die Straße der Container
190 - L'ombre de Corello | 404 - Die Piraten-Lady
193 - Les chronoclastes de Copernic | 410 - Das Geheimnis von Olymp
194 - Le satellite anti-solaire | 412 - Gefahr von Sol
 | 413 - Die Sonnenforscher
195 - L'adieu aux Accalauries | 414 - Der Weltraum-Zirkus
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Vario-500

Né le

Décédé le

Race

En 3432, robot gouvernant la planète Olympe, sous la forme d'un humanoïde. Il a été mis en place par Perry Rhodan, lorsque celui-ci a fait croire à sa « mort », en tant que représentant de l'humanité solaire..

Il possède une partie positronique et de protoplasme cellulaire. Il pèse cinquante-deux kilos « à vide ». Avec le biomasque, son poids atteint 89 kilos. Son corps est un chef d'oeuvre de la technologie sigane.

Il possède quarante-huit identités, par l'intermédiaire de biomasque, qui sont stockés dans des biostations.

Argyris (Anson) : Empereur des Libres-Marchands, et dirigeant de la planète Olympe.

Jinza (Pahul) : Criminel, homme de haute taille, large d'épaules, âgé de 90 ans, aux cheveux blancs, avec de larges favoris et des yeux couleur d'azur. Il a un grand nez crochu, avec deux cicatrices rouge violacé

Capothan (Iargo) : Prince des Libres-Marchands Galactiques.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Veilleuse

N° français | N° allemand
106 - Les soeurs stellaires | 237 - Die drei Sternenbrüder

Veilleuse

Né le |
Décédé le |
Race | Androbêta

Voir Soeurs stellaires.

Liste des épisodes :


Vélarde (Cafana)

N° français | N° allemand
138 - Au coeur de la démesure | 301 - Die Plattform des Schreckens

Vélarde (Cafana)

Né le | 2391
Décédé le |
Race | Terranien

Sergent du Black Hills. Il est trapu et a le nez épaté d'un boxeur. Il survit à la destruction du Black Hills en 2435 et accompagne Don Redhorse lors de la première visite sur Old Man.

Liste des épisodes :


Verner

N° français | N° allemand
190 - L'ombre de Corello | 405 - Die Marionetten von Astera

Verner

Né le

Décédé le

Race

Membre du second commando sur Astéra.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Vernon (Alain)

N° français | N° allemand
70 - Le miroir de molkex | 159 - "Gucky, der Großwildjäger"

Vernon (Alain)

Né le | 2296
Décédé le |
Race | Terrien

Commandant de l'Explorateur 678. Il est d'origine bretonne.

Liste des épisodes :


Versello

N° français | N° allemand
181 - Pont entre les nuages | 386 - Hilfe von Sol

Versello

Né le

Décédé le

Race

Membre d’équipage du Francis Drake. Il est tué par les Locataires.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Vertrigg

N° français | N° allemand
86 - Le déclin du dictateur | 197 - Höllentanz der Riesen

Vertrigg

Né le |
Décédé le |
Race | Terrien

Capitaine à bord du Lion II en 2329.

Liste des épisodes :


Vervpattor (Falcon)

N° français | N° allemand
181 - Pont entre les nuages | 386 - Hilfe von Sol

Vervpattor (Falcon)

Né le |
Décédé le |
Race | Etrusien

C'est un ami de Burdsal Kurohara. Il héberge ce dernier lors de son retour sur Terre, après les événements du système d'Anchorage.

C'est un jeune ingénieur. Les familles de Falcon et de Kurohara se sont liées d'amitié.

Il a dix ans de moins que Burdsal Kurohara, mince, pour un natif d' Étrus. Ses yeux grand et expressifs font que les filles le poursuivent de leur assiduité.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Vétren de Tatstran

N° français | N° allemand
19 - Les méduses de Moofar | 44 - Der Mensch und das Monster

Vétren de Tatstran

Né le |
Décédé le |
Race | Arkonide

Amiral, un des rares Arkonides à posséder audace et initiative. Il s'apprête à attaquer Moofar VI en 1984 mais Rhodan l'en empêche.

Liste des épisodes :


Vicheline

N° français | N° allemand
56 - La mort de Mécanica | 128 - Mörder aus dem Hyperraum

Vicheline

Né le |
Décédé le |
Race | Trox

Trox aristocrate, il a déjà visité quarante-huit mondes. Il est monté à bord du Tus II en 2112.

Liste des épisodes :


Vidor

N° français | N° allemand
125 - Le sarcophage stellaire | 276 - Irrweg durch die Zeit

Vidor

Né le |
Décédé le |
Race | Paddler

C'est un des deux survivants de la destruction de MA-Génial, il est récupéré par l'équipage du Dino-3.

Liste des épisodes :


Viesspahn (Gunter)

N° français | N° allemand
22 - L'Amiral d'Arkonis | 54 - Der Zweikampf

Viesspahn (Gunter)

Né le |
Décédé le |
Race | Vénusien

Demi-frère de Marlis Gentner. Il possède une ferme à cent quatorze miles de Port-Vénus. Il est brun, barbu et trapu. Atlan le rencontre en 2040.

Liste des épisodes :


Vigeland (Nos)

N° français | N° allemand
188 - L'Humanité au crépuscule | 400 - Ein seltsamer Helfer
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten

Vigeland (Nos)

Né le |
Décédé le |
Race | Étrusiens

Membre du triumvirat de Carsual.

Ancien major de l'O.M.U.

Le 4 mars 2909, Nos Vigeland se rend sur la planète Mimas, a bord du vaisseau Rodenstaad, dans le but d'enlever les mutants victime de la Crise de la Seconde Genèse, et de s'approprier des activateurs cellulaires.

Vigeland récupère les huit mutants, et les emmènent sur la planète Ragulot, qui fait partie de l'Impérium de Dabrifa. Il arrive à inoculer un poison au huit mutants lors d'un repas.

Pourchassé et retrouvé par Perry Rhodan, Vigeland tue les mutants en activant le poison. Il récupère alors quatre activateurs cellulaires qui seront remis à ses compagnons du Triumvirat, Terser Frascati et Runeme Shilter, ainsi qu'au dictateur Dabrifa.

.Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Villnoess

N° français | N° allemand
34 - L'errant de l'éternité | 78 - Thoras Opfergang

Villnoess

Né le | 2013
Décédé le |
Race | Terrien

Médecin-chef de la section d'hématologie de Port-Vénus en 2043. C'est lui qui découvre que Thora en est à au stade final de sa maladie.

Liste des épisodes :


Vincent (Holl)

N° français | N° allemand
154 - De Néréide à Neptune | 333 - Das Meer der Träume

Vincent (Holl)

Né le |
Décédé le |
Race | Terranien

Il est grand, sec, avec des cheveux blonds plutôt fins et des yeux bleus presque incolores. Ses mains sont de vraies pelles. Lieutenant-colonel, il a obtenu son brevet d'officier en même temps que Don Redhorse et Fritz Eisner et a servi avec eux toute une année sur le même vaisseau. Il participe au raid sur Neptune destiné à récupérer le Bi-Conditionné Aser Kin en mars 2436. Commandant du Sanaa.

Liste des épisodes :


Vinza (Cracko)

N° français | N° allemand
194 - Le satellite anti-solaire | 412 - Gefahr von Sol

Vinza (Cracko)

Né le

Décédé le

Race

Ministre du commerce de la planète Mully, en base sur Olympe.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Vita (Helmut)

N° français | N° allemand
132 - L'escapade de l'Émir | 289 - Das System der blauen Riesen

Vita (Helmut)

Né le |
Décédé le |
Race | Terranien

Capitaine.

Liste des épisodes :


Vlck

N° français | N° allemand
83 - Mulots en mission | 189 - Die Expedition der Mausbiber

Vlck

Né le |
Décédé le |
Race | Unitair

Navigateur du Perdita en 2329. reconnaissable à la forme esthétique de sa trompe.

Liste des épisodes :


von Wolframsdorff (Burckhart)

N° français | N° allemand
175 - Le spectre du Sepulveda | 374 - Die Macht der Sepulveda
 | 375 - Verschwörung in Andromeda

von Wolframsdorff (Burckhart)

Né le |
Décédé le |
Race | Terrien

Lieutenant colonel à bord du Rubicon.

Il a le titre de comte. Mesure 1,74 mètre, visage mince, il donne l’impression d’un rêveur.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Vouner (Hendrik)

N° français | N° allemand
68 - La valeur de la vie | 153 - Eine Handvoll Leben

Vouner (Hendrik)

Né le | 2294
Décédé le |
Race | Terrien
Galaxie d'origine |

C'est un homme grand et sec. Ses gestes le font apparaître calme et équilibré. Comparé au reste du corps, son visage semble presque massif mais les yeux clairs et intelligents lui donnent de la vie. Spécialiste en métallurgie à haute énergie, il a collaboré à la mise au point de plusieurs alliages mais se sont d'autres qui ont revendiqué les lauriers. Amer, il décide d'émigrer sur Sphinx, la planète principale des Akonides. En avril 2326, il embarque à bord du cargo Olira. C'est le seul survivant quand le vaisseau s'écrase sur Vélandre II. Il s'empare d'un activateur cellulaire mais, las de fuir, il finit par le rendre à Perry Rhodan contre dix millions de solars.

Liste des épisodes :


Vu Pooh

N° français | N° allemand
45 - La flotte fantôme | 103 - Das Plasma-Ungeheuer

Vu Pooh

Né le |
Décédé le |
Race | Akonide

Commandant du Retse-U en 2102.

Liste des épisodes :


Perso W

Liste des personnages - W

54 personnages

Waff | Waverley (Joël) | Willy
Wag (Hope) | Waydenbrak | Winga-Helo
Wahro | Weasel (Charlie) | Winsell (Fred)
Walkee (Pharo) | Wee-Nii | Wizzbizz
Wallaby | Weinstein (Amsel) | Wo-Tha
Waller (Chuck) | Weiss (Poul) | Wolff-Rayet
Wallerson | Welinski (Jaroslav Afimowich) | Wolley
Warendahl (Franz) | Welsmire | Wolter
Waringer (Geoffry Abel) | Wendroy (Nathalie) | Wolters (Herm)
Waringer-Rhodan (Suzan Betty) | Werschel | Woodworth (James)
Warner (Lott) | Whisper | Woolver (Rakar)
Warren | Whitman (Peter) | Woolver (Tronar)
Warren (Christophe) | Wholey (Kinser) | Wor-Lök
Warren (Elmer) | Wiener (Axel) | Wral
Warren (Ken) | Wiffert (Cero) | Wroma (Fron)
Wassermann (Johosh) | Wilkins | Wynant
Watts | Wilkowski | Wyndlon
Watula | Will | Wynn (Kolmar)

Présentation © 2002-2003 by Aramis & Guevara


Waff

N° français | N° allemand
28 - La citadelle cachée | 63 - Die Mikro-Techniker

Waff

Né le |
Décédé le |
Race | Swoon

Ingénieur sur Swoofon en novembre 2040. Il entre en contact avec les Terriens. Il passe à leur service et émigre sur Terre avec vingt mille autres Swoons.

Liste des épisodes :


Wag (Hope)

N° français | N° allemand
103 - Les astéroïdes d'Androbêta | 232 - Die Zeitfalle

Wag (Hope)

Né le |
Décédé le |
Race | Terranien

Lieutenant à bord du Krest II en 2401, il est sous les ordres de Don Redhorse

Liste des épisodes :


Wahro

N° français | N° allemand
139 - L'énigme de Old Man | 302 - Gestatten, Gucky und Sohn!

Wahro

Né le |
Décédé le |
Race | Terranien

Cadet plophosien de l'Asbési en 2435.

Liste des épisodes :


Walkee (Pharo)

N° français | N° allemand
157 - Le commandeur des oubliés | 339 - Die Kammer der tausend Schrecken

Walkee (Pharo)

Né le |
Décédé le |
Race | Kobalt

Spécialiste de la conduite et du réglage des machines agricoles. Détenu sur Truuktan, il a souffert des méthodes interrogatoires. En février 2436, il fournit des informations à Perry Rhodan et John Marshall.

Liste des épisodes :


Wallaby

N° français | N° allemand
74 - Le piège de glace | 168 - Die Eisfalle

Wallaby

Né le |
Décédé le |
Race | Terrien

Sergent à bord du Tristan en juin 2327. C'est un homme aux épaules carrées, au visage anguleux et aux tempes grisonnantes. Il se prend pour un homme sensible, intelligent, réservé, cultivé et expérimenté mais il n''est rien de tout cela. Il se méfie du lieutenant Kilmacthomas dès que celui est affecté sur le Tristan. Il est tué soit sur Verth XIV durant l'attaque des Bleus, soit sur Gatas lors des interrogatoires.

Liste des épisodes :


Waller (Chuck)

N° français | N° allemand
52 - Mannes éphémères | 118 - Der Robot-Sergeant

Waller (Chuck)

Né le |
Décédé le |
Race | Terrien

Capitaine du cargo Gillaine en 2104.

Liste des épisodes :


Wallerson

N° français | N° allemand
176 - Le secret de la pyramide | 376 - Stimmen aus der Vergangenheit

Wallerson

Né le |
Décédé le |
Race | Terrien

Général de l’Astromarine. Il dirige une escadre, lors de l’attaque des 2000 Dolans dans le système de Véga, en 2436.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Warendahl (Franz)

N° français | N° allemand
200 - Les pièges de Gevonia | Sb 47 - Die Cappins (Partie 2)

Warendahl (Franz)

Né le

Décédé le

Race

En 3433, il est docteur, ingénieur du génie. Il est chargé, suite à l’expédition de Perry Rhodan dans le passé, de remettre en état la vallée du Mont Lémur, sur Terre. Cette dernière a été quasiment détruite lors de la disparition du Déformateur Annulateur Temporel.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Waringer (Geoffry Abel)

N° français | N° allemand
154 - De Néréide à Neptune | 333 - Das Meer der Träume
165 - Uchronies akonides | 355 - Der Doppelagent von Rumal
174 - Le Gardien de l'Intouchable | 372 - Expedition zur verbotenen Welt
 | 373 - In der Todeszone
176 - Le secret de la pyramide | 376 - Stimmen aus der Vergangenheit
 | 377 - Die Wüste der strahlenden Steine
177 - Sur les traces du passé | 378 - Planet der Ungeheuer
178 - Le legs des Lémuriens | 380 - Das Zeitkommando
186 - La tanière hors du temps | 397 - Das System der 13 Monde
187 - Ténèbres sur la Terre | 399 - Alarm für die Galaxis
N° français | N° allemand
188 - L'Humanité au crépuscule | 400 - Ein seltsamer Helfer
194 - Le satellite anti-solaire | 412 - Gefahr von Sol
 | 413 - Die Sonnenforscher
198 - Énigmes du passé | 421 - Report eines Neandertalers
199 - Les ludions du temps | 422 - Die Zeitpendler
 | 423 - Sonderkommando Atlan
203 - À l'aube de Lémuria | 424 - Im Zeitstrom verschollen
 | 425 - Die Attacke der Zentauren
 | 426 - Das Ding auf dem Mond
 | 427 - Am See der Götter
 | 428 - Die Stunde der Thunderbolts
 | 429 - Das Land der blauen Türme

Waringer (Geoffry Abel)

Né le |
Décédé le |
Race | Terranien

Il a une épaisse toison de cheveux noirs ébouriffés. Il a un faciès longiligne. Dans son visage maigre, ses pommettes saillantes ressortent de profil et son nez forme une longue protubérance. Époux de Suzan Betty Rhodan qu'il a épousé en 2430. C'est un hyperphysicien de génie qui poursuit ses recherches sur la planète Dernière Chance sous l'égide de Plophos. Il fume la pipe.

En 3430, il est le Premier Sénateur Scientifique, et porteur d'un activateur cellulaire.

Il a participé à l'élaboration du Plan Laurin, consistant à projeté le Système Solaire cinq minutes dans le futur.

En 3430, il est Premier Sénateur Scientifique.

Liste des épisodes :

Cycle 6 : M87 :

Cycle 7 : Les Cappins :


Waringer-Rhodan (Suzan Betty)

N° français | N° allemand
138 - Au coeur de la démesure | 300 - Alarm im Sektor Morgenrot
183 - Les oeufs de Baykalob | 390 - Die CREST im Strahlensturm
188 - L'Humanité au crépuscule | 400 - Ein seltsamer Helfer

Waringer-Rhodan (Suzan Betty)

Né le | 16 août 2405
Décédé le | 2931
Race | Terranien

La fille de Perry Rhodan et Mory Abro. Elle est plus âgée que son frère de huit minutes. Elle a épousé l'hyperphysicien Geoffry Abel Waringer en 2430 et le finance en secret. Elle est blonde. Elle partage le secret de son frère.

Elle est tuée lors de l'insurrection des Panithers en mars 2931.

Liste des épisodes :


Warner (Lott)

N° français | N° allemand
112 - L'ingénieur intergalactique | 249 - Der Geist der Maschine

Warner (Lott)

Né le |
Décédé le |
Race | Terranien

Membre du groupe dirigé par Steve Kantor sur Calife. Chimiste. Il est grand et très maigre avec des mèches blondes. Son nez proéminent lui donne un air de vautour.

Liste des épisodes :


Warren (Christophe)

N° français | N° allemand
73 - Le labyrinthe d'Eysal | 166 - Im Labyrinth von Eysal

Warren (Christophe)

Né le |
Décédé le |
Race | Terrien

Membre de l'équipe de scientifiques enquêtant sur le labyrinthe d'Eysal en 2326.

Liste des épisodes :


Warren (Elmer)

N° français | N° allemand
71 - Rébellion sur Euhja | 161 - Vier von der USO

Warren (Elmer)

Né le |
Décédé le |
Race | Terrien

Lieutenant, agent de l'O.M.U.. Il fait partie de l'équipe partie espionner un annélicère sur la planète Euhja en décembre 2326.

Liste des épisodes :


Warren (Ken)

N° français | N° allemand
189 - La voie temporelle | 402 - UFOs in der Galaxis

Warren (Ken)

Né le

Décédé le

Race

Prospecteurs Cosmiques. Commandant en second à bord d'un vaisseau des Prospecteurs Cosmiques. Il se rend sur Salem.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Wassermann (Johosh)

N° français | N° allemand
148 - Missions magellaniques | 321 - Zwischenfall im Tiger-Sektor

Wassermann (Johosh)

Né le |
Décédé le |
Race | Terranien

Capitaine, commandant en second du croiseur léger Akaï, un croiseur léger en opération dans le secteur de Tigre-1 en 2435. Il a des cheveux frisés, d'une teinte châtain clair.

Liste des épisodes :


Watts

N° français | N° allemand
188 - L'Humanité au crépuscule | 401 - Aufbruch ins All

Watts

Né le |
Décédé le |
Race | Dabrifan

Technicien et responsable des prisonniers Saparien.

Il s'enfuit, avec Rob Hofsess, à bord d'un vaisseau, qui subit les effets du radiant crétinisateur. Le vaisseau terminera probablement s course dans un soleil.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Watula

N° français | N° allemand
115 - Tempête sur Téfrod | 256 - Im Reich der Zentrumswächter

Watula

Né le |
Décédé le |
Race | Téfrodien

Capitaine de l'Ikutu. Soumis à un traitement hypnotique, il accompagne les Terraniens dans leur mission de reconnaissance sur Téfrod en mars 2404.

Liste des épisodes :


Waverley (Joël)

N° français | N° allemand
101 - Invasion interdite | 228 - Die Rache des Mutanten

Waverley (Joël)

Né le |
Décédé le |
Race | Terranien

Major commandant le croiseur lourd Sanchez, il est surnommé Mack. Âgé de plus de trente ans, il bouge sans arrêt. Il a une sorte de sixième sens pour tout ce qui touche à la saleté. D'après des mauvaises langues il est capable de sentir un grain de poussière à vingt mètres. Quand il circule dans son navire, il a toujours les doigts fourrés dans une rainure derrière les conduites ou sur les surplombs. Grand et maigre, ses doigts, comme les pattes d'une araignée, sont d'une dextérité surprenants. Par-dessus son uniforme il porte une écharpe bleue, si longue qu'elle flotte derrière lui d'un bon mètre. Il a fait de son navire, le Sanchez, le plus propre de toute l'Astromarine. L'équipage ne cesse d'astiquer, nettoyer et faire briller la terkonite du croiseur.

Liste des épisodes :


Waydenbrak (Joe)

N° français | N° allemand
138 - Au coeur de la démesure | 300 - Alarm im Sektor Morgenrot
171 - Les Constructeurs du Centre | 367 - Im Zentrum der Riesensonne
184 - Les spectres verts | 392 - Das Schiff der grünen Geister

Waydenbrak (Joe)

Né le |
Décédé le |
Race | Terranien

Major, chef de la centrale de tir du Krest IV en 2435. Il a la réputation de meilleur officier artilleur de l'Astromarine.

Liste des épisodes :


Weasel (Charlie)

N° français | N° allemand
150 - Transgressions temporelles | 325 - Das Zeitexperiment der Verbannten

Weasel (Charlie)

Né le |
Décédé le |
Race | Terranien

Il est bossu et porte des lunettes (il a un léger strabisme) Il est lieutenant et mathématicien et sert à bord du Gulini en 2436. En janvier 2436, il fait partie du commando qui s'introduit dans une bulle paratronique sur Pfranat. C'est un spécialiste en topologie.

Liste des épisodes :


Wee-Nii

N° français | N° allemand
 | 72 - Die Gesandten von Aurigel

Wee-Nii

Né le |
Décédé le |
Race | Couinant

Amiral commandant la Flotte Aérienne de Heeninniy en 2042. Il mesure près de deux mètres cinquante et est très mince. Il appartient à la noblesse.

Liste des épisodes :


Weinstein (Amsel)

N° français | N° allemand
129 - Miras le maléfique | 283 - Flucht vom Giftplaneten

Weinstein (Amsel)

Né le |
Décédé le |
Race | Terranien

Il est la personnification même de la dignité avec ses cheveux de neige et sa silhouette élancée. Son visage est défiguré par une protubérance nasale désastreuse. En 2404, il est enlevé par les Téfrodiens et incarcéré sur la planète Grahat avant d'être libéré suite à une intervention de l'O.M.U.

Liste des épisodes :


Weiss (Poul)

N° français | N° allemand
41 - Les métamorphes de Moluk | 74 - Das Grauen

Weiss (Poul)

Né le |
Décédé le |
Race | Terrien

Astronaute à bord du Faune en 2042. Il participe aussi à la mission du Mexico sur Moluk en 2044. Sa marotte est l'astrologie.

Liste des épisodes :


Welinski (Jaroslav Afimowich)

N° français | N° allemand
Inédit | 21 - Der Atomkrieg findet nicht statt

Welinski (Jaroslav Afimowich)

Né le |
Décédé le |
Race | Terrien

Capitaine russe aux ascendances polonaises. Pilote et chef d'escadrille du 23° Escadron de Chasse de Karaganda-Est en Sibérie en 1980. Il est abattu en cherchant à attaquer l'Astrée et s'éjecte à temps. Compagnon de route un moment de Conrad Deringhouse, il est tué par le maréchal Sirov au moyen d'une bombe.

Liste des épisodes :


Welsmire

N° français | N° allemand
185 - Des Bestians aux Ulebs | 394 - Die Bestie erwacht

Welsmire

Né le

Décédé le

Race

Il est docteur, à bord du Scendala.

Il examine le corps du Bestian ramené à bord.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Wendroy (Nathalie)

N° français | N° allemand
197 - La catalyse de l'instable | 419 - Konferenz der Verräter

Wendroy (Nathalie)

Né le

Décédé le

Race

En 3433, vice-ministre de la Coopération Galactique sur la planète Prêcheur.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Werschel

N° français | N° allemand
197 - La catalyse de l'instable | 419 - Konferenz der Verräter

Werschel

Né le

Décédé le

Race

En 3433, Lieutenant-colonel, et directeur de l'astroport de Guantan.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Whisper

N° français | N° allemand
188 - L'Humanité au crépuscule | 400 - Ein seltsamer Helfer
189 - La voie temporelle | 402 - UFOs in der Galaxis
194 - Le satellite anti-solaire | 412 - Gefahr von Sol
 | 413 - Die Sonnenforscher
196 - Face au Supermutant | 416 - Der Supermutant
203 - À l'aube de Lémuria | 425 - Die Attacke der Zentauren
 | 426 - Das Ding auf dem Mond

Whisper

Né le

Décédé le

Race

Entité de la taille d'une balle de tennis, au repos, et qui peut se déployer pour devenir une cape, impalpable et translucide, d'environ 1,20 m de long sur 70 cm de large.

Whisper est composé d'environ deux cents organes photoniques.

Il a été sauvé par Perry Rhodan d'inanition.

Whisper augmente le don télépathique de Perry Rhodan, ainsi que sa rapidité de réflexion. et son acuité visuelle dans les infrarouges.

Pour les non-avertis, Whisper se comporte comme une cape sur les épaules de Perry.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Whitman (Peter)

N° français | N° allemand
Inédit | 178 - Die Todeskandidaten von Akon

Whitman (Peter)

Né le |
Décédé le |
Race | Terrien

Colonel, commandant d'une flotte de trente cuirassés de classe Solaire en 2328 Sa nef amirale est le Charlemagne.

Liste des épisodes :


Wholey (Kinser)

N° français | N° allemand
88 - A l'assaut d'Andromède | 200 - Die Straße nach Andromeda

Wholey (Kinser)

Né le |
Décédé le |
Race | Terranien

Major, chef du central hypercom à bord du Krest II en 2400. C'est un Africain à la peau noire comme de l'ébène. Il a des dents blanches éclatantes. Il aime bien rire. Il est chargé du commandement de l'astéroïde Troya en juillet 2402.

Liste des épisodes :


Wiener (Axel)

N° français | N° allemand
51 - L'aventure akonide | 117 - Die gestohlene Raumflotte

Wiener (Axel)

Né le |
Décédé le |
Race | Terrien

Adjoint de Stanislas Jakubowski sur Drorah en novembre 2102. Il n'est pas très grand et arbore une barbe digne d'un Franc-Passeur.

Liste des épisodes :


Wiffert (Cero)

N° français | N° allemand
88 - A l'assaut d'Andromède | 200 - Die Straße nach Andromeda

Wiffert (Cero)

Né le |
Décédé le |
Race | Terranien

Major, responsable du poste central de tir du Krest II en août 2400. C'est un blond trapu dont la joue gauche est barrée par une large cicatrice blanchâtre. Il mesure 1,65 mètres. Il est né en 2366.

Liste des épisodes :


Wilkins

N° français | N° allemand
192 - Mutants sans avenir | 409 - Der Mann, der doppelt starb

Wilkins

Né le

Décédé le

Race

Sergent à Trade City.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Wilkowski

N° français | N° allemand
55 - Rencontres extragalactiques | 126 - Die Schatten greifen an

Wilkowski

Né le |
Décédé le |
Race | Terrien

Membre de l'unité d'intervention du lieutenant Germa en 2106, avec le grade d'aspirant.

Liste des épisodes :


Will

N° français | N° allemand
83 - Mulots en mission | 189 - Die Expedition der Mausbiber

Will

Né le |
Décédé le |
Race | Ilt

Il participe à l'expédition du Perdita en juillet 2329. Il est télépathe, téléporteur et télékinésiste

Liste des épisodes :


Willy

N° français | N° allemand
130 - Naufrage dans le néant | 285 - Die dritte Waffe

Willy

Né le |
Décédé le |
Race | Willy

Willy invité à participer à la Conférence Galactique à Terrania en avril 2405. Il aide Émilio Alberto Boyer à neutraliser la troisième arme des Maîtres Insulaires.

Liste des épisodes :


Winga-Helo

N° français | N° allemand
145 - Les partisans du grand nuage | 314 - Chaos über Modula

Winga-Helo

Né le |
Décédé le |
Race | Winga

Chef des Wingas, il se lie d'amitié avec Ark Huron à qui il confie l'oeuf originel en 2435.

Liste des épisodes :


Winsell (Fred)

N° français | N° allemand
73 - Le labyrinthe d'Eysal | 166 - Im Labyrinth von Eysal

Winsell (Fred)

Né le |
Décédé le |
Race | Terrien

Navigateur du vaisseau Mary T. Il est chargé d'installer un transmetteur sur Eysal quand la planète est attaquée par les Bleus.

Liste des épisodes :


Wizzbizz

N° français | N° allemand
139 - L'énigme de Old Man | 302 - Gestatten, Gucky und Sohn !

Wizzbizz

Créature extraterrestre originaire d'une planète lointaine, capable de changer d'aspect. L'unique individu connu est dans le zoo de Plophos en 2435.

Liste des épisodes :


Wo-Tha

N° français | N° allemand
Inédit | 171 - Kampf der vier Mächte

Wo-Tha

Né le |
Décédé le |
Race | Trio

Commandant d'un navire venu prêter main forte à la garnison sur Trio en 2327. Il est tué lors des combats avec les Terriens.

Liste des épisodes :


Wolff-Rayet

N° français | N° allemand
172 - Le gouffre entre les galaxies | 369 - Auf Dolan-Jagd

Wolff-Rayet

Né le |
Décédé le |
Race | Terranien

Lieutenant à bord de l'Orénoque en 2436. C'est sa première affectation.

Liste des épisodes :


Wolley

N° français | N° allemand
25 - Les exilés d'Elgir | 57 - Die Attentäter

Wolley

Né le |
Décédé le |
Race | Terrien

Membre des Défenseurs de la Démocratie, il fait partie des déportés qui se retrouvent sur Elgir en 2040.

Liste des épisodes :


Wolter

N° français | N° allemand
176 - Le secret de la pyramide | 376 - Stimmen aus der Vergangenheit

Wolter

Né le |
Décédé le |
Race | Terrien

Cadet et membre d’équipage du Krest V. Il fait aussi parti de l’équipe du Major Longline, en tant que navigateur.

Bien qu’il est le même âge que les autres membres de l’équipe du major Longline, il n’est pas officier, et risque de ne jamais le devenir, ses papiers n’étant pas irréprochables.

Il fait parti de l’expédition sur Pyros II pour désamorcer une bombe.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Wolters (Herm)

N° français | N° allemand
148 - Missions magellaniques | 320 - Operation Blitz

Wolters (Herm)

Né le |
Décédé le |
Race | Terranien

Major, il commande un groupe envoyé sur Danger I tester les casques howalflecteurs lors de l'opération Éclair en décembre 2435.

Liste des épisodes :


Woodworth (James)

N° français | N° allemand
 | 104 - Nur ein Greenhorn

Woodworth (James)

Né le |
Décédé le |
Race | Terrien

Major, commandant du croiseur lourd Cap Canaveral en août 2102. Il est d'une stature moyenne, avec une chevelure clairsemée et des traits expressifs. La fossette sur son menton est si profonde qu'elle semble presque le fendre en deux.

Liste des épisodes :


Woolver (Rakar)

N° français | N° allemand
100 - Les coureurs d'ondes de Chrystal | 226 - Die Parasprinter
150 - Transgressions temporelles | 324 - Im Nichts gestrandet
171 - Les Constructeurs du Centre | 367 - Im Zentrum der Riesensonne
185 - Des Bestians aux Ulebs | 395 - Die Hyperseuche
186 - La tanière hors du temps | 396 - Das Versteck in der Zukunft
 | 397 - Das System der 13 Monde

N° français | N° allemand
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten

Woolver (Rakar)

Né le | 2367
Décédé le | 2909
Race | Chrystalien

Frère jumeau de Tronar, originaire de la planète Chrystal. Il mesure 1,93 m de hauteur. Ils se ressemblent comme deux gouttes d'eau, et même plus. Ils sont toujours en phase mutuelle même si plusieurs milliers d'années-lumières les séparent, chacun des deux sait ce que l'autre ressent pense ou fait. Ils ont toujours un sourire discret au coin des lèvres. Leur modestie, leur sourire tranquille, leur courage dans l'action leur avaient toujours attiré la sympathie de tous. Ils peuvent entrer en action avec une violence et une détermination inimaginable dès lors qu'ils sont convaincus d'agir pour une juste cause. Ils ont la peau verte et une cage thoracique extrêmement développée. Ils ont le visage buriné et un profil d'aigle, avec des cheveux très noirs avec des reflets violets. La peau légèrement verdâtre. Ils ont les jambes et le bassin très mince, anormalement étroit.

Ils ont le grade de major dans l'OMU. Ce sont des mutants, des Coureurs d'ondes, dont la particularité est de pouvoir se dématérialiser par la force de la pensée mais uniquement à l'aide d'une énergie extérieure ou plus exactement d'un flux d'énergie. Ils s'y coulent littéralement en se transformant en unité d'énergie élémentaire. Quand ils se dématérialisent, ils laissent derrière eux un fin brouillard verdâtre. Peu importe le type d'énergie, il faut seulement qu'elle relie deux points et ils peuvent en ressortir où bon leur semblent. La vitesse du déplacement ne dépend que du flux d'ondes qui leur sert de support. La distance importe peu, ils peuvent franchir des distances phénoménales, à cet égard ils sont nettement supérieurs aux autres téléporteurs. Tout dépend, encore une fois de la puissance de l'émetteur et de sa portée, ainsi que de la focalisation du faisceau d'ondes. Autre avantage, ils peuvent voir le lieu d'arrivée pendant la dématérialisation, alors que celle-ci n'est pas encore terminée et donc agir en conséquence.

Lors de la Crise de la Seconde Genèse, il essaye, avec son frère, de rejoindre par un faisceau d'onde, le Rodenstaad, à bord duquel se trouve les mutants malades évadés de Mimas. Pendant le transfert, il est ué avec son frère.

Liste des épisodes :

Cycle 7 - Les Cappins

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara


Woolver (Tronar)

N° français | N° allemand
100 - Les coureurs d'ondes de Chrystal | 226 - Die Parasprinter
150 - Transgressions temporelles | 324 - Im Nichts gestrandet
171 - Les Constructeurs du Centre | 367 - Im Zentrum der Riesensonne
185 - Des Bestians aux Ulebs | 395 - Die Hyperseuche
186 - La tanière hors du temps | 396 - Das Versteck in der Zukunft
 | 397 - Das System der 13 Monde

N° français | N° allemand
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten

Woolver (Tronar)

Né le | 2367
Décédé le | 2909
Race | Chrystalien

Frère jumeau de Rakar, originaire de la planète Chrystal. Il mesure 1,93 m de hauteur. Ils se ressemblent comme deux gouttes d'eau, et même plus. Ils sont toujours en phase mutuelle même si plusieurs milliers d'années-lumières les séparent, chacun des deux sait ce que l'autre ressent pense ou fait. Ils ont toujours un sourire discret au coin des lèvres. Leur modestie, leur sourire tranquille, leur courage dans l'action leur avaient toujours attiré la sympathie de tous. Ils peuvent entrer en action avec une violence et une détermination inimaginable dès lors qu'ils sont convaincus d'agir pour une juste cause. Ils ont la peau verte et une cage thoracique extrêmement développée. Ils ont le visage buriné et un profil d'aigle, avec des cheveux très noirs avec des reflets violets. La peau légèrement verdâtre. Ils ont les jambes et le bassin très mince, anormalement étroit.

Ils ont le grade de major dans l'OMU. Ce sont des mutants, des Coureurs d'ondes, dont la particularité est de pouvoir se dématérialiser par la force de la pensée mais uniquement à l'aide d'une énergie extérieure ou plus exactement d'un flux d'énergie. Ils s'y coulent littéralement en se transformant en unité d'énergie élémentaire. Quand ils se dématérialisent, ils laissent derrière eux un fin brouillard verdâtre. Peu importe le type d'énergie, il faut seulement qu'elle relie deux points et ils peuvent en ressortir où bon leur semblent. La vitesse du déplacement ne dépend que du flux d'ondes qui leur sert de support. La distance importe peu, ils peuvent franchir des distances phénoménales, à cet égard ils sont nettement supérieurs aux autres téléporteurs. Tout dépend, encore une fois de la puissance de l'émetteur et de sa portée, ainsi que de la focalisation du faisceau d'ondes. Autre avantage, ils peuvent voir le lieu d'arrivée pendant la dématérialisation, alors que celle-ci n'est pas encore terminée et donc agir en conséquence.

Lors de la Crise de la Seconde Genèse, il essaye, avec son frère, de rejoindre par un faisceau d'onde, le Rodenstaad, à bord duquel se trouve les mutants malades évadés de Mimas. Pendant le transfert, il est ué avec son frère.

Liste des épisodes :

Cycle 7 - Les Cappins

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara


Wor-Lök

N° français | N° allemand
21 - La bataille de Bételgeuse | 48 - Rotes Auge Beteigeuze

Wor-Lök

Né le |
Décédé le |
Race | Topside

Commandant en chef des forces topsides dans le système de Bételgeuse en 1984. Il est tué par Al-Khor.

Liste des épisodes :


Wral

N° français | N° allemand
150 - Transgressions temporelles | 324 - Im Nichts gestrandet

Wral

Né le |
Décédé le |
Race | Brel

Âgé de 70 ans en 2436, il raconte à L'Émir comment les Brels se sont débarrassés d'un Bi-Conditionné cinq cents ans plus tôt.

Liste des épisodes :


Wroma (Fron)

N° français | N° allemand
26 - L'invasion des invisibles | 58 - Attacke aus dem Unsichtbaren

Wroma (Fron)

Né le |
Décédé le |
Race | Terrien

Capitaine, pilote de Gazelle sur le Drusus. C'est un pilote éprouvé. Il participe à l'opération " Infiltration " en 2044. C'est un grand Africain svelte, bien découplé. Il a une belle voix de baryton.

Liste des épisodes :


Wynant

N° français | N° allemand
196 - Face au Supermutant | 417 - Attentat auf die INTERSOLAR

Wynant

Né le

Décédé le

Race

Cadet à bord de l'Intersolaire.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Wyndlon

N° français | N° allemand
186 - La tanière hors du temps | 397 - Das System der 13 Monde

Wyndlon

Né le

Décédé le

Race

Major. Il fait parti des commandos de débarquement sur Port Gurrad. Il ramène, avec des corvettes, les Gurrads prisonniers.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Wynn (Kolmar)

N° français | N° allemand
177 - Sur les traces du passé | 379 - Das Tor zur Hölle

Wynn (Kolmar)

Né le

Décédé le

Race

Major à bord du Krest V.

Il fait parti des services scientifiques de l’Astromarine. C’est un homme dynamique et plein d’optimisme.

Il a effectué des études en cybernétiques et positronique théorique. A la fin de ces études, il travaille dans l’industrie privée, avant de s’engager dans l'Astromarine.

Il a mis neuf ans pour passer du grade de lieutenant à celui de major.

Mais il n’est toujours pas considéré comme un vrai soldat, mais plutôt comme un civil. Il en a de la rancoeur.

Il dirige un commando sur la planète Scorcher.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Perso Y

Liste des personnages - Y

6 personnages

Yak (Clark) | Yokida (Tama) | Yuga
Yatuhin (Nomo) | Yorgos | Yussov (Floyd)

Présentation © 2002-2003 by Aramis & Guevara


Yak (Clark)

N° français | N° allemand
Inédit | 170 - Im Dschungel der Sterne

Yak (Clark)

Né le | 2296
Décédé le |
Race | Terrien

Premier officier du Kostana en 2327. Il a failli recevoir le commandement du navire mais celui-ci a échu à Faro Urgina. Il est tué sur la planète Trio.

Liste des épisodes :


Yatuhin (Nomo)

N° français | N° allemand
3 - La milice des mutants | 6 - Das Mutanten-Korps

Yatuhin (Nomo)

Né le | 1953
Décédé le |
Race | Terrien

Mutant japonais recruté dans la Milice des Mutants en 1971. Télépathe. Il a un caractère instable, avec de brusques accès de colère. Perry Rhodan lui ayant refusé la douche cellulaire sur Délos, il déserte en 2040 en compagnie de Gregor Tropnow et conspire avec les Francs-Passeurs sur Volat. Capturé, il se suicide en jetant du haut d'une aiguille rocheuse où L'Émir l'a déposé.

Liste des épisodes :


Yokida (Tama)

N° français | N° allemand
3 - La milice des mutants | 6 - Das Mutanten-Korps
4 - Base sur Vénus | 7 - Invasion aus dem All
8 - Les glaces de Gol | 17 - Planet der sterbenden Sonne
9 - Le traître de Tuglan | 19 - Der Unsterbliche
14 - Mutants en mission | 34 - "Levtan, der Verräter"
 | 35 - Im Land der Götter
15 - L'offensive d'oubli | 36 - Die Seuche des Vergessens
 | 37 - Ein Planet spielt verrückt
17 - La menace des Moofs | 40 - Aktion gegen Unbekannt
 | 41 - Der Partner des Giganten
20 - Les grottes de Gom | 46 - Geschäfte mit Arkon-Stahl
 | 47 - Gom antwortet nicht
36 - Recrues pour le Régent | 82 - Schach dem Universum
46 - Le barrage bleu | 107 - Das blaue System
57 - La captif du futur | 130 - Freiwillige für Frago
64 - Le planétoïde hantée | 147 - Amoklauf der Maschinen
70 - Le miroir de molkex | 159 - "Gucky, der Großwildjäger"
134 - La faillite de Faktor IV | 294 - Die Eroberer
181 - Pont entre les Nuages | 387 - Spur zwischen den Sternen
182 - La base des Baramos | 388 - Götter aus dem Kosmos

N° français | N° allemand
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten

Yokida (Tama)

Né le |
Décédé le | 2909
Race | Terrien

Mutant japonais recruté dans la Milice des Mutants en 1971. Télékinésiste, il peut aussi transmuter la matière. Il étudiait l'astronomie avant son incorporation à la Milice des Mutants. Il est très timide et réservé.

Il est empoisonné, avec d'autres mutants, par Nos Vigeland, lors de la crise de la Seconde Genèse.

Liste des épisodes :

Cycle 7 - Les Cappins

Texte © Michel Vannereux / Basis

Présentation © Aramis & Guevara


Yorgos

N° français | N° allemand
95 - Le triscaphe titanesque | 216 Aufbruch der Oldtimer

Yorgos

Né le |
Décédé le | 2401
Race | Volut

Sous-chef d'une armée en déroute, il est tué en affrontant un bloos ayant trouvé refuge dans un triscaphe terrien abandonné sur l'Étage Rouge du Monde de l'Horreur.

Liste des épisodes :


Yuga

N° français | N° allemand
136 - Terreur sur Tamanium | 298 - Amoklauf der Schläfer

Yuga

Né le |
Décédé le |
Race | Hathor

C'est un des deux survivants des douze Gardiens de la Lumière qui succombèrent en défendant la galaxie Andromède d'une invasion en provenance d'un autre continuum. S'unissant à Marduk, elle donna naissance à Tengri Lethos.

Liste des épisodes :


Yussov (Floyd)

N° français | N° allemand
194 - Le satellite anti-solaire | 413 - Die Sonnenforscher

Yussov (Floyd)

Né le

Décédé le

Race

Professeur, enlevé à Trade City sur la planète Olympe. Après sa libération il est envoyé dans le Système Solaire, pour aider à la compréhension du satellite tueur.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Perso Z

Liste des personnages - Z

13 personnages

Zabrok | Zebek (Shedenbal) | Zimmer
Zahn (Rudy) | Zerft | Zimmerman
Zar-Ban | Zernif | Zseht-Agberat-Ly
Zavet | Zigulor (Eynch) | Zuglert (Armin)
Zbron |  |

Présentation © 2002-2003 by Aramis & Guevara


Zabrok

N° français | N° allemand
149 - Le réveil d'un titan | 322 - Ein Gigant erwacht

Zabrok

Né le |
Décédé le |
Race | Terranien

Lieutenant à bord du Golden Star en 2435. Il est tué lors de l'explosion du navire.

Liste des épisodes :


Zahn (Rudy)

N° français | N° allemand
89 - Planète de pénitence | 202 - Die Stadt der Verfemten

Zahn (Rudy)

Né le |
Décédé le |
Race | Terranien

Commandant du croiseur Fantastic Zoo en août 2400. C'est un ami d'enfance d'Ernst Schiller et Rudy Zahn.

Liste des épisodes :


Zar-Ban

Né le |
Décédé le |
Race | Akonide

Voir Brawhrzwaran.


Zavet

N° français | N° allemand
192 - Mutants sans avenir | 408 - Amoklauf der Mutanten

Zavet

Né le

Décédé le

Race

Colonel, pendant la Crise de la Seconde Genèse, à bord du Krest XII.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Zbron

N° français | N° allemand
83 - Mulots en mission | 189 - Die Expedition der Mausbiber

Zbron

Né le |
Décédé le |
Race | Unitair

Premier officier du Perdita en 2329.

Liste des épisodes :


Zebek (Shedenbal)

N° français | N° allemand
175 - Le spectre du Sepulveda | 374 - Die Macht der Sepulveda

Zebek (Shedenbal)

Né le |
Décédé le |
Race | Terrien

Soldat à bord du Rubicon. Il est petit et robuste, et arbore une moustache fournie. Il est d’origine Mongol.

Il détient, à bord du Rubicon, le titre de champion de lutte, depuis 3 ans.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Zerft

N° français | N° allemand
 | 99 - Ein Freund der Menschen

Zerft

Né le |
Décédé le |
Race | Unitair

Criminel banni à bord de l'épave Kaszill en 2045. Avec ses deux compagnons, il se retrouve sur le Monde de Krest et cherche à s'emparer de la Gazelle de l'Arkonide. C'est le plus âgé des trois criminels. Il a une silhouette massive, pesant dans les deux cents kilos. Il est tué par Krest.

Liste des épisodes :


Zernif

N° français | N° allemand
17 - La menace des Moofs | 41 - Der Partner des Giganten

Zernif

Né le |
Décédé le |
Race | Zalitain

Ancien amiral commandant la flotte d'Elton. Il a une longue barbe rousse mêlée de fils blancs. Il devient Zarl après la mort de Démésor.

Liste des épisodes :


Zigulor (Eynch)

N° français | N° allemand
171 - Les constructeurs du Centre | 366 - Das Rätsel der Biostation
 | 367 - Im Zentrum der Riesensonne
187 - Ténèbres sur la Terre | 399 - Alarm für die Galaxis

Zigulor (Eynch)

Né le |
Décédé le |
Race | Okefenokee

Porte-parole des Okefenokees libérés par les Terraniens dans le système de Dusty Queen. C'est un individu aux cheveux rouge-brun coupés court, qui ne dépasse pas un mètre soixante mais paraît grand en raison de sa maigreur. Il a une peau brun tendre.

Liste des épisodes :


Zimmer

N° français | N° allemand
133 - Illusions interstellaires | 292 - Der Bahnhof im Weltraum

Zimmer

Né le | 2341
Décédé le |
Race | Terranien

Major. Commandant du Francfort qui vient informer Gleam de la destruction du Système Perdu en 2405.. C'est un homme de haute taillé, un officier chevronné d'une fiabilité absolue.

Liste des épisodes :


Zimmerman

N° français | N° allemand
3 - La milice des mutants | 5 - Atom-Alarm
 | 6 - Das Mutantenkorps

Zimmerman

Né le |
Décédé le |
Race | Terrien

Capitaine de l'IIA en poste au quartier général de l'organisation en 1971. Il est tué par Mercant après avoir été possédé par un Vam.

Liste des épisodes :


Zseht-Agberat-Ly

N° français | N° allemand
91 - La guerre du gel | 207 - Die 73. Eiszeit

Zseht-Agberat-Ly

Né le |
Décédé le |
Race | Kang

Général en charge des fortifications extérieures du secteur trois de la cité de Tata à l'intérieur du Monde de l'Horreur en 2400. Il n'aime pas particulièrement Berra, son premier canonnier, qui, nonchalent et débraillé, ne lui témoigne pas toujours les honneurs dus à son rang ; il apprécie néanmoins ses compétences. Il a repoussé 73 assauts des Esquis et pense qu'il est trop vieux pour se lancer dans un nouveau conflit quand il rencontre les Terriens du Krest II.

Liste des épisodes :


Zuglert (Armin)

N° français | N° allemand
47 - Le désert des décharnés | 108 - Die Wüste des Todes

Zuglert (Armin)

Né le |
Décédé le |
Race | Terrien

Il est né en Suisse en 205. Il a un visage bronzé sans la moindre ride, avec un corps souple et puissant de sportif. Il est diplômé de l'Université de Bologne, spécialisé dans la biologie et l'étude de nouveaux médicaments. Il vit sur Lepso depuis 2088. Il a commencé à boire du Liquitiv vers la fin 2090 ou début 2091. Il a observé sur lui-même les effets de la boisson. En 2103, il vieillit brusquement, étant arrivé à la fin des effets du Liquitiv. Il a alors une véritable tête de momie, un crâne décharné.

Liste des épisodes :


Chabrol (Claudia)

N° français | N° allemand
203 - À l'aube de Lémuria | 424 - Im Zeitstrom verschollen
 | 425 - Die Attacke der Zentauren
 | 426 - Das Ding auf dem Mond
 | 428 - Die Stunde der Thunderbolts
 | 429 - Das Land der blauen Türme

Chabrol (Claudia)

Né le | 3403
Décédé le |
Race |

En 3433, généticienne et doctoresse. C’est une femme brune extrêmement attirante et d’une intelligence exceptionnelle. Elle passe pour quelqu’un de froid et inaccessible.

Elle fait partie de l’équipe de Perry Rhodan, lorsque ce dernier décide de remonter dans le passé de la Terre, à l’époque Lémurienne, avec le Déformateur-Annulateur de Temps.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Goring-Maat

N° français | N° allemand

Goring-Maat

Né le

Décédé le

Race

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Handrop (Seiko)

N° français | N° allemand
203 - À l'aube de Lémuria | 424 - Im Zeitstrom verschollen

Handrop (Seiko)

Né le

Décédé le

Race

En 3433, guide sur l’ile de Viti Levu.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Lyder (Marnos)

N° français | N° allemand
197 - La catalyse de l'instable | 419 - Konferenz der Verräter

Lyder (Marnos)

Né le

Décédé le

Race

Technicien à bord de la station relais Borg-CC-171.

Liste des épisodes :

Texte et Présentation © Aramis & Guevara


Shishter

N° français | N° allemand

Shishter

Né le

Décédé le

Race

Liste des épisodes :

Texte et Présentation © Aramis & Guevara