Odyssee

Allemagne : 1 à 6

N° | Titre français | N° | Titre allemand | Date de parution
 | Les colons du futur | 1 | Die Kolonisten der Zukunft | Octobre 2003
 | La guerre secrète | 2 | Der geheime Krieg | Décembre 2003
 | Le récif énergétique | 3 | Das Energie-Riff | Janvier 2004
 | Les capsules de rêves | 4 | Die Traumkapseln | Février 2004
 | L'empire radieux | 5 | Das strahlende Imperium | Mars 2004
 | Les messagers de vie | 6 | Die Lebensboten | Avril 2004

Adaptation française des résumés © Michel Vannereux / Basis

Présentation © Aramis & Guevara


1 - Les colons du futur

Odyssee

Auteur | Hubert Haensel
Date de parution | Octobre 2003
Titre allemand | Die Kolonisten der Zukunft

Résumé

Le 10 juin 1329, la paix relative règne dans la Voie Lactée. La planète Mars a regagné sa place mais ce n’est plus qu’un vaste désert. Une vaste opération de re-colonisation est lancée. Pour des raisons symboliques, une tournée est organisée avec Perry Rhodan et Reginald Bull à bord d’un antique véhicule, le Mars-Liner-01 qui date du 21e siècle. A bord se trouvent des scientifiques, des journalistes et des colons. Au début, tout se passe bien puis le « bus » est saisi par des énergies multidimensionnelles. Il se retrouve dans un environnement radicalement différent, survolant une métropole gigantesque. Le trafic est intense et aucune race ne peut être reconnue.

Les résultats de la détection sont surprenants : ce monde totalement inconnu est pourtant bien Mars. Les Terraniens sont accueillis par des créatures humanoïdes évoquant des oiseaux bipèdes. Ils sont emmenés dans une gigantesque tour. Les étrangers, qui possèdent des translateurs, leur apprennent qu’ils appartiennent au peuple des Tambus et sont membres de l’Ordre des Scientifiques de Cor’morian. La ville s’appelle Mantagir et la planète est appelée Balance B. La Galaxie, elle, s’appelle Vaaligo. Mais le plus incroyable est que Rhodan et ses compagnons ont été projetés à un milliard d’années dans l’avenir. C’est là l’œuvre des Tambu qui ont besoin de leur aide contre la dictature des Nodrons. D’autres informations doivent être fournies par le Chercheur-Prieur Lishgeth On Paz qui doit bientôt arriver sur Balance B.

Mais soudain, les Nodrons attaquent en force la tour qui s’effondre. Il y a de nombreux morts, dont certains parmi les passagers du Mars-Liner-01. Bully finit par diriger celui-ci à l’écart et ils se cachent au sein de la gigantesque métropole. Les Terraniens partent en reconnaissance et découvrent qu’ils sont accueillis avec respect, tout le monde les prenant pour des Nodrons, lesquels sont donc des humanoïdes. La situation est rendue d’autant plus difficile qu’il existe de fortes dissensions au sein des naufragés du temps.

Ils s’installent finalement dans un hôtel où du matériel a été préparé à leur usage : translateurs, cartes de crédits, déflecteurs et armes. Une des passagères, Fran Imith, se révèle être un agent du Service de la Ligue Terranienne chargée de protéger discrètement Rhodan et Bull. Une idylle se forme d’ailleurs entre elle et ce dernier.

Axx Cokroïde, un Nodron ambassadeur officiel des Idoles Jumelles, les maîtres de l’Empire Nodron, a depuis longtemps découvert que quelqu’un a fui la destruction de la Tour de l’Ordre. Il prend toutefois les Terraniens pour des Nodrons rebelles. Le Mars-Liner-01 tombe entre ses mains.

Rhodan, Bull et Fran découvrent un parc avec des statues représentant diverses races. Ils apprennent alors que la vie et l’intelligence dans tout l’univers ont grandement diminué. Le Soleil s’appelle maintenant Tazmai mais la Terre n’est plus à sa place. De retour à l’hôtel, les Terraniens doivent fuir car les Nodrons ont investi la place. Deux d’entre eux trouvent la mort. Rhodan et Bull, absents à ce moment, les rejoignent. Ils ont appris auprès des statues que plusieurs étoiles et planètes – dont la Terre – ont été déplacées pour former un nouvel Essaim devant donner une nouvelle impulsion à la vie.

Le groupe de naufragés parvient à s’emparer d’un navire nodron, lequel dispose en fait d’une vieille technologie – propulsion linéaire et positronique. Un membre du groupe, Ron Dyke, décide de rester sur la planète. Ils ne sont plus que six à fuir : Rhodan, Bull, Fran Imith, l’artiste Quartodezimus Filidor Edlervon Homphé, la frivole Shim Caratech surnommée Shimmi et le négociant en vins Pratton Allgame. Le vaisseau plonge à temps dans l’espace linéaire et quitte le Système Solaire.


2 - La guerre secrète

Odyssee

Auteur | Leo Lukas
Date de parution | Der geheime Krieg
Titre allemand | Décembre 2003

Résumé

Les Terraniens fuient Mars – ou plutôt Balance B – à bord d’un croiseur nodron, pourchassés par Axx Cokroïde. Après une course poursuite, le cargo parvient à échapper à ses poursuivants et gagne le système de Wrischaila. La sixième planète présente un fort trafic mais peu de navires nodrons. Rhodan et ses compagnons se posent sur une des lunes mais ils sont confrontés à une impressionnante bureaucratie.

Perry Rhodan et Fran Imith se fraient un chemin dans le chaos indescriptible de chantiers et d’ateliers jusqu’à entrer en contact avec le Juriste Ter-Gün-Madian. Celui-ci subit en fait un chantage de la part des Quochtes, qui évoquent des crapauds. Ils menacent de cesser de soigner sa fille gravement malade s’il ne livre pas les Terraniens. En retournant à leur vaisseau, Rhodan et Fran tombent sur le Yucht Sneber Grax traqué par des exécuteurs. Cet être qui ressemble à un caméléon bipède est un voleur et menteur. Les Terraniens le sauvent et il devient leur ami. Il les amène devant le « Saint Patron des Voleurs » sur une autre lune du système, le Mars-Liner-01 leur servant de véhicule. Pratton Allgame, le soi-disant négociant en vin, se révèle alors être un voleur de haute volée et facile les transactions.

Entre-temps, Axx Cokroïde est aussi arrivé dans le système de Wrischaila. Les Nodrons suivent les Terraniens et les attaquent mais Rhodan et ses compagnons parviennent à fuir jusqu’au Mars-Liner-01. Là les attendent toutefois Ter-Gün-Madian et toute une troupe de Quochtes. Ceux-ci les enlèvent pour les conduire sur leur planète d’origine.

Les Quochtes qui vivent sur une planète isolée sont les seuls êtres à tenir encore tête aux Nodrons mais ce sont de piètres pilotes et ils sont très mal organisés. Ils doivent à leur fort taux de reproduction de résister toujours à l’ennemi. Leur reine, Chi Waka, est la seule à pondre des œufs.

Les Terraniens doivent participer à des combats qui sont en fait truqués. Chi Waka veut en effet transformer Perry Rhodan en héros afin qu’il joue le rôle de l’élu prévu par une prophétie. Les Nodrons veulent utiliser l’Essaim de Vaaligo pour leurs propres objectifs et les Quochtes, pour l’empêcher, ont décider d’attaquer la base nodrone Dordo’kyeion. Perry Rhodan est persuadé qu’il s’agit d’un piège mais la reine ne veut pas démordre de sa décision.

L’attaque a donc lieu et, comme c’était prévisible, c’est un désastre. Seuls quelques navires parviennent à fuir. Le vaisseau sur lequel se trouvent Rhodan et la reine est touché en tentant de fuir et abordé. Perry Rhodan désintègre la reine selon son propre souhait. Il est capturé et emmené sur la planète pénitentiaire Pembur.

Les autres Terraniens demeurés sur la planète des Quochtes apprennent le désastre. Reginald Bull parvient à obtenir de la nouvelle reine trois vaisseaux et tout le groupe part pour sauver Rhodan.


3 - Le récif énergétique

Odyssee

Auteur | Hans Kneifel
Date de parution | Das Energie-Riff
Titre allemand | Janvier 2004

Résumé

Reginald Bull et les autres Terraniens naufragés dans le futur sont en route avec trois croiseurs quochtes pour la planète pénitentiaire Pembur où Perry Rhodan a été déporté après la débâcle du Dordo’kyeion. Mais quand ils arrivent, la présence de dix croiseurs lourds nodrons les empêche d’agir plus avant.

Sur la planète, Perry Rhodan fait la connaissance d’une jeune rebelle, Tasha Feori, qui lui explique les conditions de vie sur la planète. Environ trois mille rebelles survivent tant bien que mal aux abords de l’île sur laquelle se trouve la station de surveillance, protégée par un écran d’énergie, le « récif énergétique ». Il n’existe aucun abri, nulle végétation procurant de l’ombre sous la chaleur intense. La boisson et la nourriture ne peuvent se procurer qu’auprès des gardes, en échange d’« éponges de Clezmor », qui peuvent se vendre très cher dans l’empire. Le taux de mortalité est extrêmement élevé et, régulièrement, de nouvelles « recrues » sont amenées. La planète n’est en fait qu’un camp d’extermination.

Rhodan et Tasha Feori s’entendent rapidement, et passent même une nuit ensemble. La jeune femme ne croit pas à l’histoire de voyage temporel de Perry mais la présence du Terranien charismatique lui donne un nouvel espoir. Le jour suivant, Rhodan semble toutefois succomber à l’attaque d’un Magnoraund, un saurien aquatique géant. En fait, le monstre ne dévore pas Rhodan mais l’amène sur l’île de Hedrumeth où vivent deux mille autres rebelles en relative liberté. Leur chef est un guerrier appelé Darracq Mogmorgh. Chacun d’entre eux a été comme Rhodan libéré par un Magnoraund. Ces derniers sont des êtres intelligents traqués par les gardes nodrons qui tirent sur leurs petits par simple plaisir. Les sauriens acceptent d’aider les rebelles dans leur lutte.

Magnoraunds et rebelles s’emparent de quelques glisseurs nodrons, ce qui leur permet de franchir le Récif Énergétique. Le personnel de la station est occupé à assister à un duel. Un des gardes, pourtant bien intentionné envers les prisonniers, a été contraint d’affronter une prisonnière, Tasha Feori, pour prouver sa fidélité à l’empire. Les rebelles parviennent à s’emparer complètement de la station, et même d’un cargo qui venait de se poser. Les dix bâtiments de surveillance croisent toujours en orbite mais, par ruse, ils sont attirés à portée de tir des tourelles de défense du fort. Seuls deux parviennent à fuir.

Tandis que Rhodan et Tasha se retrouvent avec plaisir et que les rebelles se jettent sur les réserves de la station, les navires quochtes de Bully éliminent les derniers vaisseaux nodrons. Quand des renforts arrivent, les anciens prisonniers sont évacués.


4 - Les capsules de rêves

Odyssee

Auteur | Frank Böhmert
Date de parution | Die Traumkapseln
Titre allemand | Février 2004

Résumé

Sur le retour de la planète Pembur, un affrontement a lieu entre les cinq mille rebelles libérés et les Quochtes. Les premiers veulent mettre fin au statu quo prôné par les Quochtes, lesquels considèrent les captifs libérés comme des barbares sans droit ni loi. Rhodan et Bull interviennent pour calmer la situation. Ils apprennent que la tension entre Quochtes et rebelles existe depuis longtemps. Pourtant, une union est nécessaire pour parvenir à la victoire.

Sur la planète Zapritti, Darracq Mogmorgh, le chef des rebelles, et les Terraniens obtiennent une audience auprès de la nouvelle reine quochte Irn Tekkme. Elle reconnaît dans le Nodron le fils du chef de tous les clans rebelles : son véritable nom est Errek Mookmher. Bien qu’elle soit hostile à une nouvelle alliance, elle accepte de les amener à leurs habitats oniriques. Rhodan et Bull rendent rapidement visite à une Tour de l’Ordre des Savants de Cor’morian. Sur une fresque, ils voient des vaisseaux cor’morians étudier un gigantesque objet dans l’espace.

Errek Mookmher, les rebelles et les Terraniens partent à bord d’un vieux cargo mis à leur disposition pour le centre de la Voie lactée. Ils arrivent auprès des « capsules de rêve ». Ces habitats ne sont visibles dans l’espace normal que sous la forme de champs scintillants. Il s’agit de cent vingt-deux sphères de soixante à quatre-vingts kilomètres de diamètre regroupés en amas et disposé au-delà de « l’épiderme onirique ». On ne peut parvenir à l’intérieur qu’au moyen d’un appareil spécial. Tout ce système est en fait généré par les famnirs, de gigantesques sauriens capables de dissimuler les constructions dans un repli de l’espace-temps. Dans chaque capsule se trouve un astéroïde creux. En raison de leurs modes de vie nomade, les rebelles vivent là dans des groupements de tentes de façon assez primitive.

Le retour d’Errek Mookmher ne se passe pas comme il l’attendait. Le vieux prince, son père, est gravement malade. Le véritable chef est le rival d’Errek, Shirkam Otmookmher, qui vit également avec sa femme, Krenja. Alors qu’une lutte s’avère inévitable, les Terraniens se familiarisent avec leur nouvel environnement. Sur un astéroïde, Rhodan découvre une Tour de l’Ordre de Cor’morian où il rencontre un Tambu. Celui-ci s’arrange pour que le Terranien noue enfin le contact avec Lishget On Paz. Le Chercheur-Prieur ne tarde pas à faire son apparition.

Le duel a finalement lieu entre Errek et Shirkam et c’est le premier qui l’emporte. Il sait que la paix des capsules de rêve est relative. Les famnirs commencent à dépérir et, tôt ou tard, les rebelles devront affronter face à face l’empire. De plus, Lishget On Paz confirme que les Nodrons sont prêts à mettre complètement la main sur l’Essaim, un outil de puissance imparable.

Le Tambu relate des événements du passé :

Il y a trente-six mille ans, les Cor’morians ont découvert dans le vide extragalactique un gigantesque vaisseau. Son commandant était un robot qui disposait des plans de constructions d’un Essaim et possédait une banque génétique pour concevoir un peuple destiné à aider les constructeurs de l’Essaim. Les Cor’morians les prirent et entreprirent sur-le-champ la construction d’un Essaim. Des échantillons génétiques naquirent les Nodrons.

Perry Rhodan propose d’attaquer les Idoles Jumelles. Errek est d’accord et, agissant de façon inhabituelle pour un Nodron, demande pardon aux Quochtes pour leur comportement, posant les bases d’une nouvelle alliance. La reine Irn Tekkme met alors trente-cinq mille vaisseaux à leur disposition.


5 - L'empire radieux

Odyssee

Auteur | Frank Borsch
Date de parution | Das strahlende Imperium
Titre allemand | Mars 2004

Résumé

Perry Rhodan, Errek Mookmher, Fran Imith, Quart Homphé, Shimmy Caratech et Pratton Allgame se rendent sur Nodro pour perpétrer un attentat contre les Idoles Jumelles. Les maîtres de l’empire résident dans la Cité des Idoles, une partie de la ville de Kion. Les habitants de la cité, au nombre de trente millions, ont abandonné leur mode de vie nomade et sont soumis à l’influence hypnotique des Idoles. Quart Homphé intervient quand un soldat nodron s’attaque à une femme. Rhodan se voit contraint d’intervenir. Il vainc le soldat en duel mais est bientôt capturé. Il est condamné à la mort par le fouet.

Aidé par les rebelles vivant en clandestinité, Quart construit des émetteurs holographiques qui permettent de faire diversion alors que Rhodan doit être exécuté sur une place publique. Perry est libéré. C’est à ce moment que les flottes des rebelles et des Quochtes unies sous le commandement de Reginald Bull passent à l’attaque. Les famnirs interviennent dans le combat, plongeant l’ennemi dans une sorte de transe hypnotique. La totalité du système ne tarde pas tomber entre les mains de Bull.

Rhodan et Bull se rendent dans la Cité des idoles où ils ne rencontrent aucune résistance. Y compris de la part des Idoles Jumelles qui meurent alors que quelque chose explose en elles. Il s’agissait en fait de deux Nodrons : une femme très belle et un homme très laid, des mutants dotés de forces hypnotiques.

L’Empire de Nodro est maintenant entre les mains des rebelles mais Perry Rhodan est persuadé que quelqu’un d’autre tirait les ficelles derrière les Idoles Jumelles. Une voix mentale le guide jusque dans un hangar souterrain où une surprise l’attend : un vaisseau des Cosmocrates ! A l’intérieur se trouve la tête d’un robot de type Cairol encore active. Il se présente sous le nom de Cairol 404 et, en percevant l’aura de Chevalier de l’Abîme qui entoure Perry Rhodan, il lui raconte son histoire :

A une époque indéterminée, Cairol 404 était un fidèle serviteur des Cosmocrates mais il finit par s’en détacher. Il commença à amasser des connaissances de toutes sortes, suivant ses propres plans. Toutefois, alors qu’il assistait à une gigantesque bataille spatiale, son vaisseau fut gravement touché et projeté dans l’avenir. Les Tambus découvrirent l’épave et le corps mutilé de Cairol, les amenèrent chez eux et, à partir des informations maintenant à leur disposition, entreprirent de bâtir un Essaim. Les Nodrons conçus à partir des banques génétiques du vaisseau furent installés dans les steppes de la patrie des Tambus. Cairol leur procura des armes jusqu’à ce que les humanoïdes s’emparent complètement de la planète et fondent l’empire de Nodro. Quand Cairol découvrit des jumeaux aux dons hypnosuggestifs, il leur remit deux activateurs cellulaires. C’est lui qui, en fait, dirige l’Empire, les Idoles Jumelles n’étant que ses pantins.

Rhodan et Bully détruisent la tête du robot afin qu’il n’en reste plus rien. Le pouvoir est remis à la chef d’un clan nodron mais les Terraniens ne peuvent s’attarder. Il leur faut rejoindre d’urgence l’Essaim avant que celui-ci ne soit mis en service.


6 - Les messagers de vie

Odyssee

Auteur | Uwe Anton
Date de parution | Die Lebensboten
Titre allemand | Avril 2004

Résumé

Le Kaporne, le vaisseau du Chercheur-Prieur Lishget On Paz, se hâte vers l’Essaim avec les Terraniens à bord mais ils arrivent trop tard. Axx Cokroïde et les Nodrons qui lui sont restés fidèles ont déjà pris le contrôle de la planète Balance A (la Terre) et activé l’écran-enveloppe qui englobe tout l’Essaim. Il dispose maintenant d’une formation cosmique de 6 326 années-lumière de long comprenant trois cent mille soleils et planètes. Il peut s’en servir pour abrutir les peuples de la galaxie Vaaligo. Le Kaporne se dirige vers l’astéroïde Balance C, un centre de contrôle de l’Essaim prévu pour les cas d’urgence et dont l’existence est inconnu de Cokroïde.

Lishget On Paz et Perry Rhodan se rendent en secret sur Balance et introduisent un virus dans le réseau informatique. Tout le système tombe en panne, et le contrôle est basculé sur Balance C. Les cent quatre-vingts vaisseaux cor’morians ouvrent une brèche dans l’écran-enveloppe de l’Essaim par laquelle s’engouffrent les cent vingt-deux capsules de rêve et la flotte d’Errek Mookmher composée de cent dix mille croiseurs nodrons rebelles et de trente mille unités des Quochtes. Lishget On Paz diffuse un message où il présente ce qui est arrivé sur Nodro.

Axx Cokroïde réagit en se rendant sur Balance B (Mars) pour reprendre le contrôle de l’Essaim. Il y arrive et Balance C devient inutile. Soudain, tous les habitats des rebelles retombent dans l’univers normal. Manifestement, les famnirs sont perturbés par l’écran-enveloppe. Du coup, ils ne peuvent utiliser leurs forces psi contre les vaisseaux de Cokroïde. Toutefois, le message de Lishget a de l’effet et, partout, des Nodrons déposent les armes. Errek profite de la confusion pour se poser à Mantagir mais il est capturé.

Pratton Allgame se propose pour aller libérer le chef des rebelles. Il se mêle à la pègre de Mantagir où il noue contact avec une jeune femme qui n’est autre que Pelmid Sulcatob, une ancienne maîtresse humiliée de Cokroïde. Celle-ci n’a qu’un désir : se venger de Cokroïde. Ils s’introduisent dans le bâtiment où se trouve Axx Cokroïde mais celui-ci, pris de folie furieuse, les tue tous deux. Perry Rhodan, qui arrive peu après, l’affronte et, finalement, Axx Cokroïde trouve la mort.

L’Essaim est maintenant entre les mains des Cor’morians. Il s’apprête désormais à entreprendre un long voyage pour répandre la vie et l’intelligence dans l’univers. Auparavant, le Chercheur-Prieur tient sa promesse et les naufragés du futur, qui ne sont plus que cinq, sont rendus à leur époque, et se retrouvent sur Mars – le 16 juillet 1329.


CouvertureA4

Couverture © V.P.M.


CouvertureA5

Couverture © V.P.M.


Table des matières

Odyssee
1 - Les colons du futur
2 - La guerre secrète
3 - Le récif énergétique
4 - Les capsules de rêves
5 - L'empire radieux
6 - Les messagers de vie